Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

1 Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада

Путь к совершенству
Введение
Взглянув на название книги “Путь к совершенству”, ироничный читатель может сказать: “Понятно; еще один рецепт на все случаи жизни. Очередная схема из рубрики 'Это вы можете'”. Такое скептическое отношение к этой теме - закономерный результат того, что в нынешний двадцатый век естественное стремление человека наполнить свою жизнь высшим смыслом, познать себя и обрести счастье и свободу стало предметом беспощадной эксплуатации, вызвав к жизни явление, которое современные теологи называют духовным бумом. Этот духовный бум - самая изощренная форма эксплуатации стремления человека к совершенству, и ее пагубным следствием является то, что человек перестает верить как в саму цель, так и в средства ее достижения.
Прилавки книжных магазинов забиты дешевой литературой, предлагающей “экспресс-методы” мгновенного решения психологических и духовных проблем. Современный пытливый читатель, жаждущий серьезного разговора на эту тему и порядком утомленный навязыванием ему дешевого чтива, найдет на страницах книги “Путь к совершенству” ответы на многие вопросы. Эта книга в доступной форме познакомит его с философией и практикой йоги, представляющей собой древнейшую систему духовного развития человека.
У современного человека слово йога вызывает в воображении образ какого-нибудь тощего факира, завязанного узлом, или же ассоциируется с коллективными занятиями дородных матрон в черном трико, которые упорно пытаются освоить стойку на голове, надеясь таким образом укрепить здоровье, сбросить лишний вес или увеличить свою сексуальную потенцию. Все это не имеет никакого отношения к той йоге, о которой пойдет речь на страницах этой книги. Мы отсылаем читателя к древнейшей философии, которая лежит в основе медитационной йоги. Этот путь йоги пройден миллионами людей, и практика этой йоги проверена веками. То, что в наши дни принято называть йогой, на самом деле есть лишь слабые и искаженные отголоски традиционной йоги, - объемлющей и гармоничной системы духовного самоосознания.
“Путь к совершенству” - это серия исторических бесед, помогающих читателю глубже проникнуть в смысл опубликованного ранее комментария, написанного Его Божественной Милостью А.Ч. Бхактиведантой Свами Прабхупадой (1896 - 1977) к “Бхагавад-гите”, - произведению, которое считается величайшим образцом классики духовного наследия Индии. В этих увлекательных беседах Шрила Прабхупада дает более глубокое исследование философии йоги, о которой говорится в Шестой и Восьмой главах Гиты, и в то же время доходчиво объясняет, каким образом современный человек может применить это вечное учение в условиях двадцатого века. В своих беседах Шрила Прабхупада затрагивает такие вопросы, как природа сознания, технические приемы медитации, карма, реинкарнация, и даже - духовный экстаз.
Как заметил один из современных психологов, “Бхагавад-гита” - это “замечательный курс психотерапии”, который мы получаем, следя за диалогом, который происходит между Господом Кришной, Верховной Личностью Бога, и воином Арджуной, пожелавшем стать Его учеником. Сложная ситуация, в которую Арджуна попал, заставляет его забыть о своей истинной природе. Окончательно сбитый с толку и не в силах решить, в чем состоит его долг, Арджуна обращается к Кришне, и Кришна рассказывает ему, Своему достойному ученику, о пути, ведущем к совершенству. Суть учения Шри Кришны заключается в том, что человек должен стать йогом, то есть должен посвятить свою жизнь практике йоги. Что же представляет собой йога? В буквальном переводе санскритское слово йога означает “связь”. Этим словом обозначают единение в любви, которое возникает между индивидуальным сознанием и Высшем сознанием, между индивидуальным “я” и высшим “Я”, то есть между душой и Сверхдушой. Путь йоги - это поистине “путь к совершенству”, ибо этот путь приводит человека к высшей цели человеческой жизни - к любовному единению с Богом.
В “Бхагавад-гите” мы можем найти описание четырех основных форм практики йоги. Карма-йога - это деятельность, которую человек совершает для Бога, и которая лишена своекорыстного стремления к выгоде. Гьяна-йога - это процесс обретения духовного сознания через философское постижение мира. Аштанга-йога, современной модифицированной версией которой является популярная ныне “хатха-йога” - это механическая медитативная практика, с помощью которой человек обуздывает свой ум и чувства и сосредоточивается на Всевышнем. Вершиной всех этих трех систем йоги является бхакти-йога - бескорыстная, экстатическая, любовная преданность Богу, Кришне. Господь Кришна Сам провозглашает в последнем стихе Шестой главы “Бхагавад-гиты”, что “из всех йогов тот, кто с великой верой всегда пребывает во Мне, поклоняясь Мне в трансцендентном любовном служении, тот Мне ближе всех в йоге и стоит выше всех”.
В книге “Путь к совершенству” Шрила Прабхупада в яркой и выразительной форме преподносит нам суть всех методов бхакти-йоги, раскрывая универсальность применения этой несложной, но всеобъемлющей формы йоги. Он показывает, как даже те, кто окончательно запутался в лабиринтах материалистического образа жизни, могут выбраться из этого хаоса и встать на путь простой и возвышенной практики, которая очистит ум и приведет их к общению с Верховным Сознанием.
Это, возможно, самый великий вклад Шрилы Прабхупады в наш век. Шрила Прабхупада был признанным ученым-исследователем древнеиндийской духовной культуры, а также санскрита, - лингвистической основы этой культуры. Однако он не относился к числу тех кабинетных ученых, философов или теологов, которые занимаются лишь тем, что выводят впечатляющие философские или теологические теории. Он - истинный духовный гений, ожививший всемирное духовное наследие Индии, сделав его не только доступным для понимания современного человека, но и применимым на практике в условиях двадцатого века. Гений Шрилы Прабхупады вдохновил бывшего премьер-министра Индии Шри Лал Бахадур Шастри открыто провозгласить, что труды Шрилы Прабхупады являются “выдающимся вкладом в дело спасения человечества”. Труды Шрилы Прабхупады, способные преобразовать мир, были высоко оценены также социологом Элвином Х. Поуэлом, который так отозвался о пользовавшимся большой популярностью издании “Бхагавад-гиты” Шрилы Прабхупады: “Этот трансцендентный мистицизм, принесенный с Востока, пускает корни в пораженных “антикультурой” странах Запада, давая тем самым возможность многим выйти из-под опустошающего и разрушительного влияния цивилизации... Если истинно то, что подтверждается на практике, то мы должны признать, что учение “Бхагавад-гиты как она есть” - истинно, ибо те, кто следует учению, изложенному в ней, обретают состояние умиротворенного счастья, которого так не хватает современным людям в их блеклой и суетной жизни”.

Глава первая

Йога как деятельность
Господь Шри Кришна, Верховная Личность Бога, в Шестой и Восьмой главах “Бхагавад-гиты” объясняет Арджуне, что система восьмиступенчатой йоги представляет собой способ обуздания ума и чувств. Сам этот способ, однако, довольно сложен в применении, а в эпоху Кали, в этот век невежества и хаоса, воспользоваться им становится особенно трудно.
Рекомендуя Арджуне этот вид йоги, Господь, вместе с тем здесь же, в Шестой главе, подчеркивает преимущество карма-йоги. Карма-йога - это деятельность, совершаемая в сознании Кришны. Все мы в этом мире заняты той или иной деятельностью, направляя ее на поддержание благополучия либо собственной семьи, либо человеческого общества в целом. Однако ни в том, ни в другом случае назвать эту деятельность совершенной нельзя, ибо движет ею стремление обрести плоды своего труда, а значит - удовлетворить собственные чувства. Действовать совершенным образом - значит действовать в сознании Кришны, то есть без привязанности к плодам своего труда.
Совершать такую деятельность - наш долг, ибо изначально все мы - неотъемлемые частицы Всевышнего. Части тела функционируют, исходя из потребностей всего тела, а не отдельных его частей, и вся слаженная деятельность органов и систем направлена на удовлетворение всего организма в целом. Аналогичным образом, деятельность живых существ должна подчиняться интересам высшего целого - Верховной Личности Бога, а не собственным желаниям чувственных удовольствий. Тот, кому удалось подчинить свою деятельность интересам Господа - есть истинный санньяси и достигший совершенства йог. В первом же стихе Шестой главы “Бхагавад-гиты”, в которой рассматриваются вопросы санкхья-йоги, Бхагаван Шри Кришна провозглашает:
анашритах карма-пхалам
карйам карма кароти йах
са санньяси ча йоги ча
на нирагнир на чакрийах
“Тот, кто не испытывает привязанности к плодам своей деятельности и кто действует, повинуясь чувству долга, тот воистину принял отречение мира. Он - истинный мистик, а не тот, кто не зажигает огня и не выполняет свои обязанности”.
Порой санньяси, то есть те, кто принял отречение от мира, ошибочно полагают, что, поскольку они сложили с себя все материальные обязательства, совершать агни-хотру, огненные жертвоприношения, более не входит в их обязанность. Однако такая позиция ошибочна. Некоторые виды жертвоприношений, ягьи совершать, безусловно, следует, ибо их назначение - очистить сердце от зараженности материальными желаниями. То, что по сложившейся многовековой традиции от санньяси не требовалось совершения ритуальных жертвоприношений, дало некоторым из них основание полагать, что, прекратив проведение жертвенных церемоний, они смогут достичь освобождения. В действительности же, пока человек не достиг уровня сознания Кришны, говорить о каком бы то ни было освобождении вообще неуместно. Позиция бездеятельности, которую занимают санньяси, прекратившие совершать огненные жертвоприношения, делает очевидным скрытый мотив, которым они руководствуются - желание слиться с безличным Брахманом, с высшим имперсональным Существом. Это желание растворения в безличном Брахмане - высшая цель и высший запрос имперсоналистов (майявади). Преданные же Господа не выдвигают подобных требований; они просто удовлетворяют Господа своим служением и этим полностью удовлетворены. Им не нужно ничего взамен. Это и есть чистая преданность Господу.
Настроение чистой, беспримесной преданности Господу в нескольких словах выразил Господь Чайтанья Махапрабху:
на дханам на джанам на сундарим
кавитам ва джагадиша камайе
мама джанмани джанманишваре
бхаватад бхактир ахаитуки твайи
“О Всемогущий Господь, у меня нет желания копить богатства, мне не нужно ни прекрасных женщин, ни последователей. Единственное, чего я желаю - это беспричинного служения Тебе жизнь за жизнью”. (Шикшаштака 4) По сути, это и есть бхакти-йога. Есть много примеров такой чистой преданности. Однажды Господь Нрисимхадева, обратившись к Прахладе Махараджу, сказал ему: “Мой дорогой мальчик, так много испытаний выпало на твою долю из-за твоей преданности Мне. Проси же теперь все, что пожелаешь, и Я исполню твои желания”. Однако Прахлада Махараджа, чистый преданный Господа, отказался просить что бы то ни было для себя. “О мой Господь, - сказал он, - я служу Тебе не из желания получить что-либо взамен, и я не приму никакого вознаграждения за свое служение”. Такова позиция чистой преданности.
Йоги и гьяни, познав горечь страданий материального существования в оторванности от Бога, жаждут слиться с Ним воедино, видя в этом единственную возможность воссоединения с Господом. Однако чистому преданному Господа неведомы подобные страдания; он не оторван от Господа, даже пребывая в материальном мире, ибо служение Господу, даже в разлуке с Ним, приносит ему счастье. Желание раствориться в безличном Брахмане, то есть слиться воедино с Богом, несомненно выше любого материального желания, однако и оно не лишено своекорыстного стремления удовлетворить собственное “я”. Это стремление к удовлетворению собственного “я” присутствует и в действиях мистического йога. Прекратив всякую материальную деятельность, мистический йог погружается в медитацию, полуприкрыв веки и приняв позу лотоса. Цель практики мистической йоги он видит в обретении материального могущества, считая достижение его вершиной совершенства йоги. Однако обретение материального могущества не имеет ничего общего с истинным совершенством йоги, ибо представляет собой материальный процесс.
Строго выполняя предписанные правила йоги, человек может обрести мистические совершенства восьми видов: он может стать легче пушинки или, наоборот, тяжелее утеса; может мгновенно заполучить все, что пожелает и, в некоторых случаях - даже сотворить планету. Хотя и редко, но такие могущественные йоги действительно встречаются. Вишвамитра Йоги, к примеру, решил, что человеку было бы лучше рождаться на пальмовом дереве. “В течение столь долгого периода человек должен претерпевать развитие во чреве своей матери”, - размышлял он. - Почему бы не уподобить этот процесс созреванию фруктов?” И, задумав это, Вишвамитра Йоги принялся производить людей, выращивая их, словно кокосовые орехи, прямо на пальмовом дереве. Порой мистические йоги достигают столь значительного могущества, что совершать подобные действия им не представляет никакого труда, однако такое могущество имеет материальную природу и потому удерживать его бесконечно долго не способен ни один йог; всепоглощающее время исчерпывает могущество йога и побеждает его самого. И потому тот, кто практикует бхакти-йогу, не прельщается мистическими способностями.
Совершая деятельность в сознании Кришны, бхакти-йог все свои действия подчиняет интересам высшего целого, не заботясь о собственной выгоде. Тот, кто обладает сознанием Кришны, не стремится удовлетворить собственные чувства; критерием успеха его деятельности служит то, насколько удовлетворен его действиями Кришна. И потому он - истинный санньяси и достигший совершенства йог.
Чистый преданный не ждет даже освобождения из цикла рождения и смерти. Сальвационисты стараются избежать страданий повторяющихся рождений, войдисты тоже стремятся покончить с материальным существованием, растворившись в пустоте. Однако Чайтанья Махапрабху просил у Господа Кришны лишь преданного служения, которое продолжалось бы из жизни в жизнь; иначе говоря, Чайтанья Махапрабху был согласен испытывать страдания материального существования бесконечно, переселяясь, рождение за рождением, из одного тела в другое. Чего же желал Чайтанья Махапрабху? Он желал только одного - служить Богу, и это - истинное совершенство йоги.
И в духовной обители, и в материальной вселенной изначальная природа индивидуальной души неизменна. Как сказано в “Бхагавад-гите”, размеры души составляют одну десятитысячную кончика волоса. Это значит, что мы находимся на положении мельчайших частичек. Однако, поскольку дух обладает способностью к распространению и развитию, в духовной жизни мы можем развить наше духовное тело так же, как, пребывая в материальном мире, развиваем тело материальное. Если в материальном мире это развитие и распространение духа происходит в соприкосновении с материей, то в духовном мире процесс этот всецело духовный.
На первом же занятии по “Бхагавад-гите” мы учим: “Я есть духовная душа, я - отличен от этого тела”. В материальном мире “я” и тело отличны друг от друга; “я” - это жизненная сила, душа, тогда как тело - мертвая материя. Тело в материальном мире не есть жизненная сила; материальное тело мертво, и только присутствие души, то есть жизненной силы, способно оживить эту мертвую материю. В духовном мире нет такого различия; там и душа, и тело - всецело духовны, там все - жизненная сила и нет места мертвой материи. Для наглядности представим, что духовная душа - масло, а материальное тело - вода. Масло в воде не растворяется, и потому, влив его в воду, мы получим просто смесь двух веществ, каждое из которых сохраняет свои, присущие ему свойства. Такова “смесь” души и тела в материальном мире. В духовном же мире нет такой смеси, поскольку в духовном мире все есть дух.
Имперсоналисты, видя счастье в том, чтобы оставаться на положении просто духовных частичек, не хотят обретать тело вообще, но мы, бхакти-йоги, (вайшнавы), хотим служить Кришне, а для этого нам нужны и руки, и ноги, и все прочие части тела. Каждый из нас, по сути, для того и получает тело, чтобы служить Кришне. Подобно тому, как во чреве матери мы развиваем наше материальное тело, в духовной жизни мы развиваем тело духовное.
Развивая сознание Кришны, мы развиваем наше духовное тело, одухотворяя, с помощью бхакти-йоги, то материальное тело, в котором находимся. Поместив железо в огонь, можно раскалить его до такой степени, что оно обретет свойства огня. Прикоснувшись таким раскаленным железом к какому-нибудь предмету, можно убедиться, что действие его неотлично от действия огня. Схожий процесс происходит и с нашим телом; хотя оно материально, одухотворившись сознанием Кришны, оно начинает действовать на духовном уровне. К примеру, медь - всего лишь металл, но этот металл может ударить вас электрическим током, если он в соприкосновении с электричеством.
Стоит телу одухотвориться, его деятельность на материальном уровне прекращается. Деятельность называется материальной тогда, когда она направлена на удовлетворение материальных чувств. По мере того, как материальное тело одухотворяется, материальные запросы его чувств постепенно снижаются и сводятся к нулю. Что же нужно делать для того, чтобы происходил этот процесс одухотворения тела? Железо будет действовать подобно огню лишь в том случае, если его соприкосновение с огнем длительно и постоянно. Точно так и тело; мы должны постоянно находиться в сознании Кришны, занимая наше тело духовной деятельностью. Когда мы полностью занимаем наше материальное тело духовной деятельностью, оно становится духовным.
Согласно ведическому предписанию, тело возвышенной личности, санньяси, подлежит преданию земле, а не сжиганию, ибо тело, полностью занятое в течение жизни духовной деятельностью, уже не считается материальным. Если каждый из нас в этом мире полностью займет себя деятельностью в сознании Кришны и прекратит тем самым всякую деятельность, направленную на удовлетворение собственных чувств, весь мир, одухотворившись, мгновеннно преобразится. Поэтому необходимо научиться действовать только духовно. Как превратить свою деятельность в деятельность духовную, понять несложно. Деятельность, если она направлена на удовлетворение чувств Кришны, становится духовной, как становятся духовными и те предметы, что используются в преданном служении Кришне. Микрофоны, пищущие машинки и другие предметы, которые мы используем для того, чтобы говорить или писать о Кришне, уже не материальны; они духовны. В чем, к примеру, отличие прасада от обыкновенной пищи? Могут спросить: “Почему вы называете эту пищу прасадом, ведь она приготовлена из тех же продуктов, что используем и мы?” И тем не менее это - прасад, милость Господа, ибо пища, предложенная Кришне, становится духовной.
В высшем смысле этого слова, материального, как такового, нет вообще; все духовно. Поскольку Кришна духовен, а материя - одна из энергий Кришны, материя также духовна. Кришна абсолютно духовен, а духовное происходит от духовного. Однако, поскольку живые существа злоупотребляют использованием этой духовной энергии, то есть используют ее для удовлетворения не чувств Кришны, а собственных материальных желаний, она материализуется, и мы называем ее материей. Цель движения сознания Кришны - вернуть материи ее изначальную духовность и духовно обновить социальную и политическую жизнь всей планеты. Такова наша цель в идеале. Вполне возможно, что мы не сможем достичь духовного обновления всей планеты в целом, но привести к совершенству хотя бы собственную жизнь - в силу каждого из нас. Заняв свое материальное тело деятельностью, направленной на удовлетворение чувств Кришны, каждый из нас может достичь совершенства жизни.
В “Бхагавад-гите” (9.22) Кришна говорит, что Он дает Своим преданным то, чего им недостает, и сохраняет то, что они уже имеют. Людям нравится говорить, что Бог помогает тому, кто сам себе помогает. Однако они не понимают, что помогать себе на самом деле означает принять покровительство Кришны. Если человек считает, что он сможет помочь себе сам или защитить себя - это глупость. Пока мой палец - неотъемлемая часть моего тела, он нужен мне и, чтобы сохранить его, я могу затратить тысячи долларов. Но стоит его ампутировать, и он бесполезен; его выбрасывают. Аналогичным образом, мы - неотъемлемые частицы Кришны и помочь себе значит занять свое изначальное положение неотъемлемой частицы Кришны. В противном случае единственное, что нам будет уготовано - это быть оторванными от Бога. Палец может помочь себе тем, что будет оставаться на месте, соединенный с кистью руки, и действовать в соответствии с потребностями всего организма в целом. Если палец решит, что ему лучше отделиться от тела и положиться на самого себя, он омертвеет. Пока мы думаем, что можем быть независимы от Кришны, мы - духовно мертвы, однако, стоит нам начать служить Кришне в качестве Его неотъемлемых частиц, мы обретаем духовную жизнь. Следовательно, помочь себе - значит уяснить свое положение слуги Кришны и действовать соответственно. Не уяснив своего изначального положения слуги Кришны, человек не может себе помочь.
Служение - это деятельность, ибо, чтобы служить кому-либо, мы совершаем действия. Когда мы проповедуем сознание Кришны, готовим для Кришны, делаем уборку в храме, распространяем книги, повествующие о Кришне, пишем о нем или закупаем продукты, чтобы предлагать их Кришне - мы служим Кришне. Служение Кришне может быть самым разнообразным. Помогать Кришне вовсе не значит сидеть, пытаясь искусственно погрузиться в медитацию; помогать Кришне - значит действовать. Сознание Кришны - это деятельность. Все, чем мы обладаем, может быть использовано для Кришны. Это и есть бхакти-йога. Кришна даровал нам ум, и мы должны использовать его для того, чтобы размышлять о Кришне; нам даны эти руки, и мы должны использовать их для того, чтобы чистить храм Кришны или готовить для Кришны; нам даны эти ноги, и мы должны использовать их для того, чтобы ходить в храм Кришны; нам дано обоняние, и мы должны использовать его для того, чтобы вдыхать аромат цветов, предложенных Кришне. С помощью бхакти-йоги мы занимаем все эти чувства в служении Кришне и таким образом одухотворяем их.
В“Бхагавад-гите”, когда Арджуна попытался уклониться от деятельности, Кришна, поведав сокровенное знание, призвал его к действию. Вся “Бхагавад-гита” - это вдохновляющий призыв к деятельности в сознании Кришны, к деятельности ради Кришны. Нигде в “Бхагавад-гите” Кришна не говорит Арджуне: “Мой дорогой друг Арджуна, пожалуйста, не утруждай себя этим сражением; просто садись и медитируй на Меня”. Нет, “Бхагавад-гита” призывает нас к действию, а не к бездействию. Мы должны отказаться лишь от тех действий, которые препятствуют развитию нашего сознания Кришны. Медитация вовсе не означает прекращение всякой деятельности; медитировать на Кришну значит не совершать действий, уводящих нас от Кришны. Тот, кто достиг высокого уровня реализации сознания Кришны, всегда деятелен, посвящая все свои действия Кришне.
Лишь плохому ребенку, который не способен ни на что, кроме как доставлять хлопоты, мать наказывает сидеть смирно. “Мое дорогое дитя, - говорит ему мать, - садись здесь и сиди спокойно”. Однако, если ребенок трудолюбив, мать скажет ему: “Мое дорогое дитя, не поможешь ли ты мне в этом? Не сходишь ли ты туда-то и не сделаешь ли ты для меня то-то?” Сидеть на одном месте и ничего не делать - удел того, кто не ведает, как надлежит действовать. Пока неразумное дитя сидит в бездействии, оно просто не доставляет хлопоты. Однако “просто не доставлять хлопоты” - значит просто не делать глупостей, а это еще не есть позитивная деятельность. Бездействие с целью удержаться от совершения глупостей не несет в себе позитивного начала; в нем нет жизни. Жизнь есть только в деятельности. Когда деятельность направлена в нужное русло - она позитивна. Именно о такой позитивной деятельности, то есть деятельности, направленной на удовлетворение Кришны, повествует “Бхагавад-гита”. Духовная жизнь не есть бездействие; духовная жизнь - это деятельность. Разумеется, чтобы действовать надлежащим образом, мы должны знать и о том, как действовать не следует. И в этом смысле “Бхагавад-гита” учит нас “бездействию”. Однако в целом послание “Бхагавад-гиты” - это призыв к позитивному действию, к деятельности, направленной на удовлетворение Кришны. Кришна говорит Арджуне: “Сражайся для Меня!” В самом начале “Бхагавад-гиты”, когда Арджуна отказался сражаться, Кришна говорит ему:
кутас тва кашмалам идам
вишаме самупастхитам
анарйа-джустам асваргйам
акирти-карам арджуна
“Мой дорогой Арджуна, как эта скверна могла одолеть тебя? Это не подобает человеку, знающему истинные ценности жизни, и приведет не к высшим планетам, а к бесчестью”. (Б.-г., 2.2) Кришна прямо говорит Арджуне, что речи его подобны речам не-арьян, то есть тех, кому неведомы духовные ценности жизни. Итак, сознание Кришны - это вовсе не бездеятельность в праздном сидении.
Да и Сам Кришна не бездеятелен. Все игры Кришны насыщены деятельностью. Если мы отправимся в духовный мир, мы увидим, что Кришна всегда занят - Он танцует, вкушает, наслаждается. Он не сидит в медитации. Разве гопи сидят, погрузившись в медитацию? Или Господь Чайтанья Махапрабху пребывает в бездеятельности, уйдя в медитацию? Нет, Он неустанно танцует и воспевает Харе Кришна. Душа духовна, и потому изначально деятельна. И сидеть в полной бездеятельности, ничего не делая, для нас невыносимо. Когда Шри Кришна в Шестой главе “Бхагавад-гиты” описал Арджуне систему санкхья-йоги, тот откровенно признался:
йо 'йам йогас твайа проктах
самйена мадхусудана
этасйахам на пашйами
чанчалатват стхитим стхирам
“О Мадхусудана [Кришна], система йоги, которую Ты вкратце описал, кажется мне неосуществимой и непосильной, ибо ум мой беспокоен и неустойчив”. (Б.-г. 6.33) Хотя Арджуна был возвышенной личностью, и к тому же близким другом Кришны, все же он посчитал непосильным для себя следовать принципам санкхья-йоги. По сути дела, он так и сказал: “Это мне не под силу”. И это действительно так, ведь Арджуна был воином, он вел жизнь домохозяина, и к тому же желал править царством. У него не было времени сидеть, погрузившись в медитацию. И потому он наотрез отказался следовать принципам мистической йоги, сказав, что управлять умом столь же трудно, что и ветром в поле. (Б.-г., 6.34) Он прав; подчинить ум, поставив его под контроль духовного разума, невозможно искусственными средствами, и потому мы должны дать уму занятие в сознании Кришны. Только в этом случае он будет управляем. Если даже Арджуна считал, что следовать этой системе йоги так же непосильно, как и управлять ветром, то что же говорить о нас? К тому же Арджуна не был обыкновенным человеком; он был в близких, дружеских отношениях с Верховным Господом, Шри Кришной, и имел возможность лично беседовать с Ним. Но даже Арджуна признал, что ум так же неуправляем, как и ветер. Разве мы можем управлять ветром? Нет. Но мы можем подчинить ум и управлять им. Это возможно. И возможно это только в одном случае - если сосредоточить его на лотосных стопах Кришны. Это и есть совершенство медитации.
На самом деле никто из нас не хочет сидеть в бездеятельности и медитировать. Да и незачем; мы предназначены для активной деятельности, развлечений, наслаждения. Наше развлечение в сознании Кришны - это танцы и воспевание святых имен. Когда мы устаем, мы вкушаем прасад. Разве танцевать - это трудно? Или воспевать? Мы не взымаем плату за возможность танцевать в храме. Когда вы приходите на танцплощадку или в танцевальный зал, с вас берут плату за вход, но мы не требуем никакой платы. Наслаждаться музыкой, танцами и вкушать изысканные блюда - это так естественно. Это - наши развлечения, и в этом - наша медитация. Таким образом, практиковать бхакти-йогу вовсе не обременительно, ибо она - само развлечение, сусукхам. В Девятой главе “Бхагавад-гиты” (9.2) об этой системе йоги говорится как о сусукхам, очень радостной. “Она вечна, и следовать ей радостно”. Она естественна, легкоосуществима и необременительна. Такова жизнь в духовном мире.
На Вайкунтхе, в духовном мире, нет места тревогам и беспокойствам. Вайкунтха значит “свобода от беспокойств”, и на Вайкунтхе освобожденные души заняты лишь танцами, воспеванием святых имен и вкушением прасада. Там нет заводов, нет тяжкого непосильного труда, нет технологических предприятий. Там нет нужды во всех этих искусственно надуманных необходимостях. В “Веданта-сутре” сказано: анандамайо 'бхйасат - Бог - ананда-майа, исполнен блаженства и счастья. Поскольку мы - неотъемлемые частицы Бога, те же свойства присущи и нам. И потому цель нашей йоги - разделить наслаждение высшего анандамайи, Шри Кришны, присоединившись к Его вечному танцу блаженства. Только так можем мы обрести истинное счастье.
В этом мире мы пытаемся обрести счастье искусственным путем, а потому неизменно терпим неудачу. Однако, как только мы развиваем свое сознание Кришны, мы обретаем счастье, ибо восстанавливаем свое истинное, изначальное положение. Поскольку по своей духовной природе мы анандамайа, преисполнены блаженства, мы все время в поисках этого состояния. Большие города пестрят рекламой; рестораны, бары, ночные клубы и диско манят призывами: “Заходите, здесь ананда, здесь блаженство”. И это потому, что все в поисках ананды, блаженства. Наше общество сознания Кришны тоже призывает: “Сюда, здесь ананда”, но наше понимание блаженства - другое, хотя и в том, и в другом случае цель поисков одна - блаженство.
Большинство людей охотятся за этим состоянием блаженства, пытаясь найти его в грубых чувственных удовольствиях; есть и такие, кто старается извлечь его, пускаясь в спекулятивные рассуждения, вдаваясь в философию, поэзию, искусство. Однако бхакти-йог занят поиском трансцендентного блаженства, и это единственное, что его привлекает. Для чего человек надрывается, тяжко трудясь в течение всего дня? Чтобы получить толику наслаждения вечером. “О, - думает он, - сегодня вечером меня ждет наслаждение в обществе этой девушки” или: “...в обществе моей любимой жены”. И человек истязает себя, чтобы заполучить эти жалкие удовольствия. Блаженство - вот высшая цель всех поисков человека, однако, будучи введен в заблуждение иллюзией, он, к своему несчастью, не ведает, где следует его искать. Истинное блаженство навечно воплощено в трансцендентном образе Кришны.
Возможно, вам приходилось видеть изображения Кришны и, если да, то вы, конечно же, обратили внимание, что Кришна всегда преисполнен блаженства. Присоединившись к Его окружению, вы тоже разделите это состояние. Разве вы видели когда-нибудь изображения Кришны с отбойным молотком в руках? или - с сигаретой? Нет. Кришне нет необходимости искать иллюзорные удовольствия, Кришна Сам - блаженство, Он преисполнен блаженства, и когда мы, Его неотъемлемые частицы, раскрываем свою истинную, духовную природу, мы обнаруживаем это высшее, трансцендентное блаженство, исходящее от Кришны, в себе самих. Состояния блаженства невозможно достичь искусственным путем.
ананда-чинмайа-раса-пратибхавитабхис
табхир йа эва ниджа-рупатайа калабхих
голока эва нивасатй акхилатма-бхуто
говиндам ади-пурушам там ахам бхаджами.
“Я склоняюсь перед Говиндой, предвечным Господом, пребывающем в Своей обители Голоке совместно с Радхой, кто есть олицетворение экстатического блаженства, и все артистические качества, во всех шестидесяти четырех проявлениях, нашли свое вечное воплощение в Ней, как нашли воплощение в близком Ее окружении экспансии духовного тела Ее (сакхи), пронизанные и оживленные вечным блаженством духовной расы Его”. (Брахма-самхита, 5.37)
Слово раса означает “вкус”, или “нектар”. Нам нравится вкус конфет, леденцов, потому что это доставляет нам удовольствие. Человек старается извлечь удовольствие, испытывая тот или иной вкус; эти поиски приводят его и к сексу. Тот вкус, в поисках которого человек пребывает, есть ади-вкус, изначальный вкус. Он отличен от тех удовольствий, которыми мы пытаемся наслаждаться на материальном уровне. Материальные удовольствия имеют начало и конец. Вы пробуете леденец и получаете удовольствие. “О, как хорошо”, - говорите вы. Но удовольствие вскоре закончится и, чтобы продлить его, вам надо будет положить на язык следующий леденец. Вкус материальных удовольствий не бесконечен; истинный же вкус, который принадлежит духовному миру, не знает конца. Духовный вкус не кончается, он - вечно-нарастающий, и забыть его невозможно. Анандамбудхи-вардханам. “Этот вкус вечно-нарастающий”, - говорит Чайтанья Махапрабху. Духовный вкус можно сравнить с океаном, столь он велик. Тихий океан может бушевать и реветь в шторм, но он не выходит из берегов. По воле Бога океан всегда остается в пределах своих берегов, ибо, если он выйдет из них - будет хаос. Господь Чайтанья Махапрабху говорит, что есть другой океан - океан трансцендентного блаженства, который все время нарастает. Анандамбудхи-вардханам пратипадам пурнамртасваданам/сарватма-снапанам парам виджайате шри-кршна-санкиртанам. Воспеванием Харе Кришна потенция блаженства беспрестанно возрастает.
Тот, кто осознал Шри Кришну, всегда пребывает во Вриндаване, на Вайкунтхе. Хотя может показаться, что такой преданный проживает в каком-то определенном месте, совершенно далеком от Вриндавана, тем не менее он - во Вриндаване, ибо он осознал присутствие Кришны всюду, даже в мельчайшем атоме. Верховный Господь больше наибольшего и меньше наименьшего. Стоит нам развить наше сознание Кришны и утвердиться в нем, и мы всегда будем видеть Кришну, не теряя Его из виду ни на мгновение, и блаженство наше будет вечно возрастать. Это и есть путь истинной йоги, бхакти-йоги, как объяснил ее в “Бхагавад-гите” Сам Господь Шри Кришна.

Глава вторая

Обретение власти над умом и чувствами
йам саннйасам ити прахур
йогам там виддхи пандава
на хй асаннйаста-санкалпо
йоги бхавати кашчана
“Йога, или возрождение связи с Верховным Господом, есть не что иное, как путь самоотречения, ибо невозможно стать йогом, не отказавшись от желания потворствовать чувствам”. (Б.-г., 6.2)
В данном стихе раскрывается истинное назначение практики йоги. Само слово йога в переводе означает “воссоединение”. По своей природе мы являемся неотъемлемыми частицами Господа, однако в нынешнем обусловленном состоянии мы “оторваны” от Него, ибо позабыли о своей вечной связи с Верховной Личностью Бога. В результате такого забвения мы утратили интерес не только к постижению Самого Господа и наших взаимоотношений с Ним, но и к любым разговорам на эту тему, и даже склонны расценивать их как напрасную трату времени. Церковь, храм Сознания Кришны - это те места, где говорят о Боге, но люди, в большинстве своем, не проявляют интереса к этой теме, считая подобные разговоры потерей времени, своего рода блажью под вывеской духовного развития. Они считают, что это время лучше использовать на заработки или на развлечения где-нибудь в ночном клубе или ресторане.
Итак, стремление к чувственному наслаждению препятствует постижению Бога и потому, как сказано в данном стихе, человек никогда не сможет стать йогом, не отказавшись от желания потворствовать своим чувствам. Тому, кто не избавился от желания доставлять наслаждение собственным чувствам, навсегда закрыт путь йоги. Невозможно достичь успеха в практике ни одной из систем йоги, не отказавшись от поисков чувственных удовольствий; попытки погрузиться в медитацию ни к чему не приведут, если человек продолжает удовлетворять собственные чувства, ибо заниматься такой противоречивой деятельностью - все равно, что пытаться построить дом на песке; все попытки будут обречены. Йога - это прежде всего процесс обуздания чувств, и начинается он со ступеней яма-нияма. Всего насчитывается восемь ступеней йоги - яма, нияма, асана, дхьяна, дхарана, пранаяма, пратьяхара и самадхи.
В Шестой главе, где Господь описывает систему санкхья-йоги, Он с самого начала объясняет, что невозможно стать йогом, сохраняя в сердце желание удовлетворять собственные чувста. И потому того, кто потворствует своим чувствам, нельзя назвать йогом. Практика йоги требует строгого соблюдения обета целомудрия; половые отношения должны быть полностью исключены, в противном случае о йоге не может быть и речи. Нельзя назвать йогом того, кто занимается сексом. В наши дни Америку в изобилии наводнили самозванные йоги, устремившиеся в эту страну из Индии в поисках богатых последователей. “Вы можете заниматься всем, чем пожелаете, - провозглашают они, - нет никакой необходимости ограничивать себя в сексе; просто медитируйте. Заплатите мне, и я дам вам мантру”. Это вздор. В “Бхагавад-гите” сказано, что человек никогда не сможет достичь успеха в йоге, если не избавится от желания чувственных удовольствий, и это утверждение авторитетно, ибо исходит из уст Самого Господа Шри Кришны. Строгое ограничение в чувственных удовольствиях - основное и непременное условие, с которого начинается практика йоги.
арурукшор мунер йогам
карма каранам учйате
йогарудхасйа тасйаива
шамах каранам учйате
“Для начинающего йога, практикующего мистическую восьмиступенчатую йогу, средством к достижению успеха служит труд, тогда как для йога, достигшего определенной ступени совершенства, средством к достижению успеха служит прекращение всякой материальной деятельности”. (Б.-г., 6.3) Как сказано в данном стихе, есть две категории йогов - те, кто пытается достичь совершенства и те, кто уже достиг определенной ступени совершенства йоги. Пока человек не достиг уровня совершенства в практике йоги, ему приходится прилагать для этого физические усилия. Так, в западных странах насчитывается немало обществ йоги, в которых посещающие пытаются практиковать асаны, определенные позы восьмиступенчатой системы йоги. Однако практика асан - это не более чем средство, помогающее начинающему йогу достичь совершенства йоги. Все эти гимнастические упражнения сами по себе не являются целью йоги; истинное совершенство йоги не имеет ничего общего с физической тренировкой тела.
Необходимо, однако, уяснить, что человек, обладающий сознанием Кришны, с самого начала своего духовного пути пребывает в состоянии медитации, ибо неустанно размышляет о Кришне. Будучи постоянно занятым преданным служением Кришне, такой человек считается прекратившим всякую материальную деятельность.
йада хи нендрийартхешу
на кармасв анушаджджате
сарва-санкалпа-саннйаси
йогарудхас тадочйате
“Тот, кто, избавившись от всяких материальных желаний, не испытывает влечения ни к чувственному наслаждению, ни к плодам своей деятельности, считается йогом, достигшим совершенства”. (Б.-г., 6.4)
Это и есть совершенная ступень йоги и тот, кто достиг этого уровня, считается йогом, достигшим совершенства, ибо он достиг уровня воссоединения с высшим целым. Деталь вне связи с целым механизмом бесполезна; она может выполнять определенные функции лишь тогда, когда должным образом соединена с целым механизмом. Смысл и цель йоги заключается в том, чтобы, достигнув уровня воссоединения с высшим целым, действовать в гармонии с интересами высшего целого. В нашем нынешнем состоянии мы оторваны от Господа, и вся наша деятельность, направленная на то, чтобы заполучить плоды своих усилий, есть не что иное, как пустая трата времени. Тех, кто в погоне за чувственными удовольствиями погряз в деятельности ради ее плодов, “Бхагавад-гита” называет мудхами, негодяями. Человек может зарабатывать тысячи долларов ежедневно и добиться тем самым признания в обществе, но, по определению “Бхагавад-гиты”, он не более, чем мудха, негодяй, ибо растрачивает отпущенное ему время только на то, чтобы есть, спать, заниматься сексом и самозащитой.
Людям неведомо, что вся их деятельность - это тяжкий труд ради получения мизерных плодов. Даже зарабатывая миллионы долларов, человек не в состоянии съесть в миллионы раз больше, чем тот, кто зарабатывает десять долларов, как не в состоянии он увеличить в миллионы раз и свою сексуальную потенцию. Это ему не под силу. Он может зарабатывать в миллионы раз больше кого-то, но его способность к пищеварению или совокуплению останется прежней; она не увеличится в миллионы раз. Это наглядно свидетельствует о том, что наша способность получать удовольствия крайне ограничена. И потому резонно задать себе вопрос: “Стоит ли трудиться в поте лица, стремясь заработать миллионы долларов? Стоит ли попусту растрачивать свою жизнь; не лучше ли использовать свое время на то, чтобы постичь Бога и обрести тем самым смысл жизни?” Человек, если он довольствуется самым необходимым для поддержания тела, имеет достаточно времени, чтобы развивать в себе сознание Кришны. Тот же, кто попусту растрачивает отпущенное ему драгоценное время, есть не кто иной как мудха, негодяй или осел.
Как уже было сказано в предыдущем стихе, назвать йогом можно только того, кто смог избавиться от всех материальных желаний. Тот, кто достиг определенного уровня совершенства в йоге, обретает умиротворение; его более не одолевают желания материального характера. И потому он не испытывает влечения к чувственным удовольствиям и к любой деятельности, направленной на получение таких удовольствий. Любая деятельность, направленная на то, чтобы получить плоды своих усилий, в конечном счете есть деятельность ради чувственных удовольствий. Люди зарабатывают деньги для того, чтобы иметь большие возможности для удовлетворения собственных чувств. И даже благотворительная деятельность человека не является в этом смысле исключением; в ее основе лежит тот же принцип удовлетворения чувств. Человек, к примеру, жертвует деньги на то, чтобы открывать школы, больницы, другие благотворительные заведения, однако вся эта деятельность, которая, несомненно, относится к разряду благочестивой, также не лишена своекорыстного интереса. Каким образом? Допустим, я жертвую деньги на развитие сети учебных заведений. Это благочестивая деятельность, и в следующей жизни я смогу наслаждаться плодами своих благочестивых поступков; по закону кармы я получу рождение в хорошей семье, что даст мне возможность получить хорошее образование, занять достойное положение в обществе и зарабатывать много денег. Но на что я буду тратить свои деньги? На то, чтобы доставлять более изощренное наслаждение своим чувствам. Так благотворительная деятельность, как и любая другая деятельность ради ее плодов, связывает нас законом кармы и удерживает в круговороте рождений и смертей.
Часто можно слышать выражение “высокий стандарт жизни”. Но что скрывается за этим выражением? В чем, скажем, стандарт жизни американцев выше стандарта жизни индусов? И в той, и в другой стране люди делают одно и то же - они спят, едят, заботятся о самозащите и занимаются сексом. Возможно, что в Америке пища более калорийная, но суть от этого не меняется; налицо тот же принцип еды, что и в любой другой стране. Истинно высокий стандарт жизни подразумевает постижение Бога и вечных взаимоотношений с Ним, но люди вкладывают в понятие “высокий стандарт жизни” лишь более комфортабельные условия для осуществления того же принципа еды, сна, совокупления и самозащиты. Такой стандарт жизни не выходит за рамки кармической деятельности, ибо в его основе лежит принцип удовлетворения чувств.
Путь йоги не имеет ничего общего ни с удовлетворением чувств, ни с кармической деятельностью. Цель йоги - воссоединение со Всевышним, возрождение вечных взаимоотношений с Верховным Господом. Подвергнув себя суровым аскезам, Дхрува Махараджа смог воочию увидеть Господа, а увидев Его, произнес такие слова: свамин кртархо 'сми варам на йаче - О мой Господь, теперь я обрел умиротворение. Я не прошу у Тебя ничего более и не жажду никаких благословений. Почему Дхрува Махараджа отказался просить благословения? И что подразумевают люди под словом “благословение?” Заполучить богатое царство, жениться на красавице, вкусно есть - таких и подобных им благ ждут люди, как правило, от благословений. Однако тот, кто восстановил свои вечные взаимоотношения с Господом, не жаждет подобных благословений, ибо утратил всякий интерес к подобного рода “благам”, обретя состояние полного умиротворения. Свамин кртартхо 'сми варам на йаче.
В действительности первоначальным побуждением Дхрувы Махараджа, заставившим его обратиться к поискам Бога, было желание материального характера. Он страстно желал получить в наследство царство своего отца. Когда его мачеха, пользуясь своим привилегированным положением любимой жены царя, запретила Дхруве Махарадже сесть на колени отца только потому, что он появился на свет не из ее чрева, Дхрува Махараджа, маленький пятилетний мальчик, воспринял ее слова как великое оскорбление, ибо по природе был наделен качествами кшатрия. Заливаясь слезами, он побежал к своей матери и пожаловался ей, рассказав о том, как мачеха оскорбила его, не разрешив ему сесть на колени отца. “Сын мой, - сказала ему мать, - что же тут поделаешь? Твой отец любит твою мачеху больше, чем меня, и я ничем не могу помочь тебе”. “Но я хочу править царством моего отца, - заявил Дхрува Махараджа. - Скажи, как я могу получить его”. “Сын мой, - ответила ему мать, - если Кришна, Бог, благословит тебя, ты получишь царство”. “Но где я могу увидеть Бога?” - спросил Дхрува Махараджа. “О, говорят, что Бога можно найти в лесу, - ответила мать, - все великие мудрецы и святые в поисках Бога уходят в лес”.
Услышав это, Дхрува Махараджа сразу же отправился в лес и принялся подвергать себя суровым аскезам. Когда же он в конце концов смог воочию увидеть Господа, желание заполучить царство отца бесследно исчезло из его сердца. “О мой Господь, - сказал он, - отправившись на поиски горстки осколков битого стекла, я нашел драгоценный камень. Царство отца утратило в моих глазах всякую привлекательность, ибо теперь сердце мое полностью удовлетворено”. Восстановив свои вечные взаимоотношения с Господом, человек обретает истинное удовлетворение, и это удовлетворение не идет ни в какое сравнение с временными удовольствиями материального мира. Осознание Бога дарует человеку состояние высочайшего умиротворения. Таков путь, ведущий к совершенству йоги.
Тот, кто полностью занят трансцендентным любовным служением Господу, черпает удовлетворение в себе самом; он утрачивает всякий интерес как поискам чувственных удовольствий, так и к любой деятельности, основанной на таких поисках. Не будучи вовлеченным в трансцендентное служение Господу, человек неизбежно займется тем, что будет удовлетворять собственные чувства, ибо пребывать в полном бездействии невозможно. Как мы уже говорили в предыдущей главе, живое существо по природе своей деятельно. “Праздный ум - кузница дьявола”, - гласит английская пословица. Тот, кто не занят деятельностью в сознании Кришны, неизбежно увлечется кармической деятельностью и удовлетворением собственных чувств. Если ребенок не получает в детстве надлежащего воспитания, его жизнь не сложится удачно. Аналогичным образом тот, кто не практикует йогу и не пытается таким образом обуздать свои чувства, неизбежно попадет под их власть, и вся его деятельность будет направлена на удовлетворение собственных чувств. А потворствуя чувствам, человек никогда не сможет достичь успеха в практике йоги.
Человек, не обладающий сознанием Кришны, неизбежно привлечется деятельностью, в основе которой будет лежать своекорыстный интерес узкой или широкой направленности. Однако преданному Господа это не грозит; он искусен в умении посвящать все свои действия Кришне, и потому, занимаясь любой деятельностью в сознании Кришны, он всегда пребывает в состоянии совершенного самоотречения. Тот же, кто еще не достиг ступени осознания Бога, должен ограждать себя от материальных желаний, механически устраняя всякую возможность привлечься объектами чувств.
Йогу как систему духовного совершенства можно сравнить с лестницей. Те, кто практикует йогу, могут находиться на разных ступеньках этой лестницы; кто-то находится на пятой, кто-то на пятнадцатой, а кто-то достиг пятисотой ступеньки. Однако цель восхождения в том, чтобы достичь наивысшей точки этой единой системы. Разумеется, положение того, кто находится на пятой ступеньке лестницы йоги не может быть равным положению тех, кто достиг более высокого уровня. В “Бхагавад-гите” Господь Шри Кришна дает описание целому ряду систем йоги, объясняя Арджуне назначение карма-йоги, гьяна-йоги, дхьяна-йоги и бхакти-йоги. Подобно тому как все ступеньки лестницы ведут к ее наивысшей точке, так и йога как единая система духовного совершенства ведет к своей вершине - к осознанию человеком своих вечных взаимоотношений с Верховной Личностью Бога, Господом Шри Кришной. Итак, хотя йога как путь восхождения к познанию Бога представляет собой единую систему духовного самоосознания, положение тех, кто находится на разных уровнях этого восхождения далеко не равнозначно. Только тот, кто обладает полным сознанием Кришны, считается достигшим высшей цели духовного совершенства.
уддхаред атманатманам
натманам авасадайет
атмаива хй атмано бандхур
атмаива рипур атманах
“Ум дается человеку для духовного сомоосознания, а не для деградации. Ум - и друг обусловленной души, и враг ее”. (Б.-г., 6.5) В зависимости от контекста, слово атма может означать “тело”, “ум” или “душа”. В описаниях систем йоги особое внимание уделяют таким понятиям как “ум” и “обусловленная душа”. Поскольку в практике йоги ключевым объектом обуздания является ум, слово атма в данном стихе означает “ум”. Задача практикующего йога состоит в том, чтобы подчинить ум руководству духовного разума и “отучить” его направлять свою деятельность на объекты чувств. В данном стихе необходимость такого воспитания ума подчеркнута с особой силой, ибо ум, послушный руководству духовного разума, способен вызволить обусловленную душу из трясины неведения.
Назначение всех восьми последовательных ступеней практики аштанга-йоги
дхьяны, дхараны и т.д. состоит в том, чтобы подчинить ум руководству духовного разума. Господь Шри Кришна ясно говорит здесь, что человек должен использовать свой ум для духовного развития. Пока ум остается необузданным, ни о каком духовном развитии не может быть и речи. Тело можно образно сравнить с колесницей, ведомой умом - возничим. Возничий может направить колесницу в храм Кришны, а может и в кабак; он сделает так, как вы ему прикажете. Такова его обязанность. Если возничий послушен вашим указаниям, вы прибудете туда, куда и собирались прибыть, но если вы не имеете над ним власти, он завезет вас куда ему заблагорассудится. Послушный вашим указаниям, возничий вам друг, но тот же возничий, если он пренебрегает вашими указаниями и действует по собственному усмотрению - не кто иной как враг.
Итак, назначение практики йоги в том, чтобы, обретя власть над деятельностью ума, заставить его действовать в качестве нашего друга. Природа ума такова, что он может действовать и как друг, и как враг. Будучи неотъемлемыми частицами Верховного Господа, мы так же как и Он наделены независимостью. Господь обладает безграничной независимостью, мы же, Его крошечные частицы, наделены крошечной, ограниченной независимостью. А этой крошечной независимостью управляет и ведает наш ум. Именно от него будет зависеть, куда мы пойдем - в храм Кришны или в какой-нибудь ночной клуб.
Цель практики сознания Кришны - приучить ум к состоянию сосредоточенности на Кришне. В таком состоянии ум будет действовать как друг, и никак иначе. Он просто не сможет действовать по-другому. Там, где Кришна, там свет знания, и потому ум, деятельность которого сосредоточена на Кришне, становится недоступным для мрака неведения. Подобно тому, как тьма ночи не может царить при ярко сияющем солнце, так и майя не способна проникнуть в ум, деятельность которого сосредоточена на Кришне. Состояние сосредоточенности ума на Кришне есть высшее совершенство йоги. Тому, кто достиг устойчивости в этом состоянии, не грозит падение. Если наш ум устойчиво сосредоточен на Кришне, мы в безопасности; возничий не подведет, и мы прибудем точно к месту назначения. Смысл практики йоги как системы духовного совершенства заключается в том, чтобы подчинить ум руководству духовного разума и достичь состояния устойчивой сосредоточенности ума на Верховной Личности Бога, Господе Шри Кришне.
Са ваи манах кршна-падаравиндайох. Мы должны полностью сосредоточить свой ум на Кришне, как сделал это Амбариша Махараджа, когда могущественный йог-мистик Дурваса Муни попытался спровоцировать его на ссору. Амбариша Махараджа был домохозяином, а это значит, что он должен был вести хозяйство и заботиться о членах своей семьи. Кроме того, Амбариша Махараджа был великим царем и великим преданным Господа. Дурваса Муни, могущественный йог-мистик, позавидовал положению Амбариши Махараджа, которого люди почитали за его божественные качества и преданность Господу. “Я могущественный йог-мистик, - думал Дурваса Муни, - я могу путешествовать в космическом пространстве, а этот человек всего-навсего обыкновенный царь, не обладающий никакими мистическими способностями, и тем не менее люди так почитают его. Это несправедливо, и я проучу его”. И Дурваса Муни предпринял попытку спровоцировать Амбаришу Махараджу на ссору. Но у него ничего не вышло; царь Амбариша Махараджа, великий преданный Господа, полностью предался Кришне, погрузив свой ум в размышления о Кришне, и так одержал победу над могущественным йогом-мистиком. Неудавшаяся попытка Дурвасы Муни закончилась тем, что ему пришлось пасть к стопам великого преданного Господа Амбариши Махараджа в поисках прибежища. Дурваса Муни был йогом-мистиком столь могущественным, что за год смог облететь всю материальную вселенную и даже выйти за ее пределы и достичь духовного царства Вайкунтхи. Но даже достигнув обители Самого Господа, Верховной Личности Бога Нараяны, он не смог укрыться там от опасности, которую навлек на себя, оскорбив великого преданного Господа. Ему пришлось возвратиться на землю и пасть к стопам Амбариши Махараджи, моля его о прощении. Амбариша Махараджа был обыкновенным царем, но он обладал одним великим достоинством - все его помыслы были сосредоточены на Кришне, а это значит, что он обрел власть над деятельностью собственного ума, достигнув, тем самым, высочайшей ступени совершенства йоги. Сосредоточив деятельность ума на лотосных стопах Кришны, мы сможем с легкостью усмирить свой ум и достичь тем самым вершины совершенства йоги.
Йога индрийах-самйамах. Назначение практики йоги состоит в том, чтобы обуздать чувства. Но чувствами управляет ум, а это значит, что, усмирив ум и подчинив его руководству духовного разума, мы тем самым обретаем власть и над деятельностью чувств. Так, к примеру, при виде пищи, которую нам не следует есть, мы, тем не менее, можем испытывать побуждения языка. Если ум достаточно устойчив, он не поддастся соблазну чувства вкуса; напротив, руководствуясь духовным разумом, он напомнит, что следует вкушать только кришна-прасадам. Именно так, с помощью ума, мы будем обретать все большую власть над своими чувствами, в том числе и над чувством вкуса, носителем функции которого является орган вкуса язык. Индрийани паранй ахур индрийебхйах порам манах. Материальное тело буквально пронизано чувствами, и потому все функции тела являются своего рода результатом взаимодействия чувств. Однако следует помнить, что выше уровня чувств находится ум, которому они должны подчиняться, а выше ума стоит разум, который должен руководить умом. Сам же разум должен подчиняться духовной душе. Восстановив эту систему подчинения, мы поднимаемся на духовную платформу, ибо деятельность наших чувств, ума и разума становится духовной. В процессе становления нашего сознания Кришны мы направляем свои усилия именно на то, чтобы такая духовная деятельность стала неотъемлемым свойством всех наших чувств, нашего ума и разума. Как мы уже говорили, духовная душа должна занимать главенствующее положение в этой иерархической лестнице уровней нашей деятельности, однако, поскольку в состоянии обусловленности духовная душа “дремлет”, “хозяином” становится ум, природа которого изменчива и ненадежна. Когда же душа, пробудившись, стряхивает с себя дремоту обусловленности, она вновь занимает свое главенствующее положение, а ум, заняв отведенное ему подчиненное положение, становится послушным духовной душе и перестает действовать по собственному усмотрению. Обретая сознание Кришны, человек пробуждает свою духовную душу, и его чувства, ум и разум, подчиняясь указаниям духовной души, перестают действовать своевольно. Так, очищаясь, деятельность чувств, ума и разума становится духовной. Хршикена хршикеша-севанам бхактир учйате. Свои чувства мы должны занять служением хозяину чувств. Верховного Господа называют Хришикешей, изначальным хозяином и повелителем всех чувств. Верховный Господь - главный хозяин, повелевающий чувствами всех, а живое существо, будучи подчиненным Ему, является подчиненным повелевающим и потому занимает второстепенное положение в управлении своими чувствами. Можно пояснить это на примере царя и его подданных. Подданные царя, даже управляя теми или иными делами государства, тем не менее не являются главными; главным управляющим является царь, ибо ведает всеми делами государства.
Действовать в бхакти-йоге значит действовать духовно, в согласии с желаниями Хришикеши. Как же достичь согласования наших действий с желаниями Верховного Господа? Чтобы действовать должным образом, необходимо одухотворить чувства, с помощью которых мы действуем. Мы уже говорили, что к медитации в уединении как к средству, помогающему удержаться от нежелательных действий, приходится прибегать тому, кто не занят позитивной деятельностью. Однако деятельность, совершаемая в сознании Кришны, неизмеримо выше подобных представлений, ибо находится на трансцендентном уровне. Прекращение бессмысленной деятельности само по себе еще не является совершенством; надо научиться наполнять свою деятельность высшим смыслом, только тогда она обретет совершенство. Пока наши чувства не приучены действовать в согласии с желаниями Хришикеши, владыки чувств, существует опасность, что они вовлекутся в нежелательную деятельность и станут причиной нашего падения. Поэтому очень важно полностью занять свои чувства в служении Кришне, что позволит нам сохранить устойчивость в сознании Кришны.
Живое существо, пребывая в материальном мире, испытывает на себе довлеющее воздействие ума и чувств. Именно ум, одолеваемый желанием господства над материальной природой, приводит живое существо к рождению в материальном мире. Воспитав ум так, чтобы он не соблазнялся мерцающим счастьем этого временного материального бытия, человек может достичь освобождения, вызволив свое сознание из состояния обусловленности. Неспособный противостоять соблазнам чувственных удовольствий, ум неизбежно приведет живое существо к деградации. Увлекаясь объектами чувств, он будет все больше и больше запутывать живое существо в сетях материального существования. Устранить опасность деградации и вызволить себя из круговорота рождений и смертей человек сможет лишь в том случае, если неустанно будет занимать свой ум деятельностью в сознании Кришны. В пятом стихе Шестой главы “Бхагавад-гиты” употреблено слово хи, которое особо подчеркивает мысль, что человек должен сделать это. В “Вишну Пуране” (6.7.28) также подчеркивается эта мысль:
мана эва манушйанам
каранам бандха-мокшайох
бандхайа вишайасанги
муктйаи нирвишайам манах
“Ум может привести человека как к рабству, так и к освобождению. Ум, одолеваемый желанием чувственных удовольствий, становится причиной деградации человека, тогда как ум, устойчивый к соблазнам объектов чувств, способен привести человека к освобождению”. (“Вишну-пурана”, 6.7.28) Ум, если он постоянно занят деятельностью в сознании Кришны, становится средством достижения высшего освобождения. Погруженный в деятельность ради удовлетворения чувств Кришны, ум обретает устойчивость и становится неприступным для атак майи. Сознание Кришны - это свет знания, и того, кто действует в сознании Кришны, не одолеет тьма невежества.
Мы наделены определенной независимостью и вправе сделать свой выбор; мы можем выйти на свет из темной комнаты, но можем и пожелать остаться в темноте. Это наше право. Свет изгоняет тьму, но тьма не в состоянии покрыть свет. Если внести в темную комнату лампу, ее свет изгонит тьму, но внести темноту в свет мы не сможем; это невозможно, ибо темнота при свете просто исчезнет. Кршна сурйа-сама майа хайа андхакара. Кришна подобен яркому солнечному свету, а майя подобна тьме; как же тьма может находиться там, где все залито ярким солнечным светом? Если мы освещены сознанием Кришны, темнота майи не в состоянии подступить к нам. Всю философию сознания Кришны можно свести к этому простому положению: неустанно занимайте себя деятельностью в сознании Кришны, и майя никогда не сможет одолеть вас; она лишится своей власти над вами и исчезнет, как исчезает тьма ночи от солнечного света. Об этом сказано в “Шримад-Бхагаватам” (1.7.4):
бхакти-йогена манаси
самйак пранихите 'мале
апашйат пурушам пурнам
майам ча тад-апашрайам
“Когда мудрец Вьясадева, повинуясь указанию своего духовного учителя Нарады Муни, сосредоточил свой ум, в совершенстве заняв его связующим процессом преданного служения [бхакти-йогой], в котором нет ни малейшей примеси материального, он увидел Абсолютную Личность Бога и Его внешнюю энергию, полностью находящуюся в Его власти”.
Слово манаси здесь означает “ум”. Ум того, кто достиг совершенства в бхакти-йоге, очищается от всякой примеси материального (самйак пранихите 'мале). Когда Вьяса увидел Господа, Верховную Личность Бога, он увидел также и майю, которая находилась позади Него (майам ча тад-апашрайам). Там где свет, там будет возможность для тени. Итак, тень, темнота - это оборотная сторона света; тень принимает прибежище света. Если я протяну свою руку к свету, верхняя часть моей руки будет освещена, но нижняя часть будет находиться в тени. Иначе говоря, одна сторона - свет, другая - тень. Когда Вьясадева увидел Кришну, Верховного Господа, он увидел также и майю, темноту, которая укрылась за Ним, приняв Его прибежище.
Что же представляет собой майя? Объяснение этому мы находим в следующем стихе “Шримад-Бхагаватам” (1.7.5):
йайа саммохито джива
атманам три-гунатмакам
паро 'пи мануте 'нартхам
тат-кртам чабхипадйате
“Хотя живое существо трансцендентно к трем гунам материальной природы, находясь под воздействием внешней энергии, оно считает себя порождением материи и потому испытывает материальные страдания”. Итак, обусловленная душа временно покрыта иллюзорной энергией. Что же представляет собой обусловленная душа? Несмотря на свои бесконечно малые размеры, обусловленная душа изначально так же лучезарна, как и Кришна. Причина ее обусловленности в том, что она ошибочно считает себя порождением материального мира. Это и есть иллюзия, ложное отождествление своей духовной сущности с мертвой материей. Индивидуальная духовная душа, трансцендентная к материи, попав под власть майи, вовлекается в деятельность, которая противоречит ее духовной природе, и это становится причиной ее обусловленности, то есть ложного самоотождествления с материей. Об этом подробно рассказано в Седьмой главе Первой песни “Шримад-Бхагаватам”.
В заключение следует сказать, что, являясь духовными искорками Господа, мы по своей природе лучезарны. Однако в нашем нынешнем, обусловленном состоянии мы покрыты иллюзорной энергией, которая диктует нам свою волю. Подчиняясь диктату майи, мы все больше запутываемся в сетях материальной энергии. Цель практики йоги состоит в том, чтобы вызволить обусловленную душу из рабства майи, а высшим совершенством йоги является сознание Кришны. Таким образом, сознание Кришны - это могущественное средство, обратившись к которому мы можем выйти из-под влияния материальной энергии.

Глава третья

Наука созерцания Господа

1 Следующая страница


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

Путь к совершенству. 2

бандхур атматманас тасйа
йенатмаиватмана джитах
анатманас ту шатрутве
вартетатмаива шатруват
“Для того, кто обуздал свой ум, он - лучший друг. Но для того, кто не смог этого сделать, его ум останется величайшим врагом”. (Б.-г., 6.6)
Цель практики йоги состоит в том, чтобы превратить ум из врага в друга. Соприкасаясь с материей, ум пребывает в состоянии опьянения. Об этом говорится в “Чайтанье-чаритамрите” (Мадхья-лила, 20.117):
кршна бхули' сеи джива - анади-бахирмукха
атаэва майа таре дейа самсара-духкха
“Позабыв Кришну, живое существо с незапамятных времен пребывает в плену внешней энергии Господа. Так иллюзорная энергия (майя) ввергает живое существо в океан страданий материального бытия”. Живое существо изначально является духовной душой, неотъемлемой частицей Верховного Господа. Будучи наделенным некоторой независимостью, живое существо восстает против воли Господа, стоит его уму оскверниться от соприкосновения с материей. “Почему я должен служить Богу? Я сам Бог”, - нашептывает ум. И живое существо, введенное в заблуждение своим оскверненным умом, начинает действовать, подчиняясь его прихотям. Так духовная душа попадает в плен материального существования. Человек стремится утвердить свое господство над всем, что его окружает, однако, даже завоевав все империи мира, он будет в поражении, ибо в тылу имеет злейшего врага - свой необузданный ум.
джитатманах прашантасйа
параматма самахитах
шитошна-сукха-духкешу
татха манапаманайох
“Тот, кто усмирил свой ум, уже достиг осознания Параматмы, ибо обрел состояние умиротворения. Такой человек не видит различия между радостью и скорбью, жарой и холодом, почетом и бесчестьем”. (Б.-г., 6.7)
На самом деле живое существо по своей духовной природе изначально склонно к тому, чтобы действовать в согласии с волей Верховного Господа, пребывающего в сердце каждого живого существа в образе Параматмы. Когда ум живого существа вводится в заблуждение внешней иллюзорной энергией, живое существо обращается к материальной деятельности и запутывается в ней. Поэтому тот, кто, практикуя йогу, обрел власть над своим умом, подчинив его деятельность высшей воле, считается достигшим цели. Цель практики йоги состоит в том, чтобы научиться действовать в согласии с волей Верховного Господа. Ум, сосредоточенный на высшей, духовной природе, будет действовать в согласии с волей Верховного Господа, и никак иначе. Ум должен занять подчиненное положение и следовать указаниям высшего авторитета. Когда ум обуздан, он естественным образом становится послушным исполнителем воли Параматмы, то есть Сверхдуши. Развив свое сознание Кришны, человек сразу поднимается на трансцендентный уровень, и потому преданный Господа пребывает вне двойственности материального бытия, сохраняя уравновешенность ума в любых условиях - в счастье, в несчастье, в жаре, холоде и т.д. Такое состояние называют самадхи, сосредоточенностью ума на Верховной Личности Бога.
джнана-виджнана-трптатма
кута-стхо виджитендрийах
йукта итй учйате йоги
сама-лоштрашма-канчанах
“Того, кто силой обретенного знания осознал свою духовную природу и пребывает в состоянии умиротворения, называют йогом [мистиком], ибо он достиг устойчивости в духовном самоосознании. Его положение трансцендентно, ибо он полностью владеет собой. Он не видит различия между галькой, камнем и золотом”. (Б.-г., 6.8)
Книжное знание, которое не ведет человека к осознанию Высшей Истины, бесполезно. Об этом сказано в следующей шлоке:
атах шри-кршна-намади
на бхавед грахйам индрийаих
севонмукхе хи джихвадау
свайам эва спхуратй адах
“Невозможно постичь трансцендентную природу имени, формы, качеств и игр Шри Кришны с помощью материально оскверненных чувств. Только тому, кто погрузился в океан трансцендентного служения Господу, открывается тайна трансцендентного имени, формы, качеств и игр Господа”. (“Падма-пурана”)
Материальным миром управляют три гуны материальной природы - гуна благости, страсти и невежества. Чтобы призвать к духовному самоосознанию все обусловленные души, находящиеся под влиянием этих гун, существует восемнадцать Пуран. Шесть Пуран из восемнадцати предназначены для тех обусловленных душ, которые пребывают в гуне благости, шесть Пуран - для тех, кто в гуне страсти и еще шесть - для тех, кто в гуне невежества. “Падма-пурана” предназначена для людей в гуне благости. Поскольку уровень сознания людей неодинаков, каждой категории людей Пураны предписывают выполнение определенных ведических обрядов. Так, в ведических писаниях можно найти указания по проведению церемонии жертвоприношения козла богине Кали. Описание такой жертвенной церемонии приводится в “Маркандея-пуране”, однако эта Пурана предназначена для тех, кто находится в гуне невежества.
Человеку трудно враз избавиться от своих привязанностей. Если тому, кто привык есть мясо, скажут, что он не должен этого делать, он не сможет тотчас отказаться от своей привычки, как не сможет воспользоваться советом не пить и тот, кто привык к спиртному. Поэтому в Пуранах можно найти предписания, которые, по сути дела, говорят следующее: “Ну хорошо, раз уж ты хочешь есть мясо, поклоняйся богине Кали и приноси ей в жертву козла; только в этом случае тебе позволяется есть мясо. Тебе не разрешается есть мясо, просто покупая его в мясной лавке; ты должен придерживаться ограничений, совершая жертвоприношение”. Чтобы принести богине Кали в жертву козла, человек должен приурочить совершение этой церемонии к определенной дате и использовать для этого определенные атрибуты поклонения. Так, этот вид пуджи, или поклонения, разрешается совершать только в безлунную ночь, то есть раз в месяц. Совершая жертвоприношение, человек должен произносить определенные мантры, обращаясь к козлу. Одна из них такого содержания: “Твою жизнь я приношу в жертву богине Кали, и поэтому в следующей жизни ты получишь человеческую форму жизни”. Чтобы обрести человеческую форму жизни, живое существо, как правило, проходит длительный путь эволюции, который занимает множество жизней. Однако животное, принесенное в жертву богине Кали, получает возможность уже в следующей жизни родиться в человеческом теле. В мантре говорится также: “Ты будешь иметь право убить того, кто сейчас приносит в жертву тебя”. Слово мамса означает, что живое существо, принесенное в жертву, в своей следующей жизни будет есть плоть того, кто совершает это жертвоприношение. Это само по себе действует отрезвляюще на мясоеда, ибо заставляет задуматься, стоит ли ему предаваться мясоедению, если в следующей жизни придется расплачиваться за это собственной плотью. Цель подобных ведических наставлений заключается именно в том, чтобы отучить человека от мясоедения.
Итак, поскольку по уровню сознания люди относятся к разным категориям, существует восемнадцать Пуран. Ведические писания ставят своей целью спасение всех людей, а не только избранных. Пьяницы и мясоеды также могут получить благо, следуя наставлениям Вед. Врач принимает всех больных, но каждому назначает индивидуальное лечение. Он не назначает одно и то же лекарство от всех недугов, и не лечит только одну болезнь. Он принимает всех больных, но каждому пациенту назначает то средство, с помощью которого тот сможет постепенно избавиться от болезни. Что же касается Пуран в саттва-гуне, таких как “Падма-пурана”, то они предназначены для людей в гуне благости, способных сразу обратиться к поклонению Верховной Личности Бога.
В “Брахма-самхите” сказано: ишварах парамах кршнах сач-чид-ананда-виграхах - Кришна - верховный повелитель всего сущего, и тело Его духовно, исполнено вечности и блаженства. Это утверждение Вед, и потому мы принимаем Шри Кришну как Верховного Господа. Те, кто находится во власти гун страсти и невежества, пытаются придумать произвольную форму Бога, а когда им это не удается, заявляют, что Бог не имеет личностной формы, что Он - нечто безличное, пустота. Такой вывод - результат разочарования. На самом деле Бог имеет Свою форму. Как же иначе? Согласно “Веданта-сутре”, джанмадй асйа йатах: Верховная Абсолютная Истина - это Тот, от которого исходит все сущее. Нетрудно заметить, что все мы имеем разные тела, разные типы форм. Резонно задать себе вопрос: “Откуда появились эти формы, из какого источника? Если Бог не личность, как же стали личностями Его сыновья? Если ваш отец всего-навсего пустота, если он не личность, то как же стали личностью вы? Если ваш отец не имеет формы, то как же получили ее вы?” Эти вопросы основаны на здравом смысле и элементарной логике; тут нет ничего сложного. К сожалению люди, разочаровавшись в материальном существовании, либо пытаются придумать форму Бога, либо приходят к выводу, что, поскольку материальная форма временна и причиняет множество страданий, Бог не должен иметь никакой формы вообще. Согласно их логике, поскольку все формы в материальном мире тленны, Бог, скорее всего, должен быть бесформенным.
“Брахма-самхита” особо подчеркивает, что такое представление ошибочно. Ишварах парамах кршнах сач-чид-ананда-виграхах. Бог обладает формой, но Его форма сач-чид-ананда-виграха. Сат значит “вечный”, чит значит “знание”, и ананда значит “блаженство”. Бог обладает формой, но Его форма вечна и исполнена знания и блаженства. Не следует руководствоваться представлениями о собственном бренном теле, когда речь заходит о теле Господа. Наше тело не является вечным, оно вовсе не исполнено ни блаженства, ни знания; следовательно, тело Бога отлично от нашего бренного тела.
Как только речь заходит о форме, мы тотчас представляем собственное тело и потому приходим к выводу, что вечный, исполненный знания и блаженства Бог не должен обладать формой. Такой вывод не основан на знании; он - неизбежный результат ограниченного мышления. В “Падма-пуране” сказано: атах шри-кршна-намади на бхавед грахйам индрийаих - человек никогда не сможет постичь природу формы, имени, качеств и атрибутов Бога с помощью своих материальных чувств. Наши чувства несовершенны, и потому не следует полагать, что с помощью умозаключений нам удастся “вычислить” высшее совершенство, Личность Бога. Это невозможно.
Итак, каким же образом можем мы постичь Бога? Севонмукхе хи джихвадау. Обуздав чувства и очистив их, мы можем прийти к пониманию природы Бога и обрести способность к созерцанию Его формы. В нашем нынешнем состоянии мы пытаемся познать Бога с помощью оскверненных, несовершенных чувств. Это все равно, что пытаться видеть, когда глаза поражены катарактой. Однако только потому, что катаракта лишила нас зрения, не следует считать, что нет ничего стоящего увидеть. Аналогичным образом, наше нынешнее состояние не позволяет нам постичь Бога, однако, избавившись от катаракты, мы вновь обретем способность видеть. Как сказано в “Брахма-самхите”: преманджана-ччхурита-бхакти-вилочанена сантах садаива хрдайешу вилокайанти - преданные, чьи глаза умащены бальзамом любви к Богу, способны все двадцать четыре часа в сутки созерцать в своем сердце Его образ. Нам нужно очистить свои чувства; только тогда мы сможем постичь природу имени, формы, качеств и игр Верховной Личности Бога. И только тогда мы обретем способность видеть Бога везде и во всем.
Эти положения очень подробно разъясняются в ведических писаниях. Так, к примеру, в Ведах говорится, что, хотя Бог не имеет рук и ног, Он, тем не менее, может принимать все, что мы Ему предлагаем (апани-падо джавано грхита). Также там сказано, что, не имея ни глаз, ни ушей, Он, тем не менее, все видит и все слышит. Эти утверждения кажутся противоречивыми, однако они представлены в таком виде именно для того, чтобы избавить нас от стереотипа обусловленного мышления. Дело в том, что, как только речь заходит о зрении, мы представляем материальное зрение, и эту материальную концепцию мы переносим на Бога, представляя, что Его зрение подобно нашему. Чтобы избавить нас от стереотипа таких представлений, Веды прибегают к приему утверждений, которые на первый взгляд кажутся противоречивыми и даже взаимоисключающими. Именно поэтому в Ведах сказано, что у Бога нет рук, ног, глаз, ушей и т.д. Разумеется, у Бога есть глаза, но Его зрение не такое, как наше; оно беспредельно. Он способен видеть в темноте, и Он способен обозревать все одновременно; следовательно, Его зрение отлично от нашего. Аналогичным образом, Бог имеет уши и может слышать. Он может находиться в Своей обители, за миллионы и миллионы миль от нас, но Он слышит наш шепот, ибо пребывает одновременно в нашем сердце. Мы не можем спрятаться от Бога ни на мгновение; Он пребывает всюду, и Он видит, слышит и осязает каждое живое существо в Своем творении.
патрам пуспам пхалам тойам
йо ме бхактйа прайаччхати
тад ахам бхактй-упахртам
ашнами прайататманах
“Если человек предложит Мне листок, цветок, плод или воду, с любовью и преданностью, Я приму их”. (Б.-г., 9.26) Если бы Бог не имел чувств, как бы Он принимал и вкушал подношения, которые мы предлагаем Ему? Согласно ведическому предписанию, мы ежедневно предлагаем Господу подношения, и мы можем убедиться, что вкус пищи мгновенно меняется. Это очень наглядный практический пример. Бог вкушает, но, будучи самодостаточным, Он вкушает не так, как мы. Если я предложу вам тарелку пищи и вы примете ее, вы съедите пищу и на тарелке ничего на останется. Бог не голоден, но Он принимает наши подношения и вкушает их, оставляя пищу нетронутой. Так пища превращается в прасад, милость Господа. Пурнасйа пурнам адайа пурнам эвавашишйате. Бог самодостаточен, и тем не менее Он принимает подношения, которые мы Ему предлагаем. И оставляет пищу нетронутой. Он может вкушать зрением. В “Брахма-самхите” сказано: ангани йасйа сакалендрийа-врттиманти - любое из чувств тела Господа может выполнять функции всех остальных Его чувств. С помощью глаз мы можем видеть, но мы не способны есть с помощью зрения. Однако чувства Господа, будучи беспредельными, отличны от наших. Просто взглянув на пищу, которую мы предлагаем Ему, Господь вкушает ее.
В нынешнем обусловленном состоянии нам трудно постичь это; именно поэтому в “Падма Пуране” говорится, что лишь окунувшись в океан трансцендентного служения Господу, человек может проникнуть в тайну трансцендентного имени, формы, качеств и игр Господа. Наши собственные усилия не способны привести нас к постижению тайны сокровенного, но, являя нам Свою милость, Господь Сам приоткрывает завесу и наделяет нас трансцендентным видением. Чтобы увидеть солнце, надо дождаться его восхода; бессмысленно искать его в темноте ночи с помощью карманного фонарика. Наши чувства, будучи несовершенными, не способны приблизить нас к постижению природы трансцендентного; очистив чувства, мы должны стараться удовлетворить Господа своим служением и терпеливо ждать Его милости. Таков путь постижения Бога. Бог не явится перед нами по нашему велению; мы не можем сказать: “О мой Бог, мой дорогой Кришна, пожалуйста, приди, я хочу видеть Тебя”. Нет, Бог не обязан выполнять наши просьбы. Он не слуга. Он даст возможность увидеть Себя только тогда, когда мы удовлетворим Его своим служением. Сознание Кришны и есть процесс удовлетворения Бога, одаривающий человека этой милостью Бога.
Поскольку люди лишены способности видеть Бога, они готовы принять за Бога любого, кто провозгласит: “Я Бог”. Не обладая знанием, они легко поддаются обману, с готовностью принимая за Бога любого самозванца. Людям нравится говорить: “Мы ищем истину”. Однако прежде чем искать истину, следует понять, какова ее природа. А иначе, как мы будем искать ее? Тот, кто желает приобрести золото, должен хотя бы теоретически знать, как оно выглядит, иначе он рискует быть обманутым. Не имея представлений об истине, о Боге, люди неизбежно становятся жертвой обмана самых разных самозванцев, провозглашающих себя Богом. В обществе мошенников один мошенник признает другого мошенника Богом, и это закономерный результат всеобщего мошенничества. Однако все это не имеет никакого отношения к познанию Бога. Чтобы познать Бога и обрести способность воочию видеть Его, человек должен развить в себе духовные качества. Сознание Кришны и есть процесс обретения таких качеств. Севонмукхе хи джихвадау свайам эва спхуратй адах: посвятив себя преданному служению Богу, человек обретает способность видеть Бога. Другого пути постижения Бога нет. Материальное образование и ученые степени бессильны наделить нас духовными качествами.
“Бхагавад-гита” - это наука осознания Кришны, и постичь Кришну мы сможем только в том случае, если нам выпадет удача общаться с теми, кто обладает чистым сознанием Кришны. Сокровенное знание “Бхагавад-гиты” не откроется тому, кто берется за ее изучение, полагаясь на свои академические познания или ученую степень; только одухотворив свои чувства процессом преданного служения человек становится достойным постичь трансцендентный смысл “Бхагавад-гиты”. На свете есть много философов и ученых, которые не способны постичь Кришну. Поэтому Кришна приходит в материальный мир. Кришна есть аджо 'пи санн авйайатма - нерожденный, но Он приходит в материальный мир, чтобы явить нам Себя таким как Он есть.
Итак, Кришну можно постичь только милостью Кришны или же милостью того, кому милостью Кришны удалось осознать Кришну. Невозможно постичь Кришну, накапливая академический багаж знаний; только милостью Кришны человек может обрести способность к осознанию Кришны. Удостоившись милости Кришны, мы обретаем способность видеть Его, говорить с Ним; все, что пожелаем. Кришна не есть пустота; Кришна - личность, Верховная Личность, и мы можем иметь с Ним свои взаимоотношения. Таково утверждение Вед. Нитйо нитйанам четанаш четанам: мы - вечно существующие личности, а Бог есть высшая вечно существующая личность. Мы - вечные существа, а Бог - верховное вечное существо среди всех остальных существ. В нашем нынешнем состоянии мы заключены в темницу материального тела, и потому вынуждены рождаться и умирать. Однако в действительности мы не имеем никакого отношения к рождению и смерти, ибо по природе являемся вечными духовными душами. Мы переселяемся из одного тела в другое из-за наших желаний и действий. Это объясняется во Второй главе “Бхагавад-гиты” (2.20):
на джайате мрийате ва кадачин
найам бхутва бхавита ва на бхуйах
аджо нитйах шашвато 'йам пурано
на ханйате ханйамане шарире
“Душа никогда не рождается и не умирает. Она никогда не возникала и никогда не прекратит своего существования. Она - нерожденная, вечная, всегда существующая, неумирающая и изначальная. Она не уничтожается, когда погибает тело”.
Бог вечный, и мы также вечные. Восстановив свои вечные взаимоотношения с Верховным Господом, верховным вечным и совершенным существом, мы осознаем свою вечную природу. Нитйо нитйанам четанаш четанам. Бог - верховное живое существо среди всех живых существ, верховное вечное существо среди всех остальных вечных существ. Развивая свое сознание Кришны, очищая чувства, мы приходим к постижению этого знания и обретаем способность видеть Бога.
Человек, сознающий Кришну, милостью Кришны постигает знание на практике, ибо получает удовлетворение, занимаясь чистым преданным служением. Применяя знание на практике, человек достигает совершенства. Силой трансцендентного знания человек сохраняет твердость в убеждениях, тогда как академические познания бессильны наделить человека твердой верой, и потому кажущиеся противоречия легко сбивают его с толку, ввергая в пучину сомнений. Только тот, кто осознал свою духовную природу, обретает способность сохранять уравновешенность ума в любых обстоятельствах, ибо он вручил себя Кришне. Его положение трансцендентно, ибо он не оскверняет свой ум мирским образом мышления. Он равнодушен к скудному блеску академических познаний и не испытывает влечения к бесплодным философским рассуждениям.
Даже неграмотный человек способен постичь Бога, если он просто занимается трансцендентным любовным служением Господу в смиренном состоянии духа. Бог вне двойственности материального мира; Он - высший дух, и процесс постижения Бога также лежит за пределами материальных условностей. Человек может обрести славу выдающегося ученого, но его мирская ученость будет бессильна наделить его способностью к постижению Бога. Не следует думать, что бедность лишает человека возможности познать Бога, как и не следует думать, что богатство открывает человеку путь к постижению Бога. Бога может постичь даже человек, не имеющий никакого образования, тогда как тот, кто получил высокое образование, может так и не приблизиться к постижению Бога. Постижение Бога - процесс трансцендентный; как и Сам Бог, он вне условностей (апратихата).
В “Шримад-Бхагаватам” (1.2.6) сказано:
са ваи пумсам паро дхармо
йато бхактир адхокшадже
ахаитуки апратихата
йайатма супрасидати
“Высшим занятием (дхармой) для всех людей является такое занятие, с помощью которого они могут прийти к любовному преданному служению трансцендентному Господу. Чтобы полностью удовлетворить душу, такое преданное служение должно быть бескорыстным и непрерывным”. Критерием религии служит ее способность развить в человеке любовь к Богу. Именно по этому качеству определяют религию высшего порядка. Поскольку материальный мир подвластен трем гунам природы и действует под их управлением, все, что принадлежит материальному миру, в том числе и различные виды религий, могут быть классифицированы по этим трем гунам, или качествам. В нашу задачу, однако, не входит анализ и классификация всех существующих религиозных концепций; достаточно сказать, что для нас цель религии заключается в том, чтобы постичь и научиться любить Бога. Именно эта цель определяет религию высшего порядка. Религия, которая не учит любви к Богу, - бесполезна. Человек может скрупулезно следовать всем предписанным ритуалам своей религии, но если эти религиозные отправления не развивают в его сердце любви к Богу, - его религия ничего не стоит. Согласно определению “Шримад-Бхагаватам” (1.2.6.), истинная религия должна быть ахаитуки и апратихата, то есть бескорыстной и непрерывной. Только такая религиозная практика способна одарить человека истинным счастьем.
Са ваи пумсам паро дхармо йато бхактир адхокшадже. Бога называют также адхокшаджа, что значит “тот, кого нельзя увидеть материальным способом”. Иначе говоря, Бог обрекает на неудачу все попытки познать Его с помощью материальных средств. Слово акшаджа указывает на экспериментальный путь познания, а адхах значит “недоступный”, “непостижимый”. Следуя экспериментальным путем познания, человек никогда не сможет постичь Бога. Приблизиться к Богу мы можем, смиренно внимая посланию Бога и посвящая себя трансцендентному любовному служению Господу. И этому мы должны научиться.
Истинная религия учит немотивированной любви к Богу. Истинная религия не будет внушать человеку, что Бога надо любить потому, что это даст возможность заполучить прекрасные объекты для чувственных удовольствий. Это не любовь. Бог велик, Бог - наш вечный отец, и потому любить Его - наш долг. Не может идти и речи о желании получить что-либо взамен за свою любовь к Богу. Мы не должны думать: “О, Бог дает мне хлеб насущный, поэтому я люблю Бога”. Бог дает хлеб насущный даже кошкам и собакам. Поскольку Бог - отец всех живых существ, Он обеспечивает пищей все существа в Своем творении. Любить Бога за хлеб насущный - это не любовь; любовь должна быть немотивированной. Даже если Бог не даст нам хлеба насущного, мы должны любить Бога. Такова истинная любовь. Как сказал Чайтанья Махапрабху, ашлишйа ва пада-ратам пинашту мам адаршанам марма-хатам кароту ва: “Я признаю только Кришну моим Господом, и никого другого, и Он останется моим Господом, даже если грубо обнимет меня или разобьет мое сердце тем, что никогда не появится передо мной. Он может делать со мной все, что пожелает, ибо Он мой возлюбленный Господь, всегда и при любых обстоятельствах”. Таковы чувства преданного, достигшего состояния чистой немотивированной любви к Богу. Обретя любовь к Богу, мы обнаружим, что все исполнено блаженства; Бог преисполнен блаженства и мы, обретая в сердце любовь к Богу, также преисполняемся блаженства.
сухрн-митрари-удасина-
мадхйастха-двешйа-бандхушу
садхушв апи ча папешу
сама-буддхир вишишйате
“Человек считается достигшим еще более высокой ступени духовного самоосознания, если он, сохраняя состояние уравновешенности ума, способен одинаково относиться к каждому, - будь то честный благожелатель, друг, враг, завистник, праведник, грешник или беспристрастный”. (Б.-г., 6.9) Таковы качества человека, достигшего высот истинного духовного совершенства. В обусловленном состоянии мы склонны расценивать людей по тому, насколько они удовлетворяют наши чувства; кто удовлетворяет наши чувства, получает статус друга, а тот, кто не желает их удовлетворять - заносится в список врагов. Это и есть телесная концепция жизни. Человек, достигший осознания Бога, Абсолютной Истины, не руководствуется подобными соображениями, ибо находится вне двойственности материальных представлений.
В материальном мире сознание живого существа покрывается иллюзией, и живое существо пребывает в болезненном состоянии обусловленности. Больной, страдая или находясь в бреду, может оскорблять врача, но врач не бросит больного на произвол судьбы; он будет терпеливо оказывать ему помощь. Как говорил Иисус Христос, надо ненавидеть грех, а не грешника. Это справедливое утверждение, ибо грешник пребывает в иллюзии и не ведает, что творит. Он обезумел. Если мы будем его ненавидеть, как же мы вызволим его? Поэтому преданные, достигшие высокой ступени духовного развития, являются истинными слугами Бога и ни к кому не относятся враждебно. Иисус Христос, распятый грешниками, молил Господа: “О мой Господь, прости их, ибо они не ведают, что творят”. Таково возвышенное положение преданного Господа, достигшего высот духовного совершенства. Он понимает, что обусловленные души не заслуживают ненависти, ибо они больны и пребывают в бреду материалистического образа мышления. В нашем движении сознания Кришны нет места ненависти. Двери наших храмов открыты для каждого; любой человек может прийти и воспевать Харе Кришна, вкушать кришна-прасад, слушать философию “Бхагавад-гиты” и стараться привести свою жизнь к совершенству, избавляясь от недуга материального, обусловленного образа мышления. Все это составляет неотъемлемую часть деятельности нашего Движения Сознания Кришны. Господь Чайтанья Махапрабху сказал:
йаре декха, таре каха 'кршна'-упадеша
амара аджнайа гуру хана тара' эй деша
“Наставляй каждого следовать указаниям Господа Шри Кришны как они даны в “Бхагавад-гите” и “Шримад-Бхагаватам”. Стань, таким образом, духовным учителем и старайся спасти каждого, кто встретится тебе на этой земле”. (Ч-ч., Мадхйа, 7.128)
йоги йунджита сататам
атманам рахаси стхитах
экаки йата-читатма
нирашир апариграхах
“Трансценденталист должен стараться удерживать ум сосредоточенным на Высшей Душе; он должен жить в уединении и тщательным образом контролировать свой ум. Он должен быть свободен от желаний и чувства собственности”. (Б.-г., 6.10)
Описывая в данной главе принципы йоги, Господь указывает, что ум трансценденталиста должен пребывать в состоянии постоянной сосредоточенности на Высшей Душе. “Высшая Душа” значит Кришна, Верховная Личность Бога. Как мы уже объясняли (нитйо нитйанам четанаш четанам), Бог - верховное вечное существо, верховное живое существо, Высшая Душа. Цель практики йоги как единой системы заключается в том, чтобы достичь состояния сосредоточенности ума на этой Высшей Душе. Мы не есть Высшая Душа. Необходимо уяснить это. Высшая Душа - это Бог. Это есть двайта-вада - дуализм. Дуализм значит, что Бог отличен от меня. Он верховный, я подчиненный. Он велик, я мал. Он беспределен, я же ограничен. Именно так мы должны понимать наши взаимоотношения с Богом. Поскольку мы бесконечно малы, мы должны сосредоточить свой ум на беспредельной Высшей Душе. Чтобы достичь состояния сосредоточенности ума на Высшей Душе, мы должны жить в уединении. “Жить в уединении” значит не находиться в обществе тех, кто не обладает сознанием Кришны. В идеале, чтобы вести жизнь в уединении, человек должен уйти в лес или джунгли, но в нынешний век Кали такое уединенное место найти практически невозможно. Поэтому под уединенным местом понимают то место, где практикуют сознание Кришны.
Трансценденталист должен также тщательным образом контролировать свой ум, а это значит, что его ум должен быть сосредоточен на Высшей Душе, то есть на Кришне. Как мы уже объясняли, Кришна подобен солнцу знания, и того, чей ум сосредоточен на Кришне, не одолеет тьма невежества. Если наш ум сосредоточен на Кришне, иллюзия, или майя, никогда не сможет проникнуть в наш ум. В этом суть практики сосредоточения ума.
Трансценденталист должен быть свободен от желаний и чувства собственности. Люди, зараженные материальной болезнью приобретательства, неуемны в желании обладать всем, что попадается им на глаза. Они желают заполучить все, чего у них нет, а теряя то, чем обладали, они скорбят. Брахма-бхутах прасаннатма. Тот, кто действительно осознает Бога, равнодушен к материальным приобретениям. Его жизнь подчинена единственному желанию - служить Кришне. Избавиться от желаний невозможно, но очистить их - возможно. Природа живого существа такова, что желания вечно сопутствуют ему, однако в обусловленном состоянии желания осквернены. Пребывая в состоянии обусловленности, человек думает:
“Заполучив эту вещь, я буду наслаждаться”. Чистое желание - это желание, направленное на удовлетворение чувств Кришны. Если человек направляет свои желания на Кришну, он естественным образом становится равнодушным к материальным приобретениям.
шучау деше пратиштхапйа
стхирам асанам атманах
натй-уччхритам нати-ничам
чайладжина-кушоттарам
татраикаграм манах кртва
йата-читтендрийа-крийах
упавишйасане йунджад
йогам атма-вишуддхайе
“Чтобы практиковать йогу, надо уединиться в святом месте. Разложив на земле траву куша, следует накрыть ее шкурой антилопы, а поверх шкуры расстелить кусок мягкой ткани. Сиденье не должно быть ни слишком высоким, ни слишком низким. Йог должен сесть прямо и, заняв устойчивое положение, погрузиться в медитацию, усмиряя ум, очищая сердце и сосредоточив внимание на одной точке». (Б.-г., 6.11 - 12) В этом стихе дается четкое описание как и где должен сидеть тот, кто практикует йогу. В Соединенных Штатах, как и в странах Запада, насчитывается немало так называемых обществ йоги, однако ни одно из них не придерживается предписанных в Ведах правил. Определение “святое место”, упомянутое в данном стихе, относится к месту паломничества. В Индии йоги, трансценденталисты, а также преданные покидают свои дома и отправляются в святые места, такие как Пратьяга, Матхура, Вриндаван, Хришикеша, Хардвар, чтобы, уединившись, практиковать йогу там, где несут свои воды священные реки, такие как Ямуна и Ганга. Но выполнимо ли это условие в наш век? Многие ли готовы отправиться на поиск таких святых мест? Современный человек должен тяжело трудиться, зарабатывая на жизнь, и потому вынужден жить в перенаселенном городе; у него нет возможности уединиться в святом месте. Но уединение в святом месте - первое необходимое условие для практики йоги.
Поэтому в практике бхакти-йоги храм сознания Кришны считается святым местом. Храм - место трансцендентное, ниргуна. Согласно определению Вед, город - это место, где властвует гуна страсти, а лес - место, где царит гуна благости. Храм же не подвластен гунам; он находится на трансцендентном уровне. Если вы житель города, крупного или небольшого, значит вы живете там, где преобладает влияние гуны страсти, и если вы хотите выйти из-под ее влияния, вы можете отправиться в лес, где царит благость. Однако храм Бога не подвержен влиянию гун страсти и благости, поэтому храм Кришны - единственное святое место уединения для людей века Кали. В наш век уединиться в лесу невозможно, а заниматься показной йогой в так называемых обществах йоги - бесполезно.
В “Брхан-нарадия Пуране” сказано, что в век Кали, когда жизнь людей коротка и они не склонны к духовному самоосознанию, ибо пребывают в тревогах и беспокойстве, единственный путь, способный привести их к духовному совершенству - воспевание святых имен Господа.
харер нама харер нама
харер намаива кевалам
калау настй эва настй эва
настй эва гатир анйатха
“В этот век ссор и лицемерия единственным средством освобождения является воспевание святых имен Господа. Нет другого пути. Нет другого пути. Нет другого пути”.
Таков путь освобождения, - великий дар Чайтаньи Махапрабху. В век Кали люди не способны практиковать какие бы то ни было другие системы йоги, но практика воспевания святых имен так проста, что доступна даже ребенку.

Глава четвертая

Принцип умеренности в практике йоги
В Шестой главе “Бхагавад-гиты” дается описание философского учения санкхьи, лежащего в основе медитационной йоги, именуемой аштанга-йогой. Гьяна-йога представляет собой путь философских поисков, нацеленных на постижение Брахмана. Чтобы постичь, что есть Брахман, а что есть не-Брахман, гьяни идет путем отрицания. Этот путь постижения истины называют нети нети, (“не то, не это”). Первые же строки “Веданта-сутры” утверждают: джанмадй асйа йатах - Верховный Брахман, Абсолютная Истина, - это Тот, от кого исходит все сущее”. Данное утверждение “Веданта-сутры” задает направление поискам, и в попытках постичь природу Верховного Брахмана мы должны руководствоваться именно этим определением (“Тот, от кого исходит все сущее”). В “Шримад-Бхагаватам” приводится подробное описание природы Абсолютной Истины.
В первом стихе “Шримад-Бхагаватам” говорится:
ом намо бхагавате васудевайа
джанмадй асйа йато 'нвайад итараташ чартхешв абхиджнах сварат
тене брахма хрда йа ади-кавайе мухйанти йат сурайах
теджо-вари-мрдам йатха винимайо йатра три-сарго 'мрша
дхамна свена сада нираста-кухакам сатйам парам дхимахи
“О мой Господь Шри Кришна, сын Васудевы, о всеведущая личность Бога, я в глубоком почтении склоняюсь перед Тобой. Я медитирую на Господа Шри Кришну, ибо Он является Абсолютной Истиной и изначальной причиной всех причин созидания, сохранения и разрушения проявленных вселенных. Прямо и косвенно Он сознает все проявления и независим, ибо не существует иной причины, кроме Него. Именно Он на заре творения вложил ведическое знание в сердце Брахмаджи. Даже великие мудрецы и полубоги введены Им в заблуждение, подобно тому, как человека сбивает с толку обманчивый образ воды в огне или суши на воде. Лишь благодаря Ему материальные вселенные, временно проявленные взаимодействием трех гун природы, кажутся истинными, хотя в действительности они нереальны. Поэтому я медитирую на Него, Господа Шри Кришну, вечно пребывающего в трансцендентной обители, которая всегда свободна от иллюзорных образов материального мира. Я медитирую на Него, ибо Он - Абсолютная Истина».
Итак, первые же строки “Шримад-Бхагаватам” говорят о том, что Абсолютная Истина обладает сознанием; Она не есть пустота или нечто безжизненное. Какова же природа сознания Абсолютной Истины, Верховного Брахмана? Анвайад итараташ чартхешу: прямо и косвенно Он сознает все проявления. Каждое живое существо в той или иной степени способно к осознанию, однако живое существо не способно знать все. Так, к примеру, я говорю: “Это моя голова”. Однако, если кто-нибудь спросит, знаю ли я, сколько волос у меня на голове, я не смогу ответить. Разумеется, этот вид знания не относится к трансцендентному, однако в “Шримад-Бхагаватам” сказано, что Верховная Абсолютная Истина сознает, прямо и косвенно, все сущее. К примеру, я знаю, что я ем, но как протекает весь сложный процесс переваривания пищи, как поступают в кровь питательные вещества и как клетки организма усваивают их - я не знаю. Я могу сознавать только то, что мой организм функционирует, но я не знаю как протекают и взаимно координируются все эти процессы. И это потому, что мое знание ограниченно.
Итак, Бог - это Тот, кто знает все. Он знает, что происходит в любом уголке Его творения, и поэтому в первых же строках “Шримад-Бхагаватам” объясняется, что Высшая Истина, от которой исходит все сущее, является всеведущей, верховно сознающей (абхиджнах). Может возникнуть вопрос: “Если Бог, Абсолютная Истина, обладает таким могуществом, мудростью и является всеведущим, Он, должно быть, обрел это знание от подобного Ему существа?” Однако тогда речь шла бы не о Боге. Бог - это Тот, кому не надо получать знание от кого бы то ни было. Сварат. Бог независим, и Он Сам исполнен знания.
“Шримад-Бхагаватам” - это высшее сочетание гьяна- и бхакти-йоги, ибо в нем представлен глубокий и всесторонний анализ природы того самого Верховного Существа, от которого исходит все сущее. Следуя путем гьяна-йоги, человек пытается постичь природу Абсолютной Истины с помощью философских размышлений. Цель бхакти-йоги та же, однако метод постижения несколько отличается. Пока гьяни пытается сосредоточить ум на Верховном Господе, философствуя о Его природе, бхакта просто занимает себя преданным служением Господу, и Верховный Господь открывает ему знание о Себе. Гьяна - это восходящий способ получения знания, а бхакти - нисходящий способ его обретения. К примеру, если сейчас ночь, мы можем достичь солнечного света, поднявшись к солнцу на космическом спутнике, однако нисходящий способ - это просто дождаться восхода солнца, и тогда солнечный свет естественным образом станет доступен нашему зрению.
Пытаться постичь Верховного Господа, следуя восходящим путем познания - значит пытаться постичь Его, полагаясь на собственные усилия, прибегая к методу индукции. Так, если с помощью индуктивного метода мы попытаемся определить, смертен человек или бессмертен, нам придется провести обследование многих тысяч людей, чтобы прийти к заключению, что человек смертен. Безусловно, это займет много времени. Стоит нам, однако, обратиться к высшему авторитету и принять факт, что все люди смертны, как мы тотчас обретаем полное знание. Об этом хорошо сказано в “Шримад-Бхагаватам” (10.14.29.): “О мой Господь, тому, кто удостоился хотя бы капли Твоей милости, знание о Тебе открывается мгновенно. Те же, кто пытается постичь Тебя восходящим способом, могут рассуждать о Тебе на протяжении миллионов лет, но так и не познать Тебя”.
Путь эмпирических умозаключений приводит человека, как правило, к разочарованию, в результате чего он делает вывод: “Бог есть ничто”. Но если Бог - ничто, как же от Него изошло великое множество разнообразных форм? Согласно утверждению Веданты (джанмадй асйа йатах), все исходит от Верховного Господа. Следовательно, Верховный Господь никак не может быть “ничем”. Чтобы познать окружающий нас мир, нам приходится изучать поистине безграничное множество форм живых существ, и все они изошли от Верховной Личности Бога. Это объясняется в “Веданта-сутре”, ведическом писании, представляющем высшее знание. Слово веда значит “знание”, а анта значит “высшее”. Высшее знание - это знание о Верховном Господе.
Итак, как мы можем постичь форму Кришны? Если Бог, как сказано в ведических писаниях, не имеет таких глаз, членов тела и чувств, какими наделены мы, как же мы должны понимать Его трансцендентные чувства и Его трансцендентную форму? Познать Бога, следуя путем эмпирических умозаключений, невозможно. Мы должны просто служить Ему, и тогда Бог Сам откроет нам знание о Себе. В Десятой главе “Бхагавад-гиты” (10.11) Кришна Сам говорит об этом:
тешам эванукампартхам
ахам аджнана-джам тамах
нашайамй атма-бхава-стхо
джнана-дипена бхасвата
“Из сострадания к живым существам Я, пребывающий в сердце каждого живого существа, ярким светом знания рассеиваю тьму невежества в их сердцах”. Кришна пребывает в нашем сердце и, если мы искренне ищем Его, посвящая себя преданному служению, Кришна Сам открывает нам знание о Себе.
Об этом же говорится и в Восемнадцатой главе “Бхагавад-гиты” (18.55):
бхактйа мам абхиджанати
йаван йаш часми таттватах
тато мам таттвато джнатва
вишате тад-анантарам
“Постичь Господа, Верховную Личность Бога, возможно только через преданное служение Ему, ибо только преданное служение наделяет человека высочайшим сознанием Бога и делает его достойным вступить в Его вечную обитель”. Итак, чтобы постичь Бога, мы должны встать на путь бхакти-йоги, который начинается с процесса шраванам киртанам вишнох - со слушания повествований о Господе и воспевания Его славы. Это начало пути бхакти. Если мы будем просто слушать, с искренностью и смирением, понимание придет к нам. Кришна Сам откроет нам знание о Себе. Шраванам киртанам вишнох смаранам пада-севанам арчанам ванданам дасйам. Таковы девять различных форм практики бхакти-йоги. Ванданам - это вознесение молитв, и это тоже бхакти. Шраванам - это слушание повествований о Кришне как они изложены в “Бхагавад-гите”, “Шримад-Бхагаватам” и других шастрах. Киртанам - это воспевание славы Господа, повторение Харе Кришна мантры. Все это - начало пути бхакти-йоги. Шраванам киртанам вишнох. Вишну присутствует во всем сущем, и медитация должна быть направлена на Вишну. Невозможно иметь бхакти без Вишну. Изначальной формой Вишну является Кришна (кршнас ту бхагаван свайам: “Кришна есть изначальная форма Верховной Личности Бога”). Тот, кто встает на путь бхакти-йоги, обретает способность к постижению Верховной Личности Бога и избавляется от всех сомнений.
В Шестой главе “Бхагавад-гиты” (6.13 - 14) дается подробное описание практики аштанга-йоги:
самам кайа-широ-гривам
дхарайанн ачалам стхирах
сампрекшйа насикаграм свам
дишаш чанавалокайан
прашантатма вигата-бхир
брахмачари-врате стхитах
манах самйамйа мач-читто
йукта асита мат-парах

Предыдущая страница 2 Следующая страница


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

3 Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада

“Человек должен сесть прямо, так, чтобы тело, шея и голова были на одной линии, и сосредоточить взгляд на кончике носа. Успокоив ум и приведя его в состояние уравновешенности, человек, свободный от страха и всяких половых влечений, должен медитировать на Мой образ в своем сердце и сделать Меня высшей целью своей жизни”. Йога - это не курс платных занятий по гимнастике, после которых, придя домой, можно пить, курить и заниматься сексом. Такая йога в ходу только в обществе обманутых и обманщиков. Авторитетный путь йоги описан в данном стихе высшим авторитетом - Самим Господом Шри Кришной. А кто может знать йогу лучше, чем Сам Господь, Верховная Личность Бога? Согласно приведенному описанию, человек должен найти святое уединенное место и сесть прямо, так, чтобы тело, шея и голова были на одной линии, а взгляд был устремлен на кончик носа. Почему? Потому что все это помогает сосредоточить ум. Не более. Истинная же цель йоги состоит в том, чтобы в своем сердце постоянно медитировать на образ Господа.
Одной из опасностей медитации в уединении является то, что человек может просто заснуть. Мне не раз приходилось видеть таких горе-йогов, храпящих в медитационной позе. Стоит человеку закрыть глаза, и он естественным образом засыпает. Именно поэтому рекомендуется держать веки полуопущенными. Это условие выполняется тогда, когда взгляд устремлен на кончик носа. Сосредоточив взгляд, человек усмиряет ум и приводит его в состояние уравновешенности. В Индии йоги обычно уходят в джунгли и там в уединении практикуют медитационную йогу. Но в джунглях, заслышав какой-нибудь шорох, йог может подумать: “Что это, не тигр ли крадется? А может, это змея?” И его ум придет в беспокойство. Поэтому в данном стихе особо подчеркивается, что йог должен быть свободен от страха. В качестве подстилки рекомендуется использовать шкуру антилопы. Шкура антилопы содержит специфические вещества-репелленты, отпугивающие змей, и потому змеи не будут беспокоить йога. Однако, о какой бы опасности не шла речь, подлинным бесстрашием обладает только тот, кто развил в себе устойчивое сознание Кришны. Испытывать страх - естественно для обусловленного живого существа, и это потому, что его память искажена. Стоит живому существу позабыть о своей вечной связи с Кришной, как страх овладевает им и становится его постоянным спутником. В “Шримад-Бхагаватам” (11.2.37) сказано: бхайам двитийабхинивешатах сйад ишад апетасйа випарйайо 'смртих. Только сознание Кришны способно наделить человека подлинным бесстрашием, и потому человек, не обладающий сознанием Кришны, не способен достичь совершенства в практике йоги.
Йог должен быть свободен также и от всяких половых отношений. Тот, кто занимается сексом, не способен достичь состояния сосредоточенности ума, поэтому, чтобы сделать ум уравновешенным, рекомендуется соблюдать брахмачарью, полное воздержание от половой жизни. Практикуя брахмачарью, человек развивает в себе решимость на пути к достижению цели. В качестве современного примера такой неуклонной решимости можно привести решимость Махатмы Ганди, провозгласившего ненасилие средством противостояния тирании могущественной Британской империи. В то время Индия была зависима от Британии, а индийцы не имели оружия, и любые попытки коренного населения восстать против ига жестоко подавлялись превосходящими силами британцев. Поэтому в качестве единственного средства сопротивления Ганди избрал политику ненасилия и несотрудничества. “Я не буду сражаться с британцами, - заявил он, - и я буду оставаться верным принципу ненасилия даже в том случае, если они применят насилие. Тогда весь мир будет на нашей стороне”. Такая политика требовала неуклонной решимости, и Ганди имел такую решимость, потому что вел жизнь брахмачари. В возрасте тридцати шести лет он отрекся от половой жизни, несмотря на то, что имел жену и детей. Именно это отречение и наделило его огромной решимостью, позволившей ему стать лидером своего народа и изгнать британцев из Индии.
Итак, воздержание от половой жизни наделяет человека огромной решимостью и дает ему силы. Нет необходимости прибегать к каким бы то ни было другим средствам. Этот секрет неведом людям. Если вы хотите обрести решимость в достижении цели, вы должны отречься от половых отношений. В практике любой системы йоги, - будь то хатха-йога, бхакти-йога, или гьяна-йога, - главным условием духовной практики является отказ от половой жизни. Половые отношения допускаются только в браке и только для тех, кто хочет иметь детей, чтобы воспитывать их в сознании Кришны. Половые отношения не предназначены для наслаждения, хотя по природе наслаждение в них заложено. Если бы половые отношения не доставляли живому существу никакого удовольствия, разве стало бы оно принимать на себя столько хлопот по зачатию потомства? Таков секрет этого дара природы. Однако не следует эксплуатировать привлекательную сторону этой приманки, ибо ее подлинное назначение - побудить живое существо продолжить свой род. Если же человек занимается сексом ради чувственного удовольствия, он напрасно теряет время. Если вас уверяют, будто вы сможете стать йогом, не отказавшись от секса, - вас просто-напросто обманывают. Тот, кто за деньги дает вам мантру и говорит, что вы можете продолжать заниматься всякой бессмыслицей, - есть не кто иной как мошенник, рядящийся в одежды гуру. Из-за нашего желания заполучить нечто возвышенное дешевым способом, мы оказываемся в положении обманутых. Это говорит о том, что на самом деле мы сами хотим, чтобы нас обманули. Если мы желаем получить что-то ценное, мы должны заплатить за это; мы не можем потребовать в ювелирном магазине продать нам драгоценный камень за какие-то десять центов. Нет, мы должны будем заплатить крупную сумму. Аналогичным образом, совершенство йоги не дается дешево, и “Бхагавад-гита” учит нас не относиться к достижению совершенства легкомысленно, ибо в противном случае мы рискуем быть обманутыми. Обманщики только и ищут тех, кто хочет быть обманутым, чтобы вытрясти с них деньги и оставить ни с чем. Итак, описывая в “Бхагавад-гите” практику йоги, Господь Шри Кришна говорит, что человек, практикующий йогу, должен быть “полностью свободным от половых отношений”. Будучи свободным от секса, человек должен “медитировать на Мой образ в своем сердце и сделать Меня высшей целью своей жизни”. Такова истинная медитация.
Кришна не призывает медитировать на пустоту. Он со всей определенностью говорит, что йог должен “медитировать на Мой образ”. Вишну-мурти пребывает в сердце, и медитация йога должна быть направлена на Него. Таково описание системы санкхья-йоги, которую впервые ввел в практику Господь Капиладева, инкарнация Верховной Личности Бога. Сидя прямо, сосредоточив взгляд на кончике носа, усмирив ум и избавившись от всяких сексуальных желаний, человек может достичь состояния сосредоточенности ума на образе вишну-мурти, пребывающего в его сердце. Когда мы говорим о форме Вишну, или вишну-мурти, мы имеем в виду Шри Кришну.
В нашем Движении Сознания Кришны мы практикуем медитацию непосредственно на Шри Кришну. Таков процесс медитации на практике. Члены нашего движения сосредочивают ум на Кришне независимо от того, каким конкретным видом преданного служения они занимаются. Так, работая в саду, вскапывая клумбы, преданный медитирует на Кришну, потому что знает, что он сажает прекрасные розы, чтобы предлагать их Кришне; выполняя работу на кухне, преданный медитирует на Кришну, потому что знает, что готовит изысканные блюда, чтобы предложить их Кришне. Аналогичным образом, воспевание и танец перед Божествами, установленными в храме - это тоже медитация на Кришну. Таким образом, юноши и девушки нашего Общества Сознания Кришны являются истинными йогами, ибо все двадцать четыре часа в сутки медитируют на Кришну. В Обществе Сознания Кришны мы учим практике истинной йоги так, как это учение изложено в “Бхагавад-гите”. Мы ничего не добавляем от себя и ничего не придумываем. Вы можете обратиться к шлокам “Бхагавад-гиты” и убедиться в этом сами; они перед вами. Вся деятельность нашего движения построена таким образом, что преданные просто не могут не думать о Кришне; они медитируют на Кришну все время. “Медитируй на Меня в своем сердце и сделай Меня высшей целью своей жизни”, - говорит Кришна. Такова совершенная система йоги, и тот, кто практикует ее, готовит себя к жизни на Кришналоке.
йунджанн эвам садатманам
йоги нийата-манасах
шантим нирвана-парамам
мат-самстхам адхигаччхати
“Так, практикуя контроль тела, ума и деятельности, трансценденталист-мистик достигает царства Бога [обители Кришны] путем прекращения материального существования”. (Б.-г., 6.15)
Санскритские слова в этом стихе шантим нирвана-парамам означают, что человек достигает состояния умиротворения посредством нирвана-парамам, то есть через прекращение материальной деятельности. Нирвана не есть пустота; достичь состояния нирваны значит положить конец материальной деятельности. Не прекратив материальную деятельность, невозможно достичь состояния умиротворения. Когда Хираньякашипу спросил у своего пятилетнего сына, какое самое главное знание он обрел из всего, чему его учили, Прахлада ответил: тат садху манйе 'сура-варйа дехинам сада самудвигнадхийам асад-грахат - мой дорогой отец, о величайший из демонов, люди пребывают в постоянном беспокойстве, потому что они принимают за истинное то, что преходяще. Важное значение имеет употребленное в данном стихе слово асад-грахат, указывающее на то, что материалисты всегда одержимы желанием завладеть и обладать тем, что тленно по природе. История знает немало тому примеров. М-р Кеннеди был очень богатым человеком, который стремился занять пост президента страны. Чтобы заполучить такое престижное положение в обществе, он затратил огромные суммы денег и в конце концов добился своего. У него было все - прекрасная жена, дети, президентский пост, но в одно мгновение всему этому пришел конец. В материальном мире люди одержимы желанием заполучить то, что временно и преходяще. К своему несчастью, люди не хотят задуматься над смыслом того, что они делают и осознать, что, будучи духовными душами, они принадлежат к вечной природе, и потому не должны увлекаться тем, что тленно и преходяще.
Человек прилагает массу усилий, чтобы окружить свое тело как можно большими удобствами и не задумывается над тем, что, - будь то сегодня, завтра или через сто лет, - но это тело прекратит свое существование. Истинное “я” человека - это духовная душа, которая не подвержена рождению и смерти. Осознав это, человек должен задать себе вопрос: “В чем мое истинное предназначение и как я должен действовать?” Когда мы отождествляем себя с материальным телом, вся наша деятельность ограничена интересами недолговечного тела. Поэтому Прахлада Махараджа говорит, что люди, озабоченные временными, преходящими вещами, всегда пребывают в состоянии тревоги и беспокойства. Все живые существа в материальном мире, - будь то человек, звери или птицы, - пребывают в состоянии беспокойства, ибо больны материальной болезнью отождествления себя с телом. А пребывая в беспокойстве, люди никогда не смогут достичь мира. Люди живут в прекрасных домах, но таблички, которые они вывешивают перед входом в свои владения, угрожающе предупреждают: “Осторожно, злая собака!” или “Посторонним вход воспрещен”. Это говорит о том, что человек, даже живя в комфортных условиях, все время испытывает страх. Хорошая должность и приличный заработок тоже не способны избавить человека от беспокойств, ибо мысль о том, что завтра его могут уволить, не дает человеку покоя, заставляя испытывать страх. Америка - богатейшая страна мира, но именно поэтому ей приходится тратить на оборону огромные суммы денег. Так кто же свободен от страха? Вывод один: чтобы избавиться от страха и достичь мира, мы должны обратиться к сознанию Кришны. Другой альтернативы нет.
Чтобы обрести мир, мы должны медитировать на Кришну. Если наши мысли будут сосредоточены на Кришне, мы сможем подчинить своей воле тело. В первую очередь необходимо подчинить своей воле деятельность языка, затем гениталий. Обретя контроль над деятельностью этих двух органов, мы сможем обуздать и все другие органы чувств. Средством обуздания языка является повторение Харе Кришна и вкушение кришна-прасада. Когда деятельность языка подчинена, легко осуществляется контроль деятельности желудка и гениталий. На самом деле в этом процессе обретения власти над деятельностью тела и ума нет ничего сложного. Если ум сосредоточен на Кришне и не отвлекается ни на какую другую деятельность, он естественным образом подводится под наш контроль. Любая наша деятельность, - будь то работа в саду, печатание, работа на кухне, уборка или что бы то ни было еще, - должна быть связана с работой для Кришны. Занимая тело, ум и направляя всю свою деятельность на служение Кришне, человек достигает высшей нирваны, которая покоится на Кришне. Все сущее покоится на Кришне, и потому обрести мир человек может только обратившись к деятельности в сознании Кришны. Никакая другая деятельность человека не способна привести его к миру.
Итак, в данном стихе дано четкое определение цели йоги. Назначение практики йоги состоит не в том, чтобы создавать более комфортные условия для бренного тела; цель йоги - вызволить духовную душу из плена материального существования. Конечно, мы пользуемся теми или иными удобствами, пока в них есть необходимость, однако следует уяснить, что никакие удобства тела не помогут нам решить главные проблемы жизни. Я объехал весь мир и могу с уверенностью сказать, что жизнь американских юношей и девушек материально более обеспечена, чем жизнь их сверстников в любой другой стране мира. Но значит ли это, что они обрели мир? Может ли кто-нибудь из них сказать: “Да, я обрел полное умиротворение”? Если бы это было так, разве была бы современная молодежь Америки так разочарована?
Практикуя йогу с той или иной материальной целью, невозможно обрести состояние умиротворения. К практике йоги следует обращаться только с целью постижения Кришны. Назначение йоги состоит в том, чтобы восстановить наши утерянные взаимоотношения с Кришной. Однако люди, как правило, обращаются к практике йоги тогда, когда решают поправить свое здоровье; чтобы сбросить лишний вес, они начинают посещать платные занятия в каком-нибудь клубе или обществе йоги. Ожирение - одна из проблем экономически развитых стран; переедая, человек наращивает избыточный вес, а затем, чтобы похудеть, платит сумасшедшие деньги и посещает занятия какого-нибудь самозванного йога-инструктора. Люди пытаются сбросить лишний вес, прибегая ко всякого рода искусственным средствам, таким как гимнастические упражнения и проч. Им невдомек, что эту проблему можно решить очень просто; если человек питается овощами, фруктами и зерном, ему не грозит ожирение. Ожирение - неизбежное следствие неумеренности в еде и мясоедения. Переедание приводит к развитию таких болезней, как диабет, ожирение, инфаркт миокарда и т.д., а недостаточность в питании служит причиной развития туберкулеза. Следовательно, во всем должна быть умеренность, а умеренность в еде означает, что человек должен есть ровно столько, сколько необходимо, чтобы поддерживать душу в теле. Питаясь избыточно или, наоборот, недостаточно, человек не сможет поддерживать свое здоровье. Все это объясняется в следующих стихах:
натй-ашнатас ту його 'сти
на чаикантам анашнатах
на чати-свапна-шиласйа
джаграто наива чарджуна
“Человек никогда не сможет стать йогом, о Арджуна, если он ест слишком много или слишком мало, спит слишком много или спит недостаточно”. (Б.-г., 6.16)
йуктахара-вихарасйа
йукта-чештасйа кармасу
йукта-свапнавабодхасйа
його бхавати духкха-ха
“Тот, кто умерен в еде, сне и соблюдает режим труда и отдыха, способен, практикуя йогу, стать менее подверженным воздействию материальных страданий”. (Б.-г., 6.17) Это вовсе не значит, что мы должны морить себя голодом. Чтобы заниматься той или иной практикой, необходимо поддерживать тело в здоровом состоянии. Еда - это жизненная необходимость, и мы, конечно же, едим, но мы едим только кришна-прасад, как предписано “Бхагавад-гитой”. Если вам для поддержания своего здоровья требуется есть по десять фунтов пищи в день, вы можете есть именно столько, но, если вы будете есть такое количество пищи просто из-за жадности, вам придется страдать.
Итак, в практике сознания Кришны есть место всем видам деятельности, но все они одухотворяются. Прекращение материальной деятельности не есть “погружение в пустоту”. Такие представления - не более чем вымысел. В творении Бога нет пустоты. Я не есть пустота; я - духовная душа. Если бы мое “я” было “ничем”, как бы развилось мое тело? Как же можно говорить о какой-то “пустоте”? Семя, брошенное в землю, прорастает в росток, который, развиваясь, превращается в дерево или другое растение. Подобно этому, семя, вложенное отцом в лоно матери, развивается в плод. Где же здесь пустота? В Четырнадцатой главе “Бхагавад-гиты” (14.4) Господь Шри Кришна говорит:
сарва-йонишу каунтейа
муртайах самбхаванти йах
тасам брахма махад йонир
ахам биджа-прадах пита
“Следует понять, о сын Кунти, что все виды жизни происходят из чрева материальной природы, и что Я - дающий семя отец”. Семя изначально исходит от Кришны; помещенное во чрево материальной природы, оно развивается и дает начало всему многообразию видов живых существ. Кто осмелится отрицать этот факт? Если бы семя жизни было “ничем”, пустотой, как бы из него развилось ваше собственное тело?
В действительности нирвана - это состояние, когда живое существо освобождается от навязывания ему материального тела. Это вовсе не значит, что тот, кто стремится достичь состояния нирваны, пытается превратить свое нынешнее тело в ничто. В некотором смысле это так и есть, ибо наше нынешнее материальное тело, напичканное страданиями, действительно исчезает, заменяясь телом духовным. Обрести духовное тело - значит войти в обитель Бога. Описание этого духовного царства приведено в Пятнадцатой главе “Бхагавад-гиты” (15.6):
на тад бхасайате сурйо
са шашанко на паваках
йад гатва на нивартанте
тад дхама парамам мама
“Эта Моя обитель не освещается ни солнцем, ни луной, ни электричеством. Тот, кто достигает ее, никогда не возвращается в материальный мир”.
Итак, в творении Господа нигде нет пустоты. Все планеты духовного неба озарены собственным светом, как и солнце. Все творение Господа есть Его царство, но духовное небо и духовные планеты, парящие в нем, являются парам дхамой, высшей обителью. Как сказано в данном стихе, в парам дхаме нет необходимости ни в солнечном свете, ни в лунном свете, ни в электрическом освещении. В пределах материальной вселенной мы нигде не найдем подобной обители. Даже если мы будем со скоростью света путешествовать в своих космических кораблях по всей вселенной, мы не сможем отыскать в ней такое место, в которое не проникал бы солнечный свет. Солнечный свет пронизывает всю материальную вселенную, следовательно, та обитель, где нет солнечного света, лунного света или электричества, находится вне пределов материального неба. За пределами этого материального неба простирается небо духовное. В действительности мы ничего не знаем даже о материальном мире, о том, как он создается; как же мы можем узнать что-либо о мире духовном, который находится далеко за пределами этой материальной вселенной? Получить знание о духовном царстве, высшей обители Кришны, можно только от Самого Кришны; только внимая Господу Шри Кришне, сможем мы избавиться от невежества.
“Бхагавад-гита” дает нам знание о духовном мире. Мы не можем постичь то, что лежит за пределами нашей способности к познанию. Наделенные несовершенными чувствами, мы не способны с помощью собственных усилий проникнуть в суть вещей. И потому мы должны слушать и принимать. Как бы, к примеру, мы узнали, кто наш отец, если бы отказались верить словам матери? Наша мать говорит: “Вот твой отец”, и нам приходится принимать ее слова; мы не можем получить это знание статистическим или экспериментальным способом, мы должны принять авторитет матери. Аналогично этому, если мы хотим получить знание о духовном небе, о духовном царстве Бога, мы должны принять авторитет матери, авторитет Вед, и смиренно, с верой, внимать ее словам. Веды называют веда-мата, или мать Веды, потому что ведические писания, словно мать, дают нам знание, которое мы не можем получить никаким другим способом. Чтобы обрести знание, мы должны иметь веру и внимать с верой. Другого способа обрести трансцендентное знание просто не существует; бесполезно экспериментировать, доверяя несовершенным чувствам.
Как со всей определенностью говорит в Шестой главе “Бхагавад-гиты” об этом Сам Господь (шантим нирвана-парамам матсамстхам адхигаччхати), совершенный йог, достигший высокого уровня совершенства в науке осознания Господа Кришны, обретает умиротворение и в конечном счете достигает Его высшей обители. Эта обитель именуется Кришналокой, или Голокой Вриндавана. В “Брахма-самхите” ясно сказано (голока эва нивасатй акхилатма-бхутах), что Господь, вечно пребывающий в Своей обители, именуемой Голокой, посредством Своих высших, духовных энергий, пронизывает всю вселенную в качестве всепроникающего Брахмана, одновременно пребывая в сердце каждого живого существа в образе Параматмы, Своего локализованного аспекта. Не постигнув трансцендентную природу Кришны и Его полного воплощения Вишну, человек никогда не сможет достичь духовного царства Вайкунтхи или вступить в вечную обитель Господа, именуемую Голокой Вриндавана. Согласно наставлениям “Брахма-самхиты”, чтобы получить это высшее знание, мы должны обратиться к нашей матери, веда-мате, Ведам, авторитетному источнику знаний. В “Брахма-самхите” сказано, что Верховный Господь пребывает не только в Своей обители, на Голоке Вриндаване; Он одновременно пребывает всюду: голока эва нивасатй акхилатма-бхутах. Господа можно сравнить с солнцем, которое, находясь за миллионы миль от нас, одновременно может присутствовать и в нашей комнате.
Итак, из вышесказанного следует, что человек, посвятивший всю свою деятельность преданному служению в сознании Кришны, есть истинный йог, ибо его ум постоянно сосредоточен на служении Кришне. Са ваи манах кршна-падаравиндайох. В Ведах сказано: там эва видитвати мртйум эти - только постигнув трансцендентную природу Верховной Личности Бога, Господа Шри Кришны, человек может вырваться из круговорота рождений и смертей. Итак, всевозможные магические и акробатические трюки, рассчитанные на неискушенную публику, далеки от истинного совершенства йоги; истинное совершенство йоги состоит в том, чтобы обрести свободу от необходимости воплощаться в материальном теле.
В практике йоги следует соблюдать принцип умеренности. Поэтому йогу не рекомендуется есть слишком много или, наоборот, слишком мало, спать слишком много или слишком мало, а также физически переутомляться или, наоборот, пребывать в безделии. Соблюдение принципа умеренности дает возможность использовать материальное тело в преданном служении наиболее рационально. Другими словами, мы должны стремиться извлечь “максимум выгоды из невыгодной сделки”. Наше пребывание в материальном теле можно назвать невыгодной сделкой в том смысле, что материальное тело является для нас источником страданий. Духовная душа не принадлежит этому миру страданий; ее естественным состоянием является жизнь духовная. Страдания возникают вследствие осквернения духовной души материей, поэтому можно сказать, что материальное существование - это своего рода болезненное состояние живого существа. Но что служит причиной такого болезненного состояния? Ответ прост: материальное тело. На самом деле духовной душе не место в материальном теле; материальное тело - симптом болезненного состояния живого существа. Поэтому не следует отождествлять себя со своим материальным телом, ибо оно есть не что иное, как просто внешнее одеяние. В этом мире мы все одеты по-разному; кто-то одет в красную одежду, кто-то в коричневую или в черную, белую, желтую и т.д. и, исходя из этого, мы называем себя индейцем, американцем, индусом, мусульманином, христианином и т.д. Однако все эти обозначения не имеют к нам, духовным душам, никакого отношения, ибо просто описывают те или иные особенности нашего болезненного состояния. Назначение практики йоги состоит в том, чтобы излечить нас от этой болезни, восстановив наши взаимоотношения с Верховным Господом.
Наше предназначение - быть в единении с Верховным Господом. Рука не может существовать отдельно от тела; вне связи с телом она бесполезна, ибо ее назначение состоит в том, чтобы действовать, подчиняясь указаниям тела. Аналогично этому, мы, неотъемлемые частицы Господа, должны находиться в единении с Ним. В нашем нынешнем, обусловленном состоянии мы оторваны от Господа. Конечно, мы не оторваны от Бога в буквальном смысле этого слова; наша связь с Верховной Личностью Бога существует вечно. Бог обеспечивает нас всем необходимым для жизни, поддерживая наше существование. Поскольку ничего не может существовать самостоятельно, без Кришны, мы, конечно же, не оторваны от Него. Точнее сказать, мы забыли о своей вечной связи с Кришной, и эта забывчивость привела нас в тюрьму материального существования. Тот, кто пожелал стать преступником, не лишается заботы со стороны правительства, но на основании закона его изолируют от остальных граждан. Наша оторванность от Бога - результат бессмысленной деятельности, в которой мы погрязли в погоне за чувственными удовольствиями, забыв о том, что наш долг - занимать свои чувства деятельностью в сознании Кришны.
Позабыв о том, что он - вечный слуга Господа, человек начинает искать объект служения в материальном мире, пытаясь стать слугой общества, страны, мужа, жены, собаки и так далее. Это называется забвением. Что заставляет живое существо забыть о своих отношениях с Богом? Ложные представления, основанные на отождествлении себя со своим материальным телом. Если наше тело появилось на свет в Америке, мы считаем себя американцами. Такие представления навязывают человеку с детства. Если я считаю себя американцем, американское правительство вправе дать мне в руки оружие и приказать: “Сражайся и отдай свою жизнь во имя интересов своей страны”. Таковы телесные представления о жизни. Разумный человек должен понять, что своими страданиями он обязан материальному телу и, уяснив это, должен научиться действовать так, чтобы не продлевать срок своего заключения в материальном мире, воплощаясь, рождение за рождением, в материальном теле. Согласно “Падма Пуране” существует 8 400 000 форм жизни, градация которых определяется степенью материального осквернения сознания. Таким образом, в каком бы теле живое существо не воплотилось, - в теле американца, индуса, собаки или свиньи, - разница между этими формами жизни заключается только в степени материального осквернения сознания. И потому путь йоги начинается с понимания: “Я не есть это тело”.
Первое, чему учит “Бхагавад-гита” - мы должны избавиться от скверны телесных представлений о жизни. Во Второй главе, в ответ на слова Арджуны: “Я не буду сражаться”, Господь говорит ему: “Рассуждая как мудрый, ты вместе с тем скорбишь о том, о чем скорбеть не стоит. Человек, наделенный мудростью, не станет скорбеть ни о живом, ни о мертвом”. (Б.-г., 2.11) Иначе говоря, принимая свое решение, Арджуна руководствовался телесными представлениями о жизни; он не хотел сражаться с родственниками, и по этой причине отказывался принимать участие в сражении. Все аргументы, которые Арджуна привел в оправдание своего нежелания сражаться, не выходили за рамки телесной концепции, и потому, когда Арджуна принял Шри Кришну своим духовным учителем, Господь тотчас строго отчитал его. По сути дела, Господь Шри Кришна сказал Арджуне следующее: “Ты рассуждаешь как умный, но на самом деле несешь вздор, ибо твои рассуждения основаны на телесных представлениях о жизни”. Это сказано не только Арджуне. В современном мире люди присваивают себе титул выдающихся деятелей просвещения, науки, философии, политики, и т.д., но их мировоззрение не выходит за узкие рамки телесных представлений.
Ястреб-стервятник поднимается высоко в небо и парит там на высоте в семь или восемь миль. Его полет смотрится очень красиво. Он также обладает удивительно острым зрением, позволяющим ему с большой высоты заметить добычу. Каков же объект приложения всех этих удивительных качеств? Всего лишь труп, разлагающееся мертвое тело. Назначение удивительных способностей стервятника заключается в том, чтобы просто отыскать кусок гниющей плоти и поглотить его. Вот и все. Аналогичным образом, человек может получить высокое образование, но каков объект приложения его высокой образованности? Чувственные удовольствия, то есть наслаждение материального тела. Человек поднимается на космическом корабле высоко в космическое пространство, но с какой целью? Цель все та же - удовлетворение чувств. Всего лишь. Итак, высокие полеты и высокое образование не способны поднять человека выше платформы животного образа жизни.
Итак, прежде всего следует уяснить, что болезненное состояние материального бытия, в котором мы ныне пребываем, - это следствие того, что мы воплощены в материальном теле. Также следует уяснить, что материальное тело недолговечно. Мы отождествляем себя со своим телом и с тем, что так или иначе относится к нему - с семьей, нацией, страной, - но как долго всему этому суждено продлиться? Наши отношения со всем этим недолговечны. Все эти понятия относятся к категории асат; они временны, преходящи. Асанн апи клешада аса дехах: “тело причиняет беспокойства, и по природе своей тленно”.
Люди нередко обращаются к нам с просьбой разрешить их проблемы. “Свамиджи, - говорят они, - у меня столько проблем”. Когда же мы предлагаем им средство излечения от проблем, они отказываются применять его. Это означает, что люди хотят лечиться по собственным рецептам. Но если вы хотите заниматься самолечением, зачем тогда обращаетесь к врачу? Человеку хочется, чтобы назначенное лекарство было непременно сладким.
Разъясняя, что материальное тело - признак нездорового, оскверненного состояния живого существа, мы вовсе не призываем относиться к своему телу с пренебрежением. К примеру, чтобы использовать в преданном служении автомобиль, мы должны заботиться о том, чтобы он всегда находился в исправном состоянии, ибо это позволит нам пользоваться им без каких бы то ни было серьезных проблем. Однако мы не должны привязываться к нему; сдувание пылинок с капота не имеет никакого отношения к заботе об исправности двигателя. Аналогичным образом, материальное тело - это своего рода инструмент; чтобы использовать свое тело в преданном служении, мы должны поддерживать его в здоровом, рабочем состоянии, не привязываясь к нему. Это называют юкта-вайрагьей. Мы не должны пренебрегать своим телом. Чтобы поддерживать тело и ум в здоровом состоянии, необходимо регулярно совершать омовения, соблюдать режим питания, режим сна и т.д. Новомодные призывы отречься от тела, погрузившись в состояние наркотического делирия, не имеют ничего общего с истинной практикой йоги. Кришна дал нам прекрасную пищу - фрукты, зерно, овощи, молоко; мы можем готовить из них множество самых разнообразных изысканных блюд и предлагать их Господу. Мы вкушаем кришна-прасад и так удовлетворяем чувство вкуса. Однако не следует увлекаться даже кришна-прасадом, дюжинами поглощая самосы, сладкие шарики и расагуллы. Во всем должна быть умеренность. Следует есть и спать ровно столько, сколько необходимо, чтобы поддерживать тело в здоровом состоянии, и не более того.
йуктахара-вихарасйа
йукта-чештасйа кармасу
йукта-свапнавабодхасйа
його бхавати духкха-ха
“Тот кто соблюдает умеренность в еде, сне, труде и отдыхе, может, практикуя йогу, стать менее подверженным воздействию материальных невзгод». (Б.-г., 6.17)
Еду и сон следует свести к минимуму, однако не следует делать это рывком, в ущерб здоровью. Чтобы избавиться от привычки к перееданию, следует соблюдать дни поста в соответствии с предписаниями Вед. Мы можем сократить время сна и количество принимаемой пищи, но мы должны поддерживать свое здоровье на должном уровне, чтобы заниматься духовной практикой. Не следует искусственно ограничивать себя в еде и сне; по мере духовного продвижения потребности тела естественным образом сводятся к минимуму, и это не доставляет человеку никаких беспокойств. В этом отношении замечательным примером для нас может служить Рагхунатха даса Госвами. Несмотря на то, что Рагхунатха даса Госвами был сыном очень состоятельного человека, он ушел из дома, чтобы присоединиться к Господу Чайтанье Махапрабху. Рагхунатха даса был единственным сыном в семье, и отец очень любил его. Узнав, что сын отправился в Джаганнатха Пури чтобы присоединиться к окружению Господа Чайтаньи, отец отправил ему в помощь четырех слуг, снабдив их крупной суммой денег. Сначала Рагхунатха принял деньги. “Раз уж мой отец прислал мне их, - подумал Рагхунатха, - я приму их, чтобы устраивать пиры для всех санньяси”. Однако прошло некоторое время, и пиры больше не устраивались. “Я уже не получаю приглашений от Рагхунатхи. Что произошло?” - спросил Господь Чайтанья Махапрабху у Своего секретаря Сварупы Дамодара. “Рагхунатха перестал принимать деньги своего отца”. “О, это хорошо”, - сказал Чайтанья Махапрабху. “Рагхунатха сказал себе:
'Отрекшись от всего, я все же продолжаю наслаждаться, пользуясь деньгами своего отца. Это лицемерие.' Поэтому он велел своим слугам возвратиться домой и отказался принимать деньги”. “На что же он живет?” - спросил Чайтанья Махапрабху. “Он стоит на ступеньках храма Господа Джаганнатхи. Когда жрецы храма идут со службы домой, они, проходя мимо него, дают ему немного прасада. Это все, чем он довольствуется”. “Что ж, это хорошо”, - одобрительно произнес Чайтанья Махапрабху. Регулярно посещая храм Джаганнатхи, Господь Чайтанья Махапрабху видел Рагхунатху стоящим на ступеньках храма. Однако прошло несколько дней, и Господь уже не видел там Рагхунатхи. “Я больше не вижу, чтобы Рагхунатха стоял на ступеньках храма”, - сказал Господь Своему секретарю. “Он отказался от этого, - объяснил Сварупа Дамодара. Он подумал: 'Я стою здесь как проститутка, ожидая, что кто-нибудь придет и даст мне пищу. Нет, это мне совсем не нравится”. “Что ж, хорошо, - сказал Чайтанья Махапрабху. Но чем же он питается?” “Днем он подбирает немного риса из кухонных отбросов, и это все, что он ест”. Чтобы выразить Рагхунатхе Свое одобрение и вдохновить его, Чайтанья Махапрабху однажды Сам пришел к нему. “Рагхунатха, - сказал Господь, - Я слышал, что ты питаешься очень вкусной пищей; почему же ты не приглашаешь Меня?” Рагхунатха ничего не ответил, но Господь быстро обнаружил то место, где Рагхунатха держал рис и, взяв немного риса, тут же принялся есть. “Дорогой Господь, - взмолился Рагхунатха, - прошу Тебя, не ешь это. Такая пища не годится для Тебя”. “Разве? Почему ты говоришь, что эта пища не годится для Меня; это же прасад Господа Джаганнатхи!” Господь Чайтанья Махапрабху явил эту трансцендентную игру для того, чтобы Рагхунатха не думал:
“Я ем этот жалкий рис из кухонных отбросов”. Вдохновленный одобрением Господа, Рагхунатха даса Госвами еще больше сократил количество принимаемой в день пищи, пока наконец весь его рацион не свелся к одному шарику масла, который он ел через день. И ежедневно он многие сотни раз предлагал свои поклоны Господу и без устали повторял Его святые имена. Санкхйа-пурвака-нама-гана-натибхих калавасани-кртау.
Описанный случай представляет собой выдающийся пример того, как можно свести к минимуму потребности тела, однако этому не следует подражать; обыкновенный человек не способен имитировать высокий духовный уровень сознания Рагхунатхи даса Госвами, который был одним из шести Госвами Вриндавана, доверенным спутником Самого Господа Чайтаньи Махапрабху. Каждый из шести Госвами явил нам уникальный пример того, как человек может прогрессировать в сознании Кришны. Однако мы не должны подражать им; наш долг - следовать, в меру своих способностей, по стопам этих возвышенных личностей. Пытаясь незамедлительно стать такими, как Рагхунатха даса Госвами, просто подражая ему, мы непременно падем и наше духовное продвижение будет приостановлено. Поэтому в “Бхагавад-гите” (6.16), Господь говорит, что человек никогда не сможет стать йогом, если он ест слишком много или слишком мало.
Тот же принцип умеренности приложим и ко сну. Если для отдыха и полного восстановления работоспособности тела требуется шесть часов сна, зачем же спать десять? Все потребности тела сводятся к четырем основным - еде, сну, совокуплению и самозащите. Корень всех проблем современной цивилизации кроется в том, что она ставит своей целью искусственное завышение естественных потребности тела. Однако человек должен стремиться свести их к минимуму. Мы должны есть ровно столько, сколько необходимо, спать столько, сколько необходимо, и тогда наше здоровье будет всегда в прекрасном состоянии. Нет никакой необходимости в искусственном подражании.
Какого же результата достигает тот, кто умерен в своих привычках?
йада винийатам читтам
атманй эваватиштхате
ниспрхах сарва-камебхйо
йукта итй учйате тада
“Когда йог, благодаря практике йоги, подчиняет своей воле деятельность ума и, избавившись от всяких материальных желаний, пребывает в Трансцендентном, он считается достигшим совершенства йоги.” (Б.-г., 6.18)
Достичь совершенства йоги - значит обрести способность удерживать ум в состоянии устойчивой сосредоточенности. В материальном смысле это практически невозможно. Прочитав какой-нибудь светский роман, вы не захотите перечитывать его заново. Однако “Бхагавад-гиту” можно перечитывать четыре раза в день, ничуть не утомляясь. Если вы будете повторять какое-нибудь мирское имя или напевать какую-нибудь мирскую песенку, через полчаса вам это наскучит, но Харе Кришна можно повторять круглые сутки и не испытывать усталости. Следовательно, только трансцендентная звуковая вибрация может удерживать ум в состоянии равновесия. Тот, чей ум устойчиво сосредоточен, считается достигшим совершенства йоги.
Пример такого высочайшего совершенства йоги явил нам царь Амбариша, который все свои чувства занял служением Господу. Это описано в “Шримад-Бхагаватам” (9.4.18-20):
са ваи манах кршна-падаравиндайор
вачамси ваикунтха-гунануварнане
карау харер мандира-марджанадишу
шрутим чакарачйута-сат-катходайе
мукунда-лингалайа-даршане дршау
тад-бхртйа-гатра-спарше 'нга-сангамам
гхранам ча тат-пада-сароджа-саурабхе
шримат-туласйа расанам тад-арпите
падау харех кшетра-паданусарпане
широ хршикеша-падабхивандане
камам ча дасйе на ту кама-камйайа
йатхоттамашлока-джанашрайа ратих
“Прежде всего царь Амбариша сосредоточил свой ум на лотосных стопах Господа Кришны; затем он последовательно отдал свою речь описанию трансцендентных качеств Господа, свои руки - мытью храма Господа, свои уши - слушанию повествований о деяниях Господа, свои глаза - созерцанию трансцендентных форм Господа, свое тело - соприкосновению с телами преданных Господа, свое обоняние - вдыханию аромата цветов лотоса, предложенных Господу, свой язык - вкусу листьев туласи, предложенных на алтарь в храме Господа, свою голову - поклонению Господу, а свои желания - исполнению миссии Господа. Все эти трансцендентные действия составляют высшее достояние чистого преданного Господа”.
Так, освободившись от материальных желаний, человек достигает совершенства йоги. Когда все помыслы человека сосредоточены на Кришне, материальные желания бессильны завладеть его сердцем. И они естественным образом исчезают. Нам незачем прибегать к искусственным методам; сознание Кришны - самый совершенный метод духовной практики. Будучи трансцендентным, этот возвышенный путь йоги является вечным, исполненным блаженства и знания, и потому на нем нет потерь и поражений.

Глава пятая

Решимость и устойчивость в практике йоге
йатха дипо нивата-стхо
ненгате сопама смрта
йогино йата-читтасйа
йунджато йогам атманах
“Как пламя светильника в безветренном месте становится ровным и спокойным, так и трансценденталист, обуздав ум, обретает устойчивую сосредоточенность в медитации на трансцендентную Душу”. (Б.-г., 6.19)
Когда ум поглощен деятельностью в сознании Кришны, он обретает устойчивость и спокойствие, подобно тому, как ровным и спокойным становится пламя свечи, внесенной в комнату, где нет сквозняка. Поэтому здесь сказано, что медитация того, кто действительно развил в себе сознание Кришны и пребывает на трансцендентном уровне, становится столь же устойчивой, как пламя светильника или свечи в безветренном месте. Это и есть совершенство йоги.
Состояние устойчивой сосредоточенности в медитации на трансцендентную Душу, то есть на Верховного Господа, описывается Шри Кришной в следующих стихах “Бхагавад-гиты” (6.20 - 23):
йатропарамате читтам
нируддхам йога-севайа
йатра чаиватманатманам
пашйанн атмани тушйати
сукхам атйантикам йат тад
буддхи-грахйам атиндрийам
ветти йатра на чаивайам
стхиташ чалати таттватах
йам лабдхва чапарам лабхам
манйате надхикам татах
йасмин стхито на духкхена
гурунапи вичалйате
там видйад духкха-самйога-
вийогам йога-самджнитам
“Стадию совершенства называют трансом, или самадхи. Стадии самадхи йог достигает тогда, когда его ум, благодаря практике йоги, перестает привлекаться материальной деятельностью. Это состояние наделяет человека способностью созерцать Душу чистым умом и дарует радость общения с Ней. Так йог погружается в океан трансцендентного блаженства и пребывает в нем, наслаждаясь посредством своих трансцендентных чувств. Когда состояние блаженства становится устойчивым, исключается всякая возможность отклониться от истины, ибо йог, познав истину, утрачивает всякий интерес к чему бы то ни было другому. В этом трансцендентном состоянии безграничного блаженства йог становится недосягаемым для материальных невзгод, и даже величайшие бедствия бессильны привести его ум в смятение. Так он достигает истинной свободы, ибо становится неподверженным воздействию страданий, проистекающих от соприкосновения с материальным”.
Достичь самадхи вовсе не значит стать ничем или раствориться в пустоте.
Такое просто невозможно. Клешо 'дхикатарас тешам авйактасакта-четасам. Некоторые йоги заявляют, что человек должен прекратить всякую деятельность и так стать бездеятельным. Но разве такое возможно? Живое существо по своей природе - активный, деятельный дух. Стать “бездеятельным” - значит избавиться от материальных побуждений к действию и утвердиться в сознании Кришны. Того, кто развил в себе сознание Кришны, не беспокоят материальные желания. По мере того, как человек утрачивает интерес к материальной деятельности, его деятельность в сознании Кришны становится все более активной. Активно действуя в сознании Кришны, человек естественным образом становится бездеятельным в материальном смысле.
В этой связи я часто привожу пример с беспокойным ребенком. Ребенка невозможно заставить бездействовать. Чтобы ребенок не шалил, нужно дать ему игрушку или заинтересовать картинками. Если таким образом занять ребенка, он не будет шалить, то есть станет бездеятельным в отношении к бессмысленным шалостям. Однако если вы хотите, чтобы он стал бездеятельным в подлинном смысле этого слова, вы должны дать ему какое-нибудь занятие в сознании Кришны. Развивая свое сознание Кришны, человек естественным образом прекращает заниматься бессмысленной деятельностью. Чтобы начать преданное служение в сознании Кришны, человек прежде всего должен осознать: “Я принадлежу Кришне. Я не есть этот кусок материи. Я не принадлежу этой нации или этой стране. Я не принадлежу ни тому, ни этому мошеннику. Я просто принадлежу Кришне”. Это и есть бездействие, полное знание, осознание себя неотъемлемой частицей Кришны. В Пятнадцатой главе “Бхагавад-гиты” (15.7) Господь Шри Кришна говорит:
мамаивамшо джива-локе - живые существа, пребывающие в этом обусловленном бытие, есть Мои вечные неотъемлемые частицы. Осознав это, человек тотчас прекращает всякую материальную деятельность, и именно так следует понимать слово “бездействие”. Достигнув этого состояния, человек обретает способность чистым умом созерцать Душу, пребывая в блаженстве и испытывая наслаждение от общения с Ней. Ум человека очищается, когда он осознает: “Я принадлежу Кришне”. В нашем нынешнем состоянии ум осквернен ложными представлениями, ибо мы считаем, что принадлежим тому или этому. Когда же к нам приходит осознание того, что мы принадлежим Кришне, наш ум становится чистым.
Наслаждаться общением с Душой значит наслаждаться с Кришной. Кришна есть Сверхдуша, “Сверх-Я”, мы же - индивидуальные души, индивидуальные “я”. “Сверх-Я” и индивидуальное “я” наслаждаются вместе. Наслаждаться в одиночестве невозможно; наслаждение подразумевает наличие двоих. Разве возможно испытывать наслаждение, пребывая в одиночестве? В одиночестве не может быть наслаждения. Наслаждение подразумевает двоих - Кришну, кто есть Сверхдуша, и индивидуальную душу.
Тот, кто убежден: “Я есть неотъемлемая частица Кришны”, сохраняет спокойствие ума даже в самой критической ситуации, ибо знает, что Кришна защитит его. Это и есть вручение себя воле Кришны. Чтобы достичь этого состояния, человек должен, опираясь на разум, искренне стараться развить свою веру в Кришну. Баласйа неха шаранам питрау нрсимха (Б.-г., 7.9.19). Если Кришна не возьмет нас под Свою защиту, ничто на свете нас не спасет. Если Кришна отвернется от нас, мы не сможем защитить себя, к какому бы средству защиты не прибегали. Так, к примеру, больного могут лечить опытные врачи, но это не служит гарантией того, что пациент выживет; если Кришна пожелает, пациент умрет, и никакие новейшие средства лечения и лучшие специалисты мира ему не помогут. С другой стороны, если Кришна защищает нас, мы можем выжить даже без лечения. Человек, безраздельно вручивший себя воле Кришны, обретает счастье, ибо знает, что, в какой бы ситуации он не оказался, Кришна всегда придет ему на помощь. Такого преданного можно сравнить с ребенком, который чувствует себя в безопасности, зная, что его родители рядом. Как говорит в своей “Стотра-ратне” (43) Ямуначарья, кадахам аикантика-нитйа-кинкарах прахаршайишйами санатха-дживитам: “О Господь, когда же я смогу наконец полностью предаться Тебе и, став Твоим вечным слугой, обрести счастье в неустанном служении Тебе, моему столь совершенному повелителю и господину?” Когда мы узнаем, что кто-то очень могущественный покровительствует нам, разве это не наполняет нас счастьем? И разве можем мы стать счастливыми, если будем полагаться на собственные силы и действовать на свой страх и риск? Человек может обрести счастье только в сознании Кришны, развив свою веру в Кришну и приняв Его покровительство. Другого способа стать счастливым просто не существует.
Кришна, конечно же, покровительствует всем живым существам, даже тем, кто пожелал отвернуться от Него (эко бахунам йо видадхати каман). Без покровительства Кришны наше существование не продлилось бы и секунды. Однако счастье к нам приходит тогда, когда, осознав эту милость, мы начинаем испытывать благодарность к Кришне. Кришна ни на мгновение не оставляет нас без Своей опеки, но мы утратили способность сознавать это, ибо пожелали действовать независимо от воли Кришны. Кришна дает нам некоторую свободу. “Что ж, - говорит Он, - ты можешь действовать так, как считаешь нужным, Я же, насколько возможно, буду оберегать тебя”. Однако, когда живое существо безраздельно вручает себя воле Кришны, Кришна с особой заботой оберегает его. Если сын, став взрослым, отвергает авторитет отца, что остается делать отцу? “Что ж, - говорит отец, - поступай, как знаешь”. Однако, если сын послушен воле отца, отец с особой благосклонностью заботится о сыне. В Девятой главе “Бхагавад-гиты” (9.29) Кришна говорит:
само 'хам сарва-бхутешу
на ме двешйо 'сти на прийах
йе бхаджанти ту мам бхактйа
майи те тешу чапй ахам
“Я ни к кому не отношусь с пристрастием и никому не завидую. Я одинаково отношусь к любому. Но тот, кто преданно служит мне, тот Мой друг, он во Мне, и Я ему тоже друг”.
Как Кришна может завидовать кому бы то ни было? Живые существа - Его дети. Подобным же образом, не может Кришна питать и враждебности к какому бы то ни было живому существу. Поскольку все живые существа являются Его детьми, Кришна - друг каждого живого существа. К своему несчастью, мы не ценим дружеское расположение Кришны, и это - признак нашей болезни. Но стоит нам признать Кришну своим вечным отцом и другом, как мы обретаем способность осознавать Его постоянную заботу о нас, и это наполняет нашу жизнь счастьем.
са нишчайена йоктавйо
його 'нирвинна-четаса
санкалпа-прабхаван камамс
тйактва сарван ашешатах
манасаивендрийа-грамам
винийамйа самантатах
“Чтобы практиковать йогу, человек должен обладать неуклонной решимостью и верой. Избавившись от материальных желаний во всех их проявлениях, порождаемых ложным эго, он должен обрести полную власть над деятельностью чувств, поставив их под контроль ума”. (Б.-г., 6.24)
Как мы уже говорили, развить в себе качество решимости может только тот, кто отказался от половой жизни. Воздержание от половых отношений укрепляет волю. Поэтому, описывая практику йоги, Кришна с самого начала говорит, что йог не должен заниматься сексом. Тот, кто занимается сексом, не способен проявлять решимость в достижении цели. И потому половые отношения должны быть ограничены согласно предписаниям, действующим для членов грихастха-ашрама, либо от них следует отказаться вообще. На самом деле человек вообще не должен жить половой жизнью, однако, если это невозможно, необходимо строго ограничить половые отношения. Так человек может развить решимость, ибо решимость предполагает умение владеть собой. Проявлять решимость - значит терпеливо и настойчиво стараться развивать свое сознание Кришны. Не следует впадать в отчаяние, если успех приходит не сразу; надо сохранять решимость и твердо верить в наставления Кришны.
В этой связи можно привести пример из мирской жизни. Выйдя замуж, девушка не может сразу же заиметь ребенка; это невозможно. Она должна проявлять терпение; сначала стать хорошей женой, с верой служить мужу и тогда со временем, поскольку она замужем, она, конечно же, станет матерью. Аналогичным образом, развивая свое сознание Кришны, мы, безусловно, придем к совершенству, но мы должны проявлять терпение и настойчивость. Следует постоянно напоминать себе:
“Я должен выполнять свои обязанности; я не должен проявлять нетерпение”. Нетерпение - это потеря решимости, а решимость человек теряет, занимаясь сексом.
Йог должен быть полон решимости и неуклонно, проявляя терпение, развивать в себе сознание Кришны. Он должен быть уверенным в конечном успехе и с великим упорством продолжать свой путь, не отчаиваясь, если успех приходит не сразу. Тот, кто неуклонен в стремлении к цели, непременно достигнет успеха. Рупа Госвами так говорит о бхакти-йоге:

Предыдущая страница 3 Следующая страница


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

Путь к совершенству. 4

утсахан нишчайад дхаирйат
тат-тат-карма-правартанат
санга-тйагат сато врттех
садбхир бхактин прасидхйати
“Достичь успеха в бхакти-йоге может тот, кто практикует ее с полной отдачей сил, с настойчивостью и решимостью, исполняя предписанные ему обязанности в обществе преданных и полностью посвящая себя деятельности в благости”. (“Упадешамрита”, 3)
Что касается решимости, мы должны следовать примеру воробьихи, которая потеряла яйца в волнах океана. Она отложила яйца на берегу, но океанские волны унесли их. Она очень расстроилась и попросила океан вернуть яйца обратно. Океан даже не обратил внимания на ее просьбу. Тогда воробьиха решила осушить океан. Она стала черпать воду своим маленьким клювом, и все вокруг смеялись над ее глупой решимостью. Слух об этом распространился и дошел до Гаруды, гигантской птицы, носителя Господа Вишну. Гаруда проникся состраданием к своей маленькой сестре и прилетел к ней. Ему очень понравилась решимость маленькой птички, и он пообещал помочь ей. Гаруда попросил океан вернуть яйца, пригрозив, что в случае отказа займется тем же, что и птичка. Океан испугался и вернул яйца. Так милостью Гаруды птичка вновь обрела счастье.
Аналогично этому, практика йоги, особенно практика бхакти-йоги в сознании Кришны, может показаться очень трудной. Однако тот, кто с неуклонной решимостью следует принципам преданного служения, несомненно получит помощь Господа, ибо Господь помогает тому, кто помогает себе сам.
шанаих шанаир упарамед
буддхйа дхри-грхитайа
атма-самстхам манах кртва
на кинчид апи чинтайет
“Постепенно, шаг за шагом, с полной убежденностью, опираясь на разум, человек должен войти в состояние транса, и, таким образом, ум его должен сосредоточиться на высшем “Я”, и ни на чем другом”. (Б.-г., 6.25)
Мы являемся личностями, и Кришна также Личность. Когда солнце на небосводе, мы способны видеть и солнце, и себя. Когда же все покрыто непроглядной тьмой, мы порой не можем различить даже собственное тело. Хотя мое тело присутствует, темнота такая густая, что я не способен видеть самого себя. Однако, когда светит солнце, я могу видеть и себя, и солнце. Аналогичным образом, видеть свое “я” - значит прежде всего видеть высшее “Я”, Кришну. В “Катха-упанишаде” сказано: нитйо нитйанам четанаш четанам - высшее “Я” - это главное вечное существо среди всех остальных вечных существ, и Оно - главное живое существо среди всех остальных живых существ. Сознание Кришны есть сосредоточение ума на Кришне и, когда ум сосредоточен таким образом, он сосредоточен на полном целом. Когда мы заботимся о желудке и снабжаем его пищей, все органы и части тела получают питание, и мы здоровы. Аналогичным образом, поливая корень дерева, мы тем самым заботимся обо всех его ветвях, листьях, цветах и веточках. Служа Кришне, мы тем самым наилучшим образом служим всем живым существам.
Как мы уже говорили, человек, обладающий сознанием Кришны, не пребывает в праздности. Он знает, что сознание Кришны - это философия, которая необходима людям, и ее надо распространять. Поэтому члены нашего общества сознания Кришны не отсиживаются в храме; они выходят на санкиртану, чтобы проповедовать и давать людям это высшее знание. Такова миссия Шри Кришны Чайтаньи Махапрабху и Его учеников. Другие йоги, довольствуясь собственными духовными достижениями, практикуют йогу в уединении; для них цель практики йоги не выходит за рамки собственных интересов. Однако преданный Господа заботится не только о собственном духовном продвижении.
ванча-калпатарубхйаш ча
крпа-синдхубхйа эва ча
патитанам паванебхйо
вайшнавебхйо намо намах
“Я в глубоком почтении склоняюсь перед всеми вайшнавами, слугами Господа, которые могут исполнить желания каждого, подобно древу желания, которые полны сострадания ко всем падшим душам”. Преданный проявляет великое сострадание к обусловленным душам. Слово крпа означает “милость”, а слово синдху значит “океан”. Преданные подобны океану милости, и для них вполне естественно желание одарить милостью других. Так, к примеру, Господь Иисус Христос обладал сознанием Бога, сознанием Кришны, однако он не довольствовался тем, что сам обладал этим знанием. Если бы он вел жизнь отшельника в сознании Бога, ему бы не пришлось страдать на кресте. Однако для него, преданного Господа, было естественным испытывать чувство сострадания и нести людям это высшее знание, помогая им развить сознание Бога. Несмотря на то, что ему запрещали проповедовать, он продолжал нести людям знание о Боге, рискуя собственной жизнью. Такова природа преданного.
Поэтому в “Бхагавад-гите” (18.68 - 69) сказано, что преданный, который несет людям знание о Боге, очень дорог Господу.
йа идам парамам гухйам
мад-бхактешв абхидхасйати
бхактим майи парам кртва
мам эваишйатй асамшайах
“Тот, кто открывает эту высшую тайну Моим преданным, непременно достигнет преданного служения и в конце вернется ко Мне”.
на ча тасман манушйешу
кашчин ме прийа-крттамах
бхавита на ча ме тасмад
анйах прийатаро бхуви
“Нет в этом мире для Меня слуги дороже, чем он, и никогда не будет”. И потому преданные Господа выходят, чтобы проповедовать, несмотря на то, что зачастую им приходится всречаться со множеством опасностей. Порой они терпят поражение, порой испытывают разочарование, иногда им удается убедить людей, а иногда - нет. Конечно, не каждый преданный наделен качествами проповедника. Как все люди относятся к разным категориям, так и среди преданных можно различить три класса. К третьему классу преданных относятся те, кто не имеет веры. Если они занимаются преданным служением, то формально, движимые тем или иным побуждением личного характера, и не способны достичь высочайшей ступени совершенства. Скорее всего они через некоторое время сойдут с этого пути. Хотя они и занимаются преданным служением, но из-за недостатка убежденности и веры им очень трудно развивать ы себе сознание Кришны. Из собственного опыта миссионерской деятельности мы знаем, что зачастую люди обращаются к сознанию Кришны, движимые каким-либо скрытым мотивом и, как только их экономическое положение несколько улучшается, они вновь обращаются к прежнему образу жизни. Именно вера способствует продвижению человека в сознании Кришны. Что же касается степени развития веры, то преданные, которые глубоко изучили науку преданного служения и обладают твердой верой, являются преданными первого класса. К преданным второго класса относятся те, кто не обладает глубоким знанием священных писаний и не сведущи в науке преданного служения, но имеют спонтанную веру и твердо убеждены, что путь кришна-бхакти, или служение Кришне, - единственно верный путь, и потому с полной верой отдают себя служению Кришне. Таким образом, преданные первого класса и второго класса стоят выше преданных третьего класса, которые не имеют ни глубокого знания, ни твердой веры, но, благодаря общению с преданными и природной простоте, стараются следовать принципам духовной практики. Преданные третьего класса могут пасть, но положение преданных второго класса и первого класса устойчиво. Преданные первого класса уверенно прогрессируют в своем духовном развитии и непременно достигают успеха. Что же касается преданных третьего класса, то, хотя они имеют веру в преданное служение Кришне и убеждены в правильности выбранного пути, они не знают Кришну, ибо не обладают глубоким знанием священных писаний, таких, как “Шримад-Бхагаватам” и “Бхагавад-гита”. Порой преданные третьего класса, практикуя сознание Кришны, сохраняют некоторую склонность к карма-йоге и гьяна-йоге, и их духовная жизнь не протекает гладко. Однако, как только им удается избавиться от зараженности карма-йогой и гьяна-йогой, они развивают свое сознание Кришны и поднимаются до уровня преданных второго класса и первого класса. Вера в Кришну тоже имеет три уровня по степени своего развития, и это описано в “Шримад-Бхагаватам”. Объяснение привязанности первого класса, второго класса и третьего класса также приведено в “Шримад-Бхагаватам”, в Одиннадцатой песни.
К какому бы классу преданный не относился, он должен иметь решимость, чтобы выходить к людям и проповедовать философию сознания Кришны. По крайней мере, он должен стараться делать это, и тот, кто пытается проповедовать, наилучшим образом служит Господу. Невзирая на все препятствия, преданный должен стараться поднять уровень сознания людей до стандарта высочайшего духовного самоосознания. Тот, кто действительно познал истину и достиг совершенства в духовном развитии, не может пребывать в праздности. Он должен идти к людям. Рамануджачарья, к примеру, открыто дал всем людям мантру Харе Кришна. Он не раздавал ее по секрету, требуя за это плату. Недавно в Америку прибыл некий йог из Индии для того, чтобы давать какую-то “секретную мантру”. Но если мантра обладает хоть какой-то силой, почему же она должна быть “секретной»? Если мантра наделена могуществом, почему бы ее не дать открыто всем людям, чтобы благо мог получить каждый? Мы говорим, что маха-мантра Харе Кришна может спасти каждого, и потому мы распространяем ее открыто всем людям и не требуем за это плату. Однако люди нынешнего века столь неразумны, что не готовы к тому, чтобы принять ее. Их больше привлекают секретные мантры, и они платят тридцать пять долларов или сколько-нибудь еще, какому-нибудь йогу-шарлатану, чтобы получить такую “секретную мантру”. Это происходит потому, что люди хотят быть обманутыми. Преданные не берут за свою проповедь деньги; они проповедуют повсюду - на улицах, в парках, - призывая людей: “Идите сюда, вот мантра Харе Кришна, подходите, берите ее!” Однако люди, околдованные майей, с недоверием относятся к этому. Они больше склонны верить тем, кто обманывает их и сдирает с них деньги.
В связи с этим уместно вспомнить один индийский стих, в котором говорится, что в век Кали праведников будут преследовать, а лжецов почитать и возвеличивать. Если я скажу: “Я - Бог”, люди с готовностью согласятся:
“О, вот Свамиджи; он - Бог”. Люди нынешнего века не обладают достаточным разумом, чтобы спросить: “Как это ты стал Богом? Каковы качества Бога; обладаешь ли ты этими качествами?” Они не задают такие вопросы, и потому легко поддаются обману. Человек должен развить в себе сознание высшего “Я”. Пока человек не постиг природу своего “я”, высшего “Я”, и природу их отношений, он не сможет различить обмана. Истинная йога, путь духовного самоосознания, и есть процесс постижения этого высшего знания.
йато йато нишчалати
намаш чанчалам астхирам
татас тато нийамйаитад
атманй эва вашам найет
“Куда бы ни убегал блуждать ум, изменчивый и неустойчивый по природе, следует настойчиво возвращать его под контроль высшего “Я”. (Б.-г., 6.26) Таков процесс истинной медитации. Мы должны сосредоточить ум на Кришне и настойчиво возвращать его к медитации на Кришну всякий раз, как он попытается преключиться на другие объекты медитации. Это и есть йога: не позволять уму отвлекаться от Кришны.
Потребуется интенсивная тренировка, чтобы научиться, сидя неподвижно, удерживать ум в состоянии сосредоточенности на Кришне. Это поистине тяжкий труд, и неопытного новичка, пытающегося имитировать такую медитацию, неизбежно постигнет разочарование. Поэтому лучший способ медитации - это постоянно занимать себя деятельностью в сознании Кришны, посвящая Кришне все свои действия. Мы должны организовать свою повседневную жизнь таким образом, чтобы все свои ежедневные обязанности выполнять как служение Кришне. И тогда наш ум будет постоянно сосредоточен на Кришне. Как уже было сказано, нам нет нужды сидеть в уединении, устремив взгляд на кончик носа. В век Кали практика медитационной йоги неприемлема. Предписанным методом медитации в Кали-югу является повторение вслух и внимательное слушание Харе Кришна. Практика повторения и слушания Харе Кришна заставляет неустойчивый ум сосредоточиться на трансцендентном звуке “Кришна”. Сосредоточившись на звуковом образе, ум естественным образом перестает “убегать”, и нам не нужно “возвращать” его. Стоит нам услышать шум приближающегося автомобиля, и мы непроизвольно направляем внимание на автомобиль. Аналогичным образом, если мы будем постоянно повторять Харе Кришна, ум непроизвольно сосредоточится на Кришне, несмотря на то, что раньше он имел обыкновение блуждать везде и всюду.
Природа ума изменчива и ненадежна. Однако йог, вставший на путь самоосознания, должен обуздывать ум и не позволять уму навязывать свою волю. Наше нынешнее положение таково, что мы находимся в подчинении у собственного ума (го-даса). Ум говорит нам: “Почему бы тебе не посмотреть на эту прекрасную девушку?” И мы смотрим. Он говорит: “Почему бы тебе не попробовать это чудесное вино?” И мы пробуем. “Почему бы не выкурить эту сигарету?” И мы курим. “Почему бы не поужинать в ресторане?” “Почему бы не сделать то?” “Почему бы не сделать это?” Так ум навязывает нам свою волю, а мы послушно выполняем его указания. Вести материальный образ жизни - значит действовать по указанию чувств, то есть ума, ибо чувствами руководит ум. Подчиняться уму значит подчиняться чувствам, ибо чувства - это помощники и слуги ума. Господин ум приказывает: “Посмотри туда”, и глаза, послушно следуя указанию ума, смотрят на тот объект, который он им указал. Ум приказывает нам пойти в то или иное место, и ноги, послушные воле ума, приводят нас туда, куда было указано умом. Таким образом, руководствоваться умом - значит служить своим чувствам. Если нам удастся обуздать свой ум, мы перестанем быть послушными слугами чувств. Человека, который служит своим чувствам, называют го-даса. Слово го значит “чувства”, а даса значит “слуга”. Того же, кто обуздал свои чувства, называют госвами, потому что слово свами означает “хозяин”. Таким образом, госвами - это тот, кто владеет своими чувствами. Пока человек продолжает служить своим чувствам, он не может называться госвами или свами. Если человек, не способный владеть своими чувствами, присваивает себе титул свами или госвами, - он обманщик. Госвами - это тот, кто владеет своими чувствами. Именно так определил значение слова госвами Рупа Госвами. Санатана Госвами и Рупа Госвами до их встречи с Чайтаньей Махапрабху не были госвами; они состояли на государственной службе и занимали должности министров. Только после того, как они стали учениками Господа Чайтаньи Махапрабху, они получили титул госвами. Таким образом, титул госвами присваивают человеку не по наследству, а по качествам. Человек обретает такие качества под руководством истинного духовного учителя. Только тот, кто достиг совершенства в искусстве обуздания чувств, имеет право называться госвами и достоин стать духовным учителем. Если человек, не обуздавший свои чувства, провозглашает себя духовным учителем - он просто обманывает людей.
Это объясняет Рупа Госвами в своей “Упадешамрите” (1):
вачо вегам манасах кродха-вегам
джихва-вегам ударопастха-вегам
этан веган йо вишахета дхирах
сарвам апимам пртхивим са шишйат
“Тот, кто уравновешен и обуздал побуждения речи, ума, гнева, языка, желудка и гениталий - достоен стать духовным учителем и обретает право принимать учеников по всему миру”. В этом стихе Рупа Госвами говорит о трех побуждениях (вегам). Эти побуждения подобны толчкам. К примеру, переполненный кишечник вынуждает человека опорожнить его, и подавить это побуждение человек не способен. Побуждение называют вегам и оно, словно импульс или толчок, принуждает нас совершить то или иное действие. Согласно объяснению Рупы Госвами, имеется шесть видов вегам. Вачо вегам - побуждение к болтовне. Болтовня - один из видов побуждения языка. Кродха-вегам - побуждение к гневу. Когда человек охвачен гневом, он теряет самообладание, и в таком состоянии порой даже совершает убийство. Подобным же образом мы подчиняемся и побуждениям ума. “Ты должен немедленно отправиться туда-то”, - диктует нам ум, и мы тотчас выполняем его указание. Слово джихва-вегам обозначает побуждение языка, толкающее нас к желанию испытывать вкусовые ощущения. Удара-вегам - это побуждения желудка. Желудок, хоть и полный, может, тем не менее, требовать, чтобы его наполняли еще. Таково побуждение желудка. Когда же мы потакаем прихотям языка и желудка, побуждения гениталий становятся очень сильными и заставляют нас заниматься сексом. Если человеку не удалось обуздать побуждения языка и желудка, он не сможет справиться с побуждением гениталий. Итак, мы все время испытываем множество самых разных побуждений, толкающих нас к совершению тех или иных действий, и в этом смысле наше тело - своего рода “толкательная машина”. Поэтому Рупа Госвами говорит нам, что духовным учителем может стать только тот, кто обуздал все эти побуждения.
Этан веган йо вешахета дхирах сарвам апимам пртхивим са шишйат: тот, кто способен противостоять побуждениям чувств, сохраняя невозмутимость, достоин того, чтобы принимать учеников по всему миру. Слово дхира значит “устойчивый, невозмутимый”. Только тот, кто стал дхирой, получает право принимать учеников. Чтобы развить качества дхиры, человек должен упорно работать над собой, обуздывая чувства. На самом деле йога - это процесс обуздания ума и чувств посредством их сосредоточения на высшем “Я”. Невозможно стать дхирой, занимаясь медитацией по пятнадцать минут в день и продолжая потакать прихотям своих чувств все остальное время суток. Проблемы жизни невозможно решить таким дешевым способом. Если мы желаем обрести нечто ценное, мы должны заплатить за это. Милостью Господа Чайтаньи цена, которую нам надо заплатить, стала вполне доступной каждому; надо просто воспевать Харе Кришна. Повторение Харе Кришна доводит до совершенства систему контроля чувств, что составляет основу практики йоги. Иха хаите сарва сиддхи хаибе томара. Господь Чайтанья дал нам Свои благословения. Просто повторяя Харе Кришна, мы достигнем совершенства самоосознания. Люди века Кали духовно деградированы, и потому воспользоваться другими методами духовной практики они не способны. Воспевание святого имени - единственный метод, доступный каждому, и он возвышен, действенен и практичен. Обратившись к этому методу, человек может познать себя.
Как говорит Кришна в Девятой главе “Бхагавад-гиты” (9.2), воспевание святого имени представляет собой самый возвышенный метод духовной практики.
раджа-видйа раджа-гухйам
павитрам идам уттамам
пратйакшавагамам дхармйам
сусукхам картум авйайам
“Это знание - царь всего знания, тайна тайн. Это знание - самое чистое и, поскольку оно дает непосредственное восприятие собственной сущности через духовное осознание, оно является совершенством религии. Оно вечно и постижение его радостно».
Утолив голод, человек испытывает удовлетворение; аналогичным образом, практикуя сознание Кришны, мы имеем возможность проследить, успешно ли идет наше продвижение в духовном самоосознании.

Глава шестая

Постижение Сверхдуши
прашанта-манасам хй энам
йогинам сукхам уттамам
упаити шанта-раджасам
брахма-бхутам акалмашам
“Йог, чей ум сосредоточен на Мне, поистине обретает ни с чем не сравнимое счастье. Осознав свое единство с Брахманом, он достигает освобождения; его ум умиротворен, страсть обуздана, и он свободен от греха”. (Б.-г., 6.27)
йунджанн эвам-садатманам
йоги вигата-калмашах
сукхена брахма-самспаршам
атйантам сукхам ашнуте
“Устойчиво сосредоточенный на Высшем “Я”, йог, избавившись от всякого материального загрязнения, достигает состояния совершенного счастья в единении с Высшим Сознанием”. (Б.-г., 6.28)
Итак, в данном стихе определено совершенство: “йог, чей ум сосредоточен на Мне”. Поскольку говорит Кришна, слово “на Мне” означает “на Кришне”. Когда я говорю: “Дайте мне стакан воды”, я не подразумеваю, что его следует дать кому-то другому. И потому мы должны уяснить, что, поскольку рассказчиком “Бхагавад-гиты” является Шри Кришна, когда Он говорит “Мне”, следует понимать “Кришне”. К сожалению, многие комментаторы “Бхагавад-гиты” отходят от этого предельно простого и ясного правила. Я не знаю, почему; нет сомнения в том, что ими движут корыстные мотивы.
сарва-бхута-стхам атманам
сарва-бхутани чатмани
икшате йога-йуктатма
сарватра сама-даршанах
“Истинный йог видит Меня во всех существах, и все существа видит во Мне.
Поистине, самореализованная личность видит Меня всюду”. (Б.-г., 6.29) Сарва-бхута-стхам атманам: истинный йог видит Меня во всех существах. Как же это возможно? По мнению некоторых людей, все живые существа есть Кришна и потому нет необходимости поклоняться Кришне отдельно. Такие люди, как правило, впоследствии обращаются к благотворительной деятельности, предпочитая ее всякой другой деятельности. Они говорят: “Зачем нам поклоняться Кришне? Кришна говорит, что человек должен видеть Кришну во всех живых существах, так давайте будем поклоняться даридра-нараяне, нищему с улицы”. Такие горе-последователи не постигли сути учения. Чтобы постичь суть Вед, надо изучать ведические писания под руководством истинного духовного учителя.
Как мы уже говорили, преданный Господа является истинным йогом, и возвышенные преданные идут к людям, чтобы проповедовать сознание Кришны. Почему? Потому что они видят Кришну во всех существах. Каким образом? Они видят, что все существа являются частицами Кришны. Они понимают, что, поскольку эти существа забыли Кришну, долг преданного состоит в том, чтобы пробудить в них сознание Кришны. Бывает так, что миссионеры отправляются в дальние путешествия, чтобы дать знание диким, нецивилизованным людям. Они видят в них человеческие существа, которые достойны обрести знание, чтобы постичь цель человеческой жизни. Такое отношение миссионеров продиктовано состраданием. Преданным Господа движут те же мотивы. Он понимает, что каждому человеку необходимо дать знание о том, что он есть неотъемлемая частица Кришны. Преданный Господа понимает, что люди страдают из-за того, что забыли Кришну.
Таким образом, преданный видит Кришну во всем. Он не впадает в иллюзию, полагая, что все стало Кришной. Скорее к каждому живому существу он относится как к сыну Бога. Если я говорю, что этот мальчик - сын М-ра Джонсона, разве я имею в виду, что этот мальчик - сам М-р Джонсон? Я могу видеть в этом мальчике М-ра Джонсона, потому что этот мальчик - его сын, однако между ними существует различие. Если я считаю каждое живое существо сыном Кришны, значит в каждом существе я вижу Кришну. Понять это не трудно. Это не ассоциация и не точка зрения; это факт. Когда преданный видит кошку или собаку, он видит в них Кришну. Он понимает, что, к примеру, кошка - это живое существо, которое из-за своих прошлых поступков получило тело кошки. И это произошло из-за забывчивости этого живого существа. Преданный помогает кошке, давая ей немного прасадам, чтобы когда-нибудь это существо смогло обрести сознание Кришны. Именно так преданный видит Кришну в кошке. Преданный не думает: “О, вот Кришна; давай-ка я обниму эту кошку и буду служить ей как Богу”. Это бессмыслица. Завидев тигра, человек не говорит: “О, это Кришна. Пожалуйста, можешь есть меня”. Преданный не заключает в свои объятия все существа как Кришну, скорее он симпатизирует каждому живому существу, потому что он смотрит на них как на неотъемлемые частицы Кришны. Так “истинный йог видит Меня во всех существах”. Это и есть истинное видение.
Любое действие, совершаемое в сознании Кришны, независимо от того, совершается ли оно осознанно или неосознанно, оказывает свое благотворное действие. Дети, которые склоняются в поклоне, пытаются произносить имена Кришны или хлопать в ладоши во время киртана, - на самом деле накапливают очень много на своем банковском счету сознания Кришны. Огонь обжигает каждого, кто к нему прикоснется, будь то ребенок или взрослый. Если ребенок коснется огня, огонь обожжет его. Огонь не думает: “О, я не буду обжигать его; он еще ребенок, он ничего не понимает”. Нет, огонь всегда будет действовать как огонь. Аналогично этому, Кришна есть высший дух, и если ребенок принимает участие в сознании Кришны, это отразится на его жизни. Кришна действует в любом случае, независимо от того, знает ребенок об этом или не знает. Каждому живому существу должна быть предоставлена возможность принимать участие в деятельности в сознании Кришны, потому что Кришна присутствует в такой деятельности и оказывает Свое воздействие. Поэтому мы каждого приглашаем к нам и угощаем прасадом, и придет такой день, когда действие этого прасада проявится.
Мы должны быть осторожными, чтобы не впасть в ошибку, считая каждого Кришной; нет, скорее в каждом мы должны видеть Кришну. Кришна всепроникающий; почему же мы должны видеть Его только в человеческих существах? Как сказано в “Брахма-самхите”, Он присутствует также и в атоме:
андантара-стха-параману-чайантара-стхам. Слово параману значит “атом”, и мы должны уяснить, что Кришна присутствует в каждом атоме. “Истинный йог видит Меня во всех существах, а также видит каждое существо во Мне”. Каким же образом йог видит каждое существо “во Мне”? Это становится возможным благодаря тому, что истинный йог знает, что все, что нас окружает - суть Кришна. Мы сидим на этом полу или на этом ковре, но на самом деле мы пребываем в Кришне. Мы должны принять это как факт. Каким же образом ковер - это Кришна? Он соткан из энергии Кришны. Верховный Господь обладает разнообразными энергиями, среди которых можно различить три основные - материальную энергию, духовную энергию и пограничную энергию. Парасйа шактир вивидхаива шруйате. Мы, живые существа, относимся к пограничной энергии, материальный мир соткан из материальной энергии, а духовный мир состоит из духовной энергии. Мы относимся к пограничной энергии в том смысле, что мы можем занимать положение либо духовное, либо материальное. Третьей альтернативы нет; либо мы становимся материалистичными, либо духовными.
Пока мы пребываем в материальном мире, мы покоимся на материальной энергии и, следовательно, мы пребываем в Кришне, поскольку энергия Кришны неотделима от Кришны. Огонь содержит в себе две энергии - тепло и свет. Тепло и свет от огня неотделимы, поэтому в некотором смысле тепло есть огонь и свет есть огонь, однако между ними существует различие. Аналогичным образом, материальная энергия также есть Кришна и, хотя мы думаем, что сидим на полу, на самом деле мы пребываем в Кришне. Поэтому сказано: “Человек, который обрел самоосознание, видит Меня всюду”. Видеть Кришну всюду значит видеть каждое живое существо, а также все сущее во взаимосвязи с Кришной. В Седьмой главе “Бхагавад-гиты” (7.8) Господь Кришна объясняет Арджуне, каким образом человек может видеть Его в разнообразных проявлениях.
расо 'хам апсу каунтейа
прабхасми шаши-сурйайох
пранавах сарва-ведешу
шабдах кхе паурушам нршу
“О сын Кунти [Арджуна], Я - вкус воды, свет солнца и луны, звук ом в ведических мантрах; Я - звук в эфире и талант в человеке”.
Воду пьют все живые существа - птицы, животные, человек. Воду используют не только для питья; она нужна для омовений, а также для того, чтобы взращивать злаки. Солдат знает цену воде; во время сражения воинов мучит жажда, и если нет возможности утолить ее, они погибают. Тому, кто однажды познакомился с философией “Бхагавад-гиты”, о Кришне напоминает даже вкус воды. А разве можем мы не пить воду хотя бы день? Видеть Кришну везде и во всем - это и есть сознание Кришны. “Я - свет солнца и луны”. Днем мы видим солнечный свет, а ночью - лунный. Как же мы можем забыть Кришну? Сознание Кришны - это путь к совершенству, встав на который мы обретаем способность видеть Кришну везде и всегда.
йо мам пашйати сарватра
сарвам ча майи пашйати
тасйахам на пранашйами
са ча ме на пранашйати
“Для того, кто видит Меня во всем, и все - во Мне, Я никогда не потерян, и он никогда не потерян для Меня”. (Б.-г., 6.30) Это есть сада тад-бхава-бхавитах: неустанное памятование о Кришне. Если наша жизнь будет построена так, чтобы всегда помнить Кришну, мы никогда не потеряем для себя Кришну и никогда не потеряемся от Него. И в этом гарантия, что в момент смерти мы отправимся к Кришне. Если мы не потеряны от Кришны, куда же еще мы можем отправиться, как не к Кришне? В Девятой главе “Бхагавад-гиты” (Б.-г., 9.31) Кришна говорит Арджуне каунтейа пратиджанихи на ме бхактах пранашйати: “О сын Кунти, смело заявляй любому, что Мой преданный никогда не погибнет”.
Просто не теряйте из виду Кришну. Это и есть совершенство жизни. Можно забыть все остальное, но мы никогда не должны забывать Кришну. Если нам удается помнить Кришну, мы - богатейшие из людей, даже если на чей то взгляд внешне мы выглядим нищими. Несмотря на то, что Рупа Госвами и Санатана Госвами были учеными и состоятельными министрами, они приняли образ жизни странствующих нищих. В своей “Шри Сад-госвами-аштаке” (стих 4), Шриниваса Ачарья так описывает шесть Госвами:
Тйактва турнам ашеша-мандала-пати-шреним сада туччхават
бхутва дина-ганешакау карунайа каупина-кантхашритау
гопи-бхава-расамртабдхи-лахари-каллола-магнау мухур
ванде рупа-санатанау рагху-йугау шри-джива-гопалакау
“Я выражаю свое глубокое почтение шести Госвами - Шри Рупе Госвами, Шри Санатане Госвами, Шри Рагхунатхе Бхатте Госвами, Шри Рагхунатхе дасу Госвами, Шри Дживе Госвами и Шри Гопалу Бхатте Госвами, - которые без сожаления порвали связи с аристократическим обществом. Чтобы вызволять несчастные, обусловленные души, они облачились в рубища и приняли образ жизни странствующих нищих, но сердца их были постоянно погружены в океан экстаза любви гопи к Кришне, и волны этого океана беспрестанно захлестывали их”.
Слова каупина-кантхашритау указывают на то, что вся одежда Госвами состояла только из набедренной повязки. Иначе говоря, они приняли образ жизни нищих странников. Человек, привыкший жить в комфортных условиях, как правило, не может отказаться от удобств, к которым привык. Богач не может жить в нищете, но шесть Госвами, приняв образ жизни нищих, были счастливы. Почему? Гопи-бхава-расамртабдхи-лахари-каллола-магнау мухурл ванде рупа-санатанау рагху-йугау шри-джива-гопалакау. На самом деле они обладали безграничным богатством, ибо были погружены в трансцендентный океан любовных игр гопи. Для того, кто просто думает о любви гопи к Кришне, Кришна никогда не будет утрачен. Есть много способов не терять из виду Кришну. Если мы всегда будем помнить Кришну, мы никогда не утратим Его для себя.
Человек, обладающий сознанием Кришны, безусловно видит Господа Кришну везде и все видит пребывающим в Кришне. Такой человек, хотя он и видит разные отдельные проявления материальной природы, в каждом из них видит Кришну, сознавая, что все сущее есть проявление энергии Кришны. Ничто не может существовать без Кришны, и Кришна - Господь всего сущего. Такое видение - основополагающий принцип сознания Кришны. Каким образом преданный видит, что все сущее есть проявление энергии Кришны? Человек, сознающий Кришну, прежде всего наделен философским складом ума. Так, к примеру, увидев дерево, он думает: “Что такое дерево?” Он видит, что дерево, так же как и он, имеет материальное тело, значит дерево тоже живое существо, но из-за своих прошлых поступков оно получило тело, которое не позволяет ему даже передвигаться. Тело дерева материальное, то есть состоит из материальной энергии, и преданный естественным образом спрашивает себя: “Чья это энергия?” И отвечает: “Это энергия Кришны, следовательно, дерево связано с Кришной. Будучи живым существом, дерево является неотъемлемой частицей Кришны”. Таким образом, человек, сознающий Кришну, видит не просто дерево; он видит присутствие Кришны. Это и есть сознание Кришны - вы видите не дерево; вы видите Кришну. Такое видение - совершенство йоги, и это - самадхи.
Обладать сознанием Кришны - значит развить в своем сердце любовь к Кришне, и это состояние трансцендентно даже к материальному освобождению. Почему человек, сознающий Кришну, видит Кришну даже в дереве? Потому что он любит Кришну. Если вы любите своего ребенка, а он находится вдалеке от вас, стоит вам увидеть его ботиночки, как вы погружаетесь в мысли о нем. “О, - думаете вы, - это ботиночки моего любимого сыночка”. Однако это вовсе не означает, что вы любите ботиночек; вы любите ребенка. Просто, стоит вам взглянуть на ботиночки ребенка, и любовь к нему захлестывает вас с новой силой. Аналогичным образом, видя в живом существе проявление энергии Кришны, мы проникаемся любовь к нему, потому что мы любим Кришну. Только через любовь к Кришне осуществим принцип всемирной любви. Без любви к Кришне все призывы к всеобщему братству лишаются всякого смысла, ибо без любви к Кришне возлюбить все живые существа просто невозможно. Если мы любим Кришну, уровень всемирной любви достигается естественным образом. Человек, не обладающий сознанием Кришны, может сказать: “Ты мой американский брат, а ты - мой индийский брат; давайте вместе съедим эту корову”. Такой человек видит братьев только в человеческих существах, а на животных смотрит как на пищу. Какая же это всемирная любовь? Тот, кто сознает Кришну, рассуждает иначе. Он думает так:
“Это корова. Это собака. Они - неотъемлемые частицы Кришны, но так или иначе, им пришлось принять тела, отличные от человеческого тела. Но это не значит, что они перестали быть моими братьями. Как же я могу убивать своих братьев и есть их плоть?” Истинно всеобщей любви можно достичь только через любовь к Кришне. Без сознания Кришны ни о какой любви не может быть и речи.
Сознание Кришны - это состояние, превышающее уровень духовного самоосознания. Развив в себе сознание Кришны, преданный достигает единения с Кришной в том смысле, что Кришна становится единственной целью его жизни, и преданный полностью погружается в любовь к Кришне. Так устанавливаются сокровенные взаимоотношения между Господом и Его преданным. Достигнув такого состояния, живое существо становится неподверженным смерти. Такой преданный никогда не забывает Личность Бога. Слияние с Кришной - это духовное самоуничтожение, и потому преданный никогда не стремится к этому. В “Брахма-самхите” (5.38) сказано:
преманджана-ччхурита-бхакти-вилочанена
сантах садаива хрдайешу вилокайанти
йам шйамасундарам ачинтйа-гуна-сварупам
говиндам ади-пурушам там ахам бхаджами
“Я поклоняюсь предвечному Господу, Говинде, чей образ всегда лицезреет преданный, ибо глаза его умащены бальзамом любви. Он созерцает Его в Его вечной форме Шьямасундары, пребывающего в сердце преданного”. Тот, кто развил в себе такую любовь к Кришне, постоянно созерцает в своем сердце Шьямасундару, Картамешану. Господь Кришна никогда не покидает поля зрения преданного, достигшего такого уровня, а преданный никогда не забывает Кришну. Это относится и к йогу, который созерцает Господа в своем сердце в образе Параматмы. Такой йог становится чистым преданным и не может прожить и мгновения без созерцания в своем сердце Господа.
Таков истинный путь, встав на который мы можем обрести способность видеть Господа. Господь не обязан выполнять наши указания, и мы не можем потребовать от Него: “Явись передо мной и покажи мне Себя”. Нет, сначала мы должны обрести соответствующие качества. И тогда мы сможем видеть Господа всегда и везде.
сарва-бхута-стхитам йо мам
бхаджатй экатвам астхитах
сарватха вартамано 'пи
са йоги майи вартате
“Такой йог, знающий, что Я и Сверхдуша, пребывающая во всех живых существах - суть одно, поклоняется Мне и всегда остается во Мне, при всех обстоятельствах”. (Бх.-г., 6.31)
Йог, практикующий медитацию на Сверхдушу, видит в своем сердце полное проявление Кришны в форме четырехрукого Вишну, держащего раковину, диск, палицу и цветок лотоса. Образ Вишну, на который медитирует йог, является полным проявлением Кришны. Как сказано в “Брахма-самхите” (5.48):
йасйаика-нишвасита-калам атхаваламбйа
дживанти лома-вила-джа джагад-анда-натхах
вишнур махан са иха йасйа кала-вишешо
говиндам ади-пурушам там ахам бхаджами
“Брахмы и другие повелители материальных миров появляются из пор Маха-Вишну и существуют в продолжение одного Его выдоха. Я поклоняюсь предвечному Господу, Говинде, ибо Маха-Вишну - часть Его полной части”. Особенно важными в данном стихе являются слова говиндам ади-пурушам там ахам бхаджами (“Я поклоняюсь Говинде, предвечному Господу”). Слово ади значит “изначальный”, а пурушам значит “Господь, как изначальное мужское начало, изначальный наслаждающийся”. Так кто же Говинда, чьей полной частью является Маха-Вишну? И в чем заключается функция Маха-Вишну?
В каждой вселенной есть первое, изначальное живое существо, которое именуют Брахмой. Жизнь Брахмы по продолжительности равна жизни вселенной, и эта жизнь длится лишь в течение одного дыхания (вдоха и выдоха) Маха-Вишну. Маха-Вишну возлежит на водах Причинного Океана и, когда Он делает выдох, из Его тела, словно пузыри, исходят и затем развиваются миллионы вселенных. Когда же Маха-Вишну вдыхает, все эти миллионы вселенных вновь входят в Него, и это называется процессом уничтожения. Таково, по сути, положение этих материальных вселенных - они исходят из тела Маха-Вишну, а затем вновь входят в Него. В Девятой главе “Бхагавад-гиты” (9.7) также отмечается, что материальные вселенные находятся в проявленном состоянии в течение определенного периода времени, а затем уничтожаются.
сарва-бхутани каунтейа
пракртим йанти мамикам
калпа-кшайе пунас тани
калпадау вишрджамй ахам
“О сын Кунти, в конце эпохи каждое материальное проявление входит в Мою природу, а в начале следующей эпохи силой Своего могущества Я вновь творю их”. Процессы созидания, сохранения и уничтожения материального космоса полностью зависят от высшей воли Личности Бога. “В конце эпохи” значит в конце жизни Брахмы. Брахма живет сто лет, а один день Брахмы по продолжительности равен 300 000 000 наших земных лет. Ночь Брахмы длится столько же. Его месяц состоит из тридцати таких дней и ночей, а его год равен двенадцати месяцам. По прошествии сотни таких лет, когда Брахма умирает, происходит разрушение, то есть уничтожение, а это значит, что энергия, проявленная Верховным Господом, снова входит в Него. Это и есть вдох Маха-Вишну. Затем, когда возникает необходимость проявить материальный космос, он вновь проявляется по Его воле: “Я один, но распространяю Себя во множество”. Это ведический афоризм. Господь распространяет Себя в материальную энергию, и все материальное мироздание вновь проявляется.
Весь процесс созидания и уничтожения материальных вселенных зависит от вдоха и выдоха Маха-Вишну, так что нам трудно даже представить себе размеры Маха-Вишну. Однако в данном стихе сказано, что Маха-Вишну представляет Собой всего лишь полную часть полной части Кришны, предвечного Говинды. Маха-Вишну входит в каждую вселенную как Гарбходакашайи Вишну, а Гарбходакашайи-Вишну распространяет себя в Кширодакашайи Вишну, и именно эта форма Вишну входит в сердце каждого живого существа. Таким образом, Вишну пронизывает все мироздание. И объектом медитации йога является Кширодакашайи Вишну, форма Вишну, пребывающая в его сердце. Как сказано в последней главе “Бхагавад-гиты” (18.61):
ишварах сарва-бхутанам
хрд-деше 'рджуна тиштхати
брахмайан сарва-бхутани
йантарудхани майайа
“Верховный Господь пребывает в сердце каждого, о Арджуна, и направляет скитания всех живых существ, которые, словно в машине, находятся в теле, созданном из материальной энергии”.

Предыдущая страница 4 Следующая страница


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

5 Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада

Таким образом, следуя процессу медитационной йоги, йог ищет в своем сердце Кширодакашайи Вишну и, обнаружив эту форму в своем сердце, сосредоточивает на Ней свой ум. Йог должен знать, что эта форма Вишну неотлична от Кришны. Кришна в образе Сверхдуши присутствует в сердце каждого. Более того, нет различия между бесчисленными Сверхдушами, пребывающими в сердцах бесчисленного множества живых существ. К примеру, солнце в небе одно, но оно может отражаться в миллионах сосудов с водой. Или, если спросить у миллионов, и даже триллионов людей, где находится солнце, каждый из них скажет, что оно находится у него над головой. Солнце одно, но его отражениям нет числа. Согласно Ведам, живых существ во вселенной бесчисленное множество, и сосчитать их просто невозможно. Как Солнце может отражаться в безграничном количестве сосудов с водой, так и Вишну, Верховная Личность Бога, может жить в сердце каждого живого существа. Именно эта форма и есть полная часть Кришны, и именно на эту форму в своем сердце медитирует йог.
Тот, кто занят деятельностью в сознании Кришны, уже достиг совершенной ступени йоги. По сути, нет различия между сознающим Кришну преданным, постоянно занятым трансцендентным любовным служением Кришне, и совершенным йогом, погруженным в медитацию на Сверхдушу. Нет различия между йогом, погруженным в самадхи (медитация на форму Вишну в состоянии транса) и сознающим Кришну человеком, занятым различными видами деятельности. Несмотря на то, что преданному Господа, пока он пребывает в этом материальном бытие, приходится выполнять самые разные действия, он, тем не менее, всегда находится в единении с Кришной. Подтверждение этому мы находим в “Бхакти-расамрта-синдху” Шрилы Рупы Госвами: никхиласв апй авастхасу дживан-муктах са учйате. Преданный Господа, всегда действующий в сознании Кришны, естественным образом обретает освобождение. Это подтверждается также в Четырнадцатой главе “Бхагавад-гиты” (14.26):
мам ча йо 'вйабхичарена
бхакти-йогена севате
са гунан саматитйаитан
брахма-бхуйайа калпате
“Тот, кто безраздельно посвящает себя преданному служению и не сходит с этого пути ни при каких обстоятельствах, с легкостью преодолевает влияние трех гун материальной природы, достигая, тем самым, уровня Брахмана”.
Таким образом преданный Господа, занятый беспримесным преданным служением, уже преодолел влияние материальных гун природы. Достичь уровня Брахмана значит обрести освобождение. Существует три уровня: телесный уровень, или уровень чувств, уровень ума и духовный уровень. Духовный уровень называют уровнем Брахмана, а того, кто достиг этого уровня, называют освобожденным. В нашем нынешнем обусловленном состоянии мы находимся на телесном уровне, то есть на уровне чувств. Немного выше находятся мыслители, философы, то есть те, кто действует на уровне ума. Но еще выше уровня ума находится уровень освобождения, или уровень осознания Брахмана.
То, что преданный Господа, всегда действующий в сознании Кришны, естественным образом достигает освобожденного уровня осознания Брахмана, подтверждается также и в “Нарада-панчаратре”:
дик-каладй-анаваччхинне
кршне чето видхайа ча
тан-майо бхавати кшипрам
дживо брахмани йоджайет
“Сосредоточивая свое внимание на трансцендентной форме Кришны, кто всеведущ и не подвержен влиянию времени и пространства, человек погружается в мысли о Кришне и, достигая тем самым трансцендентного общения с Ним, обретает счастье”.
Сознание Кришны - это высший уровень транса в практике йоги. Понимание того, что Кришна в образе Параматмы присутствует в сердце каждого живого существа, делает йога безупречным. Это непостижимое могущество Господа Веды подтверждают следующим образом:
эко 'пи сан бахудха йо 'вабхати
аишварйад рупам экам ча сурйавад бахудхейате
“Вишну един, и Он, безусловно, всеведущ. Несмотря на то, что форма одна, Он, посредством Своей непостижимой энергии, присутствует всюду. Словно солнце, Он одновременно пребывает всюду”.
атмаупамйена сарватра
самам пашйати йо 'рджуна
сукхам ва йади ва духкхам
са йоги парамо матах
“Тот является совершенным йогом, кто, сравнивая живые существа со своей душой, видит их истинное равенство как в счастье, так и в несчастье, о Арджуна!” (Бх.-г., 6.32) Это и есть подлинно вселенское видение. Неверно думать, что Бог присутствует только в моем сердце, а в сердце собаки, кошки или коровы Его нет. Сарва-бхутанам значит, что Бог находится в сердцах всех живых существ, - как в сердце человека, так и в сердце муравья. Единственное различие состоит в том, что кошки и собаки не способны осознавать это. Человеческое существо, если оно пытается следовать принципам санкхья-йоги или бхакти-йоги, может достичь такого осознания, и в этом - преимущество человеческой формы жизни. Если мы упускаем такую возможность, мы теряем очень многое, ибо, чтобы получить человеческую форму жизни, в процессе эволюции нам пришлось пройти более чем через восемь миллионов видов жизни. Осознав это, человек должен приложить свои усилия к тому, чтобы не упустить эту редкую возможность. Мы наделены хорошим телом, человеческой формой, у нас есть разум, и мы цивилизованы. Нам не подобает вести образ жизни животных, ведущих жестокую борьбу за существование; мы должны использовать свое время на то, чтобы спокойно обдумать и понять, в чем состоят наши взаимоотношения с Верховным Господом. Таково наставление “Бхагавад-гиты”. Оно гласит: “Не упускайте эту счастливую возможность; воспользуйтесь ею должным образом”.

Глава седьмая

Йога нашего века
арджуна увача
йо 'йам йогас твайа проктах
самйена мадхусудана
этасйахам на пашйами
чанчалатват стхитим стхирам
“Арджуна сказал: О Мадхусудана, йога, которую Ты вкратце описал, кажется мне неосуществимой и непосильной, поскольку ум мой беспокоен и неустойчив”. (Б.-г., 6.33)
В этом заключается сложность применения на практике восьмиступенчатой аштанга-йоги, описание которой приводит в данной главе Господь Шри Кришна. Мы уже объясняли, что человек должен правильно сесть и сосредоточить ум на образе Вишну в своем сердце. Чтобы заниматься аштанга-йогой, человек должен прежде всего обуздать чувства, научиться следовать всем правилам и ограничениям йоги, научиться правильно сидеть, управлять дыханием, концентрировать ум на образе Вишну в своем сердце, и затем только он сможет погрузиться в медитацию на этот образ. Аштанга-йога насчитывает восемь последовательных ступеней практики, однако в данном стихе Арджуна откровенно признается, что этот метод йоги очень сложный. Он так и говорит: “Эта йога кажется мне неосуществимой и непосильной”.
На самом деле аштанга-йога осуществима; будь она неосуществимой, разве стал бы Господь утруждать Себя ее описанием? Она просто кажется неосуществимой. То, что трудно одному, легко другому. Арджуна обыкновенный человек в том смысле, что он не отшельник, не санньяси и не ученый. Он находится на поле битвы, чтобы, сражаясь, отвоевать свое царство, и в этом смысле он обыкновенный человек, занятый мирскими делами. Он озабочен поиском средств к существованию,необходимостью обеспечивать свою семью, и т.д. Арджуна, так же как и обыкновенный человек, был озабочен многими проблемами, а практика аштанга-йоги, как правило, простому человеку недоступна. Именно эта мысль подчеркнута в данном стихе. Заниматься аштанга-йогой может только тот, кто уже обрел полную отрешенность от всех дел и потому может уединиться в освященном месте, где-нибудь у подножия холма или в пещере, и погрузиться там в медитацию. Но кто может позволить себе такое в век Кали? Несмотря на то, что Арджуна был великим воином, принадлежал к царскому роду и был личностью незаурядной, он счел невозможным для себя заниматься аштанга-йогой. Что же говорить о нас? Если мы попытаемся практиковать эту систему йоги, нас неизбежно постигнет неудача.
В данной главе, - начиная со слов шучау деше и кончая словами йоги парамах, - Господь Кришна описывает Арджуне метод мистической йоги. Однако Арджуна не уверен, что он сможет воспользоваться этим методом, и потому отвергает его. Как мы уже говорили, в Кали-югу обыкновенный человек не может оставить дом, семью и отправиться в горы или джунгли, чтобы, уединившись, практиковать там йогу. В век Кали человек живет недолго, и ему приходится вести суровую борьбу за существование. По мере того, как век Кали набирает силу, продолжительность человеческой жизни сокращается. Если наши прадеды жили по сто и более лет, но люди нынешнего поколения умирают в шестьдесят или семьдесят. А со временем жизнь людей станет еще короче, и они в меньшей степени будут наделены такими добродетелями, как память и милосердие.
В Кали-югу люди не проявляют интереса к вопросам самоосознания, даже если метод духовной практики прост и доступен каждому; что же говорить о такой сложной системе, как мистическая йога? Практикующий аштанга-йогу должен подчинить свою жизнь строгим ограничениям, он должен научиться правильно сидеть, уметь выбирать подходящее место для медитации и научиться отвлекать ум от материальной деятельности. Арджуна, хотя и был наделен многими добродетелями, все же, как человек практичный, отказался следовать этой системе йоги. Он не хотел уподобляться псевдойогам, которые занимаются выполнением гимнастических упражнений. Арджуне незачем было притворяться йогом; он был воином и вел жизнь домохозяина. Поэтому он прямо признался, что для него практика мистической йоги обернется лишь потерей времени. Арджуна принадлежал к царскому роду и был наделен многими добродетелями; он был великим воином, был одарен долголетием и, самое главное, - был близким другом Господа Кришны, Верховной Личности Бога. Пять тысяч лет назад, во времена, когда жил Арджуна, жизнь людей была очень продолжительной. В те времена люди доживали до тысячи лет. В текущий век Кали продолжительность жизни ограничена ста годами; в Двапара-югу продолжительность жизни составляла тысячу лет; в Трета-югу - десять тысяч лет, а в Сатья-югу - сто тысяч лет. Таким образом, со сменой эпох явления деградации нарастают, а продолжительность жизни сокращается. Во времена Арджуны люди жили по тысячу лет и практиковали медитацию. И тем не менее Арджуна счел невозможным для себя следовать принципам аштанга-йоги.
Если сравнить с условиями нашего времени, то очевидно, что пять тысяч лет назад Арджуна располагал большими возможностями для занятий мистической йогой, чем располагаем мы, однако он не согласился воспользоваться этим методом йоги. Действительно, в истории мы не найдем никаких упоминаний о том, что Арджуна когда-либо практиковал аштанга-йогу. Поэтому этот метод духовной практики следует считать неприемлемым для века Кали. Конечно, даже в век Кали есть личности, которые способны практиковать аштанга-йогу, однако это единицы; для большинства же людей этот метод духовной практики просто недоступен. Принципам аштанга-йоги трудно было следовать даже пять тысяч лет назад; что же говорить о наших днях? Тот, кто посещает какое-нибудь общество или школу йоги, думая, что он занимается там аштанга-йогой, на самом деле обманывает себя и попусту тратит свое время. Такой человек не имеет никакого представления об истинной цели йоги.
Если аштанга-йога считается неприемлемой для нашего века, то бхакти-йога
это как раз тот метод духовной практики, который рекомендован каждому.
Практика бхакти-йоги проста и естественна; она не требует ни предварительной подготовки, ни диплома об образовании. Даже младенец, хлопая в ладошки, может принимать участие в киртане. Поэтому Господь Чайтанья Махапрабху провозгласил бхакти-йогу единственным методом духовной практики в век Кали.
харер нама харер нама
харер намаива кевалам
калау настй эва настй эва
настй эва гатир анйатха
“В этот век вражды и лицемерия единственным средством спасения является повторение святого имени Господа. Нет другого пути. Нет другого пути. Нет другого пути”. Процесс повторения святых имен предельно прост, а результаты приходят незамедлительно. Пратйакшавагамам дхармйам. Если мы попытаемся практиковать другие методы йоги, мы будем пребывать в неведении относительно того, совершаем ли мы прогресс в своей духовной жизни или нет, однако практика бхакти-йоги дает нам возможность судить, насколько успешны наши занятия. Бхакти-йога - единственный метод духовной практики, который позволяет практикующему быстро достичь уровня самоосознания и обрести освобождение в течение одной жизни. Тому, кто практикует бхакти-йогу, не нужно ждать для этого следующей жизни.
чанчалам хи манах кршна
праматхи балавад дрдхам
тасйахам ниграхам манйе
вайор ива судушкарам
“Ум беспокоен, неистов, упрям и очень силен, о Кришна, и обуздать его, я думаю, труднее, чем управлять ветром”. (Б.-г., 6.34) Повторяя Харе Кришна, человек тотчас усмиряет свой ум. Когда мы просто произносим имя “Кришна” и внимательно слушаем его, наш ум естественным образом сосредоточивается на Кришне. А это значит, что мы сразу достигаем конечной цели йоги. Назначение йоги как метода духовной практики состоит в том, чтобы сосредоточить ум на образе Вишну, а Кришна есть изначальная личность, из которой исходят все формы Вишну. Кришна есть источник всех этих форм, подобно тому как свеча, от которой зажгли все остальные свечи, всегда остается первой. От горящей свечи можно зажечь множество свечей и, безусловно, каждая из них будет гореть так же ярко, как и первая. Однако, хотя разницы в яркости их пламени не будет, все же мы должны признать, что одна из них - первая, которая послужила источником огня для всех остальных. Аналогичным образом, Кришна распространяет Себя во множество форм Вишну и, хотя каждая форма Вишну неотлична от Кришны, все же Кришна неизменно остается изначальным источником всех форм Вишну. Таким образом тот, кто сосредоточивает свой ум на Шри Кришне, предвечном Господе, Верховной Личности Бога, незамедлительно достигает совершенства йоги.
шри-бхагаван увача
асамшайам маха-бахо
мано дурниграхам чалам
абхйасена ту каунтейа
вайрагйена ча грхйате
“Благословенный Господь сказал: О сильнорукий сын Кунти, безусловно, очень трудно обуздать беспокойный ум, но достичь этого возможно с помощью настойчивой практики и самоотречения”. (Б.-г., 6.35) Кришна не утверждает, что обуздать ум легко. Напротив, Он соглашается, что это трудно, но объясняет, что человек может подчинить свой ум, если будет настойчиво упражняться в этом. Это условие выполняется тогда, когда мы занимаемся той или иной деятельностью, которая напоминает нам о Кришне. В нашем Обществе Сознания Кришны есть много таких видов деятельности - киртан, служение в храме, прасад, издательство и многое другое. Каждый занимается той или иной деятельностью, направленной на удовлетворение Кришны. Поэтому, чем бы ни занимался преданный, - будь то печатание для Кришны, приготовление блюд для Кришны, воспевание для Кришны или распространение литературы для Кришны, - его деятельность осуществляется в рамках йоги, а сам он поглощен мыслями о Кришне. Мы заняты деятельностью так же, как заняты ею материалисты, однако свою деятельность мы строим так, чтобы она непосредственным образом была связана с Кришной. И потому, занимаясь любой деятельностью, мы развиваем в себе сознание Кришны, что позволяет нам быстро и без труда достичь совершенства йоги.
асамйататмана його
душпрара ити ме матих
вашйатмана ту йатата
шакйо 'ваптум упайатах
“Для того, чей ум необуздан, самоосознание - тяжкий труд. Но обязательно добьется успеха тот, кто властвует над своим умом, и кто идет к цели верным путем. Таково Мое мнение”. (Б.-г., 6.36) Верховная Личность Бога провозглашает, что тот, кто не прибегает к надлежащим мерам, чтобы отрешить свой ум от материальной деятельности, едва ли сможет достичь успеха на пути самоосознания. Пытаться заниматься йогой, и в то же время позволять уму предаваться чувственным наслаждениям - это все равно, что пытаться разжечь огонь, заливая его водой. Практика йоги без контроля ума - пустая трата времени. Если человек пытается сосредоточить свой ум на образе Кришны, такие занятия йогой отвечают требованиям традиционного метода, однако в наши дни есть немало обществ йоги, где практикующим рекомендуют медитировать на пустоту или на какое-нибудь цветовое пятно. Это значит, что в этих обществах не учат медитировать на образ Вишну. Сосредоточить ум на чем-то безличном или на пустоте очень трудно. Об этом говорит Шри Кришна в Двенадцатой главе “Бхагавад-гиты” (12.5):
клешо 'дхикатарас тешам
авйактасакта-четасам
авйакта хи гатир духкхам
дехавадбхир авапйате
“Очень трудно достичь духовного прогресса тем, чей ум направлен на непроявленный, безличный аспект Всевышнего. Преуспеть в этой науке всегда сложно для тех, кто воплощен в материальном теле”.
В храме преданный старается сосредоточить свой ум на форме Кришны. Сосредоточить ум на пустоте очень трудно; неустойчивый по своей природе ум все время будет отвлекаться на что-нибудь другое. Ум должен быть занят; если его не занять мыслями о Кришне, он направит свои мысли на майю. Следовательно, псевдомедитация на нечто безличное - пустая трата времени. Такая показная йога, даже если и приносит какую-то материальную выгоду практикующему, в духовном отношении бесполезна, поскольку не способна привести человека к духовному самоосознанию. Я могу открыть платные курсы медитационной йоги, куда люди будут приходить и проводить свое время, упражняясь в том, чтобы зажимать свои носы то так, то этак, но, если мои подопечные не достигли истинной цели практики йоги, значит я их просто обманул, и они впустую потратили время и средства.
Итак, человек должен достичь состояния устойчивой сосредоточенности ума на образе Вишну, и это состояние называют самадхи. В сознании Кришны человек контролирует свой ум, неустанно вовлекая его в трансцендентное любовное служение Господу. Не обратившись к деятельности в сознании Кришны, человек не сможет обрести устойчивой власти над своим умом. Человек, сознающий Кришну, без труда достигает конечной цели йоги, не прилагая к этому особых усилий, тогда как тому, кто практикует медитационную йогу, не удается достичь успеха без сознания Кришны.

Глава восьмая

Неудача и успех на пути йоги
Предположим, что я оставил свое дело, свои профессиональные занятия, и обратился к практике йоги, к тому самому традиционному методу йоги, который объясняет в “Бхагавад-гите” Господь Шри Кришна. Предположим, я начал практиковать медитационную йогу, однако не сумел достичь успеха и сошел с этого пути. Какого же результата я достигну? Такой вопрос задает Кришне Арджуна.
арджуна увача
айатих шраддхайопето
йогач чалита-манасах
апрапйа йога-самсиддхим
кам гатим кршна гаччхати
“Арджуна сказал: Что ждет того, кто, с верой обратившись к этому методу, не способен воспользоваться им и, встав на путь самоосознания, позже сходит с него из-за мирского склада ума, так и не достигнув совершенства на пути мистицизма?” (Б.-г., 6.37)
Путь самоосознания, мистицизма, описан в “Бхагавад-гите”. Основополагающий принцип самоосознания заключается в том, чтобы постичь: “я не есть это материальное тело, я отличен от него, и мое счастье в вечной жизни, исполненной блаженства и знания”. Чтобы достичь успеха на пути самоосознания, человек сначала должен уяснить, что он не есть материальное тело. Это самое первое наставление “Бхагавад-гиты”: живое существо не есть материальное тело; оно отлично от него, и его счастье - в вечной жизни.
Ясно, что материальное бытие не является вечным. Совершенство йоги заключается в том, чтобы достичь блаженной вечной жизни, исполненной знания. К любому методу йоги следует обращаться именно с этой целью. Люди же посещают всевозможные общества йоги, чтобы сбросить лишний вес, укрепить здоровье, а затем продолжать предаваться чувственным удовольствиям. Все это не имеет никакого отношения к истинной цели йоги, но людям внушают такой подход, потому что люди сами хотят быть обманутыми. На самом деле любая система физических упражнений способна поддержать тело в здоровом состоянии. Есть много видов физических упражнений - тяжелая атлетика, другие виды спорта, - которые помогают развить мышечную систему, сбросить лишний вес, улучшить пищеварение. Так что обращаться к йоге с такой целью нет необходимости. Истинная цель практики йоги состоит в том, чтобы осознать свою духовную природу, отличную от материального тела, и истинные потребности души в непреходящем блаженстве, полном знании и вечной жизни. Такова высшая цель подлинной практики йоги.
Цель йоги трансцендентна; она находится за пределами как телесного уровня, так и уровня ума. К самоосознанию ведут три пути: (1) путь знания (гьяна);
(2) путь мистической йоги; (3) путь бхакти-йоги. Встав на любой из этих путей, человек должен осознать изначальное естественное состояние живого существа, постичь его взаимоотношения с Богом и ту деятельность, посредством которой живое существо может восстановить свою утерянную связь с Богом и достичь высшего совершенства сознания Кришны. Обратившись к любому из вышеупомянутых методов, человек, рано или поздно, обязательно достигнет высшей цели самоосознания. Об этом говорит Сам Господь во Второй главе: даже незначительные усилия на трансцендентном пути способны одарить человека великой надеждой на спасение.
Из этих трех методов наиболее приемлемым в условиях нашего века является бхакти-йога, самый короткий и прямой путь осознания Бога. Чтобы еще раз убедиться в этом, Арджуна просит Господа Кришну подтвердить ранее сказанное Им. Человеку, даже искренне стремящемуся к самоосознанию, очень трудно идти по пути развития знания (путь гьяны), а также практиковать мистическую йогу, ибо для большинства людей нашего времени эти два пути духовного развития практически недоступны. Неудача может постигнуть даже того, кто искренен в своем стремлении к цели, и случиться это может по нескольким причинам. Прежде всего, может случиться, что на самом деле человек не выполняет всех правил и ограничений того метода, которому посвятил себя. Встать на трансцендентный путь - значит в той или иной степени объявить войну иллюзорной энергии. Начав следовать тому или иному процессу духовного совершенствования, мы тем самым объявляем войну майе, иллюзии, и майа, безусловно, будет посылать нам препятствия. Риск потерпеть неудачу существует всегда, однако следует настойчиво идти к цели. Стоит нам предпринять попытку вырваться из когтей иллюзорной энергии, как майя, чтобы сохранить над нами свою власть, принимается искушать нас самыми разнообразными способами. В обусловленном состоянии душа и так очарована гунами материальной энергии, и потому очень велика вероятность того, что она снова поддастся соблазну, несмотря на свои трансцендентные занятия. Это называется йогач чалита-манасах: отклонение от трансцендентного пути. В данном стихе Арджуна вопрошает Кришну о последствиях такого отклонения от пути самоосознания.
В приведенном выше стихе “Бхагавад-гиты” (6.37) слово йогат означает “с пути йоги”, чалита значит “отклонение”, а манасах значит “ум”. Итак, велика вероятность того, что ум отклонится от пути йоги. Мы все знаем, как трудно сосредоточить ум на чтении, если ум отвлекается на посторонние объекты.
В действительности Арджуна задает очень важный вопрос, ибо человек может потерпеть неудачу в практике любой системы йоги, - будь то аштанга-йога, то есть мистическая йога, гьяна-йога, то есть путь эмпирической философии, или бхакти-йога, путь преданного служения. Человека может постичь неудача на любом из этих путей, и о последствиях такой неудачной практики рассказывает Сам Господь Шри Кришна в последующих стихах “Бхагавад-гиты”, отвечая на вопросы Арджуны (Б.-г., 6.38 - 44). Продолжая вопрошать, Арджуна спрашивает:
каччин нобхайа-вибхрашташ
чхиннабхрам ива нашйати
апратиштхо маха-бахо
вимудхо брахманах патхи
“О сильнорукий Кришна, разве такой человек, сошедший с пути Трансцендентности, не исчезает, подобно разорванному облаку, лишившись пристанища и в том, и в этом мире?”
этан ме самшайам кршна
чхеттум архасй ашешатах
твад-анйах самшайасйасйа
чхетта на хй упападйате
“В этом заключается мое сомнение, о Кришна, и я прошу Тебя рассеять его полностью. Нет никого, кроме Тебя, кто может это сделать”.
шри-бхагаван увача
партха наивеха намутра
винашас тасйа видйате
на хи калйана-крт кашчид
дургатим тата гаччхати
“Благословенный Господь сказал: О сын Притхи, трансценденталист, посвятивший себя благой деятельности, не встречает гибели ни в материальном мире, ни в духовном. Друг Мой, зло никогда не одолеет того, кто творит добро”.
прапйа пунйа-кртам локан
ушитва шашватих самах
шучинам шриматам гехе
йога-бхрашто 'бхиджайате
“Неудачливый йог после многих и многих лет счастливой жизни на планетах, где обитают праведные существа, рождается в семье добродетельных людей или же в богатой аристократической семье”.
атха ва йогинам эва
куле бхавати дхиматам
этад дхи дурлабхатарам
локе джанма йад идршам
“Или он рождается в семье трансценденталистов, мудрость которых несомненно велика. Разумеется, такое рождение редко кому достается в этом мире”.
татра там буддхи-самйогам
лабхате паурва-дехикам
йатате ча тато бхуйах
самсиддхау куру-нандана
“Родившись в такой семье, он вновь возрождает божественное сознание своей предыдущей жизни и пытается пойти дальше и достичь полного успеха, о сын Куру”.
пурвабхйасена тенаива
хрийате хй авашо 'пи сах
джиджнасур апи йогасйа
шабда-брахмативартате
“Благодаря божественному сознанию своей предыдущей жизни, он естественным образом привлекается принципами йоги, даже и не ища их. Такой жаждущий знания трансценденталист всегда стоит выше ритуальных правил шастр”.
Цель движения сознания Кришны - очищение сознания. Мы стараемся привести свое сознание к божественному уровню, потому что в момент смерти, когда живое существо покидает тело, сознание сопровождает его. Сознание живого существа переносится из одного тела в другое подобно тому, как аромат цветка переносится ветром. Когда материальное тело, состоящее из пяти элементов - земли, воды, воздуха, огня и эфира - погибает, оно разлагается и вновь распадается на эти пять грубых элементов. Или, как сказано в Библии: “Из праха явленное, во прах обратится”. В одних странах тело после смерти сжигают, в других - предают земле, а в третьих - его просто выбрасывают на съедение стервятникам. В Индии, к примеру, индусы сжигают тело, и оно превращается в золу. Зола - это та же самая земля, просто в другой форме. Христиане предают тело погребению, и через некоторое время тело в могиле обращается в прах, который, как и зола, - есть не что иное, как земля. Есть и такие народности, - например парсы в Индии, - которые не сжигают тело и не закапывают его, а просто выбрасывают на съедение хищникам. Хищники поедают мертвое тело, и оно превращается в испражнения. Таким образом, наше красивое тело, которое мы так тщательно моем и за которым бережно ухаживаем, со временем неизбежно обратится в испражнения, прах или золу.
В момент смерти тонкие элементы - ум, разум и эго, - сочетание которых называют сознанием живого существа, переносит духовную частичку, душу, в другое тело, чтобы она страдала в нем или наслаждалась, в зависимости от своих прошлых поступков. Наши поступки формируют наше сознание. Человек, соприкасающийся с низменным, развивает низменное сознание, и в момент смерти такое сознание перенесет душу в низшую форму жизни. Если же сознание формируется в соприкосновении с возвышенным, оно перенесет душу в тело, которое даст возможность живому существу наслаждаться плодами своих праведных поступков. Если в течение жизни мы приучим себя действовать в сознании Кришны, наше сознание перенесет нас к Кришне. Поскольку живое существо развивает тип тела, соответствующий его сознанию, тот, кто следует принципам йоги, получает возможность развить тело, отвечающее требованиям практики йоги. В следующей жизни он рождается в благочестивой семье и получает возможность практиковать йогу. Благодаря этому он без труда возрождает свое сознание Кришны, которое он развивал в предыдущей жизни. Поэтому в последнем из вышеупомянутых стихов сказано: “Благодаря божественному сознанию своей предыдущей жизни, он естественным образом привлекается принципами йоги, даже и не ища их”. Следовательно, наш первоочередной долг состоит в том, чтобы уже в этой жизни развить божественное сознание. Если мы стремимся достичь божественного уровня жизни, обрести духовное совершенство и вечную блаженную жизнь, исполненную знания, - иначе говоря, если мы хотим вернуться домой, к Богу, - мы должны действовать в божественном сознании, то есть в сознании Кришны.
Достичь божественного уровня сознания нам помогает общение (сангат санджайате камах). Общаясь с людьми, наделенными божественными качествами, мы развиваем в себе божественное сознание, а общаясь с людьми, наделенными демоническими качествами, мы развиваем в себе сознание демоническое. Следовательно, чтобы развить свое сознание до божественного уровня, мы должны научиться общаться с теми, кто обладает сознанием Кришны. В этом состоит долг человека. Обретя человеческую форму жизни, живое существо получает редкую возможность сделать свою жизнь полностью божественной. Чтобы достичь этого, мы должны стараться общаться с теми, кто развивает в себе божественное сознание.
прайатнад йатаманас ту
йоги самшуддха-килбишах
анека-джанма-самсиддхас
тато йати парам гатим
“И когда йог со всей искренностью прилагает свои усилия к тому, чтобы достичь большего успеха на пути к совершенству, он, очистившись от всякой скверны, после многих и многих жизней, посвященных практике йоги, в конечном счете достигает высшей цели”. (Б.-г., 6.45) Как следует из данного стиха, продвижение на пути к цели - вопрос практики. Появившись на свет, ребенок не имеет представления о пьянстве и курении, однако дурное общение способно сделать его пьяницей и курильщиком. Общение - это очень важный фактор жизни. Сангат санджайате камах. К примеру, существует множество деловых сообществ и человек, став членом того или иного сообщества, может преуспеть в бизнесе. В достижении любой цели общение играет очень важную роль. Чтобы поднять сознание людей до божественного уровня, мы основали Международное Общество Сознания Кришны, в котором учат тому, как достичь божественного уровня сознания. В это общество мы приглашаем всех; каждый может прийти и воспевать Харе Кришна. В воспевании нет ничего трудного; в нем могут принимать участие даже дети. Чтобы повторять Харе Кришна, человеку не нужно проходить курс предварительной подготовки или получать ученую степень. Мы приглашаем каждого присоединиться к нам и стать сознающим Кришну.
Верховный Господь, Бог, безупречен, и Его обитель так же чиста, как и Он Сам.
Тот, кто желает получить доступ в царство Бога, должен очистить свое сознание. Это требование вполне естественно; стать членом какого-либо общества может только тот, кто наделен определенными качествами. Чтобы стать достойными вернуться домой, к Богу, мы должны обладать чистым, неоскверненным сознанием. Что же оскверняет сознание человека? Неуемное желание удовлетворять свои чувства. Тот, кому удалось обуздать свои чувства, освобождается от скверны материальных желаний и становится достойным вступить в царство Бога. Процесс очищения сознания от скверны материальных желаний называют практикой йоги. Как мы уже говорили, подлинная практика йоги не имеет ничего общего с показной медитацией по пятнадцать минут в день того, кто не желает обуздывать свои чувства. Чтобы излечиться от болезни, человек должен выполнять указания врача. В Шестой главе “Бхагавад-гиты” Господь Шри Кришна дает нам описание метода йоги и, чтобы избавиться от скверны материальных желаний, мы должны воспользоваться им. Только так сможем мы очистить свое сознание и воссоединиться с Господом.
Сознание Кришны, великий дар Господа Чайтаньи Махапрабху, представляет собой прямой путь воссоединения со Всевышним. Встав на этот путь, человек быстро и без труда достигает конечной цели йоги. Хотя многие из присоединившихся к нашему Обществу не имели прежде никакой подготовки, они смогли развить в себе сознание Кришны до высокого уровня просто благодаря тому, что пришли в соприкосновение с Движением Сознания Кришны. В наш век жизнь людей очень коротка, и потому методы йоги, требующие для своей практики продолжительного периода времени, не способны помочь обыкновенным людям. В Кали-югу люди в большинстве своем очень неудачливы и к тому же лишены хорошего общения. Поэтому предписанным методом духовной практики для века Кали является непосредственное общение со Всевышним - хари-нама. Кришна присутствует в звуке Своего трансцендентного имени, и мы можем непосредственно общаться с Ним, слушая Его имя. Просто слушая имя “Кришна”, мы мгновенно очищаем свое сознание от материальной скверны.

Предыдущая страница 5 Следующая страница


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

Путь к совершенству. 6

Как сказано в Седьмой главе “Бхагавад-гиты” (7.28):
йешам тв анта-гатам папам
джананам пунйа-карманам
тв двандва-моха-нирмукта
бхаджанте мам дрдха-вратах
“Тот, кто совершал благочестивые поступки в прошлых жизнях и в этой жизни, кто прекратил совершать всякую греховную деятельность и вызволил себя из двойственности заблуждений, тот с решимостью посвящает себя служению Мне”. В данном стихе подчеркивается, что человек должен утвердиться в сознании Кришны, избавиться от двойственности и совершать только благочестивые поступки. Поскольку ум по природе непостоянен, ему свойственно мыслить в категориях двойственности. Человек, одолеваемый сомнениями, думает: “Развивать ли мне сознание Кришны или попробовать себя в другом сознании?” Такие вопросы всегда встают перед новичками, однако человек, сознание которого развито благодаря благочестивым поступкам, совершенным им в прошлых жизнях, твердо знает: “Я должен посвятить себя сознанию Кришны”.
На самом деле не имеет значения, когда мы совершали благочестивые поступки - в прошлых жизнях или в этой жизни. Метод повторения Харе Кришна столь могущественен, что, обратившись к нему, мы можем мгновенно очистить наше сознание. Однако, чтобы не осквернять свое сознание впредь, мы должны решительно прекратить всякую греховную деятельность. Поэтому тот, кто хочет стать членом нашего Общества Сознания Кришны, должен придерживаться четырех регулирующих принципов: не заниматься недозволенным сексом, не употреблять одурманивающих средств, исключить мясоедение и не играть в азартные игры. Мы не говорим: “Не заниматься сексом”; мы говорим: “Не заниматься недозволенным сексом”. Если человек желает, он может вступить в брак и воспитывать сознающих Кришну детей. “Не употреблять одурманивающих средств” подразумевает исключение даже кофе и чая, не говоря уже о более сильных токсических средствах. Исключаются также азартные игры и мясоедение (в том числе рыба и яйца). Соблюдение этих четырех основных правил и ограничений духовной практики позволяет быстро очистить сознание от материальной скверны, не прибегая ни к каким дополнительным средствам. Тому, кто присоединяется к нашему движению сознания Кришны и начинает соблюдать вышеуказанные правила и ограничения, удается быстро избавиться от материальной скверны. Однако, во избежание опасности снова осквернить свое сознание, человек должен очень строго придерживаться этих регулирующих ограничений.
Материальное осквернение сознания начинается с этих четырех дурных привычек. Стоит нам избавиться от них, и причина осквернения устраняется. Таким образом, стоит нам обратиться к сознанию Кришны, и мы свободны. Однако не следует думать, что, поскольку сознание Кришны способно освободить нас, мы можем продолжать заниматься греховной деятельностью, рассчитывая на искупляющую силу повторения святого имени. Это обман. Такое недопустимо. Однажды очистив свое сознание, мы не должны загрязнять его снова. Человек не должен думать: “Я буду пить или заниматься недозволенным сексом, а затем, повторяя святое имя, освобожусь от греха”. В некоторых религиозных конфессиях существует такая практика; человеку разрешается совершать греховные поступки при условии, что он пойдет затем в церковь, покается священнику и освободится таким образом от последствий своего греха. Поэтому люди грешат и каются, грешат и каются, и этому нет конца. Сознание Кришны отвергает такой метод искупления. Если вы искупили свой грех покаянием, - это хорошо, однако вы не должны совершать греховные поступки снова и снова. Если вы снова совершаете их, какой смысл в вашем покаянии? Если вы покаялись в том, что совершили греховный поступок, зачем же совершать его снова? Если вор-карманник покаялся в содеянном, он освобождается от последствий греховного поступка искупляющей силой своего покаяния, но значит ли это, что он может снова шарить по чужим карманам? Надо быть человеком недалекого ума, чтобы поступать таким образом. Не следует думать, что, поскольку покаяние искупляет грех, человек может продолжать грешить, рассчитывая с помощью покаяния избавиться от последствий своих греховных поступков. Смысл покаяния не в этом.
Таким образом, следует понять, что, безудержно предаваясь греховной деятельности, мы оскверняем свое сознание. Мы должны быть осмотрительными и не допускать, чтобы половые отношения выходили за рамки строгих ограничений, налагаемых правилами и предписаниями шастр, мы должны есть только ту пищу, которая предназначена для человека и которая должным образом предложена Господу, и мы должны защищать себя так, как советовал Арджуне Кришна, - во имя высшей цели. Только так, тщательно оберегая свое сознание, мы сможем привести свою жизнь к совершенству. Если нам удастся сохранить чистоту сознания до конца своей жизни, мы несомненно получим доступ в царство Бога. Тот, кто покидает свое тело в полном сознании Кришны, не возвращается больше в материальный мир. Об этом сказано в Четвертой главе “Бхагавад-гиты” (Б.-г., 4.9):
джанма карма ча ме дивйам
эвам йо ветти таттватах
тйактва дехам пунар джанма
наити мам эти со 'рджуна
“Тот, кто постиг трансцендентную природу Моего явления и деяний, покидая тело, не рождается снова в этом материальном мире, но вступает в Мою вечную обитель, о Арджуна”.
Неудачливый йог возвращается, получая рождение в следующей жизни в благочестивой семье или в семье богатых, добропорядочных и аристократичных людей; тот же, кто достиг совершенства, развив в себе сознание Кришны, избавляется от необходимости возвращаться. Он получает доступ на Голоку Вриндавана в вечном духовном небе. Мы должны быть решительно настроены на то, чтобы не возвращаться в материальный мир, ибо даже хорошее рождение в богатой или аристократичной семье не гарантирует, что мы должным образом воспользуемся такой удачей; возможность пасть всегда существует. Зачем же рисковать? Лучше, если мы достигнем цели сознания Кришны уже в этой жизни. Это совсем не трудно; для этого нужно просто все время думать о Кришне. И тогда мы можем быть уверены, что наше следующее рождение будет в духовном мире, на Голоке Вриндаване, в царстве Бога.
тапасвибхйо 'дхико йоги
джнанибхйо 'пи мато 'дхиках
кармибхйаш чадхико йоги
тасмад йоги бхаварджуна
“Йог стоит выше аскета, выше философа-эмпирика и выше того, кто стремится к плодам своей деятельности. Поэтому, о Арджуна, в любых обстоятельствах будь йогом”. (Б.-г., 6.46) Образ жизни людей в материальном мире различается по уровню их сознания, и тот, кто строит свою жизнь в полном соответствии с принципами йоги, особенно с принципами бхакти-йоги, развивает свое сознание до уровня высшего совершенства. Поэтому Кришна говорит Арджуне: “Мой дорогой друг Арджуна, в любых обстоятельствах будь йогом и всегда оставайся йогом”.
йогинам апи сарвешам
ма-гатенантаратмана
шраддхаван бхаджате йо мам
са ме йуктатамо матах
“И из всех йогов тот, кто с великой верой всегда пребывает во Мне, поклоняясь мне в трансцендентном любовном служении, тот Мне ближе всех в йоге и стоит выше всех”. (Б.-г., 6.47) В данном стихе ясно сказано, что есть много разных йогов - аштанга-йоги, хатха-йоги, гьяна-йоги, карма-йоги и бхакти-йоги, - и что из всех йогов “тот, кто пребывает во Мне” является величайшим. “Во Мне” значит в Кришне; таким образом, величайший из йогов тот, кто всегда пребывает в сознании Кришны. Такой йог, кто “с великой верой всегда пребывает во Мне, поклоняясь Мне в трансцендентном любовном служении, тот Мне ближе всех в йоге и стоит выше всех”. Таково главное наставление, которое дает Господь в Шестой главе, объясняя принципы санкхья-йоги: тот, кто стремится достичь высшей цели йоги, должен всегда пребывать в сознании Кришны.
Санскритское слово бхаджате, происходящее от корня бхадж (бхадж-дхату) означает “воздавать служение”. А кто воздает служение Кришне, как не Его преданный? В нашем Обществе сознания Кришны преданные служат Кришне бескорыстно, движимые любовью к Кришне. Они могли бы служить в любом другом месте и получать за это сотни долларов в месяц, но их служение, которым они занимаются здесь, - это любовное служение (бхадж), в основе которого лежит любовь к Богу. Преданные занимаются самыми разными видами служения - садоводством, печатанием, приготовлением блюд, уборкой и т.д. Все их действия связаны с Кришной, и потому они пребывают в сознании Кришны все двадцать четыре часа в сутки. Это и есть наивысшая йога. “Поклоняясь Мне в трансцендентном любовном служении”. Как мы уже говорили, совершенство йоги состоит в том, чтобы удерживать свое сознание в единении с Вишну, или Кришной, Верховным Господом. Даже ребенок может достичь совершенства йоги, просто следуя принципам сознания Кришны. И это не преувеличение; это утверждение авторитетного писания - “Бхагавад-гиты”. Мы не выдумали это утверждение;
Сам Господь Шри Кришна, Верховная Личность Бога, говорит об этом в “Бхагавад-гите”.
На самом деле между поклонением и служением есть определенное различие. Поклонение подразумевает наличие того или иного мотива. Я поклоняюсь другу или какому-нибудь влиятельному человеку, поскольку, если мне удастся доставить ему удовольствие, я смогу получить от этого какую-то выгоду. Те, кто поклоняется полубогам, делают это из корыстных побуждений. В Седьмой главе “Бхагавад-гиты” (7.20) Господь Шри Кришна осуждает такое умонастроение:
камаис таир хрта-джнанах
прападйанте 'нйа-деватах
та там нийамам астхайа
пракртйа нийатах свайа
“Те, чьи умы извращены материальными желаниями, вручают себя полубогам и следуют определенным правилам поклонения, соответствующим их собственной природе”. Те, кто сбиты с толку вожделением, поклоняются полубогам, движимые корыстными побуждениями; таким образом, когда речь заходит о поклонении, подразумевается, что его совершают из желания получить какую-то выгоду. Служение, однако, отлично от поклонения, ибо служение совершают немотивированно. Служением движет любовь; так, к примеру, мать служит своему ребенку только из любви к нему. Даже если ее ребенок будет отвергнут всеми, мать не отвергнет его, потому что любит. Бхадж-дхату в этом смысле можно сравнить с материнской любовью, ибо служение совершается немотивированно; служением движет чистая любовь. Это и есть совершенство сознания Кришны.
К этому призывает нас и “Шримад-Бхагаватам” (1.2.6):
са ваи пумсам паро дхармо
йато бхактир адхокшадже
ахаитукй апратихата
йайатма супрасидати
“Высшим занятием [дхармой] для всех людей является такое занятие, с помощью которого они могут прийти к любовному преданному служению трансцендентному Господу. Чтобы полностью удовлетворить душу, такое преданное служение должно быть бескорыстным и непрерывным”. Йато бхактир адхокшадже. Слово бхакти имеет тот же корень, что и слово бхадж. Критерием религии высшего порядка служит ее способность развить в человеке любовь к Богу. Если мы обращаемся к религии с корыстной целью, надеясь удовлетворить свои материальные запросы, наша религия относится к категории низшего порядка. Мы должны понять, что религией высшего порядка следует считать религию, которая помогает человеку развить в своем сердце любовь к Богу. Ахаитукй апратихата. Такая совершенная религиозная практика должна быть бескорыстной и непрерывной. Это и есть метод йоги, воспользоваться которым рекомендуют нам “Шримад-Бхагаватам” и данная Шестая глава “Бхагавад-гиты”. Этот путь йоги называют сознанием Кришны.
Сознание Кришны практикуют не из желания какой-то выгоды. Преданные служат Кришне не потому что хотят получить от Него что-то взамен. Преданному Господа не приходится жить в нужде. Не следует думать, что, став сознающим Кришну, человек становится нищим. Нет. Если мы с Кришной, значит у нас есть все, ибо Кришна - источник всего сущего. Однако это вовсе не значит, что мы должны развивать потребительское отношение к Кришне, требуя от Него: “Кришна, дай мне это. Дай мне то”. Кришне виднее, что нам нужно, и Кришна знает, какие мотивы нами движут. Ребенок не предъявляет своим родителям требования. Он не говорит:
“Дорогой отец, дай мне это. Дай мне то”. Отец сам знает, в чем нуждается его ребенок, и потому ребенку не приходится просить отца. Так и нам нет необходимости просить Бога о чем бы то ни было. Зачем докучать Богу просьбами? Бог всеведущий и всемогущий; Он знает, в чем мы нуждаемся, знает наши потребности и может обеспечить нас всем необходимым для жизни. Веды подтверждают это. Эко бахунам йо видадхати каман: “Один единственный всемогущий Бог обеспечивает миллионы и триллионы живых существ всем необходимым для жизни”. Таким образом, нам незачем обращаться к Богу с какими бы то ни было просьбами; Бог уже обеспечил нас всем необходимым. У нас есть все. Нам просто надо постараться развить в своем сердце любовь к Богу. Даже кошки и собаки получают от Бога все необходимое для жизни, хотя они не ходят в церковь и не просят об этом Бога. Если даже кошка или собака получает от Бога все, что нужно для поддержания жизни, не требуя того от Бога, то преданному Господа тем более нет нужды обращаться к Нему с подобными просьбами. Итак, нам не следует предъявлять Богу какие бы то ни было требования; мы просто должны постараться развить в своем сердце любовь к Богу. И тогда все наши желания будут исполнены и мы достигнем высшего совершенства йоги.
Мы видим, как разные части тела служат телу. Если у меня зуд, пальцы чешут это место. Стоит мне захотеть посмотреть на какой-то объект, и глаза мгновенно смотрят. Стоит мне захотеть пойти куда-то, и ноги уже несут меня. Как мне служат разные части моего тела, так и Богу служат все части Его творения. Бог не обязан служить нам. Если части тела служат всему телу, они естественным образом получают всю необходимую энергию. Аналогичным образом, если мы служим Кришне, мы естественным образом получаем все необходимое для жизни, всю энергию.
“Шримад-Бхагаватам” подтверждает, что все мы - неотъемлемые частицы Господа. Если какой-то орган перестает должным образом служить всему организму, он причиняет боль телу. Аналогичным образом, тот, кто не занимается служением Верховному Господу, тот просто причиняет боль и беспокойства Верховному Господу. Такому человеку придется страдать, подобно тому как преступнику придется страдать за то, что он не подчинялся законам государства. Такой преступник может считать себя хорошим человеком, однако, поскольку он преступает закон государства и доставляет тем самым беспокойство правительству, правительство посадит его в тюрьму. Когда живые существа начинают причинять Верховному Господу беспокойство, Господь приходит, собирает их всех вместе и отправляет в материальный мир. По сути дела, Он говорит им: “Живите здесь. Вы причиняете беспокойство всему творению, поэтому вы преступники и должны жить в этом материальном мире”. Стханад бхраштах патантй адхах: живое существо падает, теряя свое изначальное естественное положение. Если палец омертвел, его приходится ампутировать, иначе он может стать источником заражения для всего организма. Восстав против принципов сознания Бога, мы лишились своего изначального положения. Мы пали. Чтобы восстановить свое изначальное положение, мы должны вновь обратиться к служению Верховному Господу. Это совершенное средство лечения. В противном случае мы будем продолжать страдать, причиняя тем самым беспокойство Богу. Если я отец, а мой сын непослушен, я страдаю, и мой сын также страдает. Аналогичным образом, все мы дети Бога и, когда мы причиняем Богу беспокойство, мы тоже страдаем. Лучший способ положить конец страданиям - это возродить в себе изначальное сознание Кришны и занять себя преданным служением Господу. Такая жизнь естественна для нас, и она доступна в духовном царстве, на Голоке Вриндаване.
На самом деле слово аваджананти означает “отвергать”. Отвергать Бога значит думать: “Кто такой Бог? Я сам Бог. Почему я должен служить Богу?” Преступник рассуждает так же: “Какое еще правительство? Я могу делать все что угодно. Мне нет дела до правительства”. Это называется аваджананти. Он может сколько угодно рассуждать подобным образом, но существуют органы правосудия, и ему не избежать наказания. Аналогичным образом, материальная природа наказывает нас, подвергая нас тройственному виду страданий. Эти страдания предназначены для мошенников, аваджананти, для тех, кто не признает Бога, или же, считая верховную власть Бога вымыслом, заявляют: “Я Бог. Ты Бог”.
Таким образом, продвижение к цели йоги - процесс последовательный. Встав на путь йоги, человек сначала практикует карма-йогу, то есть занимается обычной деятельностью ради ее плодов. Однако деятельность в карма-йоге отличается от обычной кармической деятельности тем, что карма-йога исключает греховные действия. Заниматься карма-йогой значит совершать только благочестивую деятельность, то есть деятельность, предписанную шастрами. Пройдя путь карма-йоги, человек поднимается на ступень гьяна-йоги, знания, а с платформы знания достигает уровня аштанга-йоги, которая включает в себя восемь различных форм практики: дхьяну, дхарану, пранаяну, асану и т.д. Миновав эти ступени, человек обретает способность к сосредоточению ума на Вишну и вплотную подходит к бхакти-йоге. Бхакти-йога - это ступень совершенства, и тот, кто практикует сознание Кришны, сразу поднимается на этот уровень, ибо это прямой путь.
Если человек, практикующий гьяна-йогу, думает, что он достиг цели йоги, он ошибается; чтобы достичь цели, ему необходимо совершить дальнейшее продвижение на пути йоги. Если в здании сто этажей, и нам надо подняться на самый верхний этаж, мы ошибемся, если, поднявшись на тридцатый этаж, будем думать, что достигли цели. Как мы уже говорили, йогу как единую систему духовного совершенства можно сравнить с лестницей, которая приводит нас к Богу. Чтобы достичь цели йоги, то есть прийти к Верховной Личности Бога, мы должны подняться на высшую ступень этой лестницы, а ее высшая ступень - это бхакти-йога.
Но какой смысл восходить по всем этим ступеням, если у нас есть возможность воспользоваться лифтом? Лифт поднимет нас на самый верхний этаж за считанные секунды. Бхакти-йога и есть такой лифт; обратившись к практике бхакти-йоги, человек может быстро и без труда достичь высшей цели йоги. Мы можем идти к цели шаг за шагом, практикуя все другие системы йоги, но можем сразу достичь цели, обратившись к прямому методу. Поскольку в наш век Кали люди живут недолго и жизнь их полна тревог и беспокойств, Господь Чайтанья Махапрабху по Своей беспричинной милости дал нам лифт, средство, способное в мгновение ока поднять нас на уровень бхакти-йоги. Таким прямым средством является повторение Харе Кришна, и это - особый дар Господа Чайтаньи Махапрабху. Поэтому Рупа Госвами выражает свое глубокое почтение Господу Чайтанье Махапрабху: намо маха-ваданйайа кришна-према-прадайа те - “Ты являешься самым милостивым воплощением, ибо непосредственно раздаешь любовь к Кришне. Чтобы обрести чистую любовь к Кришне, человек должен пройти множество ступеней йоги, но Ты просто одариваешь людей этой любовью. Поэтому Ты самый милостивый”.
Как сказано в Восемнадцатой главе “Бхагавад-гиты” (18.55):
бхактйа мам абхиджанати
йаван йаш часми таттватах
тато мам таттвато джнатва
вишате тад-анантарам
“Человек может постичь Верховную Личность как Она есть, только через преданное служение. И когда, благодаря преданности, человек достигает полного осознания Верховного Господа, он становится достойным вступить в царство Бога”. Практика других систем йоги может содержать в себе примесь бхакти, тогда как бхакти-йога представляет собой беспримесную преданность. Бхакти-йога - это немотивированное служение. Люди, как правило, обращаются к Богу, моля Его исполнить то или иное их желание, однако мы должны молить Бога только о том, чтобы Он позволил нам и впредь заниматься преданным служением. Господь Чайтанья Махапрабху учил нас, что, обращаясь к Богу с молитвами, нам не следует молить Его о чем бы то ни было материальном. В первой главе этой книги мы уже приводили совершенные слова молитвы Господа Чайтаньи Махапрабху:
на дханам на джанам на сундарим
кавитам ва джагад-иша камайе
мама джанмани джанманишваре
бхаватад бхактир ахаитуки твайи
“О Всемогущий Господь, у меня нет желания копить богатства, мне не нужно ни прекрасных женщин, ни последователей. Единственное, чего я желаю - это беспричинного служения Тебе жизнь за жизнью”. (Шикшаштака, 4) В этом стихе Чайтанья Махапрабху обращается к Верховному Господу, называя Его Джагадиша. Слово джагат значит “вселенная”, а иша значит “повелитель”. Верховный Господь является повелителем вселенной, и это должен уяснить каждый; поэтому Чайтанья Махапрабху обращается к Верховному Господу, называя Его Джагадиша, а не Кришна или Рама. В материальном мире есть много повелителей и логично допустить, что существует повелитель и всей вселенной. Чайтанья Махапрабху не просит Господа ни о богатстве, ни о последователях, ни о прекрасных женщинах, поскольку это материальные просьбы. Как правило, люди стремятся стать великими лидерами в пределах этого материального мира. Кто-то хочет стать таким же богатым, как Форд или Рокфеллер, а кто-то жаждет заполучить должность президента или стать признанным лидером человечества с тысячами последователей. Все это - материальные запросы: “Дай мне деньги. Дай мне последователей. Дай мне хорошую жену”. Господь Чайтанья Махапрабху не хочет обращаться с подобными материальными просьбами. Он откровенно признается: “Я не желаю ничего этого”. Он даже говорит: мама джанмани джанманишваре. Это значит, что Он не просит даже об освобождении. Подобно тому, как материалисты желают удовлетворить свои материальные запросы, йоги стремятся достичь освобождения. Однако Чайтанья Махапрабху не просит ничего этого. Так что же движет Им? Почему Он предан Кришне и поклоняется Ему? “Я просто хочу служить Тебе жизнь за жизнью”. Он даже не просит о том, чтобы Господь избавил Его от рождения, старости, болезней и смерти. Он не просит ни о чем, и это - высший уровень, ступень бхакти-йоги.
Повторение Харе Кришна - это тоже молитва. Мы молим: “Пожалуйста, займи меня в служении Тебе”. Эту мантру дал нам Сам Чайтанья Махапрабху. Харе - это обращение к энергии Господа, а Кришна и Рама - это имена Самого Господа. Повторяя Харе Кришна, мы просим Кришну занять нас служением Ему. Мы просим об этом, потому что корень нашей материальной болезни в том, что мы забыли о служении Богу. Введенные в заблуждение иллюзией, мы думаем: “Я Бог. Какому еще Богу я должен служить? Я сам Бог”. В конечном счете, причина болезни в этом; такое умонастроение - это последняя ловушка майи. Сначала человек стремится стать премьер-министром, президентом, Рокфеллером, Фордом или кем-то еще, а когда ему это не удается, или когда он, даже достигнув всего этого, по-прежнему не испытывает счастья, у него возникает желание стать Богом. Это что-то вроде стремления заполучить более высокий пост. Когда человек понимает наконец, что президенство не может наполнить его жизнь непреходящим блаженством и знанием, он начинает претендовать на более высокое звание. Он начинает претендовать на звание Бога. Однако и в том, и в другом случае речь идет о запросах. Это и есть наша болезнь. Введенные в заблуждение иллюзией, люди стремятся занять пост повыше, однако бхакти-йога развивает в человеке совсем другое сознание. Мы стремимся стать слугами - слугами слуг Господа. Нам чужды претензии на то, чтобы стать Богом; мы просто хотим служить. Вот и все.
По своей природе мы являемся слугами, и желание служить - отличительная черта преданного. В материальном мире мы тоже служим, хотя можем этого и не осознавать. Тому, кто желает занять пост президента, приходится давать своим избирателям так много обещаний. По сути дела, президенту приходится обещать: “Я буду служить своему народу”. Если он не пообещает служить своей стране, ему не удастся заполучить пост президента. Таким образом, служит даже тот, кто занимает самый высокий пост в стране. Людям трудно уяснить, что даже самый высокий пост в мире не освобождает человека от служения. Если президент не служит своему народу, велика вероятность того, что его свергнут, сместят или убьют. В материальном мире служение очень опасно. Как только служение президента перестает удовлетворять его бывших избирателей, его немедленно смещают с поста. Когда американским гражданам не понравилось, как служит им президент Никсон, они заставили его уйти в отставку. Кто-то был недоволен президентом Кеннеди, и президента Кеннеди убили. Подобным же образом в Индии был убит Ганди, когда некоторым гражданам не понравилось его служение. В материальном мире такое происходит на каждом шагу, и человек должен быть достаточно разумен, чтобы отказаться от служения материальной цели. Мы должны служить Верховному Господу, и в таком служении - совершенство нашей жизни.
Мы основали наше Международное Общество Сознания Кришны, чтобы учить людей тому, о чем они позабыли. Пребывая в материальном мире, мы забыли о служении Радхе-Кришне и потому стали слугами майи, слугами чувств. Поэтому в нашем Обществе мы говорим людям: “Вы служите своим чувствам. Просто направьте свое служение на удовлетворение Радхи и Кришны, и вы обретете счастье. Вам все равно придется служить; если вы не будете служить Шри Шри Радхе-Кришне, вы будете служить майе [иллюзии], чувствам”.
В этом мире каждый служит своим чувствам, однако такое служение никому не приносит удовлетворения. Человек не может достичь удовлетворения, потому что запросам чувств нет конца, а это значит, что нам приходится все время служить своим чувствам. В любом случае мы остаемся слугами. Вопрос только в том, хотим ли мы обрести счастье в своем служении. Согласно утверждению “Бхагавад-гиты” и других ведических писаний, человек никогда не станет счастливым, пытаясь служить своим чувствам, ибо чувства - это источник страданий. Поэтому Господь Чайтанья Махапрабху молит о возможности служить Кришне. Он также молит:
айи нанда-тануджа кинкарам
патитам мам вишаме бхавамбудхау
крпайа тава пада-панкаджа-
стхита-дхули-садршам вичинтайа
“О сын Махараджи Нанды [Кришна], я Твой вечный слуга, но так или иначе, я пал в океан рождения и смерти. Пожалуйста, спаси меня из этого океана смерти и позволь мне стать одним из атомов у Твоих лотосных стоп”. (Шикшаштака 5) И это еще один способ просить Кришну о возможности служить Ему.
Объектом любовного преданного служения может быть только Шьямасундара, личностная форма Кришны. Имперсоналисты придают большое значение вишва-рупе, вселенской форме, описание которой приводится в Одиннадцатой главе “Бхагавад-гиты”, однако там же (11.21) сказано, что полубоги приходят в трепет при виде этой формы, и Арджуна говорит:
адршта-пурвам хршито 'сми дрштва
бхайена ча правйатхитам мано ме
тад эва ме даршайа дева рупам
прасида девеша джаган-ниваса
“Узрев невиданную мной ранее вселенскую форму, я испытываю радость, но в то же время ум мой охвачен страхом. Поэтому молю Тебя, будь милостив ко мне и яви вновь Свой образ Личности Бога [Кришны, или Шьямасундары], о Владыка владык, о обитель вселенный”. (Б.-г., 11.45) Невозможно испытывать любовь к вишва-рупе. Если Кришна предстанет перед нами в форме вишва-рупы, нас охватит такой страх, что мы забудем о своей любви. Поэтому нам не следует уподобляться имперсоналистам, желающим узреть форму вишва-рупы; мы должны просто служить с любовью Шьямасундаре, Кришне.
Некоторое представление о вишва-рупе мы имели возможность получить, находясь в Калькутте во время войны, в 1942. Обьявили воздушную тревогу, и все бросились в бомбоубежище. Началась бомбежка. Так вишва-рупа явила нам свой страшный лик. Я смотрел и думал: “Конечно, это тоже одна из форм Кришны. Но ее очень трудно полюбить”. Преданный жаждет любить Кришну в Его изначальной форме, а вишва-рупа не является Его изначальной формой. Кришна всемогущ, и Он может предстать перед нами в любой форме, но наши сердца привлекаются Его формой Кришны, Шьямасундары. Человек может состоять на службе в полицейском департаменте, но когда он дома, он для своего сына любящий отец. Если же он ворвется в дом, стреляя из револьвера, ребенок так испугается, что забудет, что этот человек - его отец. Для ребенка естественно любить отца, когда он дома как отец, и, аналогичным образом, для нас тоже естественно любить Кришну в образе Шьямасундары, - таким, какой Он есть в Своей вечной обители.
Вишва-рупа, которую Господь показал Арджуне, - это предупреждение тем негодяям, которые заявляют: “Я Бог”. Арджуна попросил Кришну показать ему вишва-рупу, чтобы в будущем мы могли развенчивать самозванцев, объявляющих себя Богом. Иначе говоря, если кто-то заявляет: “Я Бог”, мы можем в ответ просто попросить его показать нам свою вишва-рупу. И будьте уверены, - это быстро выведет таких мошенников на чистую воду.
Разумеется, Арджуна с великим почтением отнесся к вишва-рупе. Это естественно для преданного. Преданный выражает свое почтение даже Дурге, Майе, ибо Майя - это энергия Кришны. Если мы любим Кришну, мы с почтением относимся к каждому, даже к муравью. Поэтому Брахма возносит следующую молитву:
сршти-стхити-пралайа-садхана-шактир эка
чхайева йасйа бхунавани бибхарти дурга
иччханурупам апи йасйа ча чештате са
говиндам ади-пурушам там ахам бхаджами
“Внешней энергии, Майе, которая представляет собой тень чит [духовной] энергии, все люди поклоняются как Дурге, созидающей, сохраняющей и разрушающей силе этого материального мироздания. Я поклоняюсь предвечному Господу, Говинде, согласно воле которого действует Дурга». (“Брахма-самхита”, 5.44) Таким образом, когда мы возносим молитвы Кришне, мы тем самым молим и Дургу, поскольку Дурга - это энергия Кришны. А когда мы обращаемся с молитвами к Дурге, мы на самом деле молим Кришну, поскольку она действует согласно воле Кришны. Видя проявления Майи, преданный видит Кришну. Он думает: “О, Майя, послушная воле Кришны, действует так замечательно”. Оказывая почтение полицейскому, мы тем самым выражаем почтительное отношение правительству. Дурга, материальная энергия, столь могущественна, что может созидать, разрушать и сохранять, однако во всех случаях она действует под управлением Кришны.
Встав на путь бхакти, чистой преданности Кришне, мы можем покинуть общество Майи и стать вечными спутниками Кришны. Некоторые из мальчиков-пастушков, друзей Кришны, являются Его вечными спутниками, и мы также можем обрести такие взаимоотношения с Кришной. Если бы с Кришной могли играть только Его вечные спутники, а другим был бы закрыт доступ к общению с Ним, какой бы смысл тогда было развивать в себе сознание Кришны? Мы тоже можем стать вечными спутниками Кришны, если в течение многих и многих жизней будем совершать благочестивые поступки. На самом деле во Вриндаване, проявленном в этом материальном мире, спутники Кришны - это в основном обусловленные души, развившие в себе сознание Кришны до уровня совершенства. Так, достигнув совершенства в своем осознании Кришны, они сначала получают возможность воочию видеть Кришну на планете, где Он являет Свои игры, а затем получают доступ на трансцендентную Голоку Вриндавана в духовном небе. И потому в “Бхагавате” (10.12.11) сказано:
крта-пунйа-пунджах.
С помощью бхакти-йоги мы возрождаем нашу связь с Кришной и достигаем положения Его вечных спутников. Бхакти-йога непреложима к достижению какой бы то ни было другой цели; поэтому в буддизме, к примеру, нет бхакти-йоги, поскольку они не признают Верховную Личность Бога как высшую цель религии. Христиане же, поклоняясь Иисусу Христу, практикуют бхакти-йогу, поскольку они поклоняются ему как сыну Бога, а значит - признают Бога. Если человек не признает Бога, о бхакти-йоге не может быть и речи. Поэтому христианство - это тоже форма вайшнавизма, поскольку христиане признают Бога. Тем не менее, уровни постижения Бога могут быть различными. Христиане говорят: “Бог велик”, и это правильное утверждение, однако приблизиться к постижению величия Бога человек может, только обратившись к “Бхагавад-гите” и “Шримад-Бхагаватам”. Признание величия Бога - это начало бхакти. Бхакти-йога присутствует также и в магометанстве, поскольку мусульманская религия признает Бога высшей целью религии. Однако там, где не признают Личность Бога, - иначе говоря, где признают только имперсонализм, - там не может быть и речи о бхакти-йоге. Практика бхакти-йоги может осуществляться только при наличии трех ее составляющих: слуги, объекта служения и самого служения. Должен быть тот, кто принимает служение, и тот, кто совершает служение, а связующее звено - само служение, бхакти-йога. Следовательно, если нет личности, которая принимает служение, о бхакти-йоге не может быть и речи. Таким образом, к философии или религии, которая не признает Бога как Верховную Личность, практика бхакти-йоги неприложима.
В бхакти-йоге духовный учитель играет важнейшую, существенную роль. Духовный учитель возвращается в материальный мир до тех пор, пока его преданные не достигнут осознания Бога. Однако не следует злоупотреблять этой милостью. Мы не должны доставлять беспокойство своему духовному учителю; мы должны достичь цели бхакти-йоги уже в этой жизни. Ученик должен серьезно относиться к служению своему духовному учителю и, если преданный разумен, он скажет себе: “Я не должен поступать так, чтобы моему духовному учителю пришлось приходить за мной еще раз. Мне надо постараться развить в себе сознание Кришны в этой жизни”. Таким должно быть наше отношение. Мы не должны думать: “О, я уверен, что мой духовный учитель придет за мной и спасет меня. Поэтому я буду делать все, что захочу”. Если мы хоть немного любим своего духовного учителя, мы должны стараться завершить этот процесс в течение одной жизни, чтобы ему не пришлось еще раз приходить за нами.
В этой связи поучителен пример из жизни Билвамангала Тхакура. В своей предыдущей жизни он развил возвышенное сознание и почти достиг уровня према-бхакти, высшей стадии преданного служения. Однако опасность падения существует всегда; так или иначе, но он пал. Свое следующее рождение он получил в семье очень богатого брахмана, в соответствии с принципами, изложенными в Шестой главе “Бхагавад-гиты” (6.41): шучинам шриматам гехе. К сожалению, как это часто случается с сыновьями богатых родителей, он связался с проституткой. И все же его духовный учитель направил его на истинный путь, вложив в уста проститутки слова, которые отрезвили его. Она сказала: “О, ты так привязан к этой плоти и костям. Если бы такую же привязанность ты испытывал к Кришне, какой бы высокой цели ты достиг!” Это мгновенно отрезвило Билвамангала Тхакура, и он вновь обратился к преданному служению Господу.
Несмотря на то, что духовный учитель берет на себя ответственность за своего ученика, нам не следует злоупотреблять этим. Напротив, мы должны стараться удовлетворить духовного учителя (йасйа прасадад бхагават-прасада). Мы не должны действовать так, чтобы нашему духовному учителю пришлось вызволять нас из объятий проститутки. Даже если духовному учителю придется делать и такое, он будет это делать, потому что он взял на себя ответственность за своего ученика.
Мы должны достичь цели бхакти-йоги в этой жизни, потому что в этой жизни у нас есть полный набор инструментов, необходимый для того, чтобы развить свое сознание Кришны. У нас есть мриданги и цимбалы, чтобы играть на них, и у нас есть язык, чтобы воспевать Харе Кришна. Даже если у нас не будет мриданг и цимбал, язык всегда с нами. Его не надо покупать. У нас есть также уши, и ими мы можем слушать звук, который производит язык. Следовательно, весь необходимый набор инструментов при нас - и язык, и уши. Нам нужно просто повторять Харе Кришна и слушать эту звуковую вибрацию. И мы придем к совершенству. Нам не нужно становиться учеными или философами; достаточно просто повторять и слушать.
Итак, все устроено совершенным образом. Пурнам адах пурнам идам: все, созданное Богом, совершенно. Так, вся эта земля, к примеру, совершенна. В океанах достаточно воды; солнце испаряет воду, превращает ее в облака, а облака проливают дожди на землю, чтобы земля родила злаки. С гор текут реки, чтобы круглый год обеспечивать чистой водой все живое. Если мы попытаемся испарить несколько сотен галонов воды, нам придется много поработать, но творение Бога столь совершенно, что миллионы тонн воды извлекаются из океана, превращаются в облака, а затем орошают всю землю и сохраняются на вершинах гор, чтобы сделать землю плодородной для взращивания злаков и овощей. Таким образом, творение Бога совершенно, ибо оно сотворено совершенством, и наше тело тоже совершенным образом приспособлено для духовного самоосознания. Мы имеем в своем распоряжении совершенным образом устроенную машину. Нам просто нужно использовать ее, чтобы произносить трансцендентные звуки (шабда) Харе Кришна, и мы полностью освободимся от всех материальных невзгод.

Глава девятая

Путь после смерти
сарва-дварани самйамйа
мано хрди нирудхйа ча
мурдхнй адхайатманах пранам
астхито йога-дхаранам
“Состояние йоги заключается в отрешенности от всякой чувственной деятельности. Закрыв все врата чувств, сосредоточив ум на сердце и жизненный воздух - в верхней части головы, человек погружается в йогу”. (Б.-г., 8.12)
Слово йога переводится также как “плюс”, то есть то, что противоположно знаку “минус”. В нашем нынешнем состоянии наше сознание материально осквернено, и потому мы - “минус Бог”. Когда же мы в свою жизнь привносим Бога и соединяем свою жизнь с Богом, наша жизнь обретает совершенство. Этот процесс получит свое завершение в момент смерти; поэтому, пока мы живем, мы должны стараться привести свою жизнь к совершенству, чтобы в момент смерти, покидая тело, мы были в состоянии осознать Всевышнего.
прайана-кале манасачалена
бхактйа йукто йога-балена чаива
бхрувор мадхйе пранам авешйа самйак
са там парам пурушам упаити дивйам
“Тот, кто в момент смерти сосредоточит свой жизненный воздух между бровей и с безраздельной преданностью погрузит свой ум в памятование о Верховном Господе, тот непременно достигнет Верховной Личности Бога”. (Б.-г., 8.10) Слова прайана-кале означают “в момент смерти”. Жизнь - это своего рода подготовка к заключительному экзамену, и этим экзаменом является смерть. Если мы выдержим этот экзамен, мы получим доступ в духовный мир. Как гласит одна известная бенгальская пословица: “Все, что ты делаешь ради достижения совершенства, будет проверено в момент смерти”.
Процесс, с помощью которого йог закрывает врата чувств, технически называют пратйахара, что значит “прямо противоположное”. В нашем нынешнем состоянии чувства заняты созерцанием мирской красоты. “Прямо противоположное” - это состояние, когда чувства отвлекаются от созерцания мирской красоты и обращаются к созерцанию красоты внутренней. Слух обращается внутрь и сосредоточивается на звуке омкары. Аналогичным образом отвлекаются от внешней деятельности и другие чувства. Так достигается состояние сосредоточенности ума на вишну-мурти внутри сердца (манах хрди нирудхйа). Слово нирудхйа означает “приковать” внимание ума к сердцу. Отстранив чувства от объектов чувств и сосредоточив ум, йог поднимает свой жизненный воздух к темени и решает, куда он отправится. Существует бесчисленное множество планет, а за ними простирается духовный мир. Сведения об этих планетах йоги черпают из ведических писаний, подобно тому как я, перед тем как приехать в Соединенные Штаты, получил информацию об этой стране из книг. Ведические писания содержат полную информацию обо всех высших планетах духовного мира, поэтому йог знает об этих планетах все и по своему выбору может перенестись на любую из них. Ему не нужны для этого материальные космические корабли.
Ученые уже много лет пытаются достичь других планет с помощью космических кораблей, однако такой способ им не поможет. Возможно им удастся отправить туда двух или трех человек, но это не массовый способ; они не смогут отправить туда всех. Как правило тот, кто хочет перенестись на высшую планету, практикует гьяна-йогу, а не бхакти-йогу. Практика бхакти-йоги не предназначена для достижения каких бы то ни было материальных планет.
Преданных Кришны не привлекает ни одна из планет материальной вселенной, ибо им известно, что на всех этих планетах жизнь подвергается четырем основным видам страданий - рождению, старости, болезни и смерти. На высших планетах жизнь намного продолжительнее, чем на Земле, но смерть есть и там. Поэтому человека в сознании Кришны не привлекает материальная жизнь; он стремится к духовной жизни, ибо обрести духовную жизнь - значит положить конец этим четырем видам страданий. Тот, кто обладает разумом, не будет стремиться попасть на какую бы то ни было планету материального мира. Чтобы достичь высшей планеты, человек должен развить определенный тип тела, что позволит ему жить на этой планете. Мы не можем достичь этих планет, прибегая к искусственным, материалистическим средствам их достижения; чтобы жить там, человек должен иметь соответствующее тело. Мы можем оставаться под водой только в течение очень короткого промежутка времени, а рыбы живут под водой всю жизнь. Однако тело рыбы не приспособлено для жизни на суше. Аналогичным образом, чтобы получить доступ на высшую планету, человек должен обрести соответствующее тело.
Один день жизни на высших планетах по продолжительности равен шести нашим месяцам, а обитатели этих планет живут по десять тысяч лет. Все эти сведения содержатся в ведических писаниях. Несмотря на то, что жизнь на этих планетах кажется бесконечно долгой, в конечном счете она заканчивается смертью. Неважно когда - через десять тысяч лет, двадцать тысяч лет или через миллион лет, - смерть все равно наступит.
Однако из первых же глав “Бхагавад-гиты” мы узнаем, что смерть не властна над нами.
на джайате мрийате ва кадачин
найам бхутва бхавита ва на бхуйах
аджо нитйах шашвато 'йам пурано
на ханйате ханйамане шарире
“Для души не существует ни рождения, ни смерти. Она не возникает и никогда не прекратит своего существования. Она нерожденная, вечная, всегда существующая, неуничтожимая и изначальная. Она не уничтожается, когда погибает тело”. (Б.-г., 2.20) Кришна таким образом разъясняет нам, что мы - духовные души, и мы вечные; так зачем же нам подвергать себя рождению и смерти? Опираясь на разум, человек в состоянии понять это. Тот, кто обрел сознание Кришны, не проявляет интереса к планетам, где существует смерть; он получает доступ в духовный мир и обретает тело, подобное телу Бога. Ишварах парамах кршнах сач-чид-ананда-виграхах. Тело Бога сач-чид-ананда - вечное, исполненное знания и блаженства. Поэтому Кришну называют источником всего наслаждения. Если, покинув наше нынешнее тело, мы перенесемся в духовный мир, - на планету Кришны или на любую другую планету духовного мира, - мы обретем такое же тело, исполненное сач-чид-ананды.
Духовная душа представляет собой мельчайшую частичку, пребывающую в теле. Ее невозможно увидеть так, как мы видим внешнее тело, но она поддерживает существование внешнего тела. Цель практики сат-чакры - локализовать душу в верхней части головы. Из такого положения тот, кто достиг совершенства в дхьяна-йоге, может по своей воле перенестись на высшую планету. В этом состоит совершенство данной системы йоги. Дхьяна-йог похож на путешественника, который решает: “Дай-ка я взгляну, что из себя представляет Луна, а затем отправлюсь на высшие планеты”. Он путешествует по всем уголкам вселенной подобно тому, как на Земле туристы отправляются в Нью Йорк, затем в Калифорнию или в Канаду. Однако человека в сознании Кришны не привлекает межпланетное путешествие в пределах материальной вселенной. Его цель - служить Кришне и получить доступ в духовное царство.
ом итй экакшарам брахма
вйахаран мам анусмаран
йах прайати тйаджан дехам
са йати парамам гатим
“Если человек достиг такого состояния в практике йоги и в момент оставления своего тела погружается в размышления о Верховной Личности Бога, произнося священный слог ом, высшее сочетание букв, он, несомненно, достигнет духовных планет”. (Б.-г., 8.13) Слог ом, или омкара, - это краткая, имперсональная форма трансцендентной звуковой вибрации. Дхьяна-йог, памятуя о Кришне, или Вишну, Верховной Личности Бога, должен произносить священный слог ом. Слог ом представляет собой безличный звуковой образ Кришны, однако звуковая вибрация Харе Кришна включает в себя ом. Так или иначе, но целью всей системы йоги является сосредоточение ума на Вишну. Имперсоналисты измышляют форму Вишну, но персоналисты ничего не выдумывают; они действительно видят форму Верховного Господа. Будь то в воображении или в реальности, но человек должен сосредоточить свой ум на образе Вишну. Слово мам в данном стихе означает “на Верховном Господе, Вишну”. Тот, кто, покидая тело, помнит Вишну, получает доступ в духовное царство.
Для того, кто обладает разумом, естественно сказать самому себе: “Моя природа нетленна; она вечна. Так почему же я должен стремиться к тому, что преходяще?” На самом деле никто не хочет временного существования. Если владелец дома попросит нас съехать с квартиры, которую мы у него снимаем, нам придется подчиниться, хотим мы того или нет. Однако мы не огорчимся, если переедем в лучшую квартиру. И все же нам свойственно желание оставаться там, где мы живем. Это потому, что мы вечные и хотим обрести вечную обитель. Нам присуща склонность оставаться. Поэтому мы не хотим умирать. Мы не хотим испытывать страдания рождения, старости, болезни и смерти. Все эти страдания навязываются нам материальной природой извне, и они одолевают нас, словно лихорадка. Выпутаться из такого положения можно, приняв определенные меры предосторожности. Чтобы положить конец этим страданиям, мы должны избавиться от материального тела, поскольку все эти страдания - неизбежные спутники материального бытия.
Таким образом, произнося ом и погрузившись в размышления о Верховном Господе, йог покидает материальное тело и возносится в духовный мир. Однако тем, кто не является персоналистами, закрыт доступ на духовную планету Господа Шри Кришны. Они остаются за ее пределами, в сиянии брахмаджьоти. Как солнечный свет неотличен от Солнца, так и сияние брахмаджьоти Верховного Господа неотлично от Верховного Господа. Имперсоналисты находят приют в этом брахмаджьоти в качестве мельчайших частичек. Мы все являемся духовными искрами, и в брахмаджьоти - бесчисленное множество духовных искр. Имперсоналисты, погружаясь в брахмаджьоти, так обретают духовное бытие. Однако индивидуальность сохраняется, поскольку индивидуальность - неотъемлемое свойство духовной души. Имперсоналисты отвергают личностную форму, поэтому их удел - найти приют и пребывать в безличном брахмаджьоти. Их существование там сродни существованию атомов в солнечном свете. Индивидуальная духовная искра удерживается в брахмаджьоти в некоем состоянии однородности.
Будучи живыми существами, мы все стремимся к наслаждению. Мы не хотим просто существовать. Наше естественное изначальное состояние - сач-чид-ананда, то есть мы по природе вечные (сат) исполнены знания (чит) и исполнены блаженства (ананда). Те, кто нашел приют в безличном брахмаджьоти, не могут оставаться там вечно, утешая себя знанием: “Теперь я растворился. Теперь я слился с Брахманом”. В брахмаджьоти есть вечность и знание, однако блаженства (ананды) в нем нет. Кто из нас сможет находиться в одиночестве, сидя в комнате наедине с собой, год за годом читая какие-нибудь книги? Мы не сможем долго находиться в одиночестве. В конце концов желание общаться вынудит нас покинуть комнату, ибо такова наша природа - мы хотим общаться. И потому имперсоналисты, пребывающие в безличном сиянии Господа, не испытывают удовлетворения, пребывая в одиночестве; они вновь возвращаются в материальный мир. Об этом сказано в “Шримад-Бхагаватам” (10.2.32):
йе 'нйе 'равиндакша вимукта-манинас
твайй аста-бхавад авишуддха-буддхайах
арухйа крччхрена парам падам татах
патантй адхо 'надрта-йусмад-ангхрайах
«О лотосоокий Господь, непреданные, которые подвергают себя суровым аскезам и покаяниям, чтобы достичь высшего положения, считают себя освобожденными, однако разум их осквернен. Они падают, лишаясь своего мнимого превосходства, поскольку не стремятся обрести пристанище под сенью Твоих лотосных стоп”.
Имперсоналистов можно сравнить с астронавтами, которые отправляются на поиски какой-нибудь планеты. Однако они не могут оставаться на ней, и им приходится возвращаться обратно на Землю. В данном стихе “Шримад-Бхагаватам” говорится (анандрта-йусмад-ангхрайах), что имперсоналист должен вернуться в материальный мир, потому что он пренебрег возможностью служить Верховному Господу с любовью и преданностью. Пока мы здесь, на Земле, мы должны развить в своем сердце любовь к Кришне и служить Кришне, Верховному Господу; так мы сможем получить доступ на Его духовную планету. Не приучив себя к служению Господу, мы можем, как имперсоналисты, попасть в брахмаджьоти, однако мы очень рискуем впоследствие снова пасть в материальное бытие. Одиночество заставит нас искать какое-нибудь общение, и мы возвратимся в материальный мир. На самом деле мы стремимся к тому, чтобы обрести вечное общение с Верховным Господом. Это наше изначальное естественное состояние - пребывать в вечности, знании и блаженстве. Пребывая в одиночестве, живое существо, лишенное общения с Верховным Господом, не испытывает блаженства, и потому чувствует себя неуютно. Стремление к блаженству побудит его искать любое общение, чтобы получить хоть какое-то удовольствие. И потому, разочарованное, оно скажет себе:
“Обращусь-ка я к поискам материальных наслаждений”. Такому риску подвергают себя имперсоналисты.
В материальном мире самым высшим наслаждением считается секс. Однако удовольствие, которое живое существо пытается извлечь из секса, является всего лишь отражением того трансцендентного блаженства, которое оно испытывает от общения с Кришной в духовном мире. Если бы притяжение полов не присутствовало изначально в духовном мире, здесь, в материальном мире, не было бы его отражения. Однако следует понять, что в материальном мире отражение искажено. Реальная жизнь там, где Кришна. Кришна исполнен блаженства, и если мы приучим себя служить Ему в сознании Кришны, мы сможем в момент смерти вознестись в духовный мир и вступить на Кришналоку, на планету Кришны, чтобы наслаждаться общением с Кришной, источником всего наслаждения.
Планета Кришны описана в “Брахма-самхите” (5.29) следующим образом:

Предыдущая страница 6 Следующая страница


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

7 Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада

чинтамани-пракара-садмасу калпа-вркша-
лакшавртешу сурабхир абхипалайантам
лакшми-сахасра-шата-самбхрама-севйаманам
говиндам ади-пурушам там ахам бхаджами
“Я поклоняюсь Говинде, предвечному Господу, родоначальнику всех живых существ, кто пасет коров Сурабхи, исполняющих все желания, кто окружен миллионами древ желаний и дворцами, выстроенными из духовных драгоценных камней, и кому неустанно, с великим благоговением и любовью служат сотни и тысячи богинь процветания”. Так описана Кришналока. Дворцы там построены из философского камня (чинтамани). Если маленькой крупицей философского камня коснуться железного прута, прут мгновенно превратится в золото. Здесь, в материальном мире, нам трудно представить, что могут существовать такие вещи, как философский камень, однако из “Брахма-самхиты” мы узнаем, что все дворцы на Кришналоке выложены из философского камня, а все деревья там - древа желаний (калпа-вркша), которые могут дать все, что только пожелаешь. Здесь с мангового дерева мы можем получить только плоды манго, но на Кришналоке мы можем получить все, что пожелаем, с любого дерева, потому что деревья там - калпа-вркша. Это только частичное описание Кришналоки, вечной обители Кришны в духовном небе.
Отсюда следует сделать вывод, что не стоит пытаться попасть на какую бы то ни было материальную планету, поскольку на любой из них существуют те же самые страдания, что и здесь - рождение, старость, болезнь и смерть. Ученые очень гордятся своими “научными” достижениями, но они не способны избавить человечество от старости, болезни и смерти. Они могут создать какое-нибудь средство, чтобы приблизить смерть, но не способны создать ничего, что могло бы остановить ее. Это им не под силу.
Тот, кто обладает разумом, стремится положить конец рождению, старости, болезни и смерти и вступить в духовное бытие, исполненное вечности, блаженства и знания. Бхакти-йогу известно, что обрести такую жизнь возможно, обратившись к практике сознания Кришны и памятуя о Кришне в момент смерти.
ананйа-четах сататам
йо мам смарати нитйашах
тасйахам сулабхах партха
нитйа-йуктасйа йогинах
“Кто беспрестанно и неуклонно памятует обо Мне, тому легко достичь Меня, о сын Притхи, ибо он постоянно занят преданным служением”. (Б.-г., 8.14) Слово нитйа-йукта, употребленное в данном стихе, означает “в постоянном трансе”. Тот, кто неустанно думает о Кришне и постоянно занят деятельностью в сознании Кришны, - есть йог, достигший совершенства. Его не привлекает ни гьяна-йога, ни дхьяна-йога, и никакая другая система йоги. Он признает только одну систему - Кришну. Ананйа-четах означает “неуклонно”. Преданного в сознании Кришны ничто не способно отвлечь от Кришны, поскольку все его помыслы сосредоточены на Кришне. Слово сататам означает, что такой преданный думает о Кришне все время, где бы он ни находился. Когда Кришна низошел на эту землю, Он явил Себя во Вриндаване. Хотя в настоящее время я живу в Америке, моя обитель во Вриндаване, потому что я всегда погружен в мысли о Кришне. Я могу находиться в квартире где-нибудь в Нью Йорке, но мое сознание - там, а это так же хорошо, как и находиться во Вриндаване.
Быть в сознании Кришны - значит всегда жить с Кришной на Его духовной планете. Поскольку мы сознаем Кришну, мы уже живем с Ним. Нам просто надо немного подождать; покинув свое нынешнее материальное тело, мы отправимся туда. Кришну легко достичь тому, кто неуклонно памятует о Нем. Тасйахам сулабхах партха: “Для них Я становлюсь очень доступным”. Для того, кто обращается к сознанию Кришны, самая заветная цель становится легкодостижимой. Поскольку человек занимается деятельностью в бхакти-йоге, Кришна становится для него доступным. Нам нет необходимости прилагать массу усилий, чтобы достичь Кришну;
Кришна Сам говорит: “Я легко достижим”. Нам просто нужно повторять: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе - все двадцать четыре часа в сутки. Для повторения не существует строгих правил и регламентаций. Мы можем повторять святое имя на улице или в метро, у себя дома или в своем офисе. Это не требует никаких затрат и не облагается налогом.
Кришна всемогущ, и потому непобедим. Однако в данном стихе сказано, что с помощью чистого преданного служения можно не только познать Кришну, но и пленить Его. Мы уже говорили, что очень трудно приблизиться к постижению Верховной Личности Бога; поэтому Кришну называют еще Аджита, что значит “Тот, кого никто не может непобедить”. В “Шримад-Бхагаватам” (10.14.3) Господь Брахма возносит Аджите следующую молитву:
джнане прайасам удапасйа наманта эва
дживани сан-мукхаритам бхавадийа-вартам
стхане стхитах шрути-гатам тану-ван-манобхир
йе прайашо 'джита джито 'рй аси таис три-локйам
“О мой дорогой Господь Аджита, преданные, которые отбросили имперсональные концепции Абсолютной Истины, и которые поэтому потеряли всякий интерес к обсуждению эмпирических философских истин, должны слушать самоосознавших преданных, рассказывающих о Твоем святом имени, форме, играх и качествах. Они должны строго следовать принципам преданного служения и воздерживаться от недозволенных половых отношений, азартных игр, употребления одурманивающих средств и убийства животных. Безраздельно предавшись Тебе и служа Тебе своим телом, речью и умом, они могут жить в любом ашраме или социальном укладе. Поистине, такие личности пленяют Тебя, хотя Ты всегда непобедим”.
Слова джнане прайасам, употребленные в данном стихе, относятся к теософистам и философам, пытающимся год за годом и жизнь за жизнью постичь Бога, или Абсолютную Истину. Их попытки сродни попыткам колодезной лягушки, которая пытается представить безбрежные просторы Атлантического и Тихого океанов. Даже попытки измерить просторы нашей вселенной бесплодны; что же говорить о попытках постичь Бога, применяя к Нему свои мерки? Такие попытки обречены на неудачу, поэтому “Шримад-Бхагаватам” рекомендует оставить все попытки измерить величие Всевышнего. Совершенно бесполезно пытаться постичь Бога, полагаясь на свое ограниченное знание, и человек, наделенный разумом, понимает это. Нам следует стать смиренными и постараться понять, что наше положение - это положение ничтожно малой частички в пределах этой материальной вселенной. Слова мананта эва указывают на то, что нам просто следует стать смиренными, чтобы постичь Всевышнего, внимая знанию из достоверного источника. Что же это за источник, из которого мы должны, внимая, получать знание? Сан-мукхаритам: из уст осознавших себя душ. Арджуна постигает Бога, внимая наставлениям, исходящим из уст Самого Кришны, а мы должны постигать Бога, внимая наставлениям из уст Арджуны или его истинного представителя. Мы можем постичь трансцендентную природу Бога только в том случае, если обратимся к достоверному источнику знания. Этот источник может быть индийским, европейским, американским, японским, индусским, мусульманским или любым другим. Обстоятельства не столь важны. Нам просто надо слушать и стараться понять, а затем применять это на практике в повседневной жизни. Став смиренными, внимая знанию из истинного источника и стараясь применить полученное знание в повседневной жизни, мы сможем покорить Всевышнего. Кто строит свою жизнь таким образом, для того Господь Кришна становится легко доступным. Процесс осознания Бога сам по себе далеко не легок, однако для того, кто смиренно внимает, он становится легким (шрути-гатам).
Есть два пути обретения знания: восходящий путь (ароха-пантха) и нисходящий путь (авароха-пантха). Пытаться обрести знание с помощью восходящего метода - значит пытаться постичь Бога, полагаясь на собственные усилия, то есть философствуя, медитируя или измышляя. Если же человек обращается к нисходящему методу познания, он обретает знание, просто внимая авторитету - истинному духовному учителю или писаниям. Что же касается восходящего пути познания, то о нем в “Брахма-самхите” (5.34) сказано следующее:
пантхас ту коти-ватсара-сампрагамйо
вайор атхапи манасо муни-пунгаванам
со 'пй асти йат-прапада-симнй авичинтйа-таттве
говиндам ади-пурушам там ахам бхаджами
“Я поклоняюсь Говинде, предвечному Господу, лишь кончиков пальцев лотосных стоп которого могут достичь йоги и гьяни, путешествующие триллионы лет со скоростью полета мысли”. Мы все можем понять, что скорость полета мысли очень велика. Сидя в Нью Йорке, я могу мгновенно перенестись мыслями в Индию, которая находится за тысячи и тысячи миль от меня. В данном стихе сказано, что даже для того, кто путешествует со скоростью мысли в течение триллионов лет, Кришна все равно остается непостижимым. Слово муни-пунгаванам относится к великому мыслителю, а не к обыкновенному человеку. Даже если такой великий мыслитель будет путешествовать в течение миллионов лет со скоростью мысли, он все равно не сможет приблизиться к постижению Верховной Личности. Но для того, кто обращается к сознанию Кришны и неуклонно следует по этому пути, Кришна легко достижим. Почему? Нитйа-йуктасйа йогинах: “Потому что такой человек постоянно занимается преданным служением Мне, и Я не могу забыть его”. В этом суть процесса. Чтобы привлечь внимание Бога, нам просто надо стать смиренными. Мой Гуру Махарадж говорил: “Не пытайтесь увидеть Бога; трудитесь так, чтобы Бог увидел вас. Бог позаботится о вас. Вам не нужно стараться увидеть Бога”.
Таким должно быть наше отношение. Мы не должны думать: “Я хочу увидеть Бога. О Бог, явись и предстань передо мной. Услужи мне”. Господь не является слугой кого бы то ни было; Его можно покорить только любовью и служением. Все мы знаем, как нелегко получить аудиенцию царя или президента страны. Простому человеку практически невозможно взять интервью у такой важной личности, не говоря уже о том, чтобы заставить эту высокопоставленную персону самому прийти и предстать перед ним. И тем не менее люди ожидают, что Верховная Личность Бога явится и предстанет перед ними. Стремление к Кришне заложено в нашей природе, и это естественно, что мы жаждем видеть Его; Кришна - самый привлекательный во вселенной, самый красивый, самый могущественный, обладает всем знанием и всей славой. Все хотят иметь такие качества, а Кришна - источник всех этих качеств, и Он обладает ими в полной мере. Кришна - источник всего сущего (расо ваи сах); поэтому, если мы стремимся к красоте или могуществу, знанию или славе, мы должны просто обратить свой взор к Кришне. И тогда все наши заветные желания исполнятся естественным образом.

Глава десятая

Путь к совершенству
мам упетйа пунар джанма
духкхалайам ашашватам
напнуванти махатманах
самсиддхим парамам гатах
“Достигнув Меня, великие души, бхакти-йоги, никогда не возвращаются в этот временный, исполненный страданий мир, ибо они достигли высшего совершенства”. (Б.-г., 8.15)
По определению Самого творца, Верховного Господа, материальный мир - это духкхалайам, “место страданий”, а если это так, разве в наших силах сделать его комфортабельным с помощью так называемого научного прогресса? Духкха значит “несчастье” или “страдание”, а рождение, старость, болезнь и смерть и есть настоящие страдания. Люди не хотят задумываться над этими проблемами, потому что не в состоянии решить их; поэтому ученые работают только над тем, чтобы создавать атомные бомбы и конструировать космические спутники. Почему же они не могут решить эти важнейшие проблемы человечества, которые неизменно сопутствуют жизни людей, навязывая им страдания? Очевиден факт, что это им не по силам.
Однако в данном стихе Шри Кришна дает решение: мам упетйа пунар джанма. Это значит: “Тот, кто достигает Моей обители, не возвращается в это место страданий”. К своему несчастью, невежественные люди не способны понять, что они находятся в жалком положении. Жизнь животных тоже полна страданий, но животные не осознают этого, поскольку не наделены разумом. В отличие от животного, человек обладает разумом, а значит наделен способностью понимать, однако в век Кали люди используют свой разум на то, чтобы развивать в себе низменные, животные наклонности. Разум дан человеку для того, чтобы он вызволил себя из страданий. Если мы заняты деятельностью в сознании Кришны все двадцать четыре часа в сутки с неуклонной решимостью быть с Кришной, мы отправимся к Кришне и навсегда освободимся от необходимости снова рождаться в этом мире, исполненном страданий. Махатманах самсиддхим парамам гатах: те великие души, которые достигли высшего совершенства, сознания Кришны, навечно освобождаются от страданий. Слово махатма, употребленное в данном стихе, относится к человеку, обладающему сознанием Кришны. Такой человек получает доступ в обитель Кришны. Слово махатма не относится к политическим лидерам, таким как Махатма Ганди; оно употребляется для определения великой души, чистого преданного Кришны.
Когда Кришна говорит, что махатма вступает в Его обитель, Он имеет в виду Свое трансцендентное царство, Голоку Вриндавана. Вриндавана, откуда я прибыл, называется Бхаума Вриндавана. Это значит, что она та же самая Вриндавана, низошедшая на эту землю. Кришна нисходит на эту землю посредством Своей внутренней энергии, и подобным же образом нисходит и Его дхама, Его обитель. Иначе говоря, когда Кришна нисходит на эту землю, Он являет Себя в определенном месте, на земле Вриндаваны, и потому эта земля также является священной. Помимо этого, у Кришны есть Своя собственная обитель в духовном небе, и она называется Голокой Вриндавана.
Махатма готовит себя в этой жизни к тому, чтобы вступить в трансцендентную обитель Кришны. Человеческая форма жизни дает человеку возможность достичь высшей цели. Животные не способны на это. Человек должен воспользоваться этой возможностью; он должен стремиться достичь уровня махатмы и положить конец рождению в этом материальном мире, мире тройственных страданий. Тройственные страдания - это страдания, которые навязываются нам умом или телом, стихийными силами природы, а также другими живыми существами. Какое бы положение в этом материальном мире мы ни занимали, мы неизменно будем подвергаться какому-нибудь виду страданий. Шри Кришна прямо говорит нам, что в материальном мире невозможно избежать страданий, ибо материальный мир предназначен для страданий. Если бы в нем не было страданий, мы не смогли бы прийти к сознанию Кришны. Страдания выполняют роль импульса, толчка, помогающего нам подняться к уровню сознания Кришны. Человек, наделенный разумом, способен понять, что, хотя он не хочет страданий, они насильно навязываются ему. Страданий не хочет никто, однако только тот, кто наделен достаточным разумом, способен спросить: “Почему мне приходится страдать?” К сожалению, современные люди стараются не задумываться над причиной своих страданий. Они думают: “Зачем мне страдать? Залью-ка я страдания каким-нибудь крепким напитком”. Однако проблемы жизни невозможно решить, прибегая к помощи одурманивающих средств. Когда токсический дурман рассеивается, человек вновь оказывается лицом к лицу с прежними проблемами. Положить конец страданиям материального бытия можно только с помощью сознания Кришны. Если мы постоянно пребываем в сознании Кришны, то в момент смерти, покинув свое материальное тело, мы перенесемся на планету Кришны. Это называют высшим совершенством.
Нам могут сказать: “Вы говорите, что попасть на планету Кришны - это высшее совершенство. А мы хотим отправиться на Луну; почему же это не считается совершенством?” Высшие планеты привлекают человеческий ум. Живое существо называют еще сарва-гата, потому что живое существо хочет путешествовать всюду. Такова природа живого существа. Американцы, не стесненные в средствах, часто отправляются в Индию, в Европу или куда-нибудь еще, чтобы развеяться. Желание путешествовать свойственно нам, и потому мы стремимся попасть на Луну или куда-нибудь еще. Однако Кришна говорит нам, что, даже достигнув высших планет, нам не удастся избежать материальных страданий.
абрахма-бхуванал локах
пунар авартино 'рджуна
мам упетйа ту каунтейа
пунар джанма на видйате
“Все планеты материального мира, - от самой высшей и до самой низшей - представляют собой место страданий, место повторяющихся рождений и смертей. Однако тот, кто достигает Моей обители, о сын Кунти, никогда больше не подвергается рождению”. (Б.-г., 8.16)
Вселенная поделена на четырнадцать уровней планетных систем (чатурдаша-бхувана) - на семь низших и семь высших. Земля находится между ними. В данном стихе Шри Кришна говорит: абрахма-бхуванал локах - даже на самой высшей планете, Брахмалоке, есть рождение и смерть. Слова пунар-авартинах означают “возвращаться еще раз”, или “повторяющийся цикл рождений и смертей”. Мы меняем тела словно одежду, покидая одно тело и переселяясь в другое. Все планеты заселены живыми существами. Не следует думать, что жизнь есть только на нашей планете; живые существа обитают и на высших планетах, и на низших. Оглянувшись вокруг, нетрудно заметить, что на земле нет такого места, где бы ни обитали живые существа. Если копнуть землю, можно увидеть, что там живут какие-то черви, а погрузившись в глубины океана, можно увидеть обитателей подводного царства. В небе над нами летают птицы, а если проанализировать пробу воздуха, можно обнаружить множество микроорганизмов. Поэтому нелогично думать, что на других планетах вселенной нет живых существ. Напротив, на них бесчисленное множество живых существ.
Итак, Кришна говорит, что всюду, - начиная с самой высшей планеты, и до самой низшей, - происходит круговорот повторяющихся рождений и смертей. И опять, как и в предыдущем стихе, Кришна говорит: мам упетйа - “Если ты достигнешь Моей планеты, тебе никогда больше не придется возвращаться в этот исполненный страданий материальный мир”. Чтобы подчеркнуть эту мысль, Шри Кришна еще раз повторяет, что тот, кому удалось достичь Голоки Вриндавана, Его вечной обители, вызволяется из цикла рождений и смертей и обретает вечную жизнь. Человеческая жизнь предназначена для постижения сути этих проблем; решив эти проблемы, человек обретает вечную жизнь, исполненную блаженства и знания. К своему несчастью, люди этого века позабыли, в чем состоит конечная цель жизни. Почему? Дурашайа йе бахир-артха-манинах (Бхаг., 7.5.31). Люди очарованы призрачным блеском материальных достижений; их привлекают небоскребы, большие заводы, политическая деятельность. Человеку никак не понять, что, какой бы высокий небоскреб он себе ни построил, ему не суждено жить в нем вечно. Мы не должны растрачивать свою энергию на строительство городов; мы должны использовать ее на то, чтобы прогрессировать в сознании Кришны. Сознание Кришны - это не какая-то религиозная доктрина или досуг; сознание Кришны - важнейший фактор человеческой жизни.
Люди стремятся достичь высших планет, потому что наслаждения там в тысячу раз утонченнее, а жизнь длится намного дольше.
сахасра-йуга-парйантам
ахар йад брахмано видух
ратрим йуга-сахасрантам
те 'хо-ратра-видо джанах
@версе реф = (Б.-г., 8.17)
Продолжительность существования материальной вселенной ограниченна. Ее проявления исчисляются циклами калп. Калпа - это один день Брахмы, а день Брахмы состоит из тысячи циклов четырех юг - Сатьи, Треты, Двапары и Кали. Сатья-юга характеризуется добродетелью, мудростью и религиозностью; в ней практически нет невежества и порока. Сатья-юга длится 1 728 000 лет. В Трета-югу вводится порок, и эта юга длится 1 296 000 лет. В Двапара-югу наблюдается еще больший упадок добродетели и религиозности и нарастание порока, и эта юга длится 864 000 лет. И наконец Кали-юга (нынешняя эпоха; она началась 5 000 лет назад), - это век раздоров, невежества, упадка религии, порока; подлинная добродетель практически отсутствует. Эта юга длится 432 000 лет. В Кали-югу порок возрастает до такой степени, что в конце юги Сам Верховный Господь нисходит в образе Калки-аватары, уничтожает демонов, спасает преданных и начинает новую эпоху, Сатья-югу. Затем этот цикл повторяется. Четыре юги, обращенные тысячу раз, составляют один день Брахмы, бога, отвечающего за сотворение материальной вселенной, и столько же длится одна его ночь. Брахма живет сто таких “лет”, а затем умирает. Эти “сто лет” по земному летоисчислению составляют 311 триллионов и 40 миллионов земных лет. В пересчете на земное летоисчисление жизнь Брахмы кажется фантастически долгой и нескончаемой, однако с точки зрения вечности она столь же коротка, как вспышка молнии. В Причинном Океане появляется и исчезает бесчисленное множество Брахм, подобно тому как появляются и исчезают пузыри на поверхности Атлантического Океана. Брахма и его творение являются частью материальной вселенной, и потому они постоянно сменяются.
В материальной вселенной даже Брахма не свободен от необходимости рождаться, стареть, болеть и умирать. Однако, поскольку Брахма, управляя вселенной, непосредственным образом занят служением Верховному Господу, он сразу достигает освобождения. Возвышенные личности, санньяси, возносятся на планету Брахмы, Брахмалоку, высшую планету материальной вселенной. Эта планета не разрушается, когда разрушаются все райские планеты высшей сферы планетной системы, однако к Брахме и ко всем обитателям Брахмалоки законы материальной природы в назначенный срок навязывают смерть. Итак, даже в том случае, если продолжительность нашей жизни будет исчисляться миллионами и миллиардами лет, в конечном счете нам все равно придется встретиться со смертью. Это неизбежно. Как описано в следующем стихе, процесс созидания и разрушения происходит по всей вселенной:
авйактад вйактайах сарвах
прабхавантй ахар-агаме
ратрй-агаме пралийанте
татраивавйакта-самджнаке
“С наступлением дня Брахмы бесчисленное множество живых существ приходит в проявленное состояние, когда же наступает ночь Брахмы, все они уничтожаются”. (Б.-г., 8.18)
Только в духовном мире нет рождения и смерти, и только там не происходят процессы созидания и разрушения. В конце каждого дня Брахмы все планеты материального мира затопляются водой, а с наступлением нового дня Брахмы процесс созидания повторяется. Слово ахар означает “в течение дня”, а день Брахмы составляет двенадцать часов его жизни. Пока длится день Брахмы, планеты материального космоса видимы, с наступлением же ночи Брахмы все они скрываются из виду, затопляясь водой, то есть подвергаются процессу разрушения. Слово ратрй-агаме означает “с наступлением ночи”. В течение всей ночи Брахмы планеты материального космоса, погруженные в воды потопа, остаются невидимы. Подобная смена состояний характерна для материального мироздания.
бхута-грамах са эвайам
бхутва бхутва пралийате
ратрй-агаме 'вашах партха
прабхаватй ахар-агаме
“И каждый раз с наступлением дня, о Партха, великое множество существ пробуждается к активности, когда же опускается ночь, все они подвергаются безжалостному уничтожению”. (Б.-г., 8.18) Процессы разрушения закономерны для материального мира, и никто не может избежать их. Когда опускается ночь, все погружается в воды потопа, когда же ночь кончается, вода постепенно сходит. К примеру, три четверти поверхности нашей планеты покрыто водой. Известно также, что вода постепенно отступает, и наступит такой день, когда вода исчезнет, и вся поверхность Земли будет состоять только из суши. Подобные процессы происходят в материальном мире повсеместно.
парас тасмат ту бхаво 'нйо
'вйакто 'вйактат санатанах
йах са сарвешу бхутешу
нашйатсу на винашйати
“Но есть другой мир, вечный, и он трансцендентен к этой проявленной и непроявленной материи. Он принадлежит к высшей природе и никогда не уничтожается. Когда все в материальном мире подвергается разрушению, он остается неизменным”. (Б.-г., 8.20)
Мы не можем определить размеры вселенной, в которой живем. Таких вселенных в материальном мире великое множество, а за пределами материального мира простирается духовное небо, где все планеты вечные. Жизнь на этих планетах тоже вечная. Материальное проявление составляет лишь одну четвертую часть всего творения. Экамшена стхито джагат. Экамшена означает “одна четвертая часть”. Три четверти творения простираются за пределами материального неба, которое со всех сторон окружено оболочками и потому похоже на мяч. Толщина оболочек составляет миллионы и миллионы миль и, чтобы выйти за пределы материальной вселенной, надо пройти через всю толщу оболочек. За пределами материального неба простирается небо духовное, необъятное и вечное. В данном стихе сказано парас тасмат ту бхаво 'нйах: “Но есть другой мир”. Слово бхава означает другая “природа”. Наш опыт познания окружающего мира не выходит за пределы познания материальной природы, однако, обратившись к “Бхагавад-гите”, мы можем узнать, что существует духовная природа, вечная и трансцендентная. На самом деле мы принадлежим этой вечной духовной природе, но в нынешнем состоянии мы покрыты материальным телом, и потому в нас проявляются свойства как материальной, так и духовной природы. Уяснив это, мы должны сделать следующий шаг и принять тот факт, что за пределами нашей вселенной существует духовный мир. Духовную природу называют высшей, а материальную природу - низшей, потому что материя без духа мертва.
Постичь духовную природу невозможно с помощью экспериментального знания. Так, мы можем наблюдать в телескоп мириады звезд, но приблизиться к объекту нашего наблюдения мы не сможем. Аналогичным образом, наши чувства столь несовершенны, что не способны приблизить нас к пониманию духовной природы. Поэтому нам не следует пытаться постичь природу Бога и Его обители с помощью экспериментального метода; постичь это знание мы сможем, внимая “Бхагавад-гите”. Другого способа не существует. Если мы хотим узнать, кто наш отец, мы должны поверить словам матери, ибо у нас нет другого способа получить это знание. Аналогичным образом, чтобы понять кто есть Бог и какова Его природа, мы должны принять знание, которое дает нам “Бхагавад-гита”. Мы не сможем получить это знание экспериментальны путем. Развив в себе сознание Кришны, человек приходит к осознанию Бога и Его природы, и тогда ему становится ясно: “Да, есть Бог и есть духовное царство, и я должен отправиться туда. Я должен подготовить себя к возвращению в духовный мир”.
Слово вйакта означает “проявленный”. Окружающий нас материальный мир, который мы видим (то есть частично видим), является проявленным. Так, мы можем наблюдать, - по крайней мере ночью, - что в небе мерцают звезды и в нем есть бесчисленное множество планет. Однако за пределами вйакты есть другая природа, которую называют авйакта, непроявленная. Это духовная природа, которая санатана, вечная. Материальная природа имеет начало и конец, но духовная природа не имеет ни начала, ни конца. Материальное небо находится в пределах махат-таттвы, материи. Ее можно сравнить с облаком. Во время грозы кажется, что все небо покрыто тучами, но на самом деле тучами покрыт лишь небольшой участок неба. Поскольку мы сами очень малы, нам кажется, что тучи покрывают все небо, хотя на самом деле лишь несколько миль неба покрыто тучами. Стоит ветру разогнать тучи, и небо снова становится доступным нашему взору. Махат- таттва, как и эти тучи, тоже имеет начало и конец. Подобным же образом и материальное тело, будучи частью материальной природы, имеет начало и конец. Тело появляется на свет, развивается, сохраняется в течение некоторого времени, производит побочные продукты, дряхлеет, а затем разрушается. Любое материальное проявление подвергается этим шести основным видам изменений. Все, что существует в пределах материального мира, в конечном счете будет уничтожено. Однако в данном стихе Кришна говорит нам, что за пределами этой исчезающей словно облако материальной природы существует высшая природа, которая санатана, вечная. Йах са сарвешу бхутешу нашйатсу на винашйати. Когда материальное проявление уничтожается, духовное небо остается. Это называется авйакто 'вйактат.
Во Второй песни “Шримад-Бхагаватам” приводится описание духовного царства и его обитателей. Там объясняется природа этих жителей и их качества. Из Второй песни мы узнаем, что там в духовном небе летают воздушные корабли и что живые существа, обитающие там, - освобожденные души, - путешествуют на этих кораблях по всему духовному небу словно вспышки молний. Материальный мир, в котором мы живем, - это всего лишь имитация; все, что мы можем наблюдать здесь, есть тень того, что существует там. Материальный мир можно сравнить с кино; то, что мы видим на экране кино есть всего лишь имитация, тень реально существующих вещей. Наш материальный мир - это просто тень. Как сказано в “Шримад-Бхагаватам” (1.1.1), йатра три-сарго 'мрша: этот призрачный материальный мир представляет собой комбинацию материи. В витринах магазинов мы часто видим манекенов, но любой здравомыслящий человек сможет различить подделку; он не будет принимать манекена за человека. Аналогичным образом, в этом мире нас окружает много красивого, но все эти проявления красоты являются лишь отражением, имитацией подлинной красоты, которая существует в духовном мире. Как говорит Шридхара Свами: йат сатйатайа митхйа сарго 'пи сатйават пратийате - духовный мир реален, а призрачный материальный мир лишь выглядит реальным. Следует уяснить, что реально существующее - это то, что никогда не подвергается уничтожению. По сути дела, реальность означает вечность. И потому материальные удовольствия, временные по природе, не являются подлинными; истинное блаженство существует в Кришне. Отсюда следует, что человек, ищущий реальных ценностей, не станет прельщаться временными удовольствиями этого призрачного мира.
Итак, процесс уничтожения, разрушающий все в материальном мире, не затрагивает вечно существующую духовную природу, и цель человеческой жизни - достичь этого духовного царства. Согласно “Шримад-Бхагаватам” (7.5.31), на те видух свартха-гатим хи вишнум: люди не имеют ни малейшего представления о том, что является для них истинным благом. Они не ведают, что человеческая жизнь предназначена для постижения духовной реальности и подготовки себя к жизни в этой реальности. В материальном мире никто не может жить вечно. Об этом говорят нам все ведические писания. Тамаси ма джйотир гама: “Не оставайся в этом царстве тьмы; иди к свету”. Как сказано в Пятнадцатой главе “Бхагавад-гиты” (15.6):
на тад бхасайате сурйо
на шашанко на паваках
йад гатва на нивартанте
тад дхама парамам мама
“Эта Моя обитель не освещается ни солнцем, ни луной, ни электричеством. Тот, кто достигает ее, никогда больше не возвращается в этот материальный мир”. Материальный мир - это царство тьмы, и нам приходится искусственно освещать его с помощью электричества, огня и проч. Словом, темнота - свойство материального мира, тогда как духовная природа исполнена света. Там, где солнце, там нет места тьме. Аналогичным образом, в духовном мире все исполнено света, поскольку каждая планета духовного неба излучает свет. Следовательно, там нет тьмы, и нет необходимости в солнце, луне или электрическом освещении. Слово сурйо значит “солнце”, шашанко значит “луна”, а паваках значит “огонь или электричество”. Итак, в духовном мире нет необходимости ни в одном из этих видов освещения. В данном стихе Кришна говорит: йад гатвана нивартанте тад дхама парамам мама - “Такова Моя высшая обитель, и тот, кто достигает ее, никогда не возвращается в этот материальный мир”. В “Бхагавад-гите” об этом говорится неоднократно. Так, в Восьмой главе (Б.-г., 8.21) сказано:
авйакто 'кшара итй уктас
там ахух парамам гатим
йам прапйа на нивартанте
тад дхама парамам мама
“Эту высшую обитель называют непроявленной и безупречной, и она - место высшего назначения. Тот, кто отправляется туда, никогда больше не возвращается обратно. Такова Моя высшая обитель”. Здесь снова употребляется слово авйакта, “непроявленная”. Слово акшара означает “то, что никогда не уничтожается”, или “то, что является безупречным”. Это значит, что, поскольку высшая обитель является вечной, она не подвергается шести видам изменений, о которых мы говорили выше.
Поскольку в настоящее время мы покрыты одеянием, сотканным из материальных чувств, мы не способны видеть духовный мир, и духовная природа остается для нас непостижимой. И все же мы можем догадываться, что нечто духовное в нас присутствует. Даже тот, кто не имеет никакого знания о духовной природе, способен догадаться о присутстии духовного. Для этого достаточно просто спокойно разобраться, задав себе несколько вопросов. “Что я собой представляю? Есть ли я этот палец? Есть ли я это тело? Есть ли я эти волосы? Нет, я не есть ни то, ни другое. Я - нечто, отличное от этого тела. Что же это? Это что-то духовное”. Рассуждая таким образом, мы можем догадаться или ощутить присутствие духовного внутри материи. Мы можем догадаться, что в мертвом теле дух отсутствует. Если наблюдать, как наступает смерть, можно понять, что смерть наступает тогда, когда что-то покидает тело. Несмотря на то, что мы не способны видеть это своими глазами, мы можем догадаться, что это “нечто” имеет духовную природу. Присутствие духа в материи объясняется в самом начале “Бхагавад-гиты” (2.17):
авинаши ту тад виддхи
йена сарвам идам татам
винашам авйайасйасйа
на кашчит картум архати
“Знай же, что то, что пронизывает все тело, не подвержено разрушению. Никто не в состоянии уничтожить вечную душу”.
Духовное бытие является вечным, тогда как тело преходяще. В данном стихе
сказано, что духовная атмосфера авйакта, непроявленная. Как же, в таком
случае, она может стать доступной нашему восприятию? Именно в этом и
заключается цель сознания Кришны - сделать непроявленное доступным нашему
сознанию. Согласно “Падма-пуране”,
атах шри-кришна-намади
на бхавед грахйам индрийаих
севонмукхе хи джихвадау
свайам эва спхуратй адах
“Никто не в состоянии постичь Кришну таким как Он есть, прибегнув к помощи своих несовершенных чувств. Однако Кришна Сам открывает Себя преданным, будучи доволен их трансцендентным любовным служением Ему”. Слово индрийаих, употребленное в данном стихе, означает “чувства”. Мы наделены пятью чувствами, которые воспринимают окружающий мир (глаза, уши, нос, язык, кожа), и пятью чувствами, совершающими действия (голос, руки, ноги, гениталии и анус). Всеми этими десятью чувствами управляет ум. В данном стихе сказано, что мы не способны постичь с помощью наших грубых материальных чувств имя Кришны, Его форму и так далее. Почему? Потому что Кришна полностью духовен и абсолютен. А это значит, что Его имя, форма, качества и атрибуты тоже духовны. Будучи материально обусловлены, то есть находясь в материальном рабстве, мы в своем нынешнем состоянии не способны постичь природу духовного, однако, обратившись к воспеванию Харе Кришна, мы можем избавиться от невежества. Спящего человека можно разбудить звуком; для этого достаточно позвать его и сказать:
“Просыпайся, пора вставать!” Несмотря на то, что сознание спящего человека погружено в сон, слух сохраняет свою активность, и потому звук пробуждает человека. Аналогичным образом, из-за материальной обусловленности наше духовное сознание в настоящее время погружено в сон, однако мы можем пробудить его с помощью трансцендентной звуковой вибрации: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе. Как мы уже говорили, Харе - это обращение к энергии Господа, а Кришна и Рама - это имена Самого Господа. Следовательно, когда мы повторяем Харе Кришна, мы молим: “О Господь, о энергия Господа, пожалуйста, прими меня”. Мы молим только об этом: “Пожалуйста, прими меня”. Господь Чайтанья Махапрабху учил, что мы должны просто плакать и молить Господа принять нас. Сам Чайтанья Махапрабху молил:
айи нанда-тануджа кинкарам
патитам мам вишаме бхавамбхудхау
крипайа тава пада-панкаджа-
стхита-дхули-садришам вичинтайа
“О Кришна, сын Нанды, так или иначе, но я пал в этот океан неведения и невежества. Пожалуйста, вызволи меня и помести меня в качестве атома у Своих лотосных стоп”. У того, кто тонет в океане, есть только одна надежда на спасение - если ему на помощь кто-то придет. Стоит поднять человека над поверхностью воды хотя бы на дюйм, и он сразу же почувствует облегчение. Аналогичным образом, стоит нам принять сознание Кришны, как к нам сразу же приходит облегчение от страданий.
Нет оснований сомневаться в том, что это трансцендентный способ решения проблемы. “Бхагавад-гита” была поведана Самим Верховным Господом, и мы не должны подвергать сомнению Его слова. Наша задача - постичь смысл Его учений. Мы должны последовательно развивать способность постигать его, и это знание откроется нам, если мы будем повторять Харе Кришна. Обратившись к простому методу воспевания святых имен, мы сможем постичь природу духовного царства, души, нам откроется знание о материальном мире, о Боге, мы поймем причину нашей обусловленности, получим знание о том, как вырваться из этого рабства, и еще многое, многое другое. Этот процесс называют чето-дарпана-марджанам - очищение зеркала ума.
Так или иначе, но мы должны верить тому, что говорит Кришна. Покупая билет компании “Пан Америка” или “Индия-аэро”, мы верим, что попадем к месту назначения. Наша вера в данном случае основывается на том, что эти компании авторитетны. Мы не должны верить слепо; следует принимать то, что признано авторитетами. “Бхагавад-гита” признана в качестве авторитетного писания в Индии в течение уже тысяч лет, и даже за пределами Индии многие ученые, религиозные деятели и философы признают авторитет учения “Бхагавад-гиты”. Известно, что даже такой великий ученый как Эйнштейн регулярно читал “Бхагавад-гиту”, и у нас не должно быть никаких сомнений в том, что учение “Бхагавад-гиты” авторитетно.
Итак, когда Кришна говорит, что есть высшая обитель и мы можем отправиться туда, мы должны верить, что такая обитель существует. Многие философы склонны считать, что духовная обитель - это пустота, то есть нечто безличное. Имперсоналисты, такие как последователи Шанкары и буддисты, как правило говорят о пустоте, однако “Бхагавад-гита” не разочаровывает нас подобными рассуждениями. Философия пустоты породила атеизм. Поскольку в природе живого существа заложена склонность к наслаждению, стоит ему узнать, что его будущее представляет собой пустоту и не сулит никаких наслаждений, оно обращается к разнообразию материального мира, пытаясь найти их там. Так имперсонализм порождает кабинетную философию и привязанность к материальным наслаждениям. Человек может наслаждаться своими умозрительными рассуждениями, однако с позиции истинного духовного блага все эти рассуждения совершенно бесплодны.
Бхактин парешанубхаво вирактир анйатра ча (Бхаг. 11.2.42). Стоит человеку развить в себе дух преданности, как все виды материального наслаждения перестают привлекать его. Как только голодный человек начинает есть, чувство голода уходит и, насытившись, он говорит: “Все, я больше не хочу есть; я наелся”. Умиротворение - отличительная черта того, кто обрел сознание Кришны.
брахма-бхутах прасаннатма
на шочати на канкшати
самах сарвешу бхутешу
мад-бхактим лабхате парам
“Поднявшись на трансцендентный уровень, человек сразу достигает осознания Верховного Брахмана. Он ни о чем не скорбит и ничего не желает приобретать в собственность; он одинаково относится к каждому живому существу. В этом состоянии он достигает уровня чистого преданного служения Мне”. (Б.-г., 18.54)
Достигнув уровня духовного самоосознания, человек обретает полное
удовлетворение, и призрачные удовольствия материального мира перестают
привлекать его. Как сказано в “Бхагавад-гите” (2.59),
вишайа винивартанте
нирахарасйа дехинах
раса-варджам расо 'пй асйа
парам дрштва нивартате
“Воплощенная душа может воздерживаться от чувственных наслаждений, хотя вкус к ним будет оставаться. Однако, испытав высший вкус и воздерживаясь от чувственных наслаждений, она утвердится в сознании”. Врач предписывает больному соблюдать множество ограничений. “Не ешьте этого. Не ешьте того. Воздержитесь от половых отношений”. Таким образом, больному человеку приходится во многом отказывать себе, но втайне он думает: “Если бы мне можно было делать все это, я был бы счастлив”. Желание остается. Однако тот, кто развил свое сознание Кришны, обретает такую внутреннюю силу, что не испытывает желания. Несмотря на то, что он не импотент, он, тем не менее, не испытывает полового влечения. Он может жениться трижды, но оставаться при этом непривязанным. Парам дрштва нивартате. Обретая что-то высшее, человек естественным образом утрачивает интерес к низшему. Высшее - это Верховная Личность Бога. Атеизм и имперсонализм не способны дать нам этот высший вкус. Его обретают только беспримесной преданностью.
пурушах са парах партха
бхактйа лабхйас тв ананйайа
йасйантах-стхани бхутани
йена сарвам идам татам
“Верховная Личность Бога, которому нет равного, познается с помощью беспримесной преданности. Он находится в Своей обители, Он всепроникающ и все сущее покоится на Нем”. (Б.-г., 8.22) Слова пурушах са парах указывают на верховную индивидуальность, величие которой не знает себе равных. Это не какое-то безличное описание; это описание личности, в полной мере обладающей всеми качествами личности. Достигнув высшей обители, мы сможем воочию видеть Бога и лично говорить с Ним так же, как я сейчас говорю с вами. Мы сможем играть с Ним, вкушать вместе с Ним; все что пожелаем. Достичь этого состояния невозможно с помощью умозрительного философствования; его достигают только через трансцендентое любовное служение (бхакти лабхйах). Слова тв ананйайа указывают на то, что это бхакти не должно содержать никаких примесей. Оно должно быть беспримесным.

Предыдущая страница 7 Следующая страница


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

Путь к совершенству. 8

Несмотря на то, что Верховный Господь является индивидуальностью и пребывает в Своей обители в духовном небе, Он распространяет Себя всюду, и все сущее покоится в Нем. Он как внутри, так и вне всего сущего. Несмотря на то, что Бог пребывает всюду, Он одновременно пребывает в Своем царстве, в Своей обители. Солнце пронизывает своими лучами всю вселенную, и все же само солнце не теряет при этом индивидуального существования.
В Своей высшей обители Верховный Господь не имеет соперников. Какое бы общество мы ни рассматривали, мы обнаружим, что в нем есть кто-то, кто управляет этим обществом. В Соединенных Штатах такой управляющей личностью является президент. Когда подходит время выборов, обнаруживается, что у президента много соперников, однако у Господа в духовном небе соперников нет. Тот, кто хочет соперничать с Богом, оказывается в материальном мире и попадает под власть условий, навязываемых материальной природой. В духовном царстве нет соперничества, и все обитатели там - освобожденные души. Из “Шримад-Бхагаватам” мы узнаем, что обитатели духовного царства обладают божественной внешностью. На одних духовных планетах Бог проявляет Свою двурукую форму, а на других - четырехрукую. Живые существа на этих планетах имеют ту же внешность, что и Бог, и их трудно отличить от Бога. Этот вид освобождения называют сарупья-мукти. Живые существа, достигшие сарупья-мукти, наделены схожей с Богом внешностью. Существует пять видов освобождения: саюджья, сарупья, салокья, саршти и самипья. Саюджья-мукти означает слияние с брахмаджьоти, безличным сиянием Господа. Мы уже говорили об этом виде освобождения и пришли к заключению, что нежелательно подвергать себя такому риску. Обрести сарупья-мукти - значит получить такое же тело как у Бога. Салокйа-мукти дает возможность жить на одной планете с Богом, а саршти-мукти - иметь такие же богатства, какими обладает Бог. К примеру, Бог очень могущественный, и мы можем стать такими же могущественными, как и Он. Это называется саршти. Самипья-мукти - значит всегда быть с Богом в качестве одного из Его спутников. К примеру, Арджуна всегда находился рядом с Кришной как Его друг, и этот вид освобождения называют самипья-мукти. Мы можем достичь любого из этих пяти видов освобождения, однако вайшнавская философия отвергает саюджья-мукти, слияние с безличным Брахманом. Мы признаем Господа таким как Он есть. Поклоняясь Богу, мы не утрачиваем своей индивидуальности, и потому имеем возможность служить Ему вечно. Последователи школы майявады, имперсоналисты, стремятся лишить себя индивидуальности и раствориться в бытие Всевышнего. Это самоубийство, и Кришна в “Бхагавад-гите” не рекомендует нам желать подобного освобождения.
Господь Чайтанья Махапрабху также отвергал подобное освобождение. Именно Он впервые ввел поклонение в разлуке. Как мы уже говорили, чистый преданный не стремится даже к освобождению; он просит Кришну лишь о возможности оставаться Его преданным жизнь за жизнью. Такова молитва Господа Чайтаньи Махапрабху, и слова “жизнь за жизнью” указывают на то, что здесь не идет речи об освобождении. Это значит, что собственное освобождение не заботит преданного Господа; он просто хочет заниматься деятельностью в сознании Кришны, служить Верховному Господу. Неуклонное стремление заниматься трансцендентным любовным служением Господу - отличительный признак чистой преданности. Разумеется, где бы ни находился преданный, он пребывает на Вайкунтхе, даже будучи в материальном теле. Он не стремится ни к одному из пяти видов освобождения и не желает ничего для собственного престижа или комфорта. Однако, чтобы общаться с Господом на духовных планетах, необходимо стать Его чистым преданным.
Тем, кто не достиг уровня чистой преданности, Господь Кришна объясняет, какое время считается благоприятным для того, чтобы, покинув тело, обрести освобождение.
йатра кале тв анаврттим
аврттим чаива йогинах
прайата йанти там калам
вакшйами бхаратаршабха
“О лучший из Бхарат, теперь Я опишу тебе различные моменты времени, в которые йоги уходят из этого мира, чтобы вернуться или не вернуться обратно”. (Б.-г.,8.23) В Индии, в отличие от стран Запада, при рождении ребенка принято обращаться к астрологам. По расположению светил в момент рождения ребенка астролог предсказывает его будущее. На самом деле по гороскопу можно определить судьбу человека не только в этой жизни; астрологические вычисления расположения светил в момент смерти человека дают представление о том, какое рождение он получит в следующей жизни. Обо всем этом узнают по гороскопу. В данном стихе Господь Кришна, подтверждая эти астрологические принципы, говорит о том, что, покинув тело в определенный момент времени, душа может достичь освобождения. В зависимости от того, в какой момент времени наступила смерть, душа, покинувшая тело, может или обрести освобождение, или снова получить рождение в материальном мире. Это зависит от воли “случая” и, так или иначе, “случайность” - это все, чем живое существо располагает. Однако преданный Господа не зависит от воли случая; тому, кто развил в себе сознание Кришны, освобождение гарантировано при любом расположении небесных светил. Что же касается других, то они зависят от воли случая - если им повезет и они оставят тело в благоприятный момент, они могут достичь освобождения и вступить в духовное царство; если же нет - им снова придется получать рождение.
агнир джйотир ахах шуклах
шан-маса уттарайанам
татра прайата гаччханти
брахма брахма-видо джанах
“Те, кто познали Высшего Брахмана, достигают Его, уходя из этого мира во время преобладания влияния бога огня, в светлое время, в благоприятный момент дня, в течение двух недель прибывающей луны или тех шести месяцев, когда солнце странствует на севере”. (Б.-г., 8.24) Известно, что траектория движения солнца зависит от времени года; в течение шести месяцев солнце странствует в северном полушарии, а следующие шесть месяцев - в южном. Согласно ведическим подсчетам, планета Солнце тоже имеет свою орбиту, а из “Шримад-Бхагаватам” мы узнаем, что солнце находится в центре вселенной. Солнце, как и другие планеты вселенной, тоже движется, и скорость его движения по орбите составляет шестнадцать тысяч миль в секунду. Если человек умирает, когда солнце находится в северном полушарии, он может достичь освобождения. Это утверждение не только “Бхагавад-гиты”, но и других писаний также.
дхумо ратрис татха кршнах
шан-маса дакшинайанам
татра чандрамасам джйотир
йоги прапйа нивартате
“Мистик, который уходит из этого мира в туман, ночью, в течение двух недель, когда луна на ущербе, или во время тех шести месяцев, когда солнце движется на юг, достигает планеты Луны, но вновь возвращается обратно”.(Б.-г., 8.25) Никто не может знать, когда ему суждено умереть, и в этом смысле смерть всегда неожиданна. Однако преданный Господа не зависит от “воли случая”.
шукла-кршне гати хй эте
джагатах шашвате мате
экайа йатй анаврттим
анйайавартате пунах
“По мнению Вед есть два пути ухода из этого мира: один при свете, а другой во тьме. Если человек уходит при свете, он больше не возвращается, но если он уходит во тьме, то он вернется снова”. (Б.-г., 8.26) То же самое описание ухода из мира и возвращения в него цитируется ачарьей Баладевой Видьябхушаной в “Чхандогье Упанишад”. Таким образом, те, кто занимается кармической деятельностью или умозрительным философствованием, с незапамятных времен постоянно уходят и возвращаются. По сути дела, поскольку они не вручают себя воле Кришны, им практически закрыт доступ к окончательному спасению.
наите срти партха джанан
йоги мухйати кашчана
тасмат сарвешу калешу
йога-йукто бхаварджуна
“Знание этих двух путей ухода, о Арджуна, не смущает Моих преданных. И потому всегда сохраняй безраздельную преданность Мне”. (Б.-г., 8.27) В данном стихе Кришна подтверждает, что тот, кто занимается бхакти-йогой, не зависит от воли “случая”, ибо место его назначения уже определено. Даже если он покинет тело тогда, когда солнце движется по орбите в южном полушарии, это никак не повлияет на его назначение после смерти. Как мы уже говорили, тот, кто в момент смерти думает о Кришне, сразу достигает Его обители. Поэтому Кришна советует Арджуне всегда оставаться в сознании Кришны. Это достигается повторением Харе Кришна. Поскольку Кришна и Его духовная обитель, будучи на абсолютном уровне, неотличны друг от друга, между Кришной и Его звуковым образом также нет отличия. Просто произнося имя Кришны, мы можем наслаждаться общением с Ним. Когда мы идем по улице, воспевая Харе Кришна, Кришна тоже идет с нами. Если, идя по улице, посмотреть в небо, можно заметить, что луна или солнце тоже движутся вместе с нами. Помню, лет пятьдесят назад, когда я был домохозяином, однажды, когда я шел со своим вторым сыном, которому было тогда около четырех лет, он вдруг спросил у меня: “А почему луна идет вместе с нами?”
Если материальный объект, такой как луна, может сопровождать нас, что же говорить о Верховной Личности Бога, который всемогуществен? Он может всегда быть с нами. Будучи всемогущественным, Господь имеет все возможности никогда не разлучаться с нами, но и мы должны обладать всеми качествами, чтобы быть достойны Его общения. Чистые преданные постоянно погружены в размышления о Кришне и всегда помнят, что Кришна с ними. Господь Чайтанья Махапрабху в Своей Шикшаштаке (стих 2) подтверждает абсолютную природу Кришны:
намнам акари бахудха ниджа-сарва-шактис
татарпита нийамитах смаране на калах
этадрши тава крпа бхагаван мамапи
дурдаивам идршам ихаджани нанурагах
“Мой Господь, о Верховная Личность Бога, Твое святое имя способно одарить живое существо всеми благами, и потому у Тебя множество имен, таких как Кришна и Говинда, посредством которых Ты распространяешь Себя. Ты вложил в эти имена все Свои энергии, и не существует никаких строгих правил, чтобы их помнить. Мой дорогой Господь, хотя Ты проливаешь столько милости на падшие, обусловленные души, щедро раздавая Свои святые имена, я столь неудачлив, что, повторяя святое имя, совершаю оскорбления и потому не испытываю привязанности к воспеванию Твоих святых имен”.
Мы можем затратить большие средства, чтобы построить и основать храм для Кришны, но это потребует от нас соблюдения множества правил и условий. Кроме этого, мы должны будем обеспечить необходимые условия для его поддержания. Однако, как подтверждает данный стих, просто повторяя святые имена, любой человек может получить благо общения с Кришной. Как Арджуна, находясь с Кришной в одной колеснице, получает благо, так и мы можем получить благо общения с Кришной, повторяя Его святые имена: Харе Кришна, Харе Кришна, Кришна, Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе. Эта маха-мантра не придумана мной; она авторитетна, ибо дана Господом Чайтаньей Махапрабху, кого считают не только авторитетом, но и инкарнацией Самого Господа Шри Кришны. Именно Господь Чайтанья Махапрабху сказал: “О Господь, ты столь милостив к людям этого материального мира, что Ты распространяешь Себя в Свое святое имя, чтобы они могли общаться с Тобой”.
Несмотря на то, что слова маха-мантры звучат на санскрите и многие люди не знают значения этих слов, все же она столь привлекательна, что люди присоединяются к воспеванию, когда слышат ее. Когда мы повторяем маха-мантру, - мы в полной безопасности, даже в нашем нынешнем ужасном положении. “Шримад-Бхагаватам” подтверждает это: падам падам йад випадам на тешам. В этом мире опасность подстерегает на каждом шагу. Однако преданные Господа не предназначены оставаться в этом месте страданий, где столько опасностей. И потому, пока мы находимся в человеческой форме жизни, мы должны прилагать все усилия к тому, чтобы развить в себе сознание Кришны. Тогда счастье нам будет обеспечено.
РУКОВОДСТВО К ДЖАПА-МЕДИТАЦИИ
Медитация представляет собой очень важный аспект деятельности для того, кто желает обрести счастье и освободиться от всех страданий и тревог.
Медитация означает "мысленное созерцание", но у созерцания должен быть объект. Чтобы избавиться от повседневных тревог, занимающих ум, человек должен подняться над материальным уровнем, он должен попытаться закрепиться на трансцендентальном, духовном уровне, и сделать это можно, постоянно повторяя имена Господа, общаясь с Ним таким образом, с Ним, находящимся на духовном уровне.
У Господа, как говорят различные религиозные Писания, много имен: Кришна, Иегова, Рама, Аллах, Будда и др. Повторение имен Господа оказывает очистительное действие и поднимает человека с материального уровня на духовный. В Индии на протяжении тысячелетий люди повторяют имена Господа в форме мантр. На санскрите ман означает "ум", а тра означает „освобождение". Таким образом, мантра есть комбинация трансцендентальных звуков, освобождающая наш ум от тревог.
Ведическая литература называет одну мантру маха-мантрой (высшей мантрой). В "Кали-сантарана Упанишад" объясняется: „Эти шестнадцать слов - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе - особенно рекомендуются к употреблению в Кали-югу, эпоху ссор, тревог и лицемерия."
Имя Кришна означает "всепривлекающий", имя Рама - "всерадующий", а Харе есть обращение к энергии преданного служения Господу. Таким образом, маха-мантра означает: „О всепривлекающий, о всерадующий Господь, о энергия Господа, прошу, позволь мне преданно служить Тебе."
Наилучший способ чтения маха-мантры - на четках, состоящих из ста восьми бусин, нанизанных вкруговую, со сто девятой большой бусиной посредине, представляющей Кришну. Начинайте с бусины, следующей прямо за ней. Зажав бусину между большим и средним пальцем, вслух произнесите Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе. Повторяйте эту мантру на каждой бусине четок, пока не дойдете до большой - тогда поверните четки и идите в обратном направлении. Не следует читать мантру на большой бусине или перескакивать через нее и продолжать в том же направлении.
Прочитав мантру на каждой из ста восьми бусин четок, вы прошли один "круг". Чтение одного круга должно занимать пять-семь минут, хотя вначале это может быть и десять и больше. Самое главное - произносить каждое слово четко, вслушиваясь и не глотая слоги.
Рекомендуется читать таким образом шестнадцать кругов в день, но тому, для кого это кажется непосильным, следует установить для себя определенное число кругов и читать мантру, например, полчаса утром и полчаса вечером.
Если вы будете серьезно заниматься такой медитацией, вы очень быстро обретете счастье и покой.

ПРАСАДАМ - МИЛОСТЬ ГОСПОДА
В „Бхагавад-гите" Кришна говорит, что человеку следует есть только то, что было сначала принесено Ему в жертву; в противном случае он навлекает на себя кармические последствия.
патрам пушпам пхалам тоям йо ме бхактья праяччхати
тад ахам бхактй-упахритам ашнами праятатманах
„Предложите Мне листок, цветок, плод или воду, с любовью и преданностью, и Я приму их." (Бг. 9.26) Из этого стиха можно заключить, что Он принимает лишь простую вегетарианскую еду, приготовленную с любовью и преданностью.
Человеку следует задуматься над тем фактом, что он не может производить пищу на своих фабриках. Мы не едим бензин, пластиковую стружку или сталь. Господь дает нам различные продукты, которые мы употребляем в пищу, и принесение их в жертву есть форма признания нашего долга перед Ним.
Следует быть очень осторожным в выборе продуктов, которые мы собираемся предложить Господу. В "Бхагавад-гите" Господь говорит, что пища может относиться к различным гунам материальной природы - добродетели, страсти и невежеству. Молочные продукты, сахар, овощи, фрукты, орехи и злаки принадлежат к гуне добродетели и принимаются Кришной. Пищу в гунах страсти и невежества нельзя предлагать Кришне, который говорит в "Бхагавад-гите", что такие продукты вызывают "боли, страдания и болезни", и что они "вонючие, разложившиеся и нечистые". Нетрудно догадаться, что мясо, рыба и яйца относятся к низшим гунам, как и некоторые вегетарианские продукты, например, чеснок и лук. Их также нельзя предлагать Господу (для них существует приемлемый заменитель - хинг, или асафетида, который можно купить в любом магазине индийских пряностей). Кофе, какао, шоколад и чай, содержащие кофеин, также относятся к низшим гунам. Если вы очень привязаны к чаю и кофе, покупайте фруктовые и травяные чаи и кофе без кофеина.
Покупая продукты, вы должны помнить, что мясо, рыба и яйца могут содержаться в других продуктах, поэтому внимательно изучайте этикетки. Например, некоторые сорта йогурта и сметаны содержат желатин, приготовляемый из рогов, копыт и костей забитых на бойне животных. Многие сорта сыра содержат сычуг, энзим, получаемый из тканей телячьего желудка.
Следует также избегать пищи, приготовленной людьми, не являющимися бхактами Кришны. В соответствии с тонкими законами природы, повар воздействует на пищу не только физически, но и морально. Таким образом, пища может на тонком уровне оказывать влияние на наше сознание. Например, картина - это не просто некоторое количество мазков, нанесенных на полотно, это - выражение душевного состояния художника, которое передается тому, кто на нее смотрит. Подобным же образом, если мы едим пищу, приготовленную людьми, лишенными духовного сознания - рабочими где-то на фабрике - мы непременно поглощаем дозу материалистической мыслительной энергии. Поэтому, насколько возможно, используйте только свежие, натуральные продукты.
Самым главным принципом при приготовлении пищи является чистота. Нельзя предлагать Господу что-либо нечистое, поэтому содержите свою кухню в чистоте и порядке. Прежде чем готовить, тщательно вымойте руки. В процессе приготовления еды никогда ее не пробуйте, поскольку вы готовите пищу для Кришны, и Он должен быть первым, кто насладится ей. Когда еда готова, положите небольшую порцию каждого блюда на тарелку, напиток налейте в чашку (причем никто другой не должен есть из этой посуды), и, поместив тарелку перед изображением Кришны, скажите: "Мой дорогой Господь Кришна, пожалуйста, прими это скромное подношение". Помните, что истинная цель всей этой процедуры - показать вашу любовь и благодарность Господу, сама еда, которую вы предлагаете, имеет второстепенное значение. Если в вас нет этого чувства любви и преданности, подношение не будет принято. Господь полон в Самом Себе, Ему ничего не нужно. Это подношение - лишь средство показать Ему нашу любовь. Прежде чем убрать тарелку, следует три раза произнести маха-мантру, затем прасадам можно подавать на стол. Попытайтесь осознать духовные качества этой еды, освобождающей нас от действия кармы. Но прежде всего - наслаждайтесь ею.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 1)
    • Глава четвертая (Страница 2)
    • Глава пятая (Страница 3)
    • Глава шестая (Страница 4)
    • Глава седьмая (Страница 5)
    • Глава восьмая (Страница 5)
    • Глава девятая (Страница 6)
    • Глава десятая (Страница 7)


Шри Шримад А.ч. Бхактиведанта Свами Прабхупада - Путь к совершенству.

Шри Шримад А.ч. Бхактиведанта Свами Прабхупада

Путь к совершенству.

 Читать книгу

Аннотация

Эта книга в доступной форме познакомит вас с философией и практикой йоги, представляющей собой древнейшую систему духовного развития человека.

Содержание

Создание книги: Йожик. (http://guruprabhupada.forum24.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel