Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Учение царицы Кунти.

1 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

1. Учение царицы Кунти

Введение
Трагическая и героическая фигура царицы Кунти возникает на фоне переломной эпохи в истории древней Индии. Как повествует “Махабхарата”, великая эпическая поэма Индии, состоящая из 110000 шлок, Кунти была женой царя Панду и матерью пяти знаменитых братьев Пандавов. Поэтому она оказалась одной из центральных фигур в сложной политической драме, завершившейся пять тысяч лет назад битвой на Курукшетре, опустошительной войной за власть, изменившей ход мировой истории. События, предшествующие этой трагедии, описаны в “Махабхарате” следующим образом.
Панду стал царем потому, что его старший брат Дхритараштра родился слепым, и это обстоятельство лишало его права прямого наследования престола. Спустя некоторое время после того, как Панду взошел на престол, Дхритараштра взял в жены Гандхари, которая родила ему сто сыновей. Эта семья принадлежала к царствующей династии Кауравов. Старшим сыном Дхритараштры был честолюбивый и жестокий Дурйодхана.
Между тем Панду взял в жены - Мадри и Кунти. Нареченная при рождении именем Притхой, Кунти была дочерью Шурасены, главы знаменитой династии Йаду. “Махабхарата” рассказывает, что Кунти обладала редкой красотой и сильным характером, строго соблюдала закон [дхарму] и исполняла данные ею обеты. Кроме того, она получила необычное благословение. Отец Кунти Шурасена еще ребенком отдал ее на воспитание своему бездетному двоюродному брату и близкому другу Кунтибходже (отсюда имя “Кунти”). В доме приемного отца обязанностью Кунти было прислуживать гостям. Однажды туда явился могущественный мудрец и мистик Дурваса, которому понравилось бескорыстное служение Кунти. Предвидя, что у нее могут возникнуть трудности, когда она захочет иметь детей, Дурваса дал Кунти благословение, которое позволяло ей обращаться к любому из полубогов, чтобы забеременеть.
После того, как Кунти вышла замуж за Панду, на царя наложили проклятие, которое лишало его возможности иметь детей. По этой причине он оставил престол и вместе со своими женами удалился в лес. Там Кунти вослользовалась своим необычным благословением и по просьбе мужа зачала трех чудесных сыновей. Сначала она обратилась к Дхарме, полубогу религии. Совершив обряд поклонения и повторив слова заклинания, которому научил ее Дурваса, она соединилась с Дхармой и в назначенный срок родила сына. Когда ребенок появился на свет, она услышала голос, доносившийся из невидимого источника: “Этот ребенок будет зваться Йудхиштхирой и будет очень добродетельным. Он будет красивым, решительным, отреченным и прославиться во всех трех мирах”.
Получив такого добродетельного сына, Панду попросил Кунти подарить ему другого, наделенного огромной физической силой. Тогда Кунти вызвала Вайу, полубога ветра, и он послал ей могучего Бхиму. Когда Бхима появился на свет, тот сверхъестественный голос произнес: “Этот ребенок вырастет и самым сильным из всех мужчин”.
Затем Панду посоветовался с великими мудрецами, жившими в лесу, и попросил Кунти в течение целого года совешать аскезы. Когда прошел год он сказал Кунти: “О прекрасная, Индра, царь небес, доволен тобой, поэтому дать тебе сына”. Кунти обратилась к Индре, и родила от него Арджуну. Когда царевич родился, с небес опять донесся божественный голос: “О Кунти, этот ребенок не уступит в силе Картавирйе и Шиби (могущественным царям, жившим в ведические времена), а в бою будет непобедим, как сам Индра. Он повсюду прославит вас и овладеет многими видами чудесного оружия”. Спустя некоторое время младшая жена царя Панду Мадри родила двух сыновей - Накулу и Сахадеву. Эти пятеро сыновей Панду (Йудхиштхира, Бхима, Арджуна, Накула и Сахадева) позже стали известны как Пандавы.
Когда Панду отошел от власти и удалился в лес, Дхритараштра занял престол, дожидаясь пока старший сын Панду Йудхиштхира не достигнет совершеннолетия. Однако задолго до этого срока проклятие свершилось и Панду умер, а Мадри рассталась с жизнью, взойдя на погребальный костер. Так пятеро Пандавов оказались на попечении царицы Кунти.
После смерти Панду мудрецы, жившие в лесу, привели молодых царевичей в Хастинапур (неподалеку от современного Дели) ко двору Кауравов. В Хастинапуре, столице царства, пятеро мальчиков воспитывались при дворе под руководством Дхритараштры и сводного брата Панду благородного Видуры.
Но мирной передаче власти не суждено было произойти. Поначалу признав право наследования престола за Йудхиштхирой, Дхритараштра впоследствии попал под влияние своего старшего сына - рвавшегося к власти Дурйодханы, который хотел занять престол вместо Йудхиштхиры. Движимый неодолимой завистью, Дурйодхана организовал против Пандавов заговор и с одобрения колеблющегося и слабого Дхритараштры причинил им немало страданий. Он неоднократно покушался на жизнь Пандавов в Хастинапуре, а затем попытался убить их в загородном дворце, устроив пожар. Все это время рядом с юными Пандавами была их отважная мать Кунти, которая вместе с любимыми сыновьями страдала от жестокости Дурйодханы.
Однако Кунти и Пандавам все время чудом избегали смерти, посольку находились под любовной защитой Господа Кришны, пришедшего на землю, чтобы явить Свои игры. В конце концов смошейничав в шахматной партии, Дурйодхана лишил Пандавов царства (и свободы). В ходе этой игры, к великой печали Кунти, Кауравы оскорбили жену Пандавов Драупади, а сами Пандавы вынуждены были провести тринадцать лет в изгнании, в лесу.
По истечении тринадцати лет Пандавы вернулись в Хастинапур, чтобы вернуть свое царство. Но Дурйодхана наотрез отказался отдать его. Тогда после нескольких неудачных попыток примирить враждующие стороны, Йудхиштхира послал Самого Кришну вернуть Пандавам их царство мирным путем. Но и эта попытка, из-за упрямства Дурйодханы, закончилась неудачей и обе стороны приготовились к сражению. Посадить на престол Йудхиштхиру или выступить против него - для этого со всех концов земли там собрались великие воины, и все было готово к сражению, вылившемуся впоследствии в опустошительную мировую войну.
Восемнадцать дней на историческом поле Курукшетра бушевала жестокая битва, и к концу ее из миллионов воинов в живых осталась лишь горстка. Только Господь Кришна, Пандавы и несколько других воинов уцелели в этой схватке. Кауравы - Дурйодхана и его братья - были уничтожены. В отчаянной попытке отомстить, Ашваттама, один из оставшихся в живых Кауравов, безжалостно расправился со спящими сыновьями Драупади. Потеря внуков была последним ударом, выпавшим на долю царицы Кунти.
Когда Ашваттхаму схватили и как спутанное животное притащили в лагерь Пандавов, он был отпущен на свободу только благодаря необыкновенному состраданию Драупади, невестки Кунти, матери убитых мальчиков, которая попросила оставить его в живых. Но бессовестный Ашваттхама, выпустив брахмастру - самое могущественное оружие, попытался убить и последнего наследника Пандавов - их еще не родившегося внука, который находился во чреве Уттары. Увидев летящую прямо на нее стрелу, Уттара поспешила найти прибежище у Господа Кришны, который как раз собирался отбыть в Свою прекрасную столицу Двараку. Кришна защитил Пандавов и их мать Кунти от неминуемой гибели, оградив их от жара и радиации брахмастры с помощью Своего диска Сударшаны.
Вызволив Пандавов из последней беды, Господь Кришна увидел, что все Его планы осущестивились, снова занялся подготовкой к отъезду. В течение многих лет Дурйодхана был для семьи царицы Кунти источником страданий, но каждый раз Кришна брал их под Свою защиту - и вот теперь Он собирался уезжать. Едва справляясь с нахлынувшими чувствами Кунти обратилась к Кришне с молитвами, шедшими из глубины ее сердца.
Кунти приходилась Кришне теткой (Он сошел на землю как сын ее брата Васудевы), но несмотря на эти условные отношения с Господом, она в полной мере осознавала Его возвышенное и божественное положение. Кунти знала, что Он спустился из Своей обители в духовном мире, чтобы освободить землю от демонических военных сил и восстановить справедливость. Накануне великого сражения Он поведал об этом ее сыну Арджуне, увековечив Свои слова в “Бхагавад-гите” (4.7 - 8):
@щуоте = “Когда религия на земле приходит в упадок и воцаряется безбожие, Я нисхожу Сам, о потомок Бхараты. Чтобы освободить праведников, уничтожить злодеев и восстановить религиозные принципы, Я Сам спускаюсь на землю из века в век”.
Кришна осуществил Свой замысел и “расправился со злодеями”, уничтожив неблагочестивых Каурвавов. Затем, чтобы установить правление Пандавов, Он возвел на престол Йудхиштхиру и утешил родственников павших в бою воинов. В обстановке приближающегося отъезда Господа царица Кунти и произнесла свои возвышенные молитвы.
Когда Кунти приблизилась к колеснице Господа и обратилась к Нему, ее первым желанием было уговорить Господа остаться в Хастинапуре и защитить правительство Пандавов от возможных попыток государственного переворота:
@щуоте = “О мой Господь... неужели сегодня Ты покинешь нас, ведь мы - все в Твей милости и теперь, когда все цари стали нашими врагами, нас некому защитить кроме Тебя?” (Бхаг., 1.8.37).
Из просьбы Кунти, не следует делать ошибочный вывод, будто она обратилась к Господу ради собственной выгоды. Несмотря на то что она страдала гораздо больше, чем любой обыкновенный человек, она не просила Господа облегчить свои страдания. Напротив, она молила о еще больших страданиях, так как считала, что они увеличат ее преданность Господу и в конечном счете принесут ей освобождение:
@щуоте = “Дорогой Кришна, Ты уберег нас от отравленного пирога, спас от великого пожара, от людоедов, защитил на собрании злодеев, от страданий в лесу во время нашего изгнания, и в битве, где сражались великие полководцы... Пусть беды приходят к нам вновь и вновь, чтобы мы могли вновь и вновь видеть Тебя, ибо видеть Тебя - значит не видеть больше круговорота рождения и смерти” (Бхаг., 1.8.24 - 25).
Слова Кунти - простые и светлые излияния души великой и благочестивой преданной - раскрывают перед нами как самые сокровенные трансцендентные чувства ее сердца, так и самые глубокие философские и теологические сферы, в которые может проникнуть разум. В ее словах звучит хвала Господу, и движет ею божественная любовь, переходящая в мудрость:
@щуоте = “О Господь Мадху, как Ганга, не зная препятствий вечно несет свои воды к морю, так и я хочу всегда стремиться к Тебе и только к Тебе” (Бхаг., 1.8.42).
Искренне прославление Господа Кришны царицей Кунти и данное ею описание духовного пути увековечены в “Махабхарате” и “Бхагавата-пуране” (“Шримад-Бхагаватам”). Тысячелетиями их пересказывают, повторяют и воспевают мудрецы и философы.
Знаменитые Молитвы царицы Кунти, Первой песни “Бхагаватам”, состоят всего лишь из двадцати шести шлок (стихи 18 - 43 восьмой главы), однако их считают философским, теологическим и литературным шедевром. В данную книгу (“Учение царицы Кунти”) вошли эти вдохновенные стихи и блестящий комментарий к ним, сделанный Его Божественной Милостью А.Ч. Бхактиведантой Свами Прабхупадой - ачарйей-основателем Международного общества сознания Кришны и самым выдающимся знатоком Вед и духовным лидером современности. Помимо этого комметария (написанного в первоначально в 1962 году) в книгу включены более полные разъяснения, которые Шрила Прабхупада сделал позднее в целом ряде захватывающих лекций. В этих памятных беседах, состоявшихся весной 1973 года в штаб-квартире Западного отделения ИСККОН в Лос-Анджелесе, он представил более детальный анализ этих стихов, еще больше прояснив их смысл.
Новая работа издательства “Бхактиведанта Бук Траст”, дополненная пятнадцатью цветными иллюстрациями - репродукциями с оригинальных, выполненнх маслом полотен, явится ценным вкладом в библиотеки тех, кто стремится постичь самые сокровенные тайны жизни. Написанная человеком глубокой преданности и широкой эрудиции, эта книга станет для каждого читателя верным проводником на пути к истинной мудрости и духовному просветлению.
От издателей.

2. Изначальная личность

кунтй увача
намасйе пурушам твадйам ишварам пракритех парам
алакшйам сарва-бхутанам антар бахир авастхитам
Шримати Кунти сказала: О Кришна, я склоняюсь перед Тобой, ибо Ты - изначальная Личность, и на Тебя не влияют качества материального мира. Ты существуешь внутри и вне всего, и все же остаешься невидимым ни для кого.
Шримати Кунтидеви прекрасно знала, что Кришна, хотя и играет роль ее племянника, является изначальной Личностью Бога. Столь просвещенная женщина не могла допустить оплошности, выразив почтение своему племяннику. Поэтому она обратилась к Нему как к изначальному пуруше, находящемуся за пределами материального мироздания. Хотя все живые существа также трансцендентны, они не являются ни изначальными, ни непогрешимыми. Живые существа склонны попадать в ловушку материальной природы, но Господу это не свойственно. Поэтому в Ведах о Нем говорится как о главном среди всех живых существ (нитйо нитйанам четанаш четананам). Затем она называет Его ишварой, повелителем. Живые существа и полубоги (как, например, Чандра или Сурйа) тоже до некоторой степени ишвары, но никто из них не является верховным ишварой, высшим повелителем. Кришна - парамешвара, Сверхдуша. Он находится и внутри и за пределами всего. Хотя Господь стоял перед Шримати Кунти как ее племянник, Он вместе с тем пребывал и в ней, и во всех остальных живых существах. В “Бхагавад-гите” (15.15) Господь говорит: “Я нахожусь в сердце каждого, и только благодаря Мне человек помнит, забывает, сознает и т.д. Все Веды предназначены для того, чтобы постичь Меня, ибо Я - составитель Вед и Я же - учитель АВеданты»”. Царица Кунти подтверждает, что, пребывая внутри и вне всех живых существ, Господь все же остается невидимым. Господь является загадкой для обыкновенного человека. Царица Кунти видела, что Господь Кришна, находясь перед ней, одновременно вошел в чрево Уттары, чтобы спасти плод от действия брахмастры Ашваттхамы. Даже Кунти недоумевала, находится ли Кришна в одном месте или Он всепроникающ. Фактически, верно и то и другое, но Он оставляет за собой право не раскрывать Себя тем, кто не предался Ему. Эта оградительная завеса называется энергией майи Верховного Господа, и она ставит пределы ограниченному видению мятежных душ. Это объясняется в следующем стихе.

3. За пределами чувств

майа-джаваникаччханнам аджuадхокшаджам авйайам
на лакшйасе мудха-дриша нато натйадхаро йатха
Недоступный ограниченному восприятию чувств,
Ты - неизменная безупречная сила, скрытая завесой вводящей в заблуждение энергии. Ты невидим для глупых так же, как остается неузнанным актер, переодетый для роли.
В “Бхагавад-гите” Господь Шри Кришна говорит, что неразумные люди ошибаются, принимая Его за обыкновенного человека, подобного им, и насмехаются над Ним. Царица Кунти подтверждает это. Те, кто восстает против власти Господа, не имеют разума. Такие личности называются асурами. Асуры не признают власти Господа. Когда Он Сам появляется среди нас как Рама, Нрисимха, Вараха или в Своей изначальной форме Кришны, Он совершает множество удивительных дел, которые не под силу человеку. Из Десятой песни этого великого произведения мы узнаем, что Господь Шри Кришна с младенчества совершал сверхъестественные деяния. Он убил ведьму Путану, несмотря на то что она смазала свои груди ядом, рассчитывая отравить Его. Господь стал сосать ее грудь, как обыкновенный ребенок, и вместе с молоком высосал ее жизнь. Чтобы защитить жителей Вриндавана, Он поднял холм Говардхану с той же легкостью, с какой мальчик поднимает игрушечный зонтик, и простоял так несколько дней подряд. Это лишь некоторые из сверхъестественных деяний Господа, описанных в авторитетных ведических писаниях - Пуранах, Итихасах (летописях) и Упанишадах. Он дал замечательные наставления в форме “Бхагавад-гиты”. Он проявил удивительные качества героя, домохозяина, учителя и отреченного мудреца. Такие авторитеты, как Вйаса, Девала, Асита, Нарада, Мадхва, Шаyкара, Рамануджа, Шри Чаитанйа Махапрабху, Джива Госвами, Вишванатха Чакраварти, Бхактисиддханта Сарасвати и другие в этом ряду признают Его Верховной Личностью Бога. Он Сам провозгласил это во многих текстах аутентичных писаний. Однако люди с демоническим складом ума не желают признавать Господа Верховной Абсолютной Истиной отчасти из-за скудости их знаний, а отчасти - из-за тупого упрямства, причиной которого являются различные греховные действия в прошлом и настоящем. Такие люди не могли узнать Господа Шри Кришну даже тогда, когда сталкивались с Ним лицом к лицу. Другая трудность заключается в том, что те, кто доверяет, главным образом, своим несовершенным чувствам, тоже не могут увидеть в Нем Верховного Господа. Такие люди подобны современным ученым. Они хотят все познать с помощью экспериментов. Но познать Верховную Личность с помощью несовершенного экспериментального знания невозможно. Его называют здесь адхокшаджа - недоступный экспериментальному познанию. Наши чувства несовершенны. Мы заявляем, что видим всё и вся, но должны признать, что способны видеть только при определенных материальных условиях, которые тоже не в нашей власти. Господь находится за пределами чувственного восприятия. Царица Кунти признает этот недостаток обусловленной души, особенно свойственный женщинам, которые относяться к категории не слишком разумных людей. Для них и существуют храмы, мечети и церкви, чтобы дать им возможность признать власть Господа и слушать в этих святых местах повествования о Нем от сведущих людей. Для них подобное начало духовной жизни очень важно, и только глупцы могут отрицать необходимость существования мест поклонения, где обычные люди могут повысить свой духовный уровень. Для менее разумных людей склониться пред властью Господа в храме, мечети или церкви такое же благо, как для продвинутых преданных медитировать на Господа в деятельном служении Ему.

4. Самая разумная из женщин

татха парамахамсанам мунинам амалатманам
бхакти-йога-видханартхам катхам пашйема хи стрийах
Ты нисходишь Сам, чтобы донести трансцендентную науку преданного служения до сердец возвышенных трансценденталистов и философов-эмпириков, которые очистились, научившись отличать материю от духа. Как же тогда нам, женщинам, в совершенстве познать Тебя?
Даже величайшим философам-эмпирикам закрыты врата в царство Господа. В Упанишадах говорится, что Верховная Истина, Абсолютная Личность Бога, выходит за пределы умственных возможностей даже самых великих философов. Познать Его не помогут ни великий ум, ни эрудиция. На это способен только тот, на кого низошла Его милость. Можно долгие годы размышлять и спорить о Нем, но Он так и останется тайной. Царица, которая играет здесь роль наивной женщины, подтверждает это. Женщины, как правило, не обладают философским сладом ума, но получают благословение Господа, так как способны сразу поверить в Его превосходство и всемогущество и искренне склониться перед Ним. Господь настолько добр, что оказывает особую милость не только великим философам. Он видит, насколько искренен человек в своих стремлениях. Именно по этой причине в любом из храмов обычно так много женщин. В каждой стране, в любой религиозной общине женщины проявляют больший интерес к религии, чем мужчины. Такое простодушное признание власти Господа гораздо действеннее напускного и неискреннего религиозного фанатизма.
Кунтидеви молилась Господу с большим смиреннием, которое является признаком вайшнава. Господь Кришна приблизился к Кунтидеви и выразил ей Свое почтение, собрав пыль коснувшись ее стоп. Поскольку Господь Кришна считал Кунтидеви Своей теткой, Он часто касался ее стоп. Но несмотря на то, что Кунтидеви была великой преданной Господа и занимала по сути дела возвышенное положение, как и Йашодамайа, мать Кришны, она смиренно молила Его:
“Кришна, постичь Тебя способны лишь парамахамсы, самые возвышенные из трансценденталистов, но я простая женщина, как же мне увидеть Тебя?”
Как учит ведическая традиция, в каждом обществе существует четыре социльных уклада (чатур-варнйам майа сриштам). К высшему социальному укладу принадлежат брахманы, то есть люди, обладающие знанием; за ними следуют кшатрии (воины и администраторы), вайшьи (крестьяне и торговцы) и, наконец, шудры (рабочие). Место человека в данной системе определяется его качествами и родом занятий (гуна-кармой). “Бхагавад-гита” упоминает о стрийо ваишйас татха шудрах, а в “Шримад-Бхагаватам” говорится о стри-шудра-двиджабандхунам. Отсюда следует, что женщины, шудры и двиджа-бандху относяться к одной и той же категории людей. Двиджа-бандху называют тех, кто родился в семьях брахманов или кшатриев, относящихся к высшим социальным группам, но сам по себе не обладает необходимыми качествами. Это весьма распространенное явление. Предположим, человек родился сыном судьи. Это вовсе не значит, что и сам он - судья. Однако встречаются люди, называющие себя брахманами только потому, что им случилось появиться на свет в семье брахмана, хотя сами они не обладают брахманическими качествами и могут быть отпетыми негодяями; но несмотря на то что они обладают качествами, более низкими, чем шудры, люди принимают их за брахманов. Это послужило причиной упадка ведической цивилизации. Иногда брахманы Индии выступают против нашего движения, так как я готовлю и даю брахманическое посвящение выходцам из Европы и Америки. Однако нас, также как и всякого разумного человека, не волнуют их возражения. Шри Чаитанйа Махапрабху говорил:
притхивите ачхе йата нагаради грама
сарватра прачара хаибе мора нама
“В каждом городе и в каждой деревне будут проповедовать сознание Кришны”. Так почему же тогда европейцы и американцы не могут стать брахманами? На самом деле, если человек пришел в сознание Кришны, он уже поднялся выше уровня брахмана. В “Бхагавад-гите” (14.26) сказано:
мам ча йо 'вйабхичарена
бхакти-йогена севате
са гунан самтитйаитан
брахма-бхуйайа калпате
“Те, кто занимаются бхакти-йогой, поднимаются над гунами материальной природы и быстро достигают трансцендентного уровня [брахма-бхуты]”. Что уже говорить о том, чтобы стать брахманом, если человек, который полностью занят бхакти-йогой, достигает высшего трансцендентного уровня.
Неверное, но широко распространившееся представление о том, что только рожденный в семье брахмана может стать брахманом, погубило ведическую цивилизацию, но сейчас мы возрождаем истинное понимание того, что дочтичь совершенства может каждый человек. В “Бхагавад-гите” (9.32) Господь Кришна говорит:
мам хи партха вйапашритйа
йе 'пи сйух папа-йонайах
стрийо ваишйас татха шудрас
те 'пи йанти парам гатим
“О сын Притхи, те, кто неходит прибежище во Мне, будь то даже низкорожденные - женщины, вайшьи или шудры - смогут достичь высшей цели”.
Таким образом, хотя женщин, шудр и вайшей принято относить к низшему сословию, однако став преданными и они выходят за пределы подобных ограничений. Женщин, шудр и вайшьев принято считать не слишком разумными людьми, но если они принимают сознание Кришны, то согласно утверждению “Чаитанйа-чаритамриты” (кришна йеи бхадже сеи бада чатура) становятся самыми разумными. А Чаитанйа Махапрабху говорит:
эи рупе брахманда бхрамите кона бхагйаван
джива
гуру-кришна-прасаде пайа бхакти-лата-биджа
“Из всех живых существ, блуждающих по вселенной, наиболее удачливые получают, по милости духовного учителя и Кришны, семя преданного служения” (Ч.-ч., “Мадхйа”, 19.151). В движении сознания Кришны нет неудачников и ни к чему не пригодных людей. Напротив. В него входят только те, кому повезло более других. Следует считать, что тому, кто принял сознание Кришны, выпала самая большая удача, поскольку он узнал, как сделать свою жизнь совершенной. Человек, обладающий сознанием Кришны и должным образом исполняющий свои обязанности - самыый счастливый и самый совешенный. Об этом смирением говорит Кунтидеви.
Несмотря на то, что Кунти имела тело женщины, она была преданной Господа. Поэтому ее нельзя сравнивать с обыкновенными неразумными женщинами. Напротив, она была самой разумной, поскольку принимала Кришну как Верховного Господа. “Он подошел, чтобы выразить мне Свое почтение. С материальной точки зрения, он мой племянник, но однако Он - Верховная Личность Бога”. Поэтому в предыдущем стихе она говорила: алакшйам сарва-бхутанам антар бахир авастхитам - “Ты внутри и вне всего сущего и все же никто не в силах увидеть”. В другом стихе она также говорила так: на лакшйасе мудха-дриша - “ Глупцам и негодяем не дано увидеть Тебя”. Это свидетельствует о том, что сама Кунти видела Господа. Если бы она не могла видеть Кришну таким, как Он есть, разве могла бы она сказать: на лакшйасе мудхха-дриша? Ей принадлежат и такие слова: пракритех парам - “Ты трансцендентен к этому материальному творению”.
В этом стихе Кунти продолжает смиренно выражать свои мысли и чувства со смирением. Такое смирение весьма благоприятно для преданного служения. Поэтому Шри Кришна Чаитанйа Махапрабху учит нас: тринад апи суничена тарор апи сахишнуна - “Чтобы продвинуться в преданном служении, нужно быть терпеливее дерева, и смиреннее травы”. Эти качества необходимы нам потому, что каждого из живущих в материальном мире ожидает так много беспокойств, что его можно сравнить с человеком, путешествущем в открытом океане. Выходя в море, нельзя ожидать, что оно все время будет спокойным; даже большой корабль подвержен качке, и на море каждую минуту может разыграться шторм. Так и в материальном мире нас повсюду подстерегают опасности, и находясь здесь, не приходиться надеяться на спокойную жизнь. В шастрах, ведических писаниях, сказано: падам падам йад випадам (Бхаг., 10.14.58) - на каждом шагу вас ожидают опасности. Но если человек станет преданным, емау удасться избежать их. (майам этам таранти те).
Сначала того, кто принял сознание Кришны, ожидает немало беспокойств, причиняемых майей, иллюзорной материальной энергией. Майа проверяет нас, чтобы определить, насколько прочно наше положение в сознании Кришны. Являясь представителем Кришны, она никому не позволяет понапрастну беспокоить Его. Поэтому она очень серьезно проверяет нас, выясняя, пришли ли мы в сознание Кришны, чтобы беспокоить Кришну или действительно имеем серьезные намерения. Это ее обязанность. Поэтому вначале майа проверяет нас, и мы, по мере продвижения в сознании Кришны, будем испытываем разного рода беспокойства. Однако если следовать правилам и предписаниям и регулярно повторять мантру, то можно устоять. Если же пренебрегать этими принципами, то майа сразу возьмет нас в плен. Она всегда наготове. Мы в океане, и каждую минуту нас ожидают беспокойства. Того же, кто не испытывает беспокойств, называют парамахамсой.
Поэтому Кунтидеви говорит: татха парамахамсанам - “Постичь Тебя способны парамахамсы”. Слово парама означает “максимальный, предельный”, а хамса - “лебедь”. Поэтому парамахамса - это совершенный лебедь. Если дать лебедю молоко, смешанное с водой, лебедь выпьет молоко оставив нетронутой воду. Аналогичным образом, материальный мир состоит из двух видов природы: низшей и высшей. Высшая природа - это духовная жизнь, а низшая - материальная. Поэтому человека, который не имеет ничего общего с материальной частью этого мира и пребывает исключительно в его духовной части, называют парамахамсой.
Необходимо понять, что причиной деятельности тела является душа, заключенная внутри тела. Это реальность. Тело - всего лишь внешняя оболочка. Необходимо понять также, что Кришна - центр любой деятельности, и обладающей этим знанием является парамахамсой. Таким образом, бхакти-йога предназначена для парамахамс, то есть для тех, кто знает, что Кришна - это центр всего сущего. Кришна говорит в “Бхагавад-гите”: ахам сарвасйа прабхаво маттах сарвам правартате - “Я есть источник всего, все исходит из Меня”. Поэтому тот, кто не только знает но и осознает, что Кришна есть причина всех причин, тот, кто убежден в этом, является парамахамсой.
Кунтидеви говорит: “Постичь Тебя могут
парамахамсы, а не глупцы и негодяи. Постичь Тебя способны
парамахамсы и муни”. Словом мунинам называют людей,
обладающих философским складом ума, а словом
амалатманам - тех, чье сердце чисто. В сердце
материалиста полно скверны. Что же это за скверна? Вожделение и жадность. Вожделение и жадность присущи всем материалистам, поэтому считается, что в их сердцах полно скверны. Словом же амалатманам называют тех, кто свободен от этих пороков.
Бхакти-йога предназначена не для вожделеющих и жадных, а для тех, чьи сердца чисты. Безусловно, жадные и вожделеющие могут стать на этот путь и со временем достичь успеха, но для того кто утверждается в бхакти-йоге, не существует больше вожделения и жадности. Вирактир анйатра ча (Бхаг., 11.2.42). Таким образом, можно проверить себя - если вы свободны от вожделения и жадности значит, вы неуклонно следуете по пути преданного служения и являетесь настоящим парамахамсой. Кунтидеви смиренно высказывает свое мнение: “Постичь Тебя способны парамахамсы и муни, те, чьи сердца чисты, те, кто посвятил себя преданному служению. Но кто мы? Обыкновенные женщины. Мы принадлежим к низшему классу. Как нам постичь Тебя?” Она осознанно становится на уровень обыкновенной женщины и вопрошает: “Как мне постичь Тебя?” Это и есть смирение.

5. Достижение Кришны - всепроникающей личности

кришнайа васудевайа деваки-нанданайа ча
нанда-гопа-кумарайа говиндайа намо намах
Поэтому я в глубочайшем почтении склоняюсь перед Господом, который стал сыном Васудевы, радостью Деваки, сыном Нанды и других пастухов Вриндавана и приносит радость коровам и чувствам.
КОММЕНТАРИЙ: Господь, к которому, как уже говорилось, нельзя приблизиться с помощью каких бы то ни было материальных средств, по Своей не знающей границ беспричинной милости нисходит на Землю как Он есть, чтобы оказать особую милость Своим беспримесным преданным и ограничить власть демонических людей. Царица Кунти предпочитает это воплощение (аватару) Господа Кришны всем другим, потому что в этом облике, к Нему легче приблизиться. В воплощении Рамы Он с самого рождения был царским сыном, но в воплощении Кришны, Он, хотя и был сыном царя, сразу же после Своего появления на свет оставил дом Своих настоящих родителей (царя Васудевы и царицы Деваки) и перенесся в объятия Йашодамайи, чтобы играть роль обыкновенного мальчика-пастушка в благословенной Враджабхуми, более освященой Его детскими играми. Поэтому Господь Кришна более милостив, нежели Господь Рама. Он был конечно же очень добр и к брату Кунти Васудеве и его семье. Не будь Он сыном Васудевы и Деваки, царица Кунти не могла бы называть Его своим племянником и относиться к Нему с родительской любовью. Но Нанде и Йашоде повезло больше, - потому что они могли наслаждаться детскими играми Господа, самыми привлекательными из всех Его игр. Ничто не сравнится с Его детскими играми во Враджабхуми, поскольку они точно воспроизводят Его вечные забавы на изначальной планете Кришналоке, которая в “Брахма-самхите” названа чинтамани-дхамой. Господь Шри Кришна Сам низошел во Враджабхуми со всем Своим трансцендентным окружением и атрибутами. Шри Чаитанйа Махапрабху подтвердил, что нет никого удачливее обитателей Враджабхуми, в особенности девушек-пастушек, пожертвовавших всем ради удовлетворения Господа. Его игры с Нандой и Йашодой, с пастухами, и особенно с мальчиками-пастушками и коровами, дали повод называть Его Говиндой. Господь Кришна как Говинда особо благоволит к брахманам и коровам, показывая, что процветание человечества в значительной степени зависит от брахманической культуры и охраны коров. Там, где этого нет, Господь Кришна не может быть удовлетворен.
В начале своих молитв Кунтидеви говорила: намасйе пурушам твадйам ишварам пракритех парам - “Я склоняюсь перед личностью, пурушей, который является пракритех парам - то есть находится за пределами материального проявления. Так с самого начала Кунтидеви дала нам понять, что Бог это - верховный пуруша, Верховная Личность. Он не безличен. Он - личность, Его нельзя считать личностью этого материального мира, или материального творения, и у Него нет материального тела. Вот что необходимо понять. Скудость знаний не позволяет имперсоналистам принять Верховную Абсолютную Истину как личность, так как всякий раз, говоря о личности, они имеют ввиду личность этого материального мира. Вот в чем их недостаток. Почему Бог должен юыть личностью этого материального мира? Уже с самого начала Кунтидеви рассеивает это заблуждение, называя Господа пракритех парам - находящимся за пределами этого материального творения. Но тем не менее Он - личность, и теперь милостью Кунти мы можем понимаем, что хотя эта Верховная Личность и является алакшйам, невидимым, Он предстает перед нашим взором в образе Кришны.
Кунтидеви говорит: кришнайа васудевайа. Иногда слово васудева переводят как “всепроникающий”. Такое представление о Васудеве типично для имперсоналистов, и потому Кунтидеви объясняет: “Этот Васудева, всепроникающий, есть Кришна”. Ишварах сарва-бхутанам хрид-деше 'рджуна тиштхати. Кришна, Верховный Господь, пребывает в сердце каждого живого существа. Поэтому Он - всепроникающий.
Кришна, изначальная личность, сущесвует в трех аспектах: как Верховная Личность Бога, как всепроникающая Параматма (Сверхдуша) и как безличное сияние Брахмана. Занимающихся бхакти-йогой не интересует безличное сияние Брахмана, привлекающее обыкновенных людей. Для живущего на Солнце, солнечный свет не представляет никакого интереса. Это не имеет для него ни малейшего значения. Точно так же и тех, кто достиг совершенства в духовной жизни, не интересует безличное сияние Брахмана. Их привлекает пуруша, Верховная Личность, Васудева. Как утверждает “Бхагавад-гита”, такое осознание Верховной Личности приходит к человеку после многих и многих рождений (бахунам джанманам анте). Джuани, имперсоналисты, чьи помыслы сосредоточены на сиянии Брахмана, пытаются постичь Абсолютную Истину с помощью знаний, но не ведают, что их знание несовершенно и ограниченно, в отличии от Кришны, Абсолютной Истины, который беспределен. Наше ограниченное знание не поможет нам приблизиться к безграничному. Это невозможно.
Милостью таких преданных, как Кунтидеви, мы имеем возможность понять, что всепроникающая Абсолютная Истина, Васудева, Параматма - это прояление Кришны (кришнайа васудевайа). Такое осознание Васудевы дается имперсоналистам с большим трудом. В “Бхагавад-гите” (7.19) Кришна говорит:
бахунам джанманам анте
джuанаван мам прападйате
васудевах сарвам ити
са махатма судурлабхах
“После многочисленных рождений и смертей тот, кто действительно пребывает в знании, вручает себя Мне, познав Меня как причину всех причин и причину всего сущего. Но такая великая душа встречается крайне редко”.
Слово махатма означает “мыслящий широко”. Тот, кто не способен постичь Кришну, мыслит не широко, а ущербно. Став широко мыслящей, возвышенной личностью, человек по милости Кришны получает возложность постичь Господа.
Постичь Кришну можно с помощью процесса, называемого севонмукха, то есть служения. Севонмукхе хи джихвадау. Постичь Васудеву возможно через служение, которое начинается с языка. Язык выполняет две функции - издает звуки и ощущает вкус. Поэтому если регулярно слушать и повторять мантру Харе Кришна, а также вкушать прасад - пищу, предложенную Кришне, то с помощью этого простого метода можно достичь осознания Васудевы, Кришны. Тогда Кришна откроет Себя. Это вовсе не означает, что постичь Кришну можно только с помощью собственных усилий, но благодаря усилиям в любовном служении мы приобретем необходимые качества, и тогда Кришна откроет нам Себя (свайам эва спхуратй адах).
Кришна очень хочет вернуть нас домой, обратно к Богу, но мы упрямы и не хотим возврващаться. Поэтому Он всегда ищет возможности вернуть нас домой. Он подобен любящему отцу. Когда блудный сын уходит от отца, и страдает, скитаясь без еды и жилья, отец не перестает тревожиться о нем, оэидая его возвращения. Также и Кришна - наш верховный отец, а все живые существа, блуждающие в этом материальном мире, подобны сбившимся с пути детям состоятельного человека, которые ушли их дому и занимаются бродяжничеством. Поэтому самое большое благо, которое один человек может принести другому, это дать ему сознание Кришны. Ничто материальное не удовлетворит живое существо, настоящее удовлетворение даст ему только сознание Кришны. Можно напомнить сбитому с толку и скитающемуся по улицам ребенку: “Милый, почему ты так страдаешь? Ведь твой отец богат и у него огромное состояние. Зачем ты бродишь по улицам?” И если он поймет и скажет: “В самом деле, мой отец так богат. Почему же я должен скитаться?” - то он, может быть, вернется домой.
Поэтому самое лучшее служение - сообщить тем, кто забыл Кришну:
“Вы - неотъемлемые частицы Кришны. Вы дети Кришны, владеющего всеми богатствами. Зачем вам губить себя в этом материальном мире?” Вот в чем заключается величайшее служение. Майа, иллюзия, очень сильна, но долг преданного просветить каждого человека, и дать ему сознание Кришны. В самом начале Кунтидеви говорила: что, несмотря на то что Кришна, Верховная Личность, находится внутри и вне всего сущего, для негодяев и глупцов Он остается невидимым. Поэтому им она объясняет: “Вот Господь - Кришна”.
Кришна - всепроникающая Верховная Личность Бога (кришнайа васудевайа), но Ему доставляет огромное удовольствие быть сыном Деваки (деваки-нанданайа). Деваки-нандана упоминается и в “Атхарва-Веде”. Кришна приходит как Деваки-нандана, а Его отец - это Нанда-гопа, Нанда Махараджа. Кришне нравится вступоть со Своими преданными в такие отношения, когда они становятся Его отцом и матерью. Несмотря на то, что находясь, в материальном мире, мы, пытаясь построить свои отношения со Всевышним, принимаем Его как отца, Кришне хочется быть нашим сыном. Ему доставляет удовольствие быть сыном преданного. Как правило, люди хотят, чтобы Бог был их отцом, но Кришне это не очень приятно, ведь сын всегда пристает к отцу с просьбами: “Дай мне это, дай мне то”.
Разумеется, Кришна обладая огромным могуществом, способен обеспечить всем необходимым каждого из нас. Эко бахунам йо видадхати каман. Он дает пищу слону и муравью, так почему бы Ему не обеспечить пищей человека? Но глупцы не понимают этого. Они днем и ночью работают как ослы, чтобы заработать на кусок хлеба, а когда идут в церковь, то и там просят: “Дай нам хлеба”. Все, что их интересует - это хлеб.
Несмотря на то, что живые существа - дети самой богатой, самой могущественной личности, они создали продовольственную проблему. Это и называется невежеством. Человек думает: “Если я не заработаю на кусок хлеба, если я не буду и днем и ночью крутить баранку своего грузовика, как я проживу?” В этом нелепость современной цивилизации. Откуда появилась эта проблема с хлебом? Кришна в состоянии обесечить нас неограниченным количеством хлеба. В Африке обитают тысячи слонов, и всех Кришна обеспечивает пищей. Так если Он может дать пищу слонам, почему бы Ему не обеспечить ею людей? Поэтому в “Бхагаватам” сказано: “Не стоит тратить время, на проблемы питания”.
тасйаива хетох прайатета ковидо
на лабхйате йад бхраматам упарй адхах
Не стоит тратить время на решение экономических проблем. Экономическое развитие - бессмыслица. Конечно, такое предположение выглядит очень смелым и меня могут даже возненавидеть за подобные слова. “О чем говорит этот Свамиджи?” - скажут некоторые. Но это сущая правда. Экономическое развитие - просто безумие. Предположим, у человека богатый отец и достаточно пищи. Положим, он знает: “Мой отец - самый богатый человек в городе”. Разве у него есть экономические проблемы? Таково в действительности и наше положение. У нас нет экономических проблем. Мы обеспечены всем сполна. Нам нужна вода. Только взгляните - вокруг океан воды. Безусловно, нам необходима пресная вода, и даже если в океанах так много воды, порою нам ее не хватает; тогда мы должны обратиться за помощью к Кришне, который выпарит воду из океана и превратит ее в облака, а когда пойдет дождь, вода станет пресной. Иначе она будет не пригодна для питья.
Все находится под контролем, поэтому воды, света, тепла и всего прочего - у нас в достатке.
ом пурнам адах пурнам идам
пурнат пурнам удачйате
пурнасйа пурнам адайа
пурнам эвавашишйате
“Личность Бога совершенна и представляет собою полное целое, а поскольку Он обладает абсолютным совершенством, то и все эманации, исходящие из Него, равно как и этот феноменальный мир, полностью наделены всем необходимым как полное целое. Все, что сотворено полным целым, тоже обладает полнотой. Так как Он является полным целым, то даже после такого количества изошедщих из Него эманаций, Он сохраняет полное равновесие” (Ишопанишад, Обращение). Запасы Кришны неистощимы. Нужно просто следовать Его воле, и Он обеспечит нас всем необходимым. Поэтому у людей, обладающих сознанием Кришны, не возникает экономических проблем - Кришна в избытке обеспечивает их всем необходимым. Люди, живущие рядом с нашим храмом в Лос-Анджелесе, иногда завидуют нам: “Вы не работаете, - говорят они, - вы ни о чем не беспокоитесь. У вас четыре автомобиля. У вас такая вкусная пища. Как вам это удается?” Они действительно правы. Так или иначе мы получаем все необходимое, и у нас нет проблем, поскольку если человек становится искренним слугой Кришны, он получает все необходимое. Люди завидуют нам, потому что мы не работаем, и, несмотря на это, у нас всего вдоволь. Почему же они не присоединятся к нам? Этого они не желают делать. “Приходите к нам, - говорим мы. - Повторяйте Харе Кришна”. “Нет-нет. Я не могу”. - отвечают они. “Ну, что ж. Тогда возитесь со своими грузовиками”. Гоняя по городу на автомобилях и грузовиках, они подвергают опасности свою жизнь, и также создают угрозу для жизни других. В любую минуту может произойти авария. И это они называют цивилизацией. Глупости, цивилизация значит покой, процветание и шанти, мир. Там, где царят мир и благополучие, всегда есть сознание Кришны.
Люди трудятся и день, и ночь, только для того, чтобы раздобыть немного еды, не зная, что они и без того обеспечены пищей. Авидйа карма-самджuанйа тритийа шактир ишйате (Вишну-пурана, 6.7.61). В материальном мире царит невежество (авидйа). Поэтому нам необходимо приложить все усилия для того, чтобы покончить с ним. И работать нужно только для того, чтобы достичь этой цели - искоренить невежество. Мы думаем: “Я - это материальное тело. Я должен день и ночь трудиться, и тогда у меня всегда будет кусок хлеба и я смогу жить”. В этом и заключается наше невежество. Мы уже не одну жизнь, провели в невежестве, в телах, отличных от тела человека. У нас было тело птицы, животного и т.д., но сейчас, в этой жизни, мы должны быть спокойными, умиротворенными и вопрошать об Абсолютной Истине (дживасйа таттва-джиджuаса, атхато брахма-джиджuаса). Вот чем должен заниматься человек.
Мы просто садимся все вместе и задаем вопросы о Кришне, и это должен делать каждый. Вот, что такое настоящая жизнь. Зачем работать днем и ночью, подобно ослу? Разве это жизнь? Нет, это не жизнь. Поэтому человеку, наделенному разумом (ковида), “Бхагаватам” говорит: “Твоя жизнь должна быть посвящена одной цели - постижению Абсолютной Истины”. Как же тогда разрешить экономические проблемы? Ответ таков; счастье, которого человек ищет в экономическом развитии, придет само собой в положенный срок. Тал лабхйате духкхавад анйатах (Бхаг., 1.5.8). Все стремяться к счастью. Вы ищете страданий, нет. Тогда почему они приходят? Вы не зовете их, так почему же беды стучаться к вам в дверь? В соответствии с нашей кармой наша жизнь заключает в себе ту или иную меру счастья и то или иное количество страданий. Поэтому, если уж беды приходят незванными, то и счастье тоже придет без приглашения.
Нам уже предопределено испытать какие-то радости и беды, и мы не в силах изменить этого. Поэтому единственное, что следует изменить - это освободиться от материальных условий жизни. Только этим и нужно заниматься. В соответствии со своей кармой мы иногда рождаемся полубогами на высших планетах, а иногда кошками, собаками или червями живущими в экскрементах. Поэтому Чаитанйа Махапрабху говорил:
эи рупе брахманда бхрамите кона бхагйаван джива
гуру-кришна прасаде пайа бхакти-лата-биджа
“ Все живые существа перемещаются во вселенной в соответствии со своей кармой. Некоторые поднимаются на высшие планетные системы, другие опускаются на низшие. Из миллионов блуждающих живых существ только наиболее удачливый милостью Кришны получает возможность общения с истинным духовным учителем. Милостью Кришны и духовного учителя такой человек получает семя древа преданного служения” (Ч.-ч., “Мадхйа”, 19.151). Только то живое существо, которому повезло, получает возможность общаться с Кришной и преданным Кришны, получая таким образом семя преданного служения - повторение Харе Кришна мантры - и тогда его жизнь становится возвышенной.
Поэтому Кунтидеви направляет наше внимание на Кришну, Верховную Личность, того, кто является алакшйей - невидимым для всех. Кто эта невидимая личность? Вот она - Кришна. “А, Кришна, - скажут одни, - на свете так много людей по имени Кришна”. Поэтому Кунтидеви говорит: “Я обращаю свои молитвы к Васудеве, сыну Васудевы”. “На свете много Васудев” - возразят другие. Нет. Нанда-гопа-кумарайа: “Я обращаю свои молитвы к приемному сыну Махараджа Нанды”. Таким образом, она трижды повторяет:
“Вот - Кришна”.
Официально Кришна появляется на свет как сын Деваки и Васудевы, но в детстве Он наслаждается обществом матери Йашоды и Нанды Махараджа. Таковы игры Кришны. Ананда-лиламайа-виграхайа: игры Кришны полны ликования. Анандамайо 'бхйасат (Веданта-сутра, 1.1.12). По природе Своей Он исполнен блаженства. Мы никогда не увидим Кришну несчастным. Он всегда счастлив, как счастливы все, кто общается с Ним. Поэтому Его называют Говиндой. Го значит “чувства”. Мы стремимся удовлетворить свои чувства, и если будем общаться с Кришной, то в полной мере насладим их, как гопи, которые танцевали с Кришной. Таким образом, у нас не будет недостатка в чувственных удовольствиях, но чувственные удовольствия в общении с Кришной не имеет ничего общего с материальным удовлетворением чувств; напротив, это духовный процесс, протекающий в духовном мире. Ананда-чинмайа-сад-уджджвала-виграхасйа. Такое удовольствие, ананда, это не то третьеразрядное ананда, какое мы получаем с помощью своих органов чувств. Такого рода телесное наслаждение отнюдь не ананда, а иллюзия. Мы думаем: “Я наслаждаюсь”, - это наслаждение ананда не является истинным, поскольку наши органы чувств не позволяют нам испытывать материальное удовольствие достаточно долго. Каждый из нас по собственному опыту знает, что у материального удовольствия есть предел. Однако духовное наслаждение, беспредельно; более того, оно постоянно возрастает. В этом вся разница. Ананда-чинмайа-сад-уджджвала-виграхасйа говиндам ади-пурушам там ахам бхаджами (Брахма-самхита, 5.32). Следовательно, нам необходимо общаться с Говиндой.
Здесь также сказано: говиндайа намо намах - “Я в почтении склоняюсь перед Говиндой”. Движение сознания Кришны настолько возвышенно, что приводит человека непосредственно к общению с Говиндой. Поклонение божеству Кришны в храме тоже является непосредственным общением с Говиндой. Шри-виграхарадхана-нитйа-нана-шриyгара-тан-мандира-марджанадау (Шри-гурв-аштака, 3). Виграха, Божество Кришны, приходит к нам по милости Кришны. Поскольку Кришна - алакшйа, невидимый, Он дает средство, которое позволяет нам увидеть Его. Однако не следует думать, будто Кришна - это камень, дерево или металл. Кришна всегда Кришна, но поскольку мы способны видеть только материальные элементы: дерево, камень или металл, то Он появляется в форме, сделанной из этих элементов. Сам же Он не является ни деревом, ни камнем, ни металлом. Когда мы общаемся с Божеством, то общаемся с Самим Кришной. Поскольку Кришна невидим, Он милостиво принимает ту форму, которая позволит нам увидеть Его. В этом - милость Кришны. Не следует думать: “А, это каменный Кришна”. Кришна присутствует всюду, поэтому камень - тоже Кришна, но Он не тот камень, который не способен действовать. Даже в форме камня или металла Кришна действует как Кришна, и тот, кто поклоняется Божеству, со временем посувствует это. Свайам эва спхуратй адах Несмотря на то, что это камнем, Оно может разговаривать с преданным. Нам известно не мало таких примеров .
Поэтому мне доставляет огромное удовольствие видеть, как мои ученики наряжают Божество в кравивые одежды, предлагают Ему вкусную пищу и поддерживают в храме идеальную чистоту. Шри-мандира-марджанадау. Маджана значит “очищение”. Одевкет ли преданный Кришну или убирает храм, он получит один и тот же духовный плод. Не нужно думать: “Я всего лишь убираю в храме, а вот он одевает Божество”. Нет, человек, одевающий Божество, и тот кто убирает храм, находятся в одинаковом положении, ведь Кришна абсолютен. Поэтому нужно заниматься любым видом служения Кришне, только так можно достичь цели жизни. В этом суть движения сознания Кришны.
Милостью Кунтидеви мы имеем возможность понять, что Кришна, Васудева - это Верховная Личность Бога. “Васудева” также указывает на то, что Господа можно постичь, поднявшись на уровень чистой благости, которую еще называют васудева или вишуддха-саттва. Саттвам вишуддхам васудева-шабдитам (Бхаг., 4.3.23). Чтобы познать Верховного Господа, нужно сначала подняться на уровень саттвы, благости. Но здесь, в материальном мире, благость иногда загрязняется более низкими качествами - невежеством и страстью. Тем не менее, слушая о Кришне, человек достигает уровня чистой благости. Шринватам сва-катхах кришнах. Мы должны слушать о Кришне и повторять имя Кришны постоянно, круглые сутки, и этот процесс очистит наши сердца от скверны. Но это не означает, что нужно ограничиться только посещением бхагавата-саптаха, официальных лекций по “Шримад-Бхагаватам”. Речь идет о другом. В “Бхагавад-гите” сказано: нашта прайешв абхадрешу нитйам бхагавата-севайа. Слово “нитйам” означает ежедневно или двадцать четыре часа в сутки. Нужно постоянно читать “Шримад-Бхагаватам” и следовать наставлениям своего духовного учителя. Слово бхагавата может относиться и к духовному учителю, и к книге “Шримад-Бхагаватам”. Поэтому нужно всегда служить личности бхагавата или книге “Бхагавата”. Бхагаватй уттама-шлоке бхактир бхавати наиштхики. Только так можно окончательно утвердиться (наиштхики) в преданном служении Верховной Личности Бога.
Таким образом, необходимо осознать преимущества движения сознания Кришны, следуя предписанному духовному процессу, и стараться принести это благо другим . Пробуждение дремлющего в людях сознания Кришны - величайшая благотворительная деятельность из всех существующих в мире. Мы видим в действительности, как преданные, которые еще четыре или пять лет назад еще не обладавшие сознанием Кришны, пробудились ото сна и теперь осознают Кришну. Точно так же можно разбудить и других людей. Это нетрудно. Процесс один и тот же.
Следуя по стопам таких преданных, как Кунти, мы сможем понять, кто такоой Кришна. Например, чтобы установить личность человека, нужно спросить его: “Кто твой отец?” Поэтому “Шримад-Бхагаватам” представляет нам Бога, называя имя Его отца, Его матери и даже давая Его адрес. Мы - не имперсоналисты чьи представления о Боге весьма расплывчаты. Если человек воспользуется преимуществами, которые дает движение сознания Кришны, он сможет в совершенстве и до конца познать Бога.

8. Созерцание лотосов

намах паyкаджа-набхайа намах паyкаджа-малине
намах паyкаджа-нетрайа намас те паyкаджаyгхрайе
О Господь, я почтительно склоняюсь пред Тобой. Углубление на
Твоем животе напоминает лотос. Ты всегда украшен гирляндой из лотосов, Твой взгляд освежает, как цветок лотоса, и Твои стопы отмечены знаком лотоса.

1 Следующая страница


Учение царицы Кунти. 2

КОММЕНТАРИЙ: На духовном теле Личности Бога есть символические знаки, отличающие его от тел других существ. Этими знаками отмечено только тело Господа. Господь может выглядеть, как один из нас, но Его отличают особые знаки на теле. Шримати Кунти считала себя недостойной смотреть на Господа, ведь она была женщиной, а женщины, шудры (рабочие) и двиджа-бандху, жалкие отпрыски трех высших сословий, не обладают разумом, позволяющим постичь трансцендентные предметы: духовное имя Верховной Абсолютной Истины, Ее славу, качества, формы и т.д. прочему. Такие люди, хотя и недостойны принять участие в духовных играх Господа, тем не менее могут видеть Его в облике арча-виграхи, нисходящей в материальный мир только для того, чтобы одарить милостью падшие души, включая уже упомянутых женщин, шудр и двиджа-бандху. Поскольку такие падшие души не могут видеть ничего, выходящего за пределы материи, Господь милостиво нисходит в каждую из бесчисленных вселенных в форме Гарбходакашайи Вишну. Из лотосоподобного углубления в центре Его трансцендентного живота вырастает стебель лотоса, на котором рождается Брахма, первое живое существо во вселенной. Поэтому Господа называют Паyкаджанабхи. Господь Паyкаджанабхи принимает арча-виграху (Свою трансцендентную форму), состоящую из различных элементов: созданную в уме, сделанную из дерева, глины, металла, драгоценных камней, написанную красками, нарисованную на песке и т.д. Эти формы Господа всегда украшены гирляндами из лотосов, и чтобы привлечь разгоряченные умы непреданных, вечно занятых материальными спорами, в храме должна царить атмосфера покоя и умиротворения. Занимающиеся медитацией поклоняются форме, созданной в уме. Таким образом, Господь оказывает милость даже женщинам, шудрам и двиджа-бандху при том условии, если они соглашаются посещать храмы и поклоняться различным формам Господа, созданным для них. Те, кто приходит в храм не идолопоклонники, как утверждают несведущие люди. На благо менее разумных людей великие ачарьи в разных местах открывали подобные храмы. И человеку не следует считать, что он уже прошел этап поклонения в храме и похваляться этим, если на самом деле он относится к категории шудр, женщин или того ниже. Вначале рекомендуется взирать на лотосные стопы Господа, постепенно переводя взгляд на Его бедра, талию, грудь и лицо. Не следует пытаться смотреть в лицо Господу, не приучившись созерцать Его лотосные стопы. Поскольку Шримати Кунти приходилась Господу теткой, она чтобы не смутить Кришну, не стала смотреть на Его лотосные стопы. Не желая поставить Господа в неловкое положение, Кунтидеви сразу подняла глаза выше Его лотосных стоп - на талию, постепенно переведя взгляд на лицо, а затем опустив глаза на Его лотосные стопы. Так был соблюден надлежащий порядок.
Глядя на цветок лотоса, можно сразу же вспомнить о Кришне. Например, если человек любит своего ребенка, то увидев его одежду, обувь, игрушечный кораблик или любую другую игрушку, он тут же вспомнит о нем: “Это башмачки моего малыша. Это его игрушки. Это его одежда”. Таково свлйство любви. Поэтому, если человек по-настоящему любит Бога, Кришну, он помнит о Нем всегда.
Помнить о Кришне не так уж трудно. Здесь Кунтидеви описывает Кришну, связывая все, что имеет отношение к Нему, с цветами лотоса. Точно также, описывая Себя в “Бхагавад-гите”, Кришна говорит: расо 'хам апсу каунтейа - “Я есть вкус любой жидкости”. Поэтому можно вспомнить о Кришне, когда пьешь воду. Даже когда человек пьет вино и думает при этом: “Вкус этого напитка - тоже Кришна”, - он когда-нибудь может стать святой личностью. Поэтому даже тех, кто злоупотребляет алкоголем, я прошу развивать в себе сознание Кришны, не говоря уже о других, ведь Кришна сказал: расо 'хам апсу каунтейа - “Я - вкус любой жидкости”. Строго говоря, в данном контексте слово “жидкость” употреблено в значении “вода”. Но ведь и вино - тоже жидкость, это всего-навсего сахар и патока или какие-то другие компоненты, подвергнутые брожению и перегонке. Разумеется, пить вино плохо, поскольку оно вызывает опьянение. Несмотря на то что в некотором смысле нет ничего такого, что можно было бы считать плохим, вино - это зло, так как употребление его чревато дурными последствиями. В Америке многие злоупотребляют алкоголем. Здесь нет недостатка в таких людях. Но даже к ним я обращаюсь с просьбой: “Когда вы пьете вино, пожалуйста, помните, что вкус этого напитка - тоже Кришна”. Начните хотя бы с этого, и наступит день, когда вы перестанете грешить и разовьете в себе сознание Кришны.
Если мы хотим увидеть Кришну , доступ к Нему открыт при любых обстоятельствах. В “Бхагавад-гите” (10.10) Кришна говорит:
тешам сатата-йуктанам
бхаджатам прити-пурвакам
дадами буддхи-йогам там
йена мам упайанти те
“Тем, кто постоянно и с любовью служит Мне, Я даю знание, которое привет их ко Мне”. Если человек действительно со свей серьезностью ищет Кришну, он повсюду может обнаружить Его. Андантара-стха-параману-чайантара-стхамм говиндам ади-пурушам там ахам бхаджами (Брахма-самхита, 5.35). Кришна присутствует во вселенной, в наших сердцах в каждом атоме. Поэтому найти Его нетрудно, но необходимо знать с помощью какого метода можно сделать это. А метод этот очень прост, и по указанию Шри Чаитанйи Махапрабху мы открывает его каждому совершенно бесплатно. Он заключается в повторении Харе Кришна мантры. Повторяя Харе Кришна мантру, быстро прийдет к осознанию Кришны.
Точно так же, человек очищаетс якогда слушает или повторяет стихи из “Шримад-Бхагаватам”. В “Шримад-Бхагаватам” представлено все знание, которое существует в мире. В этой книге есть проза, поэзия, знания по астрономии, философия, религия и любовь к Богу. Шримад-бхагаватам праманам амалам. Читая “Шримад-Бхагаватам”, можно получить самое лучшее образование, потому что “Шримад-Бхагаватам”, дает нам сведения по любой области знания. Даже тот, кто не понимает ни единого слова в мантрах, содержащихся в “Шримад-Бхагаватам”, может очиститься просто повторяя их, поскольку вибрации этих мантр обладают огромной очистительной силой. Шринватам сва-катхах кришнах пунйа-шравана-киртанах. Слово пунйа означает “добродетельный”, шравана - “слушание”, а киртана - “повторение”. Тот, кто только повторяет или слушает стихи из “Шримад-Бхагаватам”, непроизвольно становится добродетельным. Как правило, чтобы стать добродетельным, нужно приложить прилагать огромные усилия, но если человек просто слушает стихи из “Шримад-Бхагаватам” или “Бхагавад-гиты”, он автоматически становится добродетельным. Вот почему мы строго придерживаемся этого принципа: в каждом храме движения сознания Кришны должны ежедневно читать и слушать стихи из священных писаний. Целью нашего движения является подготовка духовных лидеров, но без слушания и повторения стать таким лидером невозможно. Конечно, в материальном мире можно обойтись и без этого, но в духовном мире это немыслимо.
мали хаuа сеи биджа каре аропана
шравана-киртана-джале карайе сечана

7. Ч.-ч., “Мадхйа”, 19.152

“Слушая и повторяя, мы поливаем семя преданного служения, которое развивает наше изначальное сознание”.
Итак, в своих молитвах великая преданная Кунтидеви дает нам возможность научиться сознавать Кришну, сосредоточив свой ум на паyкаджа, - цветке лотоса. Паyка значит “грязь”, а джа значит “порождать”. Невзирая на то что лотос вырастает из грязного ила, это самый ценный цветок, и он очень нравится Кришне. Поэтому описывая тело Кришны, Кунтидеви сравнивает различные его части с цветами лотоса, чтобы, увидев цветок лотоса, человек вспомнил о Кришне: “О, углубление на животе Кришны похоже на лотос, а из него вырастает стебель лотоса, на котором рождается Брахма, творец вселенной. В этой вселенной так много планет, морей, гор и городов с автомобилями и всем прочим, но вся вселенная берет свое начало из этого лотоса”.
Намах паyкаджа-малине. Из тела Кришны вырастает чудесный цветок лотоса, содержащий семя, которое дает начало целой вселенной. Кришна не настолько беден, чтобы произвести только один лотос и исчерпать на этом свои возможности. Нет. Как из множества цветов делают гирлянду, так и Кришна является источником бесчисленных вселенных, которые можно сравнить с огромной гирляндой из лотосов. Таков Бог. Йасйаика-нишвасита-калам атхаваламбйал дживанти лома-виладжа джагаданда-натхах (Брахма-самхита, 5.48). Кришна беспределен. Все наше внимание сосредоточено на одной этой планете, но в творении Кришны бесчисленное множество планет, которые мы даже не в силах сосчитать. А их больше, чем волос у нас на голове. Такова природа творения Кришны. Можно привести другой пример. Как на одном дереве растет бесчисленное количество листьев, так нет числа планетам и вселенным в творении Кришны. Вот почему Он - беспределен.
Углубление на животе Кришны подобно лотосу, Он украшен гирляндой
из лотосов, и глаза Его похожи на лепестки лотоса
(алола-чандрака-ласад-ванамалйа-вамши [Брахма-самхита, 5.31]). Поэтому храня
в памяти один только этот стих, можно всю свою жизнь думать о том, как
прекрасен Кришна, как мудр Кришна, и как Кришна проявляет Свое творение. В этом и
заключается процесс медитации - думать о Кришне. Дхйанавастхита-тад-гатена манаса пашйанти 'йам йогинах. Йог - это тот, кто всегда думает о Кришне.
Те, кто сосредотачивает свой ум на чем-либо безличном, не являются йогами. Их медитация требует все возрастающих усилий (клесо 'дхикарас тешам авйактасакта-четасам), и в результате они не достигают ничего существенного. Поэтому выйдя из медитации, они говорят: Дай мне сигарету. У меня пересохло в горле. Я хочу закурить”. Это не медитация. Медитировать значит все время думать о Кришне (сататам чинтайанто мам) и стараться продвинуться в сознании Кришны, строго выполняя все правила и предписания (йатанташ ча дридха-вратах).
Нам необходимо очиститься. Парам брахма парам дхама павитрам парамам бхаван. Кришна чист, и мы не сможем достичь Его, пока не очистимся сами . А очиститься можно, если непрерывно думать о Кришне и медитировать на Него. Пунйа-шравана-киртанах. Такая медитация происходит только в процессе слушания и повторения, когда мы непроизвольно начинаем думать о Кришне. Таков процесс сознания Кришны. Шраванам киртанам вишнох смаранам. Слово смаранам означает “памятование”. Если повторять и слушать, то памятование придет само собой, и тогда мы начнем поклоняться лотосным стопам Кришны (севанам). Тогда мы начнем совершать обряды поклонения в храме (арчанам) и возносить молитвы (ванданам). Мы будем действовать как слуги Кришны (дайам), станем друзьями Кришны (сакхйам), и все, чем владеем, отдадим Кришне (атма-ниведанам). Таков процесс сознания Кришны.

8. Властитель чувств

йатха хришикеша кхалена деваки
камсена руддхатичирам шучарпита
вимочитахам ча сахатмаджа вибхо
твайаива натхена мухур випад-ганат
О Хришикеша, властитель чувств и Господь богов! Ты освободил
Свою мать Деваки, которую заточил в тюрьму и долго тиранил жестокий царь Камса.
Ты уберег меня и моих детей от опасностей, следовавших одна за другой.
КОММЕНТАРИЙ: Злобный царь Камса заточил мать Кришны и свою сестру Деваки вместе в ее мужом Васудевой в темницу, поскольку боялся, что его убьет восьмой сын Деваки (Кришна). Он уничтожил всех сыновей Деваки, родившихся до Кришны, но Кришна избежал этой участи, так как Его перенесли в дом приемного отца Нанды Махараджи. Кунтидеви с детьми тоже была спасена от многих опасностей. Но ей выпала гораздо большая милость: Господь Кришна не стал спасать остальных детей Деваки, тогда как все дети Кунтидеви остались целыми и невредимыми. Он поступил так потому, что муж Деваки, Васудева, был жив, а Кунтидеви осталась вдовой, и кроме Кришны помочь ей было некому. Следовательно большую милость Кришна проявляет к тому преданному, который находится в большей опасности. Иногда Господь намеренно подвергает Своих чистых преданных опасностям, потому что, оказавшись в беспомощном состоянии, они сильнее привязываются к Нему. А чем сильнее преданный привязан к Господу, тем большего успеха он достигает.
Деваки - преданная, ставшая матерью Кришны не была обыкновенной женщиной. Кто же может стать матерью Верховной Личности Бога? Кришна соглашается стать сыном только наиболее продвинутого преданного. В своих предыдущих жизнях Деваки и ее муж прошли через суровые аскезы, и когда перед ними предстал Кришна, чтобы благословить их, они сказали Ему, что хотела бы иметь сына, подобного Богу. Но где найти личность, равную Богу? Это невозможно. Бог есть есть асамурдхва: нет никого равного Ему или более великого, чем Он. Ни о каком сравнении не может быть и речи. Нельзя говорить: “Я - Бог, ты - Бог, он - Бог, все мы - Бог”. Тот, кто заявляет это, - негодяй, а не Бог, потому что Бог велик и Ему нет равных. Никто не может сравниться с Ним, все мы ниже Него. Экале ишвара кришна ара саба бхритйа: властителютолько один - Кришна, Бог, а все остальные - Его слуги, в том числе и такие великие полубоги, как Брахма, Вишну и Шива, не говоря уже о других существах. Шива-вириuчи-нутам. В шастрах, ведических писаниях, сказано, что Господу Кришне оказывают почтение даже величайшие из полубогов - Господь Шива и Господь Брахма. Подобно тому, как люди считаются существами более развитыми, чем животные, их в этом отношении превосходят полубоги, наиболее значительные из которых Господь Брахма и Господь Шива. Господь Брахма - творец этой вселенной, Господь Шива - ее разрушитель, а Господь Вишну, являющийся Самим Кришной, поддерживает существование вселенной. Три гуны, три качества, материальной природы: саттва-гуна (гуна благости), раджо-гуна ( гуна страсти) и тамо-гуна ( гуна невежества) - поддерживают этот материальный мир. Господь Вишну, Господь Брахма и Господь Шива управляют этими гунами: Господь Вишну - саттва-гуной, Господь Брахма - раджо-гуной, а Господь Шива - тамо-гуной. Но на них самих гуны влияния не оказывают. Как начальник тюрьмы управляет тюрьмой не являясь заключенным, так и Господь Шива, Господь Вишну и Господь Брахма управляют тремя перечисленными выше гунами, не подвергаясь их влиянию.
Но над всеми стоит верховный владыка, Кришна, известный как Хришикеша. Хришика означает “чувства”. Мы заняты удовлетворением своих чувств, но в конечном счете чувства контролирует Кришна. Возмьем, к примеру, руку. Я заявляю: “Вот моя рука. Я тебя ударю сейчас”. Я так горд. Однако я не контролирующий, контролирующий - Кришна, потому что если Он лишит мою руку силы и способности действовать, она будет парализована. И даже если я утверждаю: “Это моя рука, я могу пользоваться ею”, - то когда она парализована, я ничего не в силах ею сделать. Поэтому я должен понять, что хотя я и владею этой рукой по милости Кришны, но не являюсь тем, кто управляет ею. Вот что значит обладать сознанием Кришны.
Разумный человек рассуждает так: “Если этой рукой в конечном счете управляет Кришна, следовательно, она предназначена для Кришны”. Так думает здравомыслящий человек. Я утверждаю: “Это моя рука, это моя нога, это мое ухо”. Даже ребенок скажет вам то же самое. Если спросить у ребенка: “Что это?”, - он ответит: “Это моя рука”. Но что бы мы ни говорили, на самом деле эта рука нам не принадлежит, она нам дана. Поскольку я хотел использовать свою руку, чтобы делать то или другое , Кришна дал мне ее: “Хорошо, возьми эту руку и пользуйся ею”. Таким образом, это дар Кришны, поэтому разумный человек всегда помнит : “Все, чем я владею, начиная с этого тела и органов чувств, на самом деле мне не принадлежит. Все это дано мне в пользование, и если в конечном итоге все принадлежит Кришне, то почему бы не использовать все для Кришны?” Того, кто так думает, можно считать разумным и обладающим сознанием Кришны человеком.
Все мы - неотъемлемые частицы Кришны (мамаивамшо джива-локе джива бхутах), и потому наши чувства принадлежат Кришне. Занимая свои чувства в сознании Кришны, мы достигаем совершенства жизни. Поэтому сказано: хришикена хришикеш-севанам бхактир учйате - когда мы используем свои чувства (хришикена) в служении Хришикеше - истинному властителю чувств - такое служение называется бхакти. Это очень простое определение бхакти. Хришикеша севанам, нот хришика-севанам - служение верховному властителю чувств, а не самим чувствам. Когда мы используем свои чувства для их удовлетворения, то находимся в майе, иллюзии, но когда чувства используются для удовлетворения властителя чувств, такое служение называется бхакти.
Как правило в материальном мире обычно используют свои чувства для их же удовлетворения. Это и есть майа, иллюзия, являющаяся причиной наших страданий. Но когда человек приходит в сознание Кришны, когда он очищается и понимает, что его чувства на самом деле предназначены для удовлетворения Кришны, то его можно считать освобожденной личностью (мукта-пурушей).
иха йасйа харер дасйе
кармана манаса гира
никхиласв апй авастхасу
дживан-муктах са учйате
“Человек, который задействует в служении Кришне свое тело, ум, разум и речь, является освобожденным, даже находясь в этом материальном мире”. Необходимо понять: “Мои чувства предназначены для служения властителю чувств - Хришикеше”. Властитель чувств пребывает в сердце каждого живого существа. В “Бхагавад-гите” (15.15) Господь говорит: сарвасйа чахам хриди саннивишто - “Я нахожусь в сердще каждого”. Маттах смритир джuанам апоханам ча: “От Меня исходят память, знание и забвение”.
Кришна настолько милостив, что если мы хотим использовать свои чувства, Он позволяет сделать это. Чувства не принадлежат нам, они принадлежат Кришне, но Кришна дает нам возможность пользоваться ими в соответствии с нашими желаниями. Например, у каждого из нас есть язык, и, предположим, нам захотелось питаться отбросами. Мы можем попросить Господа: “Кришна, мне хочется попробовать отбросов”, - и Кришна скажет: “Хорошо, вот тебе тело борова, ешь отбросы”. Так поступит хозяин - Кришна. Он даст нам соответствующее тело и напомнит нам: “Дорогое живое существо, ты хотело питаться отбросами. Теперь у тебя есть тело, которое позволит тебе сделать это”. А если кто-либо пожелает стать полубогом, Кришна даст ему и такую возможность. Существует 8400000 форм жизни, и если живое существо хочет использовать свои чувства в одном из этих типов тела, Кришна преоставит ему такую возможность: “Хорошо. Вот тебе тело, которого ты хочешь. Возьми его”. Но, используя свои чувства, человек с течением времени достигает пресыщения. В конце концов он вообще перестает что-либо ощущать. Поэтому Кришна говорит: сарва-дхарман паритйаджйа мам экам шаранам враджа - “Не делайте этого. Ваши чувства призваны служить Мне. Вы используете их не по назначению, и потому беспрестанно меняете тела. Чтобы освободиться от утомительной смены тел в процессе материального существования, принимая одно тело, затем оставляя его, и получая другое, откажитесь от удовлетворения чувств, предайтесь Мне, и вы будете спасены”. Вот в чем заключается сознание Кришны.
Сейчас наши чувства загрязнены. Мы рассуждаем так: “Раз я - американец, то должен использовать свои чувства для служения своей стране, своему обществу, своему народу”. Или думаем: “Я - индиец, мои чувства - это чувства индийца, и потому они должны быть использованы на благо Индии”. Находясь в невежестве, человек не знает, что чувства принадлежат Кришне. Напротив, он полагает, что у него чувства американца, индийца или негра. Это называется майей, иллюзией. В материальном мире чувства покрыты такими определениями, как “американский”, “индийский” или “африканский”, но когда наши чувства освобождаются от подобных определений (сарвопадхи-винирмуктам), тогда начинается бхакти.
Глупо думать: “Я американец. Зачем мне принимать сознание Кришны и поклоняться индусскому богу?” Когда человек думает: “Я мусульманин”, “я христианин”, “я индус”, - он находится в иллюзии. Нужно очистить свои чувства, чтобы понять: “Я - душа, а верховной душой является Кришна. Я - неотъемлемая частица Кришны, и потому мой долг служить Кришне”. Рассуждая подобным образом, человек сразу же становится свободным. Тогда он уже больше не американец, индиец, негр и т.д. Тогда он “Кришнаизируется”, или обретает сознание Кришны. Вот чего необходимо добиться. Поэтому Кунти говорит:
“Дорогой Кришна, Хришикеша, Ты - властитель чувств”.
Мы стремились к удовлетворению чувств и попали в эти материальные условия, где страдаем в различных формах жизни. Поскольку это материальный мир, то даже мать Кришны была вынуждена страдать здесь. Деваки была настолько продвинутой преданной, что стала матерью Кришны, и все же из-за козней своего брата Камсы ей пришлось претерпеть немало бед. Такова природа этого материального мира. Живые существа в этом мире так завистливы, что готовы заставить страдать даже своих ближайших родственников, если те угрожают их интересам.
Слово кхала означает “завистливый”. Этом материальным миром правят зависть и дух соперничества. Я завидую вам, а вы завидуете мне. Но движение сознания Кришны предназначено для тех, кто освободился от зависти.
Избавившись от этого чувства, человек становится совершенной личностью.
Дхармах проджджхита-каитаво 'тра парамо нирмасаранам сатам (Бхаг., 1.1.2). Те, кто завистлив, находятся в материальном мире, а лишенные зависти пребывают в духовном мире. Следовательно, мы можем проверить себя. Если мы завидуем своим друзьям или знакомым, значит находимся в материальном мире, а если не испытываем зависти, то - в духовном. Нет нужды сомневаться, достигли мы какого-то духовного прогресса или нет. Можно самим проверить себя. Бхактих парешанубхаво вирактир анйатра ча (Бхаг., 11.2.42). Когда мы едим, то сами понимаем, насытились мы или нет, нам не нужно спрашивать об этом у других. Точно так можно проверить, где мы находимся - в материальном мире или в духовном. Если мы завистливы, то находимся в материальном мире, если нет - то в духовном.
Если человек свободен от зависти, он может прекрасно служить Кришне, ведь зависть начинается с того, что мы завидуем Кришне. Например, некоторые философы думают: “Почему Богом должен быть Кришна? Я тоже Бог”. С этого начинается материальная жизнь - мы завидуем Кришне. “Почему наслаждающимся должен быть Кришна? - думаем мы. - Я тоже буду наслаждаться. Почему обществом гопи должен наслаждаться только Кришна? Я сам стану Кришной, окружу себя гопи и буду наслаждаться”. Это называется майей. Никто, кроме Кришны не может быть наслаждающимся. Поэтому в “Бхагавад-гите” Кришна говорит: бхоктарам йаджuа - “Я - единственный наслаждающийся”. Давая Кришне то, от чего Он испытывает наслаждение, мы достигаем совершенства в жизни, а пытаясь имитировать Кришну и думая: “Я стану Богом и буду наслаждаться так же, как Он”, - оказываемся в майе. В своем естественном состоянии мы призваны доставлять наслаждение Кришне. В духовном мире, например, Кришна наслаждается, а гопи, трансцендентные пастушки, делают все, чтобы Кришна испытал наслаждение. Это и есть бхакти.
Бхакти - это отношения между слугой и господином. Долг слуги - служить господину, а долг господина - обеспечивать слугу всем необходимым.
нитйо нитйанам четанаш четананам
эко бахунам йо видадхати каман
(Катха-уп., 2.2.13)
Из Вед мы узнаем, что Кришна дает всем живым существам все необходимое для жизни. У них ни в чем нет недостатка и не существует никаких экономических проблем. Нужно просто служить Кришне, и тогда всего у нас будет в избытке.
Если Кришна пожелает, нам всего хватит сполна. В Америке, например, по сравнению с другими странами, царит изобилие. Так, когда я побывал в Швейцарии, то увидел, что все, что у них есть, завезено в страну из-за границы. Единственное, что они получают на месте - это снег. Все находится под контролем Кришны. Если человек станет преданным, его обеспечат любой необходимой пищей, а если он останется непреданным - его завалят снегом. Всем управляет Кришна, и у всех есть все. Единственное, чего всем не хватает - это сознания Кришны.
Разумеется, мир полон опасностей. Но Кунтидеви говорит:
“Поскольку Деваки - Твоя преданная, Ты избавил ее от страданий, которые причинил ей завистиливый брат”. Узнав, что восьмой сын его сестры убьет его, брат Деваки хотел немедленно расправиться с нею. Однако его удержал муж Деваки. Долг мужа - защищать свою жену, и потому муж Деваки сказал: “Дорогой шурин, не сердись на свою сестру. Ведь убить тебя должна не она, а ее восьмой сын. В этом все дело. Я обещаю отдать тебе всех ее сыновей, и ты сделаешь с ними все, что пожелаешь. Зачем же убивать ни в чем не повинную девушку, которая только что вышла замуж? Она - твоя младшая сестра, и ты должен защищать ее, как свою дочь. Зачем же убивать ее?” Так успокаивал он Камсу, и тот поверил, что Васудева отдаст ему всех своих сыновей, и он, если захочет, сможет убить их. Васудева думал: “Сейчас нужно спасти положение. А потом, когда у Камсы появится племянник, его злость пройдет”. Но этого не случилось. Напротив, Камса надолго (атичирам) заточил Деваки и Васудеву в тюрьму и убил всех их сыновей. Затем появился Кришна и спас Васудеву и Деваки.
Поэтому, по примеру Деваки и Кунти, нам нужно во всем положиться на Кришну. Когда Кунти овдовела, завистивый Дхритараштра все время замышлял уничтожить ее сыновей, пятерых Пандавов. “Коль волею судьбы я родился слепым, - думал он, - то не смог унаследовать царский трон, и он перешел к моему младшему брату. Теперь, после его смерти, пусть хотя бы мои сыновья займут престол. Такой образ мыслей типичен для материалиста. Он думает:
“Я буду счастлив. Мои сыновья будут счастливы. Все вокруг будут счастливы. Мой народ будет счастлив”. Это тоже эгоизм, но в широком смысле этого слова. Никто не думает о Кришне и о том, чтобы Кришна был счастлив. Все думают только о собственном благополучии: “Как мне стать счастливым? Как сделать счастливыми моих детей, мое общество, мой народ?” Так думают все. Все поглощены борьбой за существование, и не думают о том, как сделать счастливым Кришну. Сознание Кришны - необыкновенно возвышенный процесс. Мы должны постараться понять это, изучая “Шримад-Бхагаватам” и “Бхагавад-гиту” и постараться занять свои чувства в служении хозяину чувств (хришикена хришикеша-севанам). Тогда мы будем по-настоящему счастливы.

9. Опасные ситуации

вишан махагнех пурушада-даршанад
асат-сабхайа вана-васа-криччхратах
мридхе мридхе 'нека-махаратхастрато
драунй-астраташ часма харе 'бхиракшитах
Дорогой Кришна, Ты уберег нас от яда подсыпанного в пирог, спас от великого пожара, от людоедов, защитил на собрании злодеев, от страданий в лесу во время нашего изгнания и в битве, где сражались великие полководцы. Теперь же Ты спас нас от оружия Ашваттхамы.
КОММЕНТАРИЙ: В этом стихе перечислен целый ряд опасных ситуаций. Лишь однажды Деваки по вине своего злого брата оказалась в тяжелом положении, помимо этого она не знала трудностей. А Кунтидеви и ее сыновья долгие годы попадали из одной перепетии в другую. Много бед причинили им Дурйодхана и его сообщники, боровшиеся за царство, но всякий раз Господь выручал сыновей Кунти. Один раз они подсыпали Бхиме в пирог яд, в другой заманили в дом, покрытый шеллаком и подожгли его, они привели Драупади на собрание злобных Кауравов и, желая оскорбить ее, пытались раздеть донага. Господь защитил Драупади, сделав ее сари бесконечно длинным, и приспешникам Дурйодханы не удалось увидеть ее нагой. А когда Пандавы были изгнаны в лес, Бхиме пришлось сражаться с ракшасом Хидимбой (демоном-людоедом), но Господь спас его. Однако этим все не кончилось. После всех этих несчастий началась великая битва на Курукшетре, и Арджуне пришлось сражаться с великими полководцами и могучими воинами: Дроной, Бхишмой, Карной и другими. А когда и это осталось позади, сын Дроначарйи Ашваттхама выпустил брахмастру, желая убить ребенка во чреве Уттары, и вновь Господь спас единственного оставшегося в живых потомка рода Куру - Махараджу Парикшита.
В этом стихе Кунти вспоминает обо всех опасностях, с которыми ей пришлось столкнуться, прежде чем Пандавы вернули свое царство. В “Бхагавад-гите” Господь Кришна говорит: каунтейа пратиджанихи на ме бхактах пранашйати - “Дорогой Арджуна, смело заявляй каждому, что Мой преданный никогда не погибнет”. Пандавы, сыновья Панду, были великими преданными Господа Кришны, но поскольку в материальном мире люди преследуют исключительно материальные интересы, Пандавам пришлось столкнуться со множеством опасностей. Их материалист - дядя Дхритараштра постоянно вынашивал планы их убийства и узурпации царства в пользу своих сыновей. Он вел себя так с самого начала.
Однажды Дхритараштра построил дом из, легковоспламеняющегося материала, и так что одной искры, было бы достаточно чтобы дом тут же загорелся. Он сказал своим племянникам и невестке Кунти: “Я построил для вас прекрасный дом. Почему бы вам не пожить в нем?” Однако брат Дхритараштры, Видура, раскрыл им замысел Дхритараштры: “Он хочет поселить вас в этом доме и сжечь вас в огне пожара”. Узнав, что Видура рассказал обо всем Пандавам, сын Дхритараштры, Дурйодхана пришел в ярость. Такое нередко случается с теми, кто плетет политические интриги. Но несмотря на то что Пандавам стало известно: “Наш дядя замышляет отправить нас в этот дом и поджечь его”, - они все равно согласились поехать туда. Ведь Дхритараштра все-таки был их опекуном, и они не хотели ослушаться старшего. Но они прорыли под домом подземный ход и, когда дом загорелся, воспользовались им и были спасены.
В другой раз, когда Пандавы находились дома, Дхритараштра подсыпал им в пирог яд, но им и тогда удалось избежать смерти. Затем - пурушада-даршанат: они повстречали демона-людоеда по имени Хидимба Ракшаса, но Бхима сразился с демоном и убил его.
В следующий раз соперники Пандавов обманули их в шахматной игре, состоявшейся на собрании царского рода Куру. Хотя там же находились Дхритараштра, Бхишмадева, Дроначарйа и другие представители старшего поколения, случилось так, что ставкой в этой игре стала Драупади, жена Пандавов. “Если вы проиграете, - сказали Пандавам Куру, - Драупади больше не будет вашей женой”. Поэтому когда Пандавы проиграли партию, Карна и Духшасана тут же схватили ее. “Ты больше не жена своим мужьям, - сказали они ей. - Ты принадлежишь нам, и мы можем делать с тобой все что захотим”.
До этого Карне нанесли оскорбление во время свадебной церемонии Драупади. В те времена достойная царевна выбирала себе мужа на церемонии, которая называлась свайамвара. Сейчас в Америке любая девушка может выбрать себе такого мужа, какого захочет, хотя на самом деле для обыкновенной девушки в этом мало хорошего. Но даже в те времена девушка, обладавшая высокими качествами и знавшая, как выбрать достойного мужа, подучала такую возможность. Однако и это было ограничено очень строгими условиями. Отец Драупади, к примеру, прикрепил к потолку рыбу, чтобы выбрать своей дочери достойного супруга, поставил условие: царевич, претендующий на ее руку, должен пронзить стрелой глаз рыбы, глядя не на саму рыбу, а на ее отражение в горшке с водой, стоявшем на полу. Когда объявили эти условия, многие царевичи вызвались принять участие в состязаниях, поскольку отвечать на брошенный вызов является принципом кшатрия - вождя и героя.
Среди собравшихся на свайамвару Драупади был и Карна. На самом деле Драупади хотела, чтобы ее мужем стал Арджуна, но поскольку в состязаниях принимал участие Карна, она знала, что Арджуне не удастся победить его. Тогда еще не было известно, что Карна являлся кшатрием. Он родился у Кунти до ее замужества, но это хранилось в тайне. Карна воспитывался в семье плотника и поэтому считался шудрой, то есть членом низшего сословия. Воспользовавшись этим, Драупади заявила: “В этих состязаниях могут участвовать только кшатрии. Я не желаю, чтобы в них принимал участие какой-то плотник”. И Карну исключили из числа участников.
Карна воспринял это как великое оскорбление, и когда Пандавы, проиграв, потеряли Драупади, он первым выскочил вперед. Он был лучшим другом Дурйодханы, и, подбежав к Драупади, сказал: “Сейчас мы увидим, как прекрасна обнаженная Драупади”. В этом собрании присутствовали такие представители старшего поколения, как Дхритараштра, Бхишма и Дроначарйа, но никто из них не высказал своего возмущения. Никто из них не сказал: “Что же это происходит? Неужели вы собираетесь раздеть женщину донага на виду у всего собрания?” Поскольку они не выразили протеста, это собрание стали называть асат-сабхайах, собранием низких людей. Только у низкого человека может возникнуть желание увидеть наготу женщины, хотя в наше время это вошло в моду. По законам ведической культуры женщина не должна показываться обнаженной ни перед кем, кроме мужа. Поэтому все, кто хотел увидеть Драупади обнаженной в присутствии такого числа собравшихся, все они были негодяями. Слово сат значит “хорошо воспитанный”, а асат - “невоспитанный, некультурный”. Поэтому Кунти в молитвах Господу Кришне говорит: “Ты спас Драупади на собрании злодеев”. Когда Куру, желая увидеть наготу Драупади, начали разматывать ее сари, Кришна сделал его бесконечно длинным, поэтому они так и не смогли размотать его до конца. Наконец, когда весь пол в зале был устлан тканью, они почувствовали усталость и поняли, что никогда не увидят наготу Драупади. Они поняли, что это невозможно.
Сначала Драупади пыталась удерживать свое сари. Но что она могла поделать? Ведь она была женщиной, и столько мужчин из династии Куру пытались раздеть ее. Поэтому она заплакала и стала молить Кришну: “Защити мою честь!” - но вместе с тем пыталась сама защитить себя, удерживая сари. Но затем она поняла: “Так я никогда не спасу свою честь. Это невозможно”. Отпустив сари, она воздела руки к небу и взмолилась: “Кришна, если захочешь, Ты можешь спасти меня!” И Господь услышал ее молитвы.
Следовательно, любые попытки спасти себя самостоятельно никогда не увенчаются успехом. Нужно просто предаться Кришне. “Кришна, если Ты спасешь меня, я буду рад. Иначе просто убей меня. Ты волен поступать, как пожелаешь”. Бхактивинода Тхакур говорит:
манаса, деха, геха - йо кичху мора
арпилуy туйа паде, нанда-кишора
“Дорогой Господь, все, чем я владею, я отдаю Тебе. Да и что у меня есть? Это тело и ум, убогий домишко, жена и дети, но чем бы я ни владел, я все отдаю Тебе”. Вот что значит полностью предаться Господу.
Преданный Кришны вручает себя Ему без остатка, и потому его называют акиuчаной. Киuчана - это то, что человек оставил для себя, а акиuчаной называют того, кто ничего не оставляет себе. Однако, несмотря на то, что именно так и следует предаться Господу, в материальном мире не стоит искусственно имитировать таких преданных. Следуя примеру Рупы Госвами, человек чем бы он ни владел, должен половину этого отдать Кришне, одну четверть оставить родственникам, всегда надеющимся на нас, и еще одну четверть взять себе на крайний случай. Прежде чем принять отречение, Рупа Госвами именно так поделил свои деньги, хотя позже, когда его брат Санатана Госвами, тоже великий преданный, был арестован, Рупа Госвами истратил все, что у него было, на его освобождение. Вот, что такое полное отречение. Драупади также полностью отдала себя во власть Кришны, не пытаясь спасти себя сама; тогда ее сари сделалось бесконечно длинным, и Куру не смогли увидеть ее наготу.
Однако в следующей шахматной партии ставка была сделана на то, что в случае поражения Пандавы должны будут на двенадцать лет удалиться в лес. А по истечении этого срока еще один год им жить под чужими именами, если же их инкогнито будет раскрыто, им предстоит прожить в лесу еще двенадцать лет. И эту партию проиграли Пандавы, поэтому им пришлось двенадцать лет прожить в лесу, и в течение одного года скрываться под чужими именами. В этом году Арджуна и завоевал право на руку Уттары.
Все эти события описаны в “Махабхарате”. Маха означает “великий” или “величайший”, а бхарата относится к Индии. Таким образом, “Махабхарата” - это история великой Индии. Некоторые считают, что в этой книге собраны рассказы и мифы, но это далеко не так. “Махабхарата” и Пураны - исторические летописи, хотя события в них не всегда изложены в хронологической последовательности. Сколько понадобилось бы страниц, чтобы хронологически точно изложить историю такого огромного периода? Поэтому в “Махабхарату” вошли только самые значительные события.

10. В молитвах к Кришне Кунти рассказывает о том, как Он спас

Пандавов на поле битвы Курукшетра. Мридхе мридхе 'нека-махаратхастратах. На Курукшетре собрались величайшие воины, которых называют махаратхами. В наше время существует система таких воинских званий: лейтенант, капитан, командующий и главнокомандующий, и, аналогично этому, в прежние времена существовали такие звания, как эка-ратха, ати-ратха и маха-ратха. Ратха значит “колесница”. Поэтому если воин мог сразиться с одной колесницей, его называли эка-ратха, а если он мог выступить против тысячи колесниц, его называли маха-ратхой. Все военачальники, находившиеся на поле битвы Курукшетра, были маха-ратхами. О многих из них рассказывается в “Бхагавад-гите”; Бхишма, Карна и Дроначарйа были особенно выдающимися военачальниками. Это были такие могучие воины, что Арджуна, который тоже носил звание маха-ратхи, был ничто по сравнению с ними. Но по милости Кришны он смог убить Карну, Бхишму, Дроначарйу и других и выйти из этой битвы победителем. Махараджа Парикшит упомянает об этом в беседе с Шукадевой Госвами. “Поле битвы при Курукшетре, - сказал он, - было подобно океану, а воины были похожи на свирепых морских чудовищ. Но по милости Кришны мой дед Арждуна с легкостью пересек этот океан”.
Это очень важно. У нас может быть множество могущественных врагов, но если мы будем находиться под защитой Кришны, никто не причинит нам вреда. Ракхе кришна маре ке маре кришна ракхе ке. “Никто не сможет убить того, кто находится под защитой Кришны, но если Кришна захочет убить кого-либо, никто не сможет защитить его”. Предположим, что очень богатый человек смертельно болен. В его распоряжении самые лучшие доктора, самые лучшие лекарства и самая лучшая больница, но он все равно может умереть. Значит, таково желание Кришны:
“Этот человек должен умереть”. Поэтому так называемые методы спасения, изобретенные нами, окажуться бесполезными, если Кришна не захочет, чтобы мы жили. Демон Равана был очень могущественным, но когда Кришна в образе Господа Рамачандры решил расправиться с ним, никто не смог защитить его, Равана, великий преданный Господа Шивы, стал взывать к нему: “Приди и вызволи меня из беды”. Но Господь Шива не отозвался на его зов. Тогда Парвати, супруга Господа Шивы, спросила его: “Что случилось? Равана - твой великий преданный, который верно служил тебе. Сейчас он в беде и происит твоей помощи. Почему ты не поможешь ему?” На это Господь Шива ответил: “Дорогая Парвати, что я могу поделать? Я не в силах защитить его. Это невозможно. Зачем же мне идти туда?” Таким образом, если Бог захочет убить кого-нибудь, никто не сможет защитить его, если же Бог захочет защитить кого-либо, никто не сможет его убить. Ракхе кришна маре ке маре кришна ракхе ке.
Так Кунти вспоминает, как Кришна каждый раз приходил на помощь ей и ее сыновьям. Это называется смаранам - думать о Кришне. “Кришна, Ты так добр к нам, что уберег нас от множества великих опасностей. Кроме Тебя нам не на кого было надеяться”.

11. И вот пришла последняя беда - драунй-астра, оружие

Ашваттхамы, сына Дроны. Убив пятерых сыновей Пандавов, Ашваттхама совершил величайшую подлость. Обе стороны, принимавшие участие в битве на Курукшетре, были членами одной семьи, и почти все они погибли, в живых остались только пятеро сыновей Пандавов. Поэтому Ашваттхама решил: “Дурйодхана, будет очень доволен мной, если я убью пятерых сыновей Пандавов и принесу ему их головы”. В это время Дурйодхана уже недвигался. Его позвоночник был сломан, и он не мог пошевелиться. Ашваттхама сказал ему: “Дорогой Дурйодхана, я принес тебе головы пятерых Пандавов”. Сначала Дурйодхана обрадовался, однако он знал как проверить, действительно ли это были головы Пандавов. Когда он сжал, они треснули, и Дурйодхана сказал: “Это не головы Пандавов. Это, должно быть, головы их сыновей”. Когда Ашваттхама признался, что так оно и есть, Дурйодхана лишился чувств, а придя в себя, произнес: “Ты погубил все наши надежды. Я надеялся, что из всей нашей семьи хотя бы эти дети выживут, но ты убил их”. И в страшных муках он умер.
Позднее Арждуна пленил Ашваттхаму и решил убить его. На самом деле, Кришна так и приказал ему: “Убей его. Он не брахман, он ниже шудры”. Но вдруг заговорила Драупади: “Я так страдаю, потеряв своих сыновей, а этот негодяй - сын нашего гуру-махараджа, Дроначарйи, так много сделавшего для нас. Если Ашваттхама умрет, жена Дроначарйи, наша гуру-мать, будет очень несчастна. Отпустите его, пусть он уйдет”. Тогда Арджуна освободил Ашваттхаму. Но Ашваттхама, чувствуя себя оскорбленным, решил отомстить и выпустил брахмастру. Брахмастра - это оружие, похожее на ядерное. Оно способно обнаружить врага, где бы он ни находился, и убить его. Ашваттхама знал: “Последний потомок династии Куру - Парикшит, сын Абхиманйу. Он находится во чреве Уттары, и есле я убью его, вся династия будет уничтожена”.
Когда он выпустил брахмастру, мать Парикшита Махараджи, Уттара, почувствовала, что может лишиться ребенка и бросилась к Кришне, моля Его: “Пожалуйста, спаси меня!” Тогда Кришна с помощью Своей мистической силы вошел в чрево Уттары и спас ее ребенка. После битвы на Курукшетре Махараджа Парикшит, находившийся в утробе матери, был последним наследником Пандавов:
когда же пришло время и он появился на свет, в живых оставались только его деды. Махараджа Парикшит был сыном Абхиманйу (сына Арджуны и Субхадры, сестры Кришны). В шестнадцать лет Абхиманйу участвовал в сражении, и семь великих военачальников объединенными силами убили его. У Субхадры был только один внук - Махараджа Парикшит. Когда он вырос, к нему перешли все владения Пандавов, а сами Пандавы покинули дом и отправились в Гималаи. Все это описано в “Махабхарате”. На долю Пандавов выпало не мало бед, но в любых ситуациях они полагались на Кришну, и Он всегда выручал их. О том, как царица Кунти относилась к этим бедствиям, рассказывается в следующем стихе.

12. Пусть беды повторяются вновь и вновь

випадах санту тах шашват татра татра джагад-гуро
бхавато даршанам йат сйад апунар бхава-даршанам
Пусть все эти беды повторяются вновь и вновь, чтобы мы могли вновь и вновь видеть Тебя, ибо видеть Тебя - значит не видеть больше круговорота рождения и смерти.
Как правило, если люди, попавшие в беду, нуждающиеся, разумные или любознательные, совершали в прошлом благочестивые поступки, они вновь начинают поклоняться Господу или становятся на этот путь. Те же, кто строит свое счастье только на грехе, не могут достичь Всевышнего, кем бы они ни были, так как их сбивает с пути Его иллюзорная энергия. Поэтому у благочестивого человека в трудную минуту нет иного выхода, кроме как искать прибежища у лотосных стоп Господа. Постоянно помнить о лотосных стопах Господа - значит готовиться к освобождению из круговорота рождения и смерти. Поэтому сталкиваясь с так называемыми бедствиями, мы должны приветствовать их, так как они помогают нам помнить о Господе, а это и есть освобождение.
Лотосные стопы Господа - самый подходящий корабль, на котором можно пересечь океан невежества, и каждому, кто нашел прибежище у Его стоп, так же легко достичь освобождения, как перепрыгнуть через след от копытца теленка. Таким людям уготована обитель Господа, и их ничего не связывает с теми местоми, где человека нк каждом шагу подстерегают опасности.
В “Бхагавад-гите” Господь называет этот материальный мир опасным местом, исполненным страданий. Но неразумные люди пытаются приспособиться к этим несчастьям, не ведая о том, что они составляют природу этого мира. Им ничего не известно об исполненной блаженства обители Господа, где нет и намека на несчастья. Следовательно, здравомыслящий человек должен игнорировать материальные несчастья, которые ожидают его и всегда везде. Сталкиваясь со всевозможными бедами, коих неизбежать, нужно не сворачивая, идти по пути духовного самоосознания, ибо в этом состоит миссия человеческой жизни. Духовная душа трансцендентна ко всем материальным бедам, поэтому так называемые беды - всего-навсего иллюзия. Человеку может присниться, что на него набросился тигр, и он закричит во сне. В действительности нет ни тигра, ни страданий, все это - только сон. Таким же сном можно назвать и те несчастья, с которыми мы сталкиваемся в жизни. Если комуто повезет, и он соприкоснется с Господом через процесс преданного служения, то только выиграет от этого. Связь с Господом с помощью любого из девяти видов преданного служения - всегда шаг вперед на пути, ведущем обратно к Богу.
Этот стих весьма интересен, так как в нем говорится, что випадах - беды или оасности - нужно считать большим благом, если заставляют нас вспомнить о Кришне.
тат те 'нукампам сусамикшамано
бхуuджана эватма-критам випакам
(Бхаг., 10.14.8)
Как преданный относится к опасностям? Их не миновать, ведь материальный мир - это юдоль печали и страданий. Однако неразумные люди, не знающие об этом, пытаются избежать опасностей. Поэтому они ведут борьбу за существование. Каждый стремится стать счастливым и избежать опасностей. В материальном мире этим заняты все. В конечном счете каждый из нас пытается обрести атйантикам сукхам, высшее счастье. Работая, человек думает: “Я буду трудиться не жалея сил, скоплю денег, положу их в банк, а когда прийдет старость, смогу наслаждаться жизнью и не работать”. К этому в глубине души стремится каждый. Никто не хочет работать; как только у человека появляются деньги, у него возникает желание оставить работу и зажить счастливо. Но это невозможно. Так нам никогда не обрести счастья.
В этом стихе Кунтидеви говорит об апунар бхава-даршанам. Приставка а означает “не”, а пунар бхава переводится как “круговорот рождения и смерти”. Настоящей опасностью для нас является круговорот рождения и смерти. Потому его необходимо остановить.
Материальный мир наводнен опасностями (падам падам йад випадам). Например, можно выйти в море на надежном и крепком корабле, но это еще не гарантирует нам полной безопасности, ведь мы - в море, где в любую минуту может случиться беда. “Титаник” был надежным кораблем, однако затонул в первом же плавании, и вместе с ним погибло немало богатых и влиятельных людей. Таким образом, опасностей не избежать, ведь мы постоянно находимся в опасном положении. Сам по себе - этот материальный мир - весьма опасное место. Поэтому сейчас наша задача - как можно скорее пересечь этот океан, полный опасностей. Пока мы в море, то как бы надежен и крепок не был наш корабль, мы всегда в опасности. Это очевидно. Но не стоит обращать внимание на морские волны: нужно как можно скорее добраться до берега. Вот в чем наша задача.
Находясь в материальном мире, мы всегда будем страдать, поскольку этот мир является юдоль страданий. Однако страдая, нужно равивать в себе сознание Кришны, чтобы, оставив это тело, вернуться домой, обратно к Кришне.
На поле битвы Курукшетра Арджуна говорил Кришне:
“Все, что Ты говоришь - истинно. Я - не тело. Я, как и все остальные - душа. Поэтому, когда тело умрет, душа и дальше будет существовать. Но когда я вижу, как умирает мой сын или дед, вижу как я убиваю, могу ли я утешиться мыслью, что они не умирают, а только меняют тела? Я привык думать о них с любовью, и их гибель причиняет мне горе и страдание”.
Кришна не стал опровергать слова Арджуны.
“Да, - ответил Он. - Это так. Поскольку ты мыслишь в рамках телесной концепции жизни, то будешь страдать. Поэтому тебе нужно стойко переносить страдания, и больше ничего. Другого выхода нет”. В “Бхагавад-гите” (2.14) Господь Кришна говорит Арджуне:
матра-спаршас ту каунтейа
шитошна-сукха-духкха-дах
агамапайино 'нитйас
тамс титикшасва бхарата
“О сын Кунти, временное проявление жары и холода, счастья и несчастья и их исчезновение в должный срок подобны наступлению и уходу зимы и лета. Они рождаются из чувственного восприятия, о потомок Бхараты, и человеку нужно научиться переносить их так, чтобы они не вызывали у него беспокойства”.
В Америке по утрам бывает прохладно, поэтому иногда бывает трудно совершить утреннее омовение. Но значит ли это что преданные должны перестать совершать по утрам предписанное омовение? Нет. Пусть на улице холодно, мы все равно должны савершать омовение. Долг необходимо исполнять, даже если его исполнение причиняет нам какие-то неудобства. Это называется тапасйей, аскезой. Соблюдать тапасйу значит продолжать работать в сознании Кришны, несмотря на все опасности и страдания, существующие в этом мире. Вот что такое тапасйа, то есть добровольное принятие трудностей.
Иногда те, кто налагает на себя суровые тапасйи, разжигают вокруг себя костры и при палящем солнце, в изнуряющую летнюю жару сидят в центре огненного круга и медитируют. А в зимнюю стужу они по горло погружаются в воду и продолжают заниматься медитацией. Такие обеты предписываются суровыми системами тапасйи. Но Господь Чаитанйа Махапрабху не дает нам подобных указаний. Он пеподносит нам чудесную программу: пойте, танцуйте и вкушайте прасад - пищу, предложенную Господу Кришне. Но мы тем не менее не желаем делать этого. Но мы и этого не желаем делать. Мы такие падшие, что не способны принять даже эту тапасйу. Несмотря на то что ее так легко и приятно выполнять (сусукхам картум авйайам), мы все равно сопротивляемся. Лучше сгубить свою жизнь на улице, как некоторые, которые пьют, занимаются сексом и живут прямо на улице. Так что же делать?
Движение сознания Кришны предоставляет все для того, чтобы люди могли приходить сюда, петь, танцевать, мирно и спокойно жить, вкушать кришна-прасад и быть счастливыми, но не все принимают это. Вот в чем беда. Поэтому Чаитанйа Махапрабху, изображая людей данной эпохи, говорил: “Я так несчастлив, что даже повторение Харе Кришна не привлекает Меня”.
В Своих молитвах Господь Чаитанйа говорил:
намнам акари бахудха ниджа-сарва-шактис
татрапита нийамитах смаране на калах
этадриши тава крипа бхагаван мамапи
дурдаивам идришам ихаджани нанурагах

13. Шикшаштака, 2

Кришна, трансцендентное святое имя Бога, всемогуще,
говорил Господь Чаитанйа. Могущество Кришны безгранично, и
Его святое имя тоже наделено неограниченным

Предыдущая страница 2 Следующая страница


3 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

могуществом. У Господа тысячи имен, главное из
которых - Кришна, и для повторения этих имен не существует строгих и трудновыполнимых правил. Их даже не обязательно повторять в определенное время. Вы можете делать это когда угодно. Более того, имя Кришны неотлично от Самого Кришны. Поэтому святое имя Кришны - это и есть Сам Кришна.
Не верно считать, что Кришна пребывает в Своей обители, на Голоке Вриндаване, и Его имя отличаются от Него Самого. Разумеется, в материальном мире в рамках материалистичкской концепции жизни название и предмет, который оно обозначает, не одно и то же. Но в абсолютном мире нет подобных различий. Имя Господа обладает таким же могуществом и силой, как и Сам Кришна. У нас есть язык, и когда мы им пользуемся для повторения Харе Кришна мантры, то немедленно вступаем в общение с Кришной, поскольку имя Кришны и личность Кришны - одно и то же. Мы можем думать, что Кришна очень далеко, но на самом деле Он - внутри нас. Он далек и одновретенно очень близок. Даже если думать, что Кришна очень очень далеко от нас, то Его имя всегда с нами. Стоит произнести “Харе Кришна” - и Кришна тот час же предстанет перед нами. Метод с помощью которого можно достичь Кришны, настолько прост, что для его осуществления не нужно выполнять строгие или трудновыполнимые правила. Мы можем повторять святое имя в любое время и сразу же достичь Кришны. Только подумайте, как милостив Кришна!
Поэтому Чаитанйа Махапрабху говорит: этадриши тава крипа бхагаван мамапи дурдаивам идришам ихаджани нанурагах - “Дорогой Господь, по Своей доброте Ты дал нам возможность приблизиться к Тебе, но я так несчастлив, оттого, что это не привлекает меня. Я прельшаюсь чем угодно, только не повторением Харе Кришна мантры. В этом мое несчастье”. Кришна настолько великодушен, что предстает перед нами в виде трансцендентной вибрации Своего имени, в полной мере наделенного тем же могуществом, которым обладает Сам Кришна, и повторяя святые имена, мы получаем все преимущества, которые может дать благословение Самого Кришны. Однако у нас нет желания повторять мантру Харе Кришна. В этом наше несчастье.
Преданный никогда не обращает внимания на опасности, неудачи или страдания. Напротив, он приветствует их. Он - предавшаяся душа, и потому знает, что беды, и радости ни что иное, как разные проявления Кришны, Абсолюта. В шастрах ведических писаниях, говориться, что религия и атеизм, являющийся противоположностью, - это лицо и затылок Бога. Но разве есть какая-нибудь разница между лицом Бога и Его затылком? Бог абсолютен, поэтому и в горе и в радости преданный не испытывает беспокойств, зная, что все это есть Кришна.
Оказавшись в опасности, преданный думает: “Это Кришна предстал передо мной в виде опасности”. В образе Нрисимхадевы Господь представлял для демона Хиранйакашипу, но тот же Нрисимхадева был лучшим другом Своего преданного Прахлады Махараджи. Бог никогда не бывает опасен для преданного, и преданный никогда не боится опасностей, поскольку знает, что опасность является одним из обликов Бога. “Чего же мне страшиться? - думает преданный. - Ведь я предался Ему”.
Поэтому Кунтидеви говорит: “Пусть ко мне приходят беды”. Випадах санту тах шашват: “Пусть они приходят вновь и вновь”. Она знает, как помнить о Кришне в минуту опасности и рада несчастьям. “Дорогой Господь, - говорит она, - я рада опасностям, потому что, находясь в опасности, я вспоминаю о Тебе”. Когда отец Прахлады Махараджи заставлял его страдать, Прахлада постоянно думал о Кришне. Поэтому опасность всегда заставляет нас помнить о Кришне, и мы рады ей: “О! У меня есть возможность вспомнить о Кришне”. Почему мы рады этому? Потому, что видеть Кришну и помнить о Кришне - значит совершенствоваться в духовной жизни и избавиться в будущем от всех страданий. Тйактва дехам пунар джанма наити мам эти со 'рджуна (Б.-г., 4.9). Если человек прогрессирует в сознании Кришны, то оставив тело (тйактва дехам), больше не родится в этом материальном мире (пуннар джанма наити). Вот к чему нужно стремиться.
Предположим, сейчас мне очень хорошо. Это значит, что хорошо моему телу, но когда-нибудь ко мне придет смерть, а вслед за ней - новое рождение. Оставив свое нынешнее тело, я могу получить тело кошки или собаки, так какой толк тогда в том, что сейчас мне так хорошо? Смерть прийдет, в этом нет сомнений, а после смерти нам обязательно придется принять другое тело. Мы можем не знать, какое тело получим, но об этом говорится в шастрах, ведических писаниях. Там сказано, что мы получаем тип тела, соответствующий уровню нашего сознания. Даже если сейчас я чувствую себя прекрасно, но развив в себе сознание собаки, в следующей жизни я стану собакой. В чем же тогда ценность моего нынешнего благополучия? Оно может продолжаться двадцать, тридцать, пятьдесят или в лучшем случае сто лет. И все же если уровень моего сознания будет таковым, что после смерти, я стану кошкой, собакой или мышью, что проку будет тогда от моего нынешнего благополучия? Однако люди не задумываются над этим. В наше время они рассуждают так: “Сейчас у меня все в порядке. У меня достаточно денег и хороший дом. Я окружен комфортом и сыт. Когда этого тела не станет, я больше не появлюсь на свет, поэтому, пока живу, я буду наслаждаться жизнью”. Такова современная философия гедонизма, но она не соответствует действительному положению вещей.
Кунти однако было известно о круговорите рождения и смерти, и она стремилассь к тому, чтобы остановить этот процесс. Об этом свидетельствуют ее слова: апунар бхава-даршанам. Тот, кто всегда видит Кришну, находится в сознании Кришны, поскольку сознавать Кришну - значит постоянно думать о Кришне. Сознание человека должно быть поглощено мыслями о Кришне. Поэтому духовный учитель дает преданным возможность заниматься различными видами деятельности в сознании Кришны. Например, по указанию духовного учителя преданные могут распространять книги о сознании Кришны. Но если они думают, что энергию, которую они вкладывают в распространение книг, лучше употребить на торговлю ювелирными изделиями, то ошибаются. В этом случае они превратятся в обычных ювелиров. Нужно быть крайне осторожными и не отклоняться от сознания Кришны. Даже когда мы в опасности или страдаем в сознании Кришны, то должны стойко переносить все тяготы жизни. Нужно радоваться подобным ситуациям и благодарить Кришну в своих молитвах.
Что же следует говорить, обращаясь к Нему? Тат те 'нукампавм сусамикшаманах: “Дорогой Господь, Ты проявил величайшую милость, поставив меня в столь опасное положение”. Таков взгляд преданного. Он не считает опасность опасностью.
Напротив, он думает: “Это милость Кришны”. Что же это за милость? Бхуuджана эватма-критам випакам: “Я страдаю сецчас из-за своих поступков в прошлом. Но Ты облегчил мою участь и дал мне лиш самую малость страданий”. Другими словами, по милости Кришны преданный получает лишь символическое наказание.
Случается, что богатого человека признают виновным на суде, и зная, что он в состоянии заплатить эту сумму назначают штраф в сто тысяч долларов. Но судья может вынести и другое решение: “Заплатите только один цент”. Это тоже наказание, но очень смягченное. Нам тоже приходится страдать из-за своих действий в прошлом. Это факт, и никто не в силах избежать этого. Но - кармани нирдахати кинту ча бхакти-бхаджам (Брахма-самхита, 5.54): страдания тех, кто занимается преданным служением в сознании Кришны, сведены до минимума. Например, кому-то суждено быть убитым, но вместо того, чтобы умереть от ножа, он может лишь слегка порезать палец. Таким образом, для тех, кто занят преданным служением, реакции за прошлые поступки приходят в очень смягченном виде. Господь Кришна заявляет Своим преданным: ахам твам сарва-папебхйо мокшайишйами - “Я защищу вас от всех реакций за ваши греховные поступки”. Поэтому даже несмотря на то что преданный несет на себе груз прошлой греховной деятельности, вместо того чтобы быть убитым, он может всего-навсего порезать палец. Зачем же тогда преданному бояться опасностей?
Нам нужно просто-напросто предаться сознанию Кришны, потому что если мы при любых обстоятельствах будем в сознании Кришны, то больше не вернемся в этот материальный мир (апунар бхава-даршанам). Если мы постоянно думаем о Кришне, читаем о Кришне, трудимся ради Кришны и так или иначе остаемся в сознании Кришны, то будем освобождены от необходимости вновь рождаться в материальном мире. В этом наше истинное благо. Но если занимаясь какой-то материальной деятельностью мы создадим себе благоприятные условия для жизни, забудем о Кришне и будем вынуждены родиться вновь, то что мы выиграем? Нужно быть крайне осторожными и не допустить этого. Необходимо поступать так, чтобы ничто и ни при каких обстоятельствах не мешало нам развивать в себе сознание Кришны, даже если при этом нам придется сильно страдать.
Прежде чем победить в битве на Курукшетре, Пандавы прошли через многие испытания, о которых говорилось в предыдущих стихах. Их пытались отравить, сжечь в доме из шеллака, иногда им приходилось встречаться с огромными демонами-людоедами. Они потеряли свое царство, жену, свое положение и были изгнаны лес. Но во всех этих бедах рядом с ними был Кришна. Когда Кауравы пытались раздеть Драупади, Кришна сделал ее сари бесконечно длинным и защитил ее честь. Кришна всегда был рядом с ними.
Поэтому когда Пандавы пришли проститься со своми дедом Бхишмадевой, лежавшем на смертном одре, Бхишмадева заплакал: “Эти молодые люди, мои внуки, так добродетельны, - говорил он. - Махараджа Йудхиштхира, старший из братьев, самый благочестивый человек на свете. Его даже называют Дхармараджей - царем религии. Бхима и Арджуна - преданные Господа, и такие великие герои, что смогли победить тысячи воинов. Их жена Драупади - сама богиня процветания, и в каком бы месте она не находилась, там никогда не будет голода. Все вместе они замечательныи образом подходят друг другу: более того, с ними всегда - Господь Кришна. И все же несмотря на это, они страдают”. Плача, он продолжал: “Я не знаю, что у Кришны за замысел, если такие благочестивые преданные тоже вынуждены страдать”.
Поэтому не верно думать: “Раз я стал преданным, то сумею теперь избежать и опасности, и страдания”. Прахлада Махараджа очень много страдал, страдали и другие преданные, среди которых были Пандавы и Харидас Тхакур. Но не нужно принимать близко к сердцу эти страдания. Мы должны обладать твердой верой, твердой убежденностью и знать: “Со мной Кришна, Он защитит меня”. Не пытайтесь искать прибежища ни у кого, кроме Кришны. Всегда обращайтесь только к Кришне.
В “Бхагавад-гите” Господь Кришна говорит:
каунтейа пратиджанихи на ме бхактах пранашйати - “Дорогой Арджуна, смело заявляй всем, что Мой преданный никогда не погибнет”. Может возникнуть вопрос: почему Кришна поручил Арджуне объявить об этом? Почему Он не сказал этого Сам? Да потому, что если бы Кришна Сам сделал подобное заявление, его можно было бы подвергуть сомнению, поскольку Кришна иногда нарушает Свои обещания. Но обещание, данное преданным, никогда не будет нарушено. Об этом позаботится Кришна. “О, это заявил Мой преданный. Я должен сделать все, чтобы его слово не было нарушено”. Именно такую позицию занимает Кришна, ведь Он любит Своих преданных. Поэтому Господь Кришна сказал: “Об этом скажешь ты. Если скажу Я, люди могут не поверить Мне, но если об этом скажешь ты, они поверят тебе, потому что ты - преданный”. Несмотря на то что Кришна может нарушить Свое собственное обещание, Он прилагает все усилия, чтобы обещание Его преданных никогда не было нарушено.
Поэтому мы должны принять сознание Кришны и не терять его при каких обстоятельствах, даже если нам угрожает опасность. Нужно сохранить веру в лотосные стопы Кришны, тогда нам нечего будет бояться.

14. Гасить пожар иллюзии

джанмаишварйа-шрута-шрибхир эдхамана-мадах пуман
наивархатй абхидхатум ваи твам акиuчана-гочарам
О мой Господь, достичь Тебя легко лишь тому, у кого не осталось ничего материального. Тот же, кто мечтает преуспеть в материальном: получить знатное происхождение, прекрасное образование, обладать огромным богатством и внешней красотой, не способен искренне обратиться к Тебе.
Преуспеть в материальном отношении - значит родиться в аристократической семье, владеть большим богатством, получить хорошее образование и обладать привлекательной внешностью. Материалисты помешаны на этих мирских достояниях, и называют все это прогрессом материальной цивилизации. Но когда человек добивается подобных благ, его опьяняет обладание временной собственностью и охватывает ложная гордость. В результате такие самодовольные материалисты не могут обратиться к Господу с неподдельной искренностью и произнести: “О Говинда, о Кришна!” В шастрах говорится, что, если грешник произнесет хоть газ святое имя Господа, он избавится от такого количества грехов, какое даже не в состоянии совершить. Такова сила святого имени Господа. И здесь нет ни малейшего преувеличения. Святое имя Господа действительно обладает таким могуществом. Но важно еще и качество произнесения. Оно зависит от того, что мы чувствуем, произнося святое имя. Беспомощный человек может с большим чувством призносить святое имя Господа, тогда как преуспевающий материалист не способен на такую искренность. Самодовольный материалист может случайно произнести святое имя Господа, но не сумеет вложить в него сердце. Следовательно, четыре столпа материального прогресса: 1) высокое происхождение, 2) богатство, 3) хорошее образование, 4) привлекательность и красота - все это препятствия на пути духовного прогресса. Материальная оболочка чистой духовной души - это ее внешнее проявление, так же, как жар - внешний признак болезни тела. Как правило, больного лечат, понижая, а не повышая температуру тела. Иногда бывает, что духовно развитый человек становится нищим в материальном отношении. Это не должно обескураживать. Напротив, нищета, как и снижение температуры тела, - хороший признак. Принципом жизни должно стать стремление понижать степень материального опьянения, которое вводит человека во все большее и большее заблуждение относительно цели его жизни. А люди, погрязшие в иллюзии, недостойны вступить в царство Бога.
Материальные достояния, в некотором смысле, безусловно, милость Бога. Появиться на свет в аристократической семье или родиться в такой стране, как Америка, быть очень богатым и красивым, обладать знаниями и получить хорошее образование, - все это награды, которые человек получает за свои благочестивые поступки. Людей привлекают богатые, а не бедняки. Люди тянуться к образованному человеку, а не к глупцу. Поэтому с мирской точки зрения такие богатства сулят огромные преимущества. Но материальные богатства опьяняют человека: “О, я так богат. У меня прекрасное образование. У меня есть деньги”.
Когда тот, кто пьет вино, пьянеет, ему может казаться, что он летит по небу или возноситься в рай. Таков результат опьянения. Но пьяный человек не знает, что все эти видения ограничены во времени и поэтому рано или поздно закончатся. Поскольку он не знает, что они не продляться бесконечно долго, говорят, что он пребывает в иллюзии. Такое же одурманивающее действие на человека оказывают мысли: “Я очень богат. Я хорошо образован и красив, я родился в аристократической семье и принадлежу к великой нации”. Прекрасно, но как долго он будет пользоваться этими благами? Предположим, что он - американец, богат, красив, хорошо образован. Он может гордиться всем этим, но как долго продлится его опьянение? Как только умрет тело, все будет кончено, как и проходят галлюцинации у пьяного человека.
Все эти галлюцинации возникают на уровне ума, на уровне нашего эго, на телесном уровне. Но я не это тело. Грубое тело и тонкое тело отличны от моего истинного “я”. Грубое тело состоит из земли, воды, огня, воздуха и эфира, а тонкое тело включает в себя ум, разум и ложное эго. Но живое существо трансцендентно к этим восьми элементам низшей энергии Бога описанным в “Бхагавад-гите”.
Даже если человек - интеллектуал отношении, ему не ведомо, что он находится под воздействием низшей энергии, как не ведомо пьяному, в какое состояние он впадает. Поэтому говорят, что богатство опьяняет. Мы уже опьянены, и цель современной цивилизации - усилить это опьянение. На самом же деле нам нужно выйти из этого состояния, но задача современной цивилизации - усилить наше опьянение и отправить нас в ад.
Кунтидеви говорит, что те, кто подвержен такому опьянению, не способны искренне обратиться к Господу. Они не могут с искренним чувством произнести: джайа радха-мадхава - “Слава Радхе и Кришне!” Они растеряли свое духовное чувство. Они не способны искренне обратиться к Господу, поскольку не обладабт знанием. “Бог нужен беднякам, - считают они. - Нищим нечего есть. Пусть они идут в церковь и молятся: АГосподи! Дай нам хлеб наш насущный!Р Но у меня достаточно хлеба. Зачем мне идти в церковь?” Таково их мнение.
Поэтому в наши дни, во времена экономического прогресса, никто не хочет посещать церкви и храмы. “Что за вздор? - думают люди. - Зачем мне идти в церковь и просить хлеба? Мы разовьем экономику и хлеба у нас будет в достатке”. В коммунистических странах таково мнение распространилось особенно широко. Коммунисты ведут пропагандистскую работу в деревнях уговаривая людей, пойти в церковь и попросить хлеба у Бога. И вот наивные люди по привычке молят Бога: “Господи, дай нам хлеб наш насущный”. А когда люди выходят из церкви, коммунисты спрашивают их: “Ну что, получили свой хлеб?”
“Нет”, - отвечают они.
“Отлично, - говорят коммунисты. - Тогда попросите его у нас”.
И люди просят: “Товарищи, дайте нам хлеба”.
А товарищи коммунисты, конечно же уже привезли целую машину хлеба и отвечают: “Берите, сколько хотите. Ну, так кто же лучше - коммунисты или ваш Бог?”
Поскольку люди не слишком разумны, они отвечают:
“ Конечно, вы лучше”. У них недостает разума спросить: “Вы, мошенники, где взяли вы этот хлеб? Произвели на своих фабриках? Разве ваши фабрики могут производить зерно?” Но они шудры (весьма неразумные люди), и потому не задают подобных вопросов.
Однако брахман, человек разумный и знающий, тут же спросит:
“Откуда у вас этот хлеб? Вы не способны производить его сами. Вы просто взяли пшеницу, данную Богом, и превратили ее в хлеб, но это вовсе не значит, что он стал вашей собственностью”.
Когда вы просто превращаете одно в другое, это не значит, что конечный продукт является вашей личной собственностью. К примеру, если я дам столяру доски, инструменты и выплачу жалование, а он сколотит красивый шкаф, кому он будет принадлежать - столяру или мне, тому, кто дал ему все необходимое для производства шкафа? Столяр не может заявить: “Раз я сделал из этих досок такой чудесный шкаф, он - мой”.
Также и мы должны говорить атеистам, какими являются коммунисты:
“Кто дал вам все необходимое для производства хлеба? Все это дает Кришна. В АБхагавад-гитеР Кришна говорит: А Все элементы этого материального творения являются Моей собственностьюР. Не вы создали море, сушу, небо, огонь и воздух. Это сделано не вами. Вы можете только смешивать и трансформировать материальные элементы. Вы берете землю на суше, воду из моря, смешиваете их, помещаете в огонь, делаете кирпичи, складываете из них небоскреб, а затем заявляете, что он ваш. Но откуда вы взяли все необходимое для постройки небоскреба? Вы украли то, что принадлежит Богу, и заявляете теперь, что это ваша собственность”. Вот что значит обладать знанием.
К сожалению люди, находящиеся в состоянии опьянения, не способны понять этого. Они уверены: “Мы отняли эту землю (Америку) у краснокожих индейцев и теперь это наша собственность”. Люди и не догадываются, что они воры. В “Бхагавад-гите” ясно сказано, что тот, кто берет собственность Бога и утверждает, будто она принадлежит ему, является вором (стена эва сах).
Поэтому преданные Кришны исповедуют иную форму коммунизма, согласно которому все принадлежит Богу. Как русские и китайские коммунисты считают, что все принадлежит государству, так и мы считаем, что все принадлежит Богу. Это ни что иное, как продолжение той же философии, и чтобы понять ее, необходимо обладать хоть каплей разума. Почему человек полагает, что его государство принадлежит лишь небольшому числу людей? На самом деле все это - собственность Бога, и каждое живое существо имеет право пользоваться этой собственностью, поскольку все живые существа - дети Бога, верховного отца. В “Бхагавад-гите” (14.4) Господь Кришна говорит: сарва-йонишу каунтейа... ахам биджа-прадах пита - “Я - отец, дающий семя всем живым существам. В каких бы формах они не находились живые существа, все они - Мои дети”.
Все мы, живые существа, являемся детьми Бога, но мы забыли об этом и потому воюем друг с другом. В счастливой семье все сыновья знают: “Отец кормит нас всех. Мы - братья, зачем же нам воевать друг с другом?” Точно также, если все мы будем обладать сознанием Бога, сознанием Кришны, войны на земле прекратятся. “Я американец, я индиец, я русский, я китаец”, - со всеми этими бессмысленными обозначениями будет покончено. Движение сознания Кришны обладает такой очистительной силой, что когда люди начнут сознавать Кришну, их политическая и межнациональная борьба тут же прекратится, потому что в них проснется истинное сознание и они поймут, что все принадлежит Богу. Все дети одной семьи имеют право пользоваться имуществом отца. Подобно этому, если все мы - неотъемлемые частицы Бога, если все мы - дети Бога, то каждый из нас имеет право пользоваться собственностью Бога. Этим правом обладают не только люди. Согласно “Бхагавад-гите” этим правом наделены все живые существа независимо от того, человек это, или животное, дерево, птица, насекомое и т.д. Таково сознание Кришны.
Человек, обладающий сознанием Кришны, не станет думать: “Мой брат - хороший человек, я - хороший человек, а все остальные - плохие люди”. Мы отвергаем это узкое, искаженное сознание. В сознании Кришны мы всех живых существ считаем равными себе. В “Бхагавад-гите” (5.18) говорится:
видйа-винайа-сампанне
брахмане гави хастини
шуни чаива швапаке ча
пандитах сама-даршинах
“Обладая истинным знанием, смиренный мудрец одинаково смотрит на ученого и благородного брахмана, корову, слона, собаку и собакоеда [неприкасаемого]”.
Тот, кто является пандитом, ученым человеком, видит, что все живые существа находятся на одном уровне. И поскольку вайшнав, или преданный, обладает знанием, в нем есть и сострадание (локанам хита-каринау), и он трудиться на благо всего человечества. Вайшнав чувствует и на самом деле видит, что все живые существа - неотъемлемые частицы Бога, но тем или иным образом они попали в материальный мир в соответствии с разной кармой и получили разные типы тел.
Обладающие знанием (пандитах) не делают различий: они не скажут: “Это животное, и потому его нужно отправить на бойню, чтобы человек мог есть его мясо”. Нет. Зачем убивать животных? Тот, кто действительно находиться в сознании Кришны, одиноково добр ко всем живым существам. Поэтому одна из заповедей нашей философии гласит: не употреблять в пищу мясо. Разумеется, многим это может не понравиться. “Что за чепуха? - скажут они. - Мясо - это наша пища.
Почему мы не должны есть его?” Находясь в состоянии опьянения (эдхамана-мадах), они не хотят прислушаться к реальным фактам. Но только подумайте: если нищий, беспомощноый человек лежит на улице, в праве ли я убить его? Одобрит ли государство мой поступок? “Ведь я всего-навсего убил нищего.” - скажу я “Он не нужен обществу. Зачем такому человеку жить?” Но будет ли мой поступок одобрен государством? Скажут ли представители власти:
“Ты поступил просто замечательно?” Нет. Нищий - такой же гражданин, и государство не позволит убить его. Так почему же не развить эту философию дальше? Деревья, птицы, звери - тоже дети Бога. Тот, кто убивает их, тоже виновен, как и тот, кто убил нищего на улице. В глазах Бога и даже в глазах человека, обладающего знанием, нет разницы между богачом и бедняком, черным и белым. Нет. Все живые существа - неотъемленые частицы Бога. И поскольку вайшнав понимает это, он - единственный истинный благодетель всех живых существ.
Вайшнав старается все живые существа поднять на уровень сознания Кришны. Он не делает различий: “Этот индиец, а тот - американец”. Меня однажды спросили: “Почему вы приехали в Америку?” Но почему бы мне не приехать туда? Я слуга Бога, а все вокруг - царство Бога, так почему же я не могу приехать в Америку? Препятствовать передвижению преданного противоестественно, и тот, кто делает это, совершает грех. Как полицейский не нарушает закона, входя в ваш дом, так и слуга Бога может отправиться куда угодно, поскольку все принадлежит Богу. Нужно видеть вещи такими, как они есть. В этом смысл сознания Кришны.
В этом стихе Кунтидеви говорит, что те, кто увеличивают степень своего опьянения, не могут прийти в сознание Кришны. Когда совершенно пьяный человек несет чушь, и ему говорят: “Дорогой, ты говоришь глупости. Вот твой отец, а вот - мать”, он ничего не понимает и даже не пытается понять, поскольку находиться в состоянии опьянения. Точно также, когда преданный пытается показать опьяненному материей человеку:
“Вот Бог”, - тот не понимает этого. Поэтому Кунтидеви говорит: твам акиuчана-гочарам - стряхнуть с себя опьянение, порожденное высоким происхождением, богатством, прекрасным образованием и красотой - значит обладать благочестивыми качествами.
Однако когда человек приходит в сознание Кришны, то может те же самые материальные ценности использовать в служении Кришне. Например, до того как присоедениться к движению сознания Кришны, американские преданные были опьянены материальным дурманом, но сейчас это опьянение прошло, и их материальные ценности превратившись в духовные, помогают служенть Кришне. Когда же преданные-американцы посетили Индию, индийцы были поражены, увидев с каким рвением они стремятся к Богу. Многие в Индии стараются подражать материалистическому образу жизни Запада, но, увидев, как американцы танцуют, воспевая имена Кришны, они поняли: это то, что на самом деле достойно подражания.
Все можно использовать в служении Кришне. Пока человек опьянен и не использует свои материальные ценности для служения Кришне, всем им грош цена. Но если он задействует их в служении Кришне, они приобретут необычайную ценность. К примеру, ноль сам по себе ничто, но если перед ним поставить единицу, он мгновенно превратится в десятку. Два ноля станут сотней, а три - превратятся в тысячу. Подобно этому, мы одурманены материальными ценностями, которые в сущности ничем не лучше ноля, но как только мы прибавляем к ним Кришну, то десятки, сотни, тысячи и миллионы наших нолей становятся чрезвычайно ценными. Поэтому для людей западного мира движение сознания Кришны раскрывает великие возможности. У них избыток нолей материальной жизни, но если они добавят к ним Кришну, их жизнь станет возвышенной и обретет ценность.

15. Богатство бедняков

намо 'киuчана-виттайа нивритта-гуна-вриттайе
атмарамайа шантайа каивалйа-патайе намах
О богатство материально нищих, я склоняюсь перед
Тобой. Ты не имеешь никакого отношения к действиям и реакциям гун материальной природы. Ты черпаешь удовлетворение в самом Себе, и потому Ты самый умиротворенный, и Ты - господин монистов.
Шримад-Бхагаватам, 1.8.28
Живое существо не может жить, ничем не обладая. Следовательно, оно не может быть отреченным в полном смысле этого слова. Оно отрекается от одного, чтобы получить нечто более ценное. Ученик жертвует своими детскими привычками, чтобы получить хорошее образование. Слуга уходит с одного места работы, если находит лучшее. Так и преданный отрекается от материального мира не ради отречения как такового, а для того, чтобы получить нечто такое, что имеет реальную духовную ценность. Шрила Рупа Госвами, Санатана Госвами, Шрила Рагхунатха дас Госвами и другие отказались от роскошной мирской жизни и благосостояния, чтобы служить Господу. С материальной точки зрения они были преуспевающими людьми. Госвами занимали посты министров в бенгальском правительстве, а Шрила Рагхунатха дас Госвами был сыном одного из крупных заминдаров того времени. Но они оставили все, чтобы обрести нечто высшее. У преданных, как правило, нет материальной собственности, но им открыт вход в тайную сокровищницу лотосных стопам Господа. Есть замечательная история, связанная со Шрилой Санатаной Госвами. У него был философский камень, который валялся в куче мусора. Его подобрал один бедняк и спустя некоторое время задумался, почему этот бесценный камень хранился в таком неподходящем месте. Тогда он попросил у Санатаны самую ценную вещь, и тот дал ему святое имя Господа. Акиuчана означает “тот, кто не дает ничего материального”. Истинный преданный, махатма, никого не одаривает материальными вещами, так как отказался уже от всего материального. Но он несет людям высшее достояние - Личность Бога, ибо Господь является единственным богатсвом истинного преданного. Философский камень Санатаны Госвами, лежавший в куче мусора, не принадлежал ему, иначе бы он не хранил его в таком месте. Этот пример особенно поучителен для преданных-неофитов, ибо убеждая их в том, что материальные желания и духовный прогресс несовместимы друг с другом. До тех пор, пока человек не научится видеть, что все окружающее духовно и связано с Верховным Господом, он должен всегда отличать дух от материи. Хотя такой духовный учитель, как Шрила Санатана Госвами, и способен видеть, что все духовно, он подает этот пример нам, не имеющим духовного видения.
Прогресс в материальном отношении, то есть прогресс материальной цивилизации, является камнем преткновения на пути духовного прогресса. Материальный прогресс заковывает живое существо в цепи материального тела, что влечет за собой всевозможные материальные страдания. Такрй материальный прогресс называется анартхой - нежелательным. И это действительно так. Находясь на данной ступени материального прогресса, люди пользуются губной помадой по пятьдесят центов за штуку и множеством других ненужных вещей, порождаемых материальной концепцией жизни. Сосредоточивая внимание на огромном количестве нежелательных вещей, мы впустую растрачиваем свою энергию, не достигая духовного осознания - того, в чем больше всего нуждаемся. Попытки достичь Луны - еще один пример бессмысленной траты энергии, потому что даже если люди доберутся до Луны, проблемы жизни так и останутся нерешенными. Преданных Господа называют акиuчана, так как они практически не имеют материальной собственности. Материальная собственность - порождение трех гун материальной природы. Она поглощает духовную энергию, и чем меньше продуктов материальной природы принадлежит нам, тем большие возможности мы получаем для духовного прогресса.
Господь, Верховная Личность, не связан непосредственно с материальной деятельностью. Все Его деяния и поступки даже в этом материальном мире духовны и не несут в себе привязанности к гунам материальной природы. В “Бхагавад-гите” Господь говорит, что все Его деяния, и даже Его появление в материальном мире и уход из него, трансцендентны, и тот, кто в совершенстве осознал это, больше не рождается в материальном мире, а возвращается к Богу.
Материальная болезнь возникает из-за влечения к материальной природе и желания господствовать над ней. Такое стремление является следствием взаимодействия трех материальных гун, но ни Господь, ни Его преданные не привязаны к этому ложному наслаждению. Поэтому Господа и Его преданных называют нивритта-гуна-вритти. Верховный Господь - совершенный нивритта-гуна-вритти, потому что Он никогда не прельщается гунами материальной природы, тогда как живые существа склонны к этому. Некоторые из них попадают в ловушку иллюзорной привлекательности материальной природы.
Поскольку Господь принадлежит Своим преданным, а преданные, в свою очередь, принадлежат Господу, они, безусловно, трансцендентны к гунам материальной природы. Такой вывод вполне закономерен. Беспримесные преданные отличаются от тех, чья преданность имеет примеси, то есть тех, кто обращается к Господу, чтобы уменьшить свои страдания, избавиться от нужды, а также тех, кто обращается к Нему из любопытства или под влиянием умозрительного философствования. Беспримесные преданные и Господь трансцендентно привязаны друг к другу. Что касается остальных, то Господь не может отвечать им взаимностью. Поэтому Его называют атмарамой, находящим удовлетворение в самом себе. Он самоудовлетворен, и Он - господин всех монистов, ищущих слияния с бытием Господа. Такие монисты сливаются с сиянием Личности Господа - брахмаджйоти, тогда как преданные принимают участие в трансцендентных играх Господа, которые ни в коем случае нельзя считать материальными.
Отсутствие материальных богатств - первое условие, необходимое для того, чтобы стать преданным. Тех, у кого этом материальном мире нет ничего, кроме Кришны, называют акиuчана, что значит “лишенный всех материальных богатств”. До тех пор пока у нас сохранится хотя бы малейшее желание обрести материальное счастье, мы будем вынуждены получать материальные тела. Природа настолько великодушна, что по указанию Верховного Господа она даст нам тело, соответствующее тому каким образом мы хотим наслаждаться этим материальным миром. Пребывая в сердце каждого, Господь знает все. Зная, что мы все еще стремимся к материальному, Он даст нам еще одно материальньое тело: “Хорошо, возьмите его”. Кришна хочет, чтобы на собственном опыте мы окончательно убедились, в том, что никогда не будем счастливы, достигая материальных целей. Таково желание Кришны.

16. Посколько мы неотъемлимые частицы

Кришны - того, кто обладает полной свободой, мы тоже свободны, но наша свобода ограничена. Хотя в капле морской воды количество соли гораздо меньше, чем в океане, ее химический состав в обоих случаях одинаков. Анологичным образом, все чем мы наделены в небольшом количестве, во всей полноте присутствует в Кришне (джанмадй асйа йатах). Например, некоторые люди склонны к воровству, то есть берут то, что принадлежит другим. Почему это происходит? Потому, что ту же наклонность обнаруживает Кришна. Не будь она присуща Абсолютной Истене, откуда бы ей взяться у нас? Все знают, что Кришна был воришкой и крал масло. Однако воровство Кришны и воровство с которым мы сталкиваемся в материальном мире не одно и то же. Поскольку мы осквернены материей, наше воровство отвратительно, тогда как на духовном, абсолютном уровне то же самое воровство так прекрасно, что доставляет наслаждение. Поэтому мать Йашода испытывала наслаждение, когда Кришна воровал у нее что-нибудь. Любая духовная деятельность всегда прекрасна, а любая материальная - отвратительна. В этом различие между материальным и духовным. Так называемые мораль и добродетель этого материального мира порочны, тогда как в духовном мире прекрасно даже то, что здесь считают безнравственным. Это важно понять. Например, танцевать глубокой ночью с чужими женами считается безнравственным, по крайней мере по законам ведической цивилизации. Даже в наши дни, в Индии, молодой женщине ни когда не позволят отправиться среди ночи к мужчине, чтобы танцевать с ним. Однако из “Шримад-Бхагаватам” мы узнаем, что едва заслышав звуки флейты Кришны, все гопи, молодые пастушки Вриндавана, бежали, чтобы танцевать с Ним. Любой материалист скажет, что это безнравственно, но с духовной точки зрения такие действия отвечают самым высоким моральным нормам. Поэтому Чаитанйа Махапрабху говорил: рамйа качид упасана враджа-вадху-варгена йа калпита: “Невозможно поклоняться Господу лучше, чем поклонялися Ему враджа-вадху, девушки Вриндавана”. Приняв санньясу, отречение от мирской жизни, Чаитанйа Махапрабху всячески избегал любого общения с женщинами. Даже ведя жизнь домохозяина, Он никогда не допускал вольностей в обращении с женщинами. Он любил пошутить, но делал это только в обществе мужчин, никогда не позволяя себе подшучивать над женщинами. Лишь однажды ОН бросил несколько шутливых слов своей жене, Вишнуприйе. Увидев как Его мать Шачимати, ищет что-то, Господь Чаитанйа лукаво произнес:
“Может быть твоя невестка взяла это?” Но то были единственные шутливые слова, сказанные Им женщине за всю Его жизнь. Господь Чаитанйа был необыкновенно строг. Когда Он принял санньясу, отречение от мирской жизни, ни одна женщина не могла приблизиться к Нему, чтобы выразить свое почтение - они должны были делать это на расстоянии. И тем не менее Чаитанйа Махапрабху говорил: рамйа качид упасана враджа-вадху-варгена йа калпита - “Невозможно поклоняться Господу, лучше чем поклонялись Ему враджа-вадху, девушки Вриндавана”. Что же они делали? Единственным желанием этих девушек было во что бы то ни стало любить Кришну. А такое желание никогда не бывает безнравственным.
Все, что так или иначе связано с Кришной, не может быть безнравственным. Например, Господь Кришна в образе Нрисимхадевы убивал Хиранйакашипу, отца Прахлады Махараджа, сам Прахлада стоял рядом и не протестовал. Нравственно ли это? Кому понравится смотреть как убивают его отца? Кто будет молцать и не воспротивится этому? Никто не одобрит такого поведения, все скажут, что это безнравственно. Но тем не менее, все было именно так. Более того, Прахлада Махараджа даже повесил гирлянду на шею убийце со словами: “Дорогой Господь-Убийца”, прими пожалуйста эту гирлянду. Ты убил моего отца. Ты необыкновенно добр”. К оценке происходящего следует подходить с духовной точки зрения. Когда нападают на твоего отца, а ты не в силах защитить его, нужно кричать и звать на помощь. Но поскольку отец Прахлады Махараджа был убит Кришной в образе Нрисимхадевы, Прахлада Махараджа преподнес убийце гирлянду из цветов. Когда Нрисимхадева убил его отца, Прахлада Махараджа сказал Господу:
“Дорогой Господь, теперь мой отец убит и все счастливы. Поэтому смени гнев на милость”.
Садху, святая личность, не одобрит никакого убийства, даже убийства животного, однако Прахлада Махараджа сказал: модета садхур апи вришчика-сарпа-хатйа - “Даже святой радуется, когда убивают скорпиона или змею”. Скорпион и змея - тоже живые существа, а садху, всегда недоволен, видя как убивают другое живое существо. И все же, Прахлада Махараджа сказал: “Даже садху радуется, когда убивают скорпиона или змею. Мой отец был ничем не лучше змеи или скорпиона, и потому теперь, когда он мертв, все счастливы”. Хиранйакашипу был ужасным демоном, преследовавшим преданных, и гибели такого демона радуется даже садху, которые, как правило никому не желают смерти. Поэтому даже если кому-то кажется, будто Господь Кришна или Прахлада Махараджа поступили безнравственно, на самом деле они действовали по законам самой высшей морали.
Кришна - акиuчана-витта - единственное утешение для тех, кто лишился всех материальных богатств. В “Чаитанйа-чаритамрите” Господь Кришна говорит: “Тот, кто стремится ко Мне, но вместе с тем жаждет материальных благ, - глупец”. Кришна настолько милостив, что если человек стремиться к материальному процветанию и в то же время хочет стать преданным, Кришна устраивает так, что его материальные планы терпят крах. Вот почему люди бояться приходить в сознание Кришны.
“Вель тогда моему материальному благополучию
наступит конец”, - думают они.
Как правило, люди ходят в церковь или храм, чтобы
просить у Бога материальных благ: “Господи, дай нам хлеб наш
насущный”. Однако несмотря на то, что они обращаются к Богу ради
получения материальных благ: “Дай нам то, дай нам это”,
их следует считать благочестивыми, поскольку они приходят к Богу и этим отличаются от атеистов, которые вообще никогда не обращаются к Нему. “Зачем мне идти к Богу?” - рассуждает атеист. - “Я сам создам себе богатство, а научный прогресс сделает меня счастливым”. Тот, кто считает: “Мое материальное благополучие зависит от моих собственных усилий и знаний”, - не кто иной, как душкрити, худший из грешников, а тот, кто думает: “Мое благополучие зависит от милости Бога”, является благочестивым человеком.
На самом деле ничего нельзя достичь без позволения Бога. Тават танур идам танупекшитанам.Мы открыли много способов, позволяющих нам противостоять напастям и бедствиям, однако если Бог не поддержит нас в борьбе с ними, все эти методы окажутся бесполезными. Например, у больного могут быть прекрасные лекарства и хороший врач, но если спросить у этого врача: “Можете ли вы дать гарантию, что больной выживет?”, - он ответит:“Нет, я не уверен. Я слелаю что смогу. Вот и все”. Врач, обладающий разумом, знает: “Конечный результат зависит от Бога. Я же - лишь инструмент в Его руках. Если Бог не захочет, чтобы больной жил, все мои лекарства и познания в медицине окажутся бесполезными”.
Поэтому в конечном счете все происходит только с позволения Кришны. Глупцы не знают об этом, поэтому их называют мудхами, негодяями. Они не знают, что даже если возьмутся за очень хорошее дело, но не получат от Бога, Кришны, высшего дозволения сделать это, их дело потерпит крах. Однако, преданный знает: “Сколько бы я не размышлял над тем, как стать счастливым, я никогда не достигну счастья без позволения Кришны”. Такова разница между преданным и не преданным.
Ранее мы уже приводили слова Кришны: “Тот кто пытается приблизиться ко Мне, развить в себе сознание Кришны и одновременно стремиться к материальному счастью, не слишком разумен. Он тратит время впустую”. Главная наша задача - стать сознающими Кришну. Таково назначение человеческой жизни. Если же мы расстратим время в погоне за материальным счастьем и перестанем повторять “Харе Кришна”, то понесем невосполнимые потери. Поэтому Кришна говорит:
ами - виджyа, ей муркхе ‘вишайа' кена диба (Ч.-ч., 22.39) - “Глупец ждет от Меня материальных благ в обмен на преданное служение. Но зачем Мне давать ему эти блага? Уж лучше Я заберу у него то, чем он владеет”.
Мы очень огорчаемся, когда лишаемся своих материальнвх ценностей. Но это - проверка для нас. Сам Кришна говорит об этом царю Йудхиштхире. Махараджа Йудхиштхира спросил Кришну: “Мы полностью предались Тебе, но тем не менее пострадали в материальном отношении. У нас отняли царство, нанесли оскорбление нашей жене, враги пытались сжечь нас в нашем собственном доме. Почему так произошло?” Кришна ответил: йасйахам анугрихнами харишйе тад-дханам шанаих - “Об этом Я забочусь в первую очередь. Когда Я оказываю кому-либо особую милость, то лишаю его всех источников дохода и подвергаю великим испытаниям”. В этом смысле Кришна может быть очень опасен.
В том, что это действительно так, я убедился на собственном опыте. Не стану пересказывать здесь всю эту историю, суть в том, что именно так я и получил особую милость Кришны. Когда мне было двадцать пять лет, Мой Гуру Махарадж, духовный учитель, велел мне идти проповедовать. Но я думал:
“Сначала я разбогатею, а потом использую свои деньги для проповеди”. У меня были все возможности для того, чтобы стать преуспевающим бизнесом. Даже астролог предсказал мне, что я стану одним из самых богатых людей Индии. Для этого у меня было все. Я работал управляющим на большом фармацевтическом предприятии. Затем завел собственное дело и добился большого успеха. Однако, со временем мои дела расстроились, и поэтому я был вынужден взяться за выполнение указаний своего Гуру Махараджа. Лишившись всего материального имущества, я обратился к Кришне со словами:
“Ты - мое единственное прибежище”. Поэтому Кришну называют акинчана-витта, богатство бедняков. Лишившись материальных богатств, человек обращается к Кришне. Теперь же я понимаю, что ничего не потерял, а только выиграл.
Следовательно, потерять материальные богатства ради Кришны значит ничего не потерять. Напротив, в этом огромный выигрыш. Когда человек становится акинчана, то есть лишается всего, его единственным ботатством становится Кришна. Поясняя это, Нароттама даса Тхакура говорит:
ха ха прабху нанда-сута вришабхану-сута-йута
каруна караха еи-бара
нароттама даса кахе на тхелийа раyга-пайа
туми вина ке ачхе амара
“Кришна, у меня ничего нет, кроме Тебя. У меня нет других богатств, поэтому, пожалуйста, не отвергай меня.
Такое положение весьма благоприятно. Когда человек не зависит ни от чего материального, а зависит только от Кришны, с точки зрения сознания Кришны он находиться в самом лучшем положении. Поэтому к Кришне обращаются как к акиuчана-витте. “Когда человек становиться нищим в материальном отношении, Ты являешься его единственным богатством”. Намо 'киuчана-виттайа нивритта-гуна-вриттайе. “Тот, кто считает Тебя своим единственным достоянием, тотчас освобождается из-под влияния материальной природы”. Иначе говоря, относясь к Кришне подобным образом, человек достигает трансцендентного положения Абсолюта. Атмарамайа:“Тогда он обретает счастье в общении с Тобой. Кришна, Ты счастлив в Себе Самом и тот, кто предался Тебе, становиться таким же счастливым, как Ты”. Тело Кришны неотлично Него Самого. Он абсолютно духовен. А наше тело отличается от нашей истинной сущности. Я духовная сущность, но мое тело материально. Когда же мы действительно зависим от Кришны, полностью удовлетворенного в Себе Самом, то также находим удовлетворение в Нем.

17. Каивальйа-патайе намах. Философы-майавади

(монисты) стремятся к слиянию со Всевышним. Верховный Господь черпает удовлетворение в Самом Себе, и они пытаются получить удовлетвонение, слившись с Верховным. Философия Сознания Кришны утверждает то же самое, но вместо того, чтобы слиться с Кришной, мы ставим себя в зависимость от Него. Это и есть настоящее единение. Соглашаясь выполнять указания Кришны и не оспаривая их, мы достигаем подлинного единства.
Философы-майавади думают: “Зачем сохранять свою индивидуальность, свою независимость? Лучше слиться со Всевышним”. Но это невозможно. Мы изначально являемся отделенными частицами Кришны. Поэтому в “Бхагавад-гите” Кришна говорит: “Мой дорогой Арджуна, знай же, что ты, Я и все, находящиеся на поле битвы, обладали индивидуальностью в прошлом, обладаем индивидуальностью в настоящем и сохраним ее в будущем”.
Нитйо нитйанам четанаш четананам. Кришна верховный нитйа, высшая жизненная сила из бесчисленного множества жизненных сил. Нас, живых существ, (джив) бесчисленное множество (ананта) и сосчитать нас невозможно. Кришна - тоже живое существо, но Он - главное, верховное живое существо. В этом разница между нами и Кришной. За одним лидером идет множество последователей. Так же и Кришна, верховное живое существо, является верховным лидером, а мы - подчиненными Ему и зависимыми от Него живыми существами.
Эту зависимость совсем не трудно осознать. Если Кришна не обеспечит нас пищей, мы будем голодать, поскольку ничего не способны производить независимо от Него. Эко бахунам йо видадхати каман: Кришна подерживает все и нас тоже. Следовательно, Кришна - подлинный хозяин и господин, мы же должны подчиниться Ему. Таково наше естественное изначальное положение. Одержимые ложным желанием господствовать в материальном мире, мы пребываем в иллюзии. Необходимо избавиться от этой иллюзии и все время стараться подчиниться Кришне. Тогда мы сможем считать свою жизнь удавшейся.

18. Прикосновение высшей энергии

манйе твам калам ишанам анади-нидханам вибхум
самам чарантам сарватра бхутанам йан митхах калих
О мой Господь, я знаю, что Ты - вечное время, верховный повелитель, всепроникающий, не имеющий ни начала, ни конца. Раздавая Свою милость, Ты ни к кому не питаешь пристрастия. Раздоры же между живыми существами возникают только на почве социальных отношений.
Шримад-Бхагаватам, 1.8.28
КОММЕНТАРИЙ: Кунтидеви знала, что Кришна не был ни ее племянником, ни рядовым членом рода ее отца. Она прекрасно знала, что Кришна - предвечный Господь, пребывающий в сердце каждого как Сверхдуша, Параматма. Аспект Параматмы еще называют калой, то есть вечным временем. Вечное время является свидетелем всех наших поступков, хороших и дурных, и предопределяет их результаты. Бессмысленно утверждать, что нам неизвестно, за что и почему мы страдаем. Мы можем забыть о своих греховных поступках, из-за которых страдаем в настоящий момент, но нужно помнить, что Параматма - наш постоянный спутник, и Ей ведомо все: прошлое, настоящее и будущее. И поскольку этот аспект Господа Кришны - Параматма - предопределяет и действия, и их последствия, Он также является верховным повелителем. И травинка не шелохнется без Его дозволения. Живому существу дается столько свободы, сколько оно заслужило, но злоупотребление этой свободой является причиной его страданий. Преданные Господа правильно используют свою свободу, поэтому все они - достойные сыновья Бога. Те же, кто неправильно пользуется своей свободой, подвергаются страданиям, предопределяемым вечным кала. Кала приносит обусловленной душе и счастье, и страдания. И то, и другое предначертано вечным временем. Как страдания приходят к нам не по нашей воле, так и удача может неожиданно свалиться нам на голову, потому что все это предопределено калой. Таким образом, мы не друзья и не враги Господу. Каждый страдает и наслаждается тем, что уготовано ему судьбой. Человек творит свою судьбу, вступая в отношения с другими людьми. Здесь каждый хочет господствовать над материальной природой, и потому сам творит свою судьбу под надзором Верховного Господа. Господь проникает всюду, поэтому Ему известно о действиях каждого. А так как Господь не имеет ни начала, ни конца, Его также называют вечным временем, кала.
То, о чем говорит здесь преданная Господа Кунти, находит подтверждение в словах Самого Господа в “Бхагавад-гите” (9.29):
само 'хам сарва-бхутешу
на ме двешйо 'сти на прийах
йе бхаджанти ту мам бхактйа
майи те тешу чапй ахам
“Я никому не завидую и ко всем беспристрастен. Я ко всем отношусь одинаково. Но тот, кто преданно служит Мне - является Моим другом, он во Мне, и Я ему тоже друг”. Бог не может быть пристрастным. Каждый из нас - сын Бога, поэтому, как может Он любить одного из нас больше другого? Это невозможно. Это люди бывают пристрастными. “Мы верим в Бога”, - заявляют они - но тот, кто верит в Бога, должен быть одинаково милостивым ко всем живым существам. Вот что такое сознание Бога.
Кришна говорит: “У Меня нет ни врагов, ни друзей”. На ме двешйо 'сти на прийах. Двешйа - значит “враг”. Мы ненавидим своих врагов и любим друзей, но поскольку Кришна абсолютен, то даже проявляя враждебность к какому-либо демону, Он на самом деле является Его другом. Убивая демона, Кришна вместе с ним уничтожает и его демонические деяния, а этот демон немедленно становится святым и растворяется в безличном сиянии Всевышнего, брахмаджйоти.
Брахмаджйоти является одним из трех аспектов Абсолютной Истины.
ваданти тат таттва-видас
таттвам йадж джuанам адвайам
брахмети параматмети
бхагаван ити шабдйате
(Бхаг., 1.2.11)
Абсолютная Истина одна, но Ее постигают в трех аспектах: как Брахман, Параматму и Бхагавана. Изначальным полным аспектом Абсолютной Истины является Бхагаван, Верховная Личность Бога, а Его частным проявлением - Параматма, Кширодакашайи Вишну, который пребывает в сердце каждого живого существа (ишварах сарва-бхутанам хрид-десе 'рджуна тиштхати). Третий аспект Абсолютной Истины - это Брахман, всеприникающее безличное сияние Абсолюта.
Абсолютная Истина ко всем относится одинаково, но наше осознание Абсолютной Истины зависит от нашего подхода к Ней (йе йатха мам прападйатнте). Абсолютная Истина открывается человеку либо как безличный Брахман, либо как локализованная Параматма, либо, наконец, как Бхагаван - в зависимости от того, сколько спсобно вместить его сознание.
Объяснить это можно на следующем примере. Иногда из окна нашей комнаты видны холмы, хотя очертания их довольно расплывчаты. В Лос-Анджелесе много холмов, но когда они далеко от нас, мы видим их довольно смутно. Приближаясь к холму, мы начинаем видеть его более четко, и понимаем, что это именно холм и ничто другое. А оказавшись у подножия холма, обнаруживаем, что там живут и работают люди, что там много домов, улиц, автомобилей и прочего. Подобно этому, если человек стремится познать Абсолютную Истину, полагаясь на свой крохотный мозг и думает: “Занимаясь исследованиями, я найду Абсолютную Истину”, - у него возникнет весьма смутное предстваление о Ней, как о чем-то безличном. Если же человек пойдет дальше и зймется медитацией, то обнаружит, что Бог находится у него в сердце. Дхйанавастхита-тад-гатена манаса пашйанти йам йогинах. Во время медитации йоги, настоящие йоги видят в своем сердце форму Вишну. Но преданные встречаются с Абсолютной Истиной лицом к лицу, как встречаемся и разговариваем мы с вами. “Дай Мне это”, - приказывает Верховная Личность Бога, и преданный служит непосредственно Господу, давая Ему то, чего Он желает. Таким образом, стадии осознания Абсолютной Истины различны, и несмотря на Ее беспристрастность, мы осознаем Ее в зависимости от уровня своего духовного развития. Поэтому Кунти говорит: самам чарантам сарватра - “Раздавая Свою милость, Ты ни к кому не питаешь пристрастия”.
Слово чарантам означает “движущийся”. Находясь внутри и за пределами всего, Господь передвигается повсюду, и чтобы увидеть Его, необходимо просто очистить свое зрение. С помощью преданного служения мы сможем очистить чувства и тогда ощутим присутствие Бога. Не слишком разумные люди пытаются найти Бога врутри себя, но те, чей разум развит, видят, что Бог находится как внутри, так и за пределами всего.
Система медитативной йоги предназначена, в сущности, для не слишком разумных людей. Практикующий эту йогу, должен контролировать чувства (йога индрийа-самйамах). Наши чувства очень беспокойны, и, выполняя различные асаны, сидячие позы, человек должен контролировать ум и чувства, чтобы состредосточить свой ум на форме Вишну, находящейся у него в сердце. Такую систему йоги рекомендуют тем, кто слишком сильно привязан к телесной концепции жизни. Но, поскольку бхакты (преданные) более продвинуты, им незачем практиковать какой-то особый метод, чтобы обуздать чувства: занимаясь преданным служением они уже управляют ими.
К примеру, если человек поклоняется Божеству, готовит для Него пищу, убирает храм, украшает Божество и т.д., его чувства уже задействованы в служении Абсолютной Истине и не отвлекаются ни на что другое? Хришикена хришикеша-севанам бхактир учйате: бхакти, преданное служение, означает, что наши чувства (хришика) заняты в служении хозяину чувств (хришикеше). Сейчас наши чувства заняты собственным удовлетворением. Мы считаем, что если мы - тело, то должны удовлетворять свои чувства. Но на самом деле мы просто не чисты. Когда же человек осознает, что он не тело, а духовная душа, частица Бога, то понимает, что его чувства духовны и должны быть заняты в служении верховному духовному существу. Так он достигает освобождения (мукти).

Предыдущая страница 3 Следующая страница


Учение царицы Кунти. 4

Человек достигает освобождения, когда отказывается от ложного представления о том, что тело является его сущностью и возврашается в свое истинное положение - слуги Господа (муктир хитванйатха рупам сварупена вйавастхитих Бхаг., 2.10.6). Находясь в обусловленном состоянии, мы отвергаем свое изначальное, естественное положение, которое Чаитанйа Махапрабху определил как положение вечного слуги Кришны (дживера сварупа хайа - кришнера ‘нитйа-даса'). Но стоит нам занятся служением Господу, как мы сразу же получаем освобождение. Нам незачем проходить через какой-либо предварительный процесс. То, что мы занимаем свои чувства в служении Господу, само по себе является свидетельством нашего освобождения.
Достичь такого освобождения может каждый (самам чарантам). В “Бхагавад-гите” Господь не говорил Арджуне: “Только ты можешь прийти ко Мне и получить освобождение”. Нет, путь к Господу открыт каждому. Говоря: сарва-дхарман паритйаджйа мам экам шаранам враджа - “оставь все другие занятия и вручи себя Мне”, - Он обращается не только к Арджуне, но и ко всем нам. Арджуна был первым и непосредственным слушателем “Бхагавад-гиты”, но на самом деле она была рассказана для каждого из нас, для всех людей, и мы должны воспользоваться ей.
Беспристрастность Кришны можно сравнить с беспристрастием солнца. Солнце не делает разграничений: “Это бедняк, это - неприкасаемый, а это - свинья. Не стану я тратить на них свой свет”. Солнце ни к кому не питает пристрастия, нужно только встать под ее лучи. Оно всем дарит свет и тепло, но если мы закрываем окна и двери и хотим оставаться в темноте, то это наше личное дело. Так и Кришна, пребывая повсюду, доступен всем, Он готов принять нас, как только мы предадимся Ему. Самам чарантам. Не существует никаких ограничений. На низшие и высшие классы общество разделили люди, Кришна же говорит: мам хи партха вйапашритйа йе 'пи сйух папа-йонайах (Б.-г, 9.32) - “Будь человек даже низкого рождения, это не имеет значения. Если он предастся Мне, ему тоже будет позволено вернуться домой, вернуться к Богу”.
Того же самого Кришну Кунтидеви называет вечным временем. Все происходит во времени, однако наше разделение времени на прошлое, настоящее и будущее относительно. Прошлое, нестоящее и будущее крошечного насекомого не соизмеримы с прошлым, настоящим и будущим человека, которое в свою очередь отличается от прошлого, настоящего и будущего Брахмы, главного живого существа во вселенной. Но у Кришны нет ни прошлого, ни настоящего, ни будущего. Следовательно, Он вечен. У нас есть прошлое, настоящее и будущее, потому что мы меняем тела. Наше нынешнее тело ограничено временем. В определенный срок мать и отец произвели меня на свет, и мое тело просуществует еще какое-то время. Оно вырастет, произведет побочные продукты, затем станет старым и дряхлым, а потом исчезнет, и тогда мне придется получить другое тело. Когда наступит конец прошлому, настоящему и будущему моего нынешнего тела, я получу другое, и для него вновь повториться прошлое, настоящее и будущее. Но у Кришны нет ни прошлого, ни настоящего, ни будущего - ведь Он не меняет Своего тела. В этом разница между нами и Кришной.

19. О том, что Кришна вечен, мы узнаем из

“Бхагавад-гиты”. В ней Кришна сказал Арджуне: “Давным давно, миллионы лет назад, Я поведал философию АБхагавад-гитыР богу Солнца”. Но Арджуна, казалось, не поверил этому. Ему, разумеется, было известно все, но чтобы об этом узнали и мы, он сказал Кришне:
“Кришна ведь мы ровесники. А раз мы появились на свет почти в одно и то же время, как мне поверить тому, что Ты так давно рассказал эту философию богу Солнца?” На это Кришна ответил: “Дорогой Арджуна, ты тоже жил тогда, но ты забыл, а Я - нет. В этом вся разница”. Прошлое, настоящее и будущее существуют для тех, кто склонен забывать, но для того, кто не забывает, кто живет вечно, нет ни прошлого, ни настоящего, ни будущего.
Во почему Кунти называет Кришну вечным (манйе твам калам). А поспольку Кришна вечен, Он контролирует все (ишанам). Наблюдая удивительные деяния Кришны, Кунти понимала, что Кришна вечен и является верховным контролироющим. У Него нет ни начала, ни конца (анади-нидханам), и потому Он - вибху, Всевышний, самый великий.
Мы - ану, мельчайшие, а
Кришна - вибху, величайший. Мы - неотъемлемые частицы Кришны, следовательно, Кришна является и мельчайшим, и величайшим, тогда как мы - только мельчайшие. Вибху, величайший, должен содержать в Себе все. В большую сумку, можно положить столько вещей, сколько никогда не вместится в маленькую сумку. Поскольку Кришна вибху, величайший, Он вмещает в Себя все, даже прошлое, настоящее и будущее и является всепроникающим, то есть пребывает повсюду.
Материя не может развиваться без Кришны.
Ученые-атеисты утверждают, что источником жизни является материя, но все это вздор. Материя - одна из энергий Кришны, а дух другая. Дух - высшая энергия, а материя - низшая. Материя развивается только в присутствии высшей энергии. Например, двести или триста лет назад американский континент еще не был освоен, однако после того, как там появились высшие живые существа, приехавшие из Европы, Америка превратилась в высокоразвитую страну. Следовательно причиной развития является высшая энергия. В Африке, Австралии и во многих других местах до сих пор есть незаселенные, неосвоенные земли. Почему они пустуют? Потому что их не коснуласть высшая энергия высокоразвитых живых существ. Когда высшая энергия коснется этих земель, там появятся заводы, дома, города, дороги, автомобили и т.д. Смысл этого примера в том, что материя не способна развиваться сама по себе. Это невозможно. Ее должна коснуться высшая энергия, и тогда она придет в движение. Можно привести и другой пример. Машина - это материя, низшая энергия, поэтому она не будет работать, пока к ней не подойдет оператор. У вас может быть очень дорогой автомобиль, но пока в него не сядет водитель, автомобиль может простоять миллионы лет и не сдвинуться с места.
Таким образом, здравый смысл говорит нам о том, что материя неспособна действовать, пока ее не коснется высшая энергия, живое существо. Как же в таком случае можно делать вывод о том, что жизнь развивается из материи? Это утверждают мошенники-ученые, знание которых ограничено.
В “Брахма-самхите” говорится, что причиной развития всех вселенных явилось присутствие Кришны (андантара-стха-параману-чайантарастхам). Сегодня ученые, изучая атомы, обраруживают, что электрон, протон и другие частицы действуют самыми разнообразными способами. Почему они действуют? Потому что в них присутствует Кришна. Таково истинно научное понимание.
К познанию Кришны следует применить научный подход.
У Кришны нет ни прошлого, ни настоящего, ни будущего. Он - вечное время, не имеющее ни начала, ни конца, и Он ко всем относится одинаково. Нужно только подготовить себя к тому, чтобы увидеть Кришну и понять Его. Эту цель и преследует движение сознания Кришны.

20. Непостижимые игры

на веда кашчид бхагавамш чикиршитам
тавехаманасйа нринам видамбанам
на йасйа кашчид дайито 'сти кархичид
двешйаш ча йасмин вишама матир нринам
О Господь, никто не в силах понять Твои трансцендентные игры, которые кажутся развлечениями человека и способны ввести в заблуждение кого угодно. Ты ни к кому не питаешь ни особого пристрастия, ни неприязни. Людям лишь кажется, что Ты пристрастен.
Шримад-Бхагаватам, 1.8.29
КОММЕНТАРИЙ: Господь одинаково одаряет милостью все падшие души. Он ни к кому не испытывает особой неприязни. Представления о Личности Бога как о человеческом существе не соответствуют действительному положению вещей. Его игры только кажутся развлечениями человека, но на самом деле они трансцендентны и в них нет ни капли материальной скверны. Известно, что Он особенно благосклонен к Своим чистым преданным, но на самом деле Он беспристрастен ко всем, так же, как беспристрастно солнце. Даже камни становятся иногда драгоценными впитывая солнечные лучи, но слепой не способен видеть солнце, даже когда на него падает солнечный свет. Свет и тьма - две противоположности, но это не означает, что солнце распространяет свои лучи с пристрастием. Они доступны каждому, но способность воспринимать их у всех разная. Глупцы считают преданное служение способом польстить Господу, домогаясь Его особой милости. На самом же деле Его чистые преданные, занятые трансцендентным любовным служением Ему, не торговцы. Это торговые фирмы оказывают свои услуги за деньги. Чистый же преданный служит Господу бескорыстно, и потому может получить всю Его милость. Страждущие, нуждающиеся, любознательные и философы приходят к Господу лишь на время, стремясь добиться определенной цели. Когда же цель достигнута, их отношения с Господом прерываются. Страдающий человек, если он хоть сколько-нибудь благочестив, молит Господа об исцелении. Но как только он выздоравливает, то, как правило, теряет интерес к отношениям со Всевышним. Милость Господа по-прежнему доступна ему, но он не хочет получить ее. Такова разница между чистым преданным и тем, чье преданное служение не свободно от примесей. Считается, что те, кто полностью отвергает служение Господу, пребывают в кромешной тьме; те, кто просит Господа о милости, только когда нуждается в ней, частично принимают Его милость, те же, кто целиком занят служением Господу, получают ее в полной мере. Принять или не принять милость Господа - зависит только от живого существа, дело тут не в предвзятости всемилостивого Господа.
Когда Господь посредством Своей всемилостивой энергии нисходит в этот материальный мир, Он играет роль человека, и поэтому кажется, что Он питает особое пристрастие только к Своим преданным, но это далеко не так. Несмотря на кажущиеся проявления предвзятости, Он одинаково раздает Свою милость всем. В битве на Курукшетре все, кто погиб в сражении в присутствии Господа, получили освобождение, даже если были недостойны его, потому что смерть в присутствии Господа очищает отходящую душу от последствий всех ее грехов, и умирающий получает место в трансцендентной обители. Так или иначе, если подставить себя солнечным лучам, их тепло и ультрафиолетовое излучение непременно принесут пользу. Из вышесказанного следует, что Господь никогда не относится предвзято к кому бы то ни было. Считать Его пристрастным - это заблуждение, свойственное большинству людей.
В “Бхагавад-гите” (4.8) Господь говорит:
паритранайа садхунам
винашайа ча душкритам
дхарма-самстхапанартхайа
самбхавами йуге йуге
“Из века в век Я Сам спускаюсь за землю, чтобы освободить праведников и уничтожить злодеев, а также восстановить принципы религии”.
Господь нисходит на землю с двумя миссиями - чтобы уничтожить демонов и освободить садху, тех, кто полностью предан Ему. Садхунам означает “святые личности” и относится к преданным. Оно не имеет ничего общего с мирскими представлениями о чести и бесчестии, морали и безнравственности, оно не имеет никакого отношения к материальной деятельности. Зачастую, говоря садху, люди имеют в виду личность, обладающую с материальнай точки зрения высокими нравственными качествами, однако на самом деле садху - тот, кто находится на трансцендентном уровне. Следовательно, садху - это преданный, так как человек, занятый преданным служением, трансцендентен к качествам материальной природы (са гунан саматитйаитан).
Итак, Господь приходит для того, чтобы освободить преданных (паритранайа садхунам), однако в “Бхагавад-гите” (14.26) ясно сказано, что преданный трансцендентен к материальным качествам (са гунан саматитйаитан). Преданный находится на трансцендентном уровне, поскольку выходит из-под влияния трех гун материальной природы: благости, страсти и невежества. Но если садху, находясь на трансцендентном уровне, уже является освобожденной личностью, зачем же освобождать его, спросят нас. Господь приходит, чтобы освободить преданного, но преданный уже достиг освобождения. Поскольку это кажется противоречивым, в данном стихе употреблено слово видамбанам, что значит “вводящие в заблуждение”.
Разрешение этого противоречия в том, что садху, преданный, не нуждается в освобождении, но его желание видеть Господа так велико, что Кришна приходит, чтобы исполнить сокровенное желание Своего преданного, а вовсе не затем, чтобы вырвать его из когтей материальной природы, поскольку преданный уже и так достиг освобождения. Подобно тому, как преданный желает всячески удовлетворить Господа, Господь еще сильнее желает удовлетворить преданного. Так каждый из них отвечает на любовь другого. Даже в повседневной жизни, любя кого-либо, мы стремимся доставить ему или ей удовольствие, и он или она отвечают нам взаимностью. А раз взаимная любовь существует даже в материальном мире, какой же возвышенной должна она быть в духовном царстве? В одном из стихов Господь говорит: “Садху - Мое сердце, а Я - сердце садху”. Садху все время поглощен мыслями о Кришне, а Кришна всегда думает о садху, Своем преданном.
Появление и уход Господа из материального мира называют чикиршитам, играми. Приход Кришны на землю это одна из Его игр. Разумеется, когда Господь нисходит, Он выполняет какую-то миссию - защищает садху и уничтожает тех, кто преследчет их, но любая Его деятельность - это не что иное, как игры Господа.
Господь ни к кому не питает враждебных чувств. Уничтожение демонов - тоже проявление Его любви. Наказывая иногда своих детей, мы можем как следует отшлепать их, потому что мы их любим. Точно так же когда Кришна убивает демонов, им движет любовь, а не материальная зависть и злоба. Поэтому в шастрах, ведических писаниях говорится, что демоны, которых убивает Господь, сразу же получают освобождение. Так ведьма-демон Путана, захотела убить Кришну, когда Кришна был еще младенцем. Она смазала свою грудь ядом и направилась к дому Кришны, чтобы накормить Его своим молоком. “Взяв у меня грудь, Кришна тут же умрет”, - думала она. Но это невозможно. Разве может кто-нибудь убить Кришну? Это ее ожидала смерть, потому что вместе с молоком Кришна выпил и жизнь ведьмы. И чем же все закончилось? Кришна проявил великодушие. “Эта злодейка пришла убить Меня, - подумал Он. - Но Я все же пил ее молоко, значит, она приходится Мне матерью”. Таким образом, в духовном мире Путана заняла положение матери Кришны. Обо всем этом рассказывается в “Шримад-Бхагаватам”; Уддхава говорит Видуре:
Кришна так добр, Бог так добр, что даже к ведьме, пытавшейся отравить Его, отнесся как к родной матери. “Раз Кришна так добр, - заключил он, - кому, как не Кришне стану я поклоняться?”
Кунтидеви говорит: на йасйа кашчид дайитах.
Слово дайита означает “предпочтение”. Кришна никому не оказывает предпочтения. Двешйаш ча: у Него нет врагов. Мы привыкли ждать помощи от друзей и бед от врагов. Кришна же столь совершенен, что никто не может ни повредить Ему, ни дать что-либо. Кого же в данном случае можно считать Его другом или врагом? На йасйа кашчид дайито 'сти: Он не нуждается ни в чьих услугах. Он - полное целое. Это я могу быть бедняком и уповать на милость друзей, но все потому, что я несовершенен. Не являясь полным целым и обладая таким количеством изъянов, я все время в чем-нибудь нуждаюсь, поэтому стремлюсь завести себе друзей и ненавижу своих врагов. Но поскольку Кришна - Всевышний, никто не может повредить Ему или дать Ему что-либо.
Зачем же тогда мы поклоняемся Кришне в храме, так заботливо ухаживая за Ним, одевая, украшая Его и предлагая Ему вкусную пищу? Необходимо понять, что Кришна не нуждается в наших подношениях - Ему не нужны ни красивая одежда, ни цветы, ни пища, однако подобные подношения несут благо нам самим. Следовательно, Кришна проявляет милость, принимая их. Если мы нарядимся, нарядным будет и наше отражение в зеркале. А так как мы - отражения Кришны, то, наряжая и украшая Его, наряжаем и украшаем себя. В Библии сказано, что человек сотворен по образу и подобию Бога, а это значит, что мы являемся отражениями образа Бога. Мы не выдумываем и не создаем в своем воображении форму Бога, соответствующую нашей собственной форме. Приверженцы философии майавады, философии антропоморфизма, заявляют:
“Абсолютная Истина безлична, но поскольку мы личности, то и Абсолютную Истину представляет себе личностью”. Такое утверждение ошибочно, верно как раз обратное. У нас две руки, две ноги и голова потому, что так выглядит Сам Бог. Мы обладаем личностной формой, поскольку являемся отражениями Бога. Более того подходя и этому вопросу философски, необходимо понять: то, что является благом для изначальной личности, будет благом и для ее отражения. Следовательно, упрашая Кришну, мы украшаем себя. Удовлетворяя Кришну, мы удовлетворяем себя. Предлагая Кришне вкусную еду, мы также вкусно будем есть сами. Люди, не живущие в храмах сознания Кришны и предсттавить себе не могут, что существуют такие изысканные блюда, как те, что мы предлагаем Кришне. А предложив их Кришне, можем вкусить их сами. Поэтому нужно стремиться всячески удовлетворять Кришну во всем - тогда мы и сами будем всем удовлетворены.
Кришне не нуждается в нашем служении, однако Он милостиво принимает его. Когда Кришна просит нас предаться Ему (сарва-дхарман паритйаджйа мам экам шаранам враджа), это вовсе не значит, что Ему не хватает слуг, и Он извлечет какую-то выгоду из того, что мы вручим себя Ему. Стоит Кришне только захотеть - и у Него появится миллионы слуг. Но дело не в этом. Предавшись Кришне, мы сами обретем спасение, ведь Кришна говорит: ахам твам сарва-папебхйо мокшайишйами - “Я освобожу тебя от всех последствий твоих греховных поступков”. Находясь в материальном мире мы страдаем, и нам негде укрыться от этих страданий. Мы видим, как многие бесцельно слоняются по улицам. Гуляя ранним утром по пляжу, мы видим, как многие молодые люди спят или бесцельно бродят там, запутавшись в жизни и не зная, что делать. Но приняв убежище у Кришны, мы поймем: “Теперь я в безопасности”. Тогда наступит конец неразберихе и беспомощности. Ежедневно я получаю огромное количество писем, в которых люди пишут, что обрели надежду в сознании Кришны. Следовательно, Кришна приходит сюда не для того, чтобы вербовать Себе слуг. Нет, Он нисходит, чтобы дать нам благо.

21. Но к сожалению вместо того чтобы стать слугами

Кришны, мы служим массе других вещей. Мы служим своим чувствам и чувственной деятельности в форме вожделения, гнева, жадности и иллюзии. По существу весь мир занят этим служением. Однако заняв свои чувства в служении Кришне, мы больше не будем слугами чувств, а станем их хозяевами. Когда у нас будет достаточно силы, чтобы не позволять своим чувствам заняться чем-либо помимо служения Кришне, тогда мы будем спасены.
В данном стихе Кунтидеви говорит: “Твое появление в материальном мире обманчиво и способно ввести в заблуждение кого угодно”. Мы думаем: “У Кришны есть какая-то миссия, цель, поэтому Он и появляется здесь”. Нет, нисходя на землю, Кришна играет. К примеру, иногда губернатор приходит с проверкой в тюрьму. Он получает отчеты от начальника тюрьмы, так, что ему нет особой нужды идти туда, однако время от времени он посещает тюрьму, думая: “Посмотрю, как у них там дела”. Это можно назвать игрой, развлечением, ведь губернатор идет туда по собственной воле. Его не сажают в тюрьму за нарушение закона. Однако какой-нибудь глупый заключенный может подумать: “О, и губернатор сидит в тюрьме. Теперь мы на равных. Я тоже губернатор”. Так рассуждают мошенники: “Раз Кришна нисходит как аватара, то и я тоже аватара”. Поэтому здесь сказано: на веда кашчид бхагавамш чикиршитам - “Никто не знает, цели Твоего появления и ухода”. Тавехаманасйа нринам видамбанам: игры Господа непостижимы. Никто не в силах понять их истинной цели.
В основе игр Господа лежит Его свободная воля. “Пойду-ка Я посмотрю”, - думает Он. Ему нет нужды приходить для того, чтобы уничтожить демонов. Это могут сделать Его представители, которых так много в материальном мире. Он может, к примеру, в мгновение ока уничтожить тысячи демонов, просто наслав на них ураган. Ему не нужно приходить и для того, чтобы защитить Своих преданных. Одного Его желания достаточно, чтобы произошло все что угодно. Он приходит сюда, чтобы насладиться Своими играми: “Пойду-ка Я посмотрю”.
Иногда Кришна даже испытывает желание насладиться боем. Воинственный дух присущ и Кришне, иначе откуда бы он появился у нас? Являясь частицами Кришны, мы, хотя и в минимальном количестве, но обладаем всеми Его качествами.
Мы - отражения Кришны. Откуда в нас воинственный дух? Он есть в Кришне. Поэтому подобно царю, который иногда приглашает борца, чтобы помериться с ним силой, Кришна приглашает живые существа сразиться с Ним. Борцу платят за единоборство с царем. Он не враг царя, напротив, он доставляет царю удовольствие, притворяясь, что борется с ним. Но когда сражаться хочет Кришна, кто сможет стать Ему соперником? Это должна быть какая-то необычная личность. Царь, желая попробовать свои силы в мнимом поединке, пригласит борца высокого класса. Точно так же и Кришна не станет сражаться с обыкновенными людьми, Он пригласит кого-нибудь из Своих великих преданных. Когда Кришна желает сражаться, некоторые из Его преданных приходят в этот материальный мир, и становясь Его врагами, вступают с Ним в бой. Господь, к примеру, спускался на землю, чтобы убить Хиранйакашипу и Хиранйакшу. Нужно ли считать их обыкновенными живыми существами? Нет, они были великими преданными - Джайей и Виджайей, пришедшими в этот мир потому, что Кришна хотел сражаться. У Кришны нет возможности сражаться в духовном мире на Ваикунтхе, поскольку там все заняты служением Ему. С кем же Ему там сражаться? Поэтому Он посылает какого-нибудь преданного, который принимает образ врага, приходит сюда, в материальный мир, чтобы сразиться с Ним. Но одновременно Господь учит нас, что быть Его врагом не очень выгодно, гораздо лучше быть Его другом. Поэтому Кунтидеви говорит: на веда кашчид бхагавамш чикиршитам - “Никто не знает цели Твоего появления и ухода”. Тавехаманасйа нринам видамбанам: “Находясь в этом мире, Ты ведешь Себя как обыкновенный человек и этим вводишь всех в заблуждение”.
Поскольку Кришна иногда появляется в облике обыкновенного человека, люди подчас не могут понять Его поступков и поверить в них. “Как Бог может стать обыкновенной личностью, похожей на нас?” - недоумевают они. Однако несмотря на то что развлечения Кришны иногда напоминают развлечения обыкновенных людей, на самом деле в Нем нет ничего обыкновенного, и если необходимо, Он проявляет Свое божественное могущество. Когда демон Бхаумасура похитил шестнадцать тысяч девушек, они обратились к Кришне с мольбами о помощи, и Кришна, явившись в замок демона, убил его и освободил всех девушек. Однако по строгим ведическим законам, если незамужняя девушка, хотя бы на одну ночь покидала дом своего отца , никто не брад ее в жены. Поэтому когда Кришна сказал девушкам: “Теперь вы можете спокойно вернуться в дом своих родителей”, - они ответили: “Господин, если мы вернемся домой, какая участь ожидает нас? Этот человек похитил нас, и теперь никто не возьмет нас в жены”.
“Тогда чего же вы хотите?” - спросил их Кришна. “Мы хотим, чтобы нашим мужем стал Ты”, - ответили девушки. И Кришна был настолько милостив, что тотчас дал согласие и женился на них.
Затем, когда Кришна привез девушек в Свою столицу, каждой из шестнадцати тысяч царевен не нужно было ждать, пока пройдет шестнадцать тысяч ночей, чтобы увидеть Его. Кришна распространил Себя в шестнадцать тысяч форм, возвел шестнадцать тысяч дворцов и жил в каждом из них с одной из Своих жен.
Все это описано в “Шримад-Бхагаватам”, но тем не менее невежды не способны понять этого. Они критикуют Кришну. “Он был так похотлив, - возмущаются они, - что взял шестнадцать тысяч жен”. Однако если Кришна и похотлив, то беспредельно похотлив. Бог беспределен. Почему шестнадцать тысяч? Он мог бы взять шестнадцать миллионов жен, и все равно не достиг бы пределов своего совершенства. Таков Кришна. Нельзя обвинять Кришну в избытке вожделения или чувственности. Нет. У Кришны очень много преданных, и Он благосклонен к каждому из них. Одни просят Кришну стать их мужем, другие - другом, третьи - сыном или товарищем по играм. Таким образом, во всей вселенной у Кришны миллионы преданных, и Ему нужно угодить каждому из них. Он не нуждается в помощи этих преданных, но поскольку они желают определенным образом служить Ему, Господь отвечает им взаимностью. Эти шестнадцать тысяч преданных хотели, чтобы Кришна стал их супругом, и Кришна согласился исполнить их просьбу.
Таким образом, несмотря на то что Кришна иногда и ведет Себя как обыкновенный человек, являясь Богом, Он может распространить Себя в шестнадцать тысяч форм. Однажды великий мудрец Нарада отправился навестить Кришну и Его жен. “У Кришны шестнадцать тысяч жен, - подумал Нарада. - Надо посмотреть, как Он справляется с ними”. Нарада увидел, что Кришна живет в каждом из шестнадцати тысяч дворцов. В одном Он беседовал со Своей женой, в другом - играл со Своими детьми, в третьем готовился к свадьбе Своих сыновей и дочерей - в общем, явояя различные игры в каждом из шестнадцати тысяч дворцов. Также и в детстве Кришна играл роль обыкновенного ребенка, но когда мать Йашода попросила Его открыть рот, чтобы посмотреть, не ел ли Он глину, то увидела там все вселенные. Таков Кришна. Он может развлекаться как обыкновенный человек, но когда возникает необходимость, Он обнаруживает Свою сущность, проявляя качества Бога. Можно привести и другой пример. Кришна выступал в роли колесничего Арджуны, но когда Арджуна захотел увидеть вселенскую форму Кришны, Он тотчас же явил ему Свою космическую форму с тысячами и миллионами голов, ног, рук и доспехов. Таков Кришна.
Кришна полностью независим, у Него нет ни друзей, ни врагов, однако Он являет Свои игры на благо и тех, и других. Но как бы Он ни поступал, результат всегда один и тот же. Такова абсолютная природа Кришны.

22. Жизненная сила вселенной

джанма карма ча вишватманн аджасйакартур атманах
тирйаy-нgшишу йадахсу тад атйанта-видамбанам
О душа вселенной, Ты действуешь, хотя Ты бездеятелен, и рождаешься, хотя Ты - сама жизненная сила и нерожденный. Тут и впрямь есть от чего прийти в недоумение. Ты Сам нисходишь сюда и появляешься среди животных, людей, мудрецов и обитателей вод. Поистине, это может сбить с толку кого угодно.
Шримад-Бхагаватам, 1.8.30
Трансцендентные игры Господа не только приводят в недоумение, они к тому же внешне противоречивы. Иначе говоря, ограниченный ум человека не может их постичь.
Господь - Сверхдуша, господствующая над всем сущим, и все же Он появляется среди животных в облике вепря, среди людей - как Рама, Кришна и т.д., среди риши - как Нарайана и среди обитателей вод - как рыба. Между тем говорится, что Он - нерожденный и Сам ничего не должен делать. В шрути-мантре сказано, что у Верховного Брахмана ничего нет никаких обязанностей. Ему нет равных, и нет никого более великого, чем Он. Господь располагает многообразными энергиями, и все, что Он делает, происходит совершенным образом посредством самопроизвольно проявляющихся знания, силы и деятельности. Это неопровержимо доказывает, что деятельность, формы и поступки Господа невозможно постичь нашим ограниченным умом, и поскольку Он непостижимо могуществен, для Него нет ничего невозможного. Поэтому никому не дано понять Его полностью; обыкновенного человека сбивает с толку каждое действие Господа. Его нельзя постичь с помощью ведических знаний, но Его без труда постигают чистые преданные, так как они находятся с Господом в близких отношениях. Поэтому преданные знают, что, хотя Он и появляется среди животных, Он - не животное, не человек, не риши и не рыба. Он везде и всегда остается Верховным Господом.
Кунти называет Кришну вишватманом - жизненной силой вселенной. В теле каждого живого существа находиться жизненная сила. Этой жизненной силой является атма, живое существо, душа. Именно благодаря присутствию жизненной силы, души, тело способно действовать. Существует также и высшая жизненная сила. Этой высшей жизненной силой является Кришна, Верховная Личность Бога. Можно ли тогда утверждать, что Он рождается? В “Бхагавад-гите” (4.9) Господь говорит:
джанма карма ча ме дивйам
эвам йо ветти таттватах
тйактва дехам пунар джанма
наити мам эти со 'рджуна
“Тот, кто постиг трансцендентную природу Моего появления и Моих деяний, оставив это тело, больше не родится в материальном мире, но войдет в Мою вечную обитель, о Арджуна”.
В данном стихе слово дивйам особо подчеркивает, что появление и деяния Господа имеют духовную природу. И далее в “Бхагавад-гите” говорится: аджо 'пи санн авйайатма. Слово аджа значит “нерожденный”, а авйайатма - “неподверженный разрушению. Такова природа Кришны. Об этой трансцендентной природе будет говорить Кунтидеви в молитвах Господу.
Обращаясь к Господу, Кунтидеви говорит: “Ты находишься внутри и вне всего сущего, но при этом остаешься невидимым”. Кришна пребывает в сердце каждого живого существа (ишварах сарва-бхутанам хрид-деше 'рджуна тиштхати, сарвасйа чахам хриди саннивиштах). Он действительно находится внутри всего, даже внутри атома (андантара-стха-параману-чайантара-стхам). Находясь внутри, Он находится и за пределами всего. Так Кришна явил Арджуне Свою внешнюю форму, вишва-рупу, гигантскую вселенскую форму.
В “Шримад-Бхагаватам” дано описание внешнего тела Кришны. Там сказано, что горы - это кости Господа, огромные океаны - углубления на вселенском теле Господа, а планета Брахмалока - верхняя часть Его черепа. Поэтому тем, кто не способен видеть Бога, ведические писания советуют воспринимать Его в различных формах, проявленных в пределах материального космоса.
Некоторые думают только, что Бог велик, но не подозревают о маштабах Его величия. Говоря о величии, они представляют высокие горы, небо и другие планеты. Поэтому нам даны описания материальных проявлений Господа, чтобы размышляя о них, мы думали о Господе. Это тоже сознание Кришны. Тот, кто думает: “Эта гора - кость Кришны”, - или считает Тихий океан углублением на животе Кришны, обладает сознанием Кришны. Точно так же, можно думать, что деревья и растения - это волосы на теле Кришны, Брахмалока - верхняя часть Его черепа, а планетная система Паталалока - подошвы Его стоп. Таким образом, человек может воспринимать Кришну как величашего из великих (махато махийан).
Кроме того, о Кришне можно размышлять как о том, кто меньше наимельчайшего. Это тоже проявление величия. Кришне под силу создать и гигантский космос, и маленькое насекомое. Раскрывая книгу, мы видим иногда, как по странице пробегает какая-нибудь букашка. Таково мастерство Кришны. Анор анийан махато махийан (Катха-уп., 1.2.20): Он может сотворить то, что больше величайшего и меньше наимельчайшего. Сегодня люди создали Боинг-747, который кажется им просто огромным. Но смогут ли они построить самолет размером с муху? Нет. Между тем истинное величие никогда не бывает односторонним. Тот, кто действительно велик, может стать больше величайшего и меньше наимельчайшего.
Однако, даже то великое, на что способен современные человек, отнбль не самое великое из когда-либо созданного людьми Из “Шримад-Бхагаватам” нам известно, что Кардама Муни, отец великого мудреца Капиладевы, построил огромный самолет, похожий на большой город. Там были озера, сады, улицы и дома, и весь этот город мог летать по всей вселенной. Кардама Муни путешествовал на этом самолете со своей женой, показывая ей различные планеты. Он был великим йогом, а его жена Девахути - дочерью великого царя Свайамбхувы Ману. Когда Кардама Муни захотел жениться, Девахути сказала своему отцу:
“Дорогой отец, я хочу выйти замуж за этого мудреца”. Тогда Свайамбхува Ману привел свою дочь к Кардама Муни и сказал: “Вот моя дочь, господин. Пожалуйста, возьми ее в жены”. Девахути была царской дочерью и владела огромными богатствами, однако, разделив с мужем аскетичные условия его жизни, была вынуждена так много работать, что стала худой как щепка. Но даже недоедая, она продолжала трудиться и днем и ночью. Тогда Кардаме Муни стало жаль ее: “Эта женщина - царская дочь, - думал он, - но живя со мной, она лишилась всех удобств. Я позабочусь о том, чтобы ей жилось хорошо”. И он спросил у жены:
“Что доставить тебе удовольствие?” Разумеется, природа женщины такова, что ей всегда хочется иметь хороший дом, вкусную пищу, красивые наряды, послушных детей и хорошего мужа. Об этом мечтает каждая женщина. И Кардама Муни доказал своей жене, что выходя замуж, она сделала удачный выбор. С помощью своих мистических сил он построил для нее огромный самолет, подарил ей большой дом, служанок и всевозможные богатства. Кардама Муни был всего-навсего человеком, однако с помощью своих мистических сил мог творить подобные чудеса.
Кришна же являестя Йогешварой, властителем всех мистических сил. Обладая даже незначительными мистическими способностями, мы становимся очень важными, а Кришна является повелителем всех мистических сил. В “Бхагавад-гите” сказано, что там, где находится Йогешвара, Кришна, Верховная Личность Бога, повелитель всех мистических сил, и там, где находится Арджуна, известный также как Партха или Дханур-дхара, там ни в чем нет недостатка.
Следует всегда помнить, что постоянно общаясь с Кришной, мы станем обладателями всех совершенств. Особенно в современную эпоху, когда Кришна сошел к нам в образе святого имени (кали-кале нама-рупе кришна-аватара Ч.-ч., Ади, 17.22). Поэтому Чаитанйа Махапрабху говорит:
намнам акари бахудха ниджа-сарва-шактис
татрарпита нийамитах смаране на калах
“Дорогой Господь, Ты так добр, что даешь мне возможность общаться с Тобой в образе Твоего святого имени, которое можно повторять всегда и везде”. Нет строгих или трудновыполнимых правил для повторения мантры Харе Кришна. Ее можно повторять повсюду. Так, дети тоже могут петь святые имена и танцевать при этом. Это совсем не сложно. Выходя гулять, наши ученики берут с собой четки и повторяют мантру. Разве они что-нибудь теряют при этом? Они больше выигрывают, ведь, повторяя святые имена, они лично общаются с Кришной. Представьте, если бы вы лично общались с президентом, как бы вы гордились этим! “Я общаюсь с самим президентом!” Так разве не должны мы гордиться еще больше, общаясь с верховным президентом, способным сотворить миллионы таких президентов, как те которые правят в этом мире? Повторяя святые имена, мы получаем такую возможность. Поэтому Чаитанйа Махапрабху говорит: этадриши тава крипа бхагаван мамапи - “Дорогой Господь, Ты так добр, что всегда позволяешь мне общаться с Тобой”. Дурдаивам идришам ихаджани нанурагах: “Однако я столь неудачлив, что не использую эту возможность”.
Те, кто учавствует в движении сознания Кришны, просят людей: “Повторяйте Харе Кришна”. В одной из газет была напечатана карикатура - пожилая женщина, обращается к сидящему напротив нее мужу: “Повтори, повтори, повтори”. А муж отвечает ей: “Не могу, не могу, не могу”. Так и мы просим людей:
“Повторяйте, повторяйте, повторяйте”, - а они отвечают: “Не можем, не можем, не можем”. В этом их несчастье.
Но несмотря ни на что наш долг - сделать всех этих несчастных людей счастливыми. Такова наша миссия. Поэтому мы выходим на улицы и воспеваем святые имена. И даже если нам говорят: “Не можем”, - мы продолжаем воспевать имена Господа. Это наш долг. Когда же нам все-таки удается уговорить кого-нибудь купить у нас книги, мы считаем, что этому человеку очень повезло. Он привык тратить свои с трудом заработанные деньги на всевозможные отвратительные и греховные вещи, но если он купит хотя бы одну книгу, неважно, какова его стоимость, то истратит свои деньги надлежащим образом. С этой минуты в нем начнет развиваться сознание Кришны. Отдавая часть заработанных тажелым трудом денег на развитие сознания Кришны, человек духовно обогащается. Он ничего не теряет, напротив, приобретает духовное богатство. Поэтому мы стараемся любым способом привлечь людей к участию в движении сознания Кришны, чтобы все они смогли извлечь из этого пользу для своего духовного развития.
Когда Кришна появился на земле, не все знали, что Он - Верховная Личность Бога. Хотя, если бывало необходимо, Кришна доказывал, что Он - Верховный Господь, но в большинстве случаев создавалось впечатление, что Он ведет Себя как обыкновенный человек. Поэтому описывая игры Кришны с мальчиками-пастушками, Шукадева Госвами сообщает нам о том, кем является Кришна. Кто этот пастушок? Иттхам сатам брахма-сукханубхутйа, - отвечает Шукадева Госвами. Медитируя на безличный Брахман имперсоналисты испытывают что-то похожее на трансцендентное блаженство, однако Шукадева Госвами указывает, что источник трансцендентного блаженства - Кришна.
Кришна - источник всего (ахам сарвасйа прабхавах), поэтому то трансцендентное блаженство, которое имперсоналисты пытаются испытать, медитируя на безличный Брахман, на самом деле исходит от Кришны. Шукадева Госвами говорит: “Вот Личность, являющаяся источником брахма-сукхи, трансцендентного блаженства, которое испытывают те, кто осознал Брахман”.
Преданный всегда готов служить Господу (дасйам гатанам пара-даиватена), но тем, кто находится в плену иллюзорной энергии, Он кажется обыкновенным ребенком (майашританам нара-даракена). Йе йатха мам прападйанте тамс татхаива бхаджамй ахам: С разными живыми существами Кришна обращается по-разному в зависимости от их представлений о нем. С теми, кто считает Его обыкновенным человеком, Он ведет Себя как обыкновенный человек, тогда как преданный, считающий Кришну Верховной Личностью Бога, получает возможность наслаждаться общением с Верховной Личностью Бога. Разумеется, объектом устремлений имперсоналистов является брахмаджйоти, безличное сияние Всевышнего, но источник этого сияния - Кришна. Поэтому Кришна суть все (брахмети параматмети бхагаван ити шабдйате).
Но мальчики-пастушки тем не менее могут играть с тем же Кришной, возвышенной Личностью Бога. Как удалось им получить такую возможность?
иттхам сатам брахма-сукханубхутйа
дасйам гатанам пара-даиватена
майашританам нара-даракена
сардхам виджахрух крита-пунйа-пуuджах
(Бхаг., 10.12.11)
Играющие с Кришной пастушки не обычные личности, ведь они достигли такого совершенства, что получили возможность принимать участие в играх Верховной Личности Бога. Как они достигли этого? Крита-пунйа-пуuджах: много жизней провели они, занимаясь благочестивой деятельностью. В течение многих жизней эти мальчики-пастушки совершали аскезы, чтобы достичь величайшего совершенства в жизни, и теперь они имеют возможность играть с Кришной, быть с Ним на равных. Они и не подозревают, что Кришна - Верховная Личность Бога, ведь такова природа вриндавана-лил, игр Кришны в деревне Вриндаван.
Не зная истинного положения Кришна, пастушки просто любят Его, и их любовь беспредельна. То же самое можно сказать обо всех жителях Вриндавана. В частности, Йашодамата и Нанда Махараджа, мать и отец Кришны, питают к Нему чувства родительской любви. Кришну любят Его друзья и подружки, Кришну любят деревья, Кришну любит вода; цветы, коровы, телята - все любят Кришну. Поэтому, если мы научимся любить Кришну, этот мир преобразится и станет Вриндаваном.
Главное в том как нам полюбить Кришну. (према
пумартхо махан). Помыслы большинства людей сосредоточены на
четырех вещах: дхарме, артхе, каме и
мокше - религиозности, экономическом развитии,
удовлетворении чувств и освобождении. Однако Чаитанйа Махапрабху не придавал им никакого значения. “Не этому нужно посвящать свою жизнь”, - говорил Он. Истинной целью жизни является любовь к Кришне.
Нельзя считать себя человеком, пока твоя жизнь тем или иным образом не связана с религией (дхармой). Однако в данную эпоху, Кали-югу, дхармы практически не существует. В обществе отсутствует всякое понятие о религии и нравственности, никто не занимается благочестивой деятельностью, а потому в соответствии с ведическими принципами нельзя сказать, что современная цивилизация состоит из людей. В прежние времена люди отличали мораль от безнравственности, религию от атеизма, но с развитием Кали-юги все это ушло в небытие, поэтому сегодня люди могут позволить себе все что угодно. В “Шримад-Бхагаватам” говорится, что в эпоху Кали почти восемьдесят процентов людей заняты греховной деятельностью, и мы видим, что это действительно так. Незаконный секс, употребление одурманивающих веществ, мясоедение и азартные игры - вот четыре столпа греховной жизни. Поэтому мы просим людей прежде всего разрушить эти столпы, а вместе с ними и основу греховной деятельности. Тогда с помощью Харе Кришна мантры человек сможет утвердиться на трансцендентном уровне. Это совсем несложный метод.
Ведя греховную жизнь, невозможно познать Бога.
Поэтому Кришна говорит:
йешам анта-гатам папам
джананам пунйа-карманам
те двандва-моха-нирмукта
бхаджанте мам дридха-вратах
“Тот, кто совершал благочестивые поступки в прошлых жизнях, а в этой жизни полностью прекратил греховную деятельность и освободился от двойственности иллюзии, с решимостью отдает себя служению Мне” (Б.-г., 7.28).
Анта-гатам означает “законченный”. Человек способен заниматься преданным служением, лишь покончив с греховной жизнью. Что это значит? Это значит, что его деятельность стала благочестивой. Человеку всегда нужно чем-то заниматься, и, занимаясь благочестивой деятельностью, он ествественным образом перестает грешить. С одной стороны, он сам должен пытаться разрушить основы своей греховной жизни, а с другой, должен заниматься благочестивой деятельностью.
Не занимаясь благочестивой деятельностью и обладая лишь теоретическим знанием невозможно освободиться от греховной деятельности. Американское правительство, к примеру, тратит миллионы долларов на борьбу с ЛСД и другими наркотиками, но все его усилия заканчиваются ничем. Рзве можно покончить с этим злом, просто издавая законы и ведя просветительскую работу? Нет. Нужно занять людей благочестивой деятельностью, тогда они естественным образом откажутся от греховной. В частности, мы говорим своим ученикам: “Не употребляйте одурманивающих средств”, - и они сразу же отказываются от них, несмотря на тщетность усилий со стороны правительства. Наш метод действует.
Парам дриштва нивартате. Человек не сможет избавиться от дурных привычек, если не займется благочестивой деятельностью. Это невозможно. Поэтому мы работаем в двух направлениях: запрещаем греховную деятельность и поощряем благочестивую. Мы не ограничиваемся запретами: “Не занимайтесь незаконным сексом”, “Не употребляйте одурманивающие средства” и т.д. Только отрицая, мы ничего не добьемся, должно быть и что-то позитивное, поскольку всем нам необходимо чем-нибудь заниматься. Ведь мы - живые существа, а не мертвые камни.
Занимаясь медитацией философы-имперсоналисты пытаются превратить себя в бесчувственные камни: “Я буду думать о пустоте, о чем-нибудь безличном”. Но разве можно искусственно превратиться в пустоту? Сердце и ум настолько активны, что все эти искусственные методы не помогут человеческому обществу.
Методы так называемой йоги и медитации никуда не годятся, ведь они не дают человеку никакой деятельности. А в сознании Кришны каждому найдется дело. Мы встаем рано утром и поклоняемся Божеству. Преданные готовят для Кришны чудесную прищу, украшают храм, делают гирлянды, выходят на улицы, чтобы воспевать святые имена и распространять книги. Они постоянно, круглые сутки заняты какой-то деятельностью, поэтому могут отказаться от греховной жизни. Если ребенку, который ест хлеб, дать что-нибудь вкусное, он оставит хлеб и станет есть то, что лучше. Так и в сознании Кришны мы предлагаем людям все лучшее: лучшие занятия, лучший образ жизни, лучшую философию, лучшее сознание. Поэтому те, кто занят преданным служением, могут прекратить греховную деятельность и развить в себе сознание Кришны.
Деятельность, направленная на то, чтобы поднять все живые существа до уровня сознания Кришны, распространяется не только на человеческое общество, но и на животный мир. Поскольку все живые существа являются частицами Кришны, но блуждают в этом материальном мире, у Кришны есть план, великий план освобождения всех живых существ. Иногда Он приходит в этот мир лично, а иногда посылает сюда тех Своих преданных, кому больше всего доверяет. Порой Он дает нам наставления, подобные тем, что содержатся в “Бхагавад-гите”. Воплощения Кришны появляются везде: среди животных, людей, мудрецов и даже обитателей вод (тирйаy-нgшишу йадахсу). Одним из воплощений Кришны была, к примеру, рыба.
Итак, рождение, появление и уход Кришны приводят обыкновенного человека в недоумение (тад атйанта-видамбанам). Мы, обусловленные живые существа, переходим из одного тела в другое, потому что к этому нас вынуждают законы природы, однако Кришна появляется в этом мире не по принуждению. В этом вся разница. Глупцы и негодяи думают: “Я родился в этом мире, и Кришна тоже родился здесь. Следовательно, я - тоже Бог”. Они не ведают, что будут вынуждены вновь появиться на свет, подчиняясь законам природы.
Человеку может посчастливиться родиться красивым, в стране, где он будет жить в достатке и получит хорошее образование. Однако если он использует все это не по назначению, то получит другое тело, соответствующее уровню его сознания. Сейчас, например, несмотря на все усилия правительства, создающего прекрасные школы и университеты, в цивилизованных странах мира появляются хиппи - молодые люди, которые настолько разочаровались в жизни, что начали поклоняться свиньям. Но развивая в себе качества свиньи, в следующем рождении человек наверняка получит тело свиньи. Пракритех крийаманани гунаих кармани сарвашах. Природа предоставит ему такую возможность:
“Пожалуйста, будь свиньей”. Так действует природа. Пракрити, природа, состоит из трех качеств, и находясь под влиянием какого-либо из них, человек в своей следующей жизни получит соответствующее ему тело.
Кришна приходит и уходит для того, чтобы положить конец переходу живых существ из одного тела в другое, поэтому мы должны осознать величие плана, стоящего за появлением и уходом Кришны. Кришна приходит сюда не по собственной прихоти. У Него великие планы, иначе зачем Ему появляться здесь? Им владеет горячее желание вернуть нас домой, обратно к Богу. Вот к чему Он стремиться. Поэтому Он говорит:
сарва-дхарман паритйаджйа
мам экам шаранам враджа
ахам твам сарва-папебхйо
мокшайишйами ма шучах
“Оставь все другие религии и предайся Мне. Я избавлю тебя от всех последствий твоих греховных поступков. Не бойся ничего” (Б.-г., 18.66). Все мы - дети Кришны, Бога, но оттого, что принимая материальные тела и страдая из-за повторяющихся рождения, смерти, старости и болезней, мы несчастны, Он еще более несчастен, чем мы. Нам очень плохо в этом материальном теле, но мы так глупы, что не пытаемся хоть как-то свое положение. Мы занимаемся тем, что создаем себе в этой жизни временные удобства, игнорируя истинные неудобства, которые причиняют нам рождение, смерть, старость и болезни. В этом наше невежество и групость, и потому Кришна приходит, чтобы пробудить нас, избавить от невежества и вернуть домой, обратно к Богу.

23. Чудесные деяния Господа Кришны

гопй ададе твайи критагаси дама тавад
йа те дашашру-калилаuджана-самбхрамакшам
вактрам нинийа бхайа-бхаванайа стхитасйа
са мам вимохайати бхир апи йад бибхети
Мой дорогой Кришна, Йашода хотела связать Тебя веревкой, когда Ты напроказничал, и Твои испуганные глаза наполнились слезами, которые смыли краску с Твоих ресниц. Ты был напуган, хотя Тебя боится сам страх. Это зрелище приводит меня в замешательство.
Шримад-Бхагаватам, 1.8.31
КОММЕНТАРИЙ: Здесь еще раз объясняется, как игры Верховного Господа могут привести человека в недоумение. Верховный Господь, как уже говорилось, остается Всевышним при любых обстоятельствах. Здесь приводится пример того, как Господь, оставаясь Всевышним, одновременно может быть игрушкой в руках Своего чистого преданного. Чистый преданный Господа служит Ему только из чистой, не имеющей примесей любви и в это время забывает о положении, которое занимает Верховный Господь. И Господь тоже получает большее удовольствие, когда преданный служит Ему, побуждаемый чистой любовью, к которой не примешивается благоговение или преклонение перед Ним. Как правило, преданные поклоняются Господу с благоговением, но Господь бывает особенно доволен, когда преданный из чистой привязанности и любви считает Господа менее значительным, чем себя. Именно такой дух царит в играх Господа в Его изначальной обители Голоке Вриндаване. Друзья Кришны считают Его равным себе. Они не думают, что Он заслуживает какого-то особого почтения. Родители Господа, которые являются чистыми преданными, видят в Нем только своего сына. Наказания, которые Господь получает от Своих родителей, доставляют Ему большую радость, чем молитвы ведических гимнов. Ему приятнее слышать упреки Своих невест, чем гимны Вед. Когда Господь Кришна находился в этом материальном мире, чтобы показать Свои вечные игры в трансцендентной обители Голоке Вриндаване и привлечь к Себе людей, Он показал замечательный пример покорности, подчиненившись Своей приемной матери Йашоде. Господь, будучи шаловливым ребенком, имел обыкновение портить масло, собранное матерью Йашодой, разбивая горшки и раздавая содержимое Своим друзьям и товарищам по играм, в том числе и знаменитым обезьянам Вриндавана, которые не упускали случая воспользоваться щедростью Господа. Увидев это Мать Йашода, из чистой любви решила сделать вид, будто хочет наказать своего трансцендентного ребенка. Она схватила веревку и пригрозила Господу, что свяжет Его, как это делается в обычных семьях. Увидев веревку в руках Йашоды, Господь опустил голову и заплакал, совсем как обыкновенный ребенок, и слезы покатились по Его щекам, смывая черную краску с Его прекрасных глаз. Кунтидеви любуется этим образом Господа, потому что ей известно, Его действительное положение. Господа нередко боиться сам страх, а Он испугался Своей матери, которая хотела наказать Его. Кунти знала о возвышенном положении Господа, а Йашода - нет. И потому Йашода находится на более высоком уровне, чем Кунти. Мать Йашода получила Господа в качестве своего сына, и Он заставил ее совершенно забыть о том, что ее ребенок - Сам Господь. Знай Йашода о верховном положении Господа, она, конечно, не спешила бы наказывать Его. Но Господь заставил ее забыть о Его положении, потому что хотел предстать перед Йашодой совершенным ребенком. Такие любовные отношения между матерью и сыном были совершенно естественны, и Кунти, все время недоумевала вспоминая эту сцену. Ей не оставалось ничего другого, как прославлять трансцендентную сыновнюю любовь. Косвенным образом она прославляла и мать Йашоду за ее неповторимую любовь, так как та могла управлять даже всемогущим Господом как своим возлюбленным ребенком.

Предыдущая страница 4 Следующая страница


5 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

На этот раз Кришна демонстрирует нам еще одно Свое достояние - красоту. Кришна обладает шестью достояниями: всем богатством, всей силой, всей властью, всем знанием, всем отречением и всей красотой. Он больше величайшего и меньше наимельчайшего - такова природа Кришны (анор анийан махато махийан). Мы склоняемся перед Кришной с трепетом и благоговением, однако никто из нас не подходит к Кришне с веревкой, говоря при этом: “Кришна, Ты напроказничал, и сейчас я свяжу Тебя”. Хотя Кришна и хочет этого, такое исключительное право принадлежит только преданным, достигшим высшей ступени совершенства.
Зная о могуществе Кришны, Кунтидеви не осмеливалась выстуать в роли Йашоды, поскольку невзирая на то, что она была теткой Кришны, она не имела права относиться к Нему так же, как относилась к Нему Йашодамайи, преданная, которая достигла такой ступени совершенства, что получила право наказывать Верховную Личность Бога. То была особая привелегия, данная Йашодамайи. Кунтидеви размышляла над тем, какая удача выпала на долю Йашодамайи, если ее испугалась Верховная Личность Бога, которую боится даже сам страх. Нет такого существа, которое не боялось бы Кришны. А Кришна боится Йашодамайи. Это свидетельствует о том, что Кришна сверхсовершенен.
О красоте Кришны говорит и одно из Его имен - Мадана-мохана. Мадана означает “Купидон”. Никто не в силах устоять перед чарами Купидона, а Кришну называют Мадана-мохана, поскольку Он так прекрасен, что может очаровать даже Купидона. Между тем Сам Кришна без ума от Шримати Радхарани, поэтому Шримати Радхарани называют Мадана-мохана-мохини, “та, что способна обворожить покорителя Купидона”. Кришна - покоритель Купидона, а Шримати Радхарани пленяет этого покорителя.
Проникнуть в смысл игр Господа, способен лишь тот, кто достиг высот сознания Кришны. Его игры - не вымысел, фантазия или плод воображения. Они - реальность, и каждому преданному, если он действительно прогрессирует в преданном служении, дается возможность понять игры Кришны и даже участвовать в них. Не следует думать, будто право, которым пользовалась мать Йашода, не может быть дано и нам. Его может получить любой из нас. Мы получим это право, если будем любить Кришну как собственное дитя, ведь всю свою любовь мать отдает ребенку. Даже в этом материальном мире ничто не сравниться с материнской любовью, потому что мать любит своего ребенка бескорыстно. В большинстве случаев это действительно так, но материальный мир настолько осквернен, что порой у матери возникают мысли: “Мой малыш вырастет, станет взрослым, и когда он начнет зарабатывать деньги, я смогу воспользоваться ими”. Иначе говоря, у нее все же существует желание получить что-либо в обмен на свою любовь. Однако в любви к Кришне нет места корысти, поскольку такая любовь является немотивированной и в ней отсутствует всякий материальный расчет (анйабхилашита-шунйам).
Не нужно любить Кришну ради какой-то материальной выгоды. Не нужно ставить условий: “Кришна, дай нам хлеба, и тогда мы полюбим Тебя. Кришна, дай нам то, дай нам это, и тогда мы будем любить Тебя”. Нужно избегать мелочной расчетливости, ведь Кришна хочет, чтобы Его любили бескорыстно.
Увидев приближающуюся к Нему мать Йашоду с веревкой в руках, Кришна перепугался: “Ой! Сейчас она Меня свяжет!” Он расплакался и слезы смыли тушь с Его ресниц. Взглянув на Свою мать с глубоким почтением, Он с чувством произнес: “Да, матушка, Я виноват перед тобой. Прости Меня, пожалуйста!” - и опустил голову. Кунтидеви по достоинству оценила эту сцену, раскрывающую одно из совершенств Кришны. Он отдает Себя во власть матери Йашоде, несмотря на то, что является Верховной Личностью Бога. В “Бхагавад-гите” (7.7) Господь говорит: маттах паратарам нанйат киuчид асти дханаuджайа - “Дорогой Арджуна, нет никого выше Меня”. И эта Верховная Личность Бога, не имеющая Себе равных, склоняется перед матерью Йашодой, признаваясь: “Да, матушка, Я виноват”.
Увидев, что Кришна напуган, мать Йашода не на шутку встревожилась. Ведь в сущности, наказывая Кришну, она не хотела, чтобы Он страдал. У нее были иные намерения. Однако в Индии и по сей день сохранился обычай оставлять расшалившихся детей привязанными в к каком-нибудь месте. Так поступали все, этим же средством решила воспользоваться и мать Йашода.
Чистые преданные придают этой сцене особое значение, поскольку в ней раскрывается все величие Верховной Личности Бога, Господа великолепно играющего роль ребенка. Играя роль ребенка, Кришна делает это безукоризненно, выступая в роли мужа шестнадцати тысяч цариц, Он справляется с ней безукоризненно; исполняя роль возлюбленного гопи, Он действует безукоризненно, и роль друга мальчиков-пастушков Он тоже исполняет безукоризненно.
Мальчики-пастушки всецело зависели от Кришны. Однажды им захотелось полакомиться фруктами, которые росли в лесу, но там жил демон по имени Гардабхасура, и он никого не пускал в этот лес. Поэтому мальчики-пастушки обратились к Кришне:
“Кришна, нам так хочется фруктов! Устрой это, пожалуйста!” Кришна, не задумываясь, согласился и взяв с собой Балараму отправился в лес, где жил этот демон вместе со своими друзьями, принявшими облик ослов. Когда демоны-ослы приблизились к Кришне и Балараме и уж собрались лягнуть их, Баларама схватив одного из ослов, закинул его на верхушку дерева, и демон испустил дух. Таким же образом разделались они с остальными демонами, и мальчики-пастушки были им очень благодарны.
В другой раз мальчики-пастушки попали в лесной пожар. Думая только о Кришне, они принялись звать Его и Кришна пришел им на помощь. Он мгновенно проглотив весь огонь. На мальчиков намадало немало демонов, и каждый раз, вернувшись домой, они говорили своим матерям: “Матушка, Кришна такой замечательный!” - и рассказывали им о случившимся за день. Матери соглашались с ними: “Да, наш Кришна замечательный”. Они не подозревали, что Кришна был Богом, Верховной Личностью, они просто считали Его чудесным ребенком. И чем больше чудес совершал Кришна, тем сильнее они любили Его. “Наверное, Кришна полубог”, - думали они. Когда Нанда Махараджа беседовал со своими друзьями, те, заговорив о Кришне, сказали: “Нанда Махараджа, у тебя такой чудесный сын!” “Да я и сам вижу это, - ответил Нанда. - Наверное, Он - какой-нибудь полубог”. Но и в этом Нанда не был уверен - “наверное”.
Таким образом, жителям Вриндавана было безразлично, кто был Богом, а кто нет. Они просто любили Кришну. Те, кто изучает и анализируют Кришну, пытаясь определить, является ли Он Богом, не являются преданными высокого класса. Преданные высокого класса испытывают к Кришне спонтанную любовь. Разве можно изучить Кришну? Это невозможно, ведь Кришна безграничен. Наше восприятие ограниченно, ограниченны и возможности наших чувств, как же мы можем изучить Кришну? Это нереально. Кришна открывает Себя лишь до определенной степени, но и этого вполне достаточно.
Нам не следует удодобляться философам-майавади, пытающимся найти Бога с помощью умозрительных построений. “Нети нети, - говорят они. - “Бог не то и не это”. Но им неведомо что такое Бог. Ученые-материалисты тоже заняты поисками причины всех причин, но и они идут уже проторенным путем: “Не то и не это”. Продвигаясь вперед, они все время обнаруживают: “Не то, и не это”. Однако им никогда не найти изначальную причину. Это невозможно. Где уж таким ученым обнаружить Кришну, если они не способны как следует познать даже материальные предметы. Они пытаются добраться до Луны, но не преставляют, что это такое. Если им известно, что такое Луна, почему же они возвращаются на Землю? Если бы их знания о Луне были исчерпывающими, то они и по сей день оставались бы там. Последние двадцать лет ученые потратили на то, чтобы добраться до Луны и обосноваться там, однако все, что им удалось там разглядеть, было “не то и не это”. Поэтому в своих отчетах они пишут только о том, чего нет на Луне, но знают ли они, что там есть? Нет. А ведь это только одна планета, одна звезда.
Веды относят Луну к категории звезд. Ученые утверждают, что все звезды подобны Солнцу, но согласно “Бхагавад-гите”, звезды имеют ту же природу, что и Луна. В “Бхагавад-гите” Господь Кришна говорит: накшатранам ахам шаши - “Среди звезд Я - Луна”. Таким образом, Луна - одна из многочисленных звезд. Какова же природа Луны? Он светится, потому что отражает солнечный свет. Следовательно, мы не можем согласиться с утверждениями ученых, которые говорят, что звезды подобны Солнцу. По свидетельствам Вед, существует бесконечное множество солнц, но в каждой вселенной солнце всего одно.
Все, что мы видим в этой вселенной, мы видим несовершенным образом, поэтому несовершенно и наше знание. Мы не можем сосчитать все существующие звезды или планеты. Мы не способны познать до конца окружающие нас материальные предметы, так как же мы можем тогда познать Верховного Господа, создавшего эту вселенную? Это невозможно. Вот почему в “Брахма-самхите” говорится:
пантхас ту коти-шата-ватсара-сампрагамйо
вайор атхапи манасо муни-пуyгаванам
со 'пй асти йат-прапада-симнй авичинтйа-таттве
говиндам ади-пурушам там ахам бхаджами
Космос беспределен, и в “Брахма-самхите” сказано: “Вы можете путешествовать миллионы лет в космическом корабле, летящем со скоростью ветра или даже со скоростью мысли”. Всем известно, что мысль движется так быстро, что за одну десятитысячную долю секунды способна унести нас за миллионы километров. Мысль способна в мгновение ока достичь любого объекта, удаленного от нас на миллионы километров. Но даже путешествуя с такой скоростью на космическом корабле, построенном муни-пуyгаванами, величайшими учеными и мыслителями, можно ли считать, что достигли совершенства? Нет. В “Брахма-самхите” сказано: со 'пйасти йат-прапада-симнй авичинтйа-таттве - это творение все равно останется недоступным нашему пониманию. А Кришна - его творец, так как же мы можем изучить Его? Если мы не в силах постичь сотворенного Кришной, можем ли мы постичь Кришну? Это совершенно невозможно.
Вот почему умонастроение жителей Вриндавана является для преданных идеальным состоянием ума. Жителям Вриндавана и в голову не приходило заниматься изучением Кришны. Они хотели всегда и везде любить Кришну. Они не рассуждали: “Я буду любить Кришну потому, что Он Бог”. Кришна и не вел Себя во Вриндаване как Бог. Он играл там так, словно был обыкновенным пастушком. И даже если Он доказывал, что был Верховной Личностью Бога, для преданных это не имело никакого значения.
Но Кунтидеви не жила во Вриндаване. Она жила в
Хастинапуре, расположенном за пределами Вриндавана. Преданные, которые не живут во Вриндаване, хотят постичь величие его жителей, но сами жители Вриндавана не стремястя познать величие Кришны. Этим они отличаются друг от друга. Поэтому мы должны стремиться просто любить Кришну. Чем сильнее мы будем любить Кришну, тем большего совершенства сможем достичь. Нам совсем не обязательно постигать Кришну и то, как Он творит. Кришна рассказывает о Себе в “Бхагавад-гите” и нам не нужно знать больше того, что представлено в ней. Не следует прилагать чрезмерных усилий, чтобы познать Кришну. Ведь это все равно невозможно. Нужно только все сильнее и сильнее любить Кришну чистой, беспримесной любовью. В этом и состоит совершенство жизни.

24. Вне рождения и смерти

кечид ахур аджам джатам пунйа-шлокасйа киртайе
йадох прийасйанвавайе малайасйева чанданам
Одни говорят, что Нерожденный рождается для того, чтобы прославить праведных царей, другие - что Он рождается на радость царю Йаду, одному из Своих самых дорогих преданных. Ты появляешься в его семье так же, как сандаловое дерево появляется в горах Малайи.
Шримад-Бхагаватам, 1.8.32
КОММЕНТАРИЙ: Поскольку появление Господа в материальном мире кажется загадачным, существуют разные мнения о рождении Нерожденного. В “Бхагавад-гите” Господь говорит, что Он рождается в материальном мире, хотя Он - Господь всего сущего и нерожденный. Таким образом, невозможно отрицать рождение Нерожденного, ибо Он сам утверждает эту истину. И все же мнения о том, почему Он рождается, расходятся. Причина Его рождения также указана в “Бхагавад-гите”. Он является посредством Своей внутренней энергии, чтобы восстановить принципы религии, защитить праведников и уничтожить нечестивцев. С такой миссией приходит Нерожденный. И все же говорится, что Господь является, чтобы прославить праведного царя Йудхиштхиру. Нет сомнений в том, что Господь Шри Кришна хотел на благо всем утвердить власть Пандавов над миром. Когда миром правит благочестивый царь, люди счастливы, а когда царствует нечестивец, они несчастны. В век Кали правители, как правило, неблагочестивы, поэтому их подданные всегда несчастны. Но в демократическом обществе неблагочестивые граждане сами выбирают правителей из своих рядов, и потому им некого винить в своих несчастьях. Махараджа Нала также славился своей праведностью, но не был связан с Господом Кришной. Итак, Господь Кришна должен был прославить Махараджу Йудхиштхиру. Он уже прославил царя Йаду, родившись в его семье. Хотя Его и зовут Йадавой, Йадувирой, Йадунанданой и проч., Сам Он всегда свободен от подобных обязательств. Его сравнивают с сандаловым деревом, растущим в горах Малайи. Деревья растут везде, но так как сандал растет, в основном, в горах Малайи, название гор и сандала связаны друг с другом. Следовательно, хотя Господь, подобно солнцу, является нерожденным, Его появление сравнивают с солнцем, которое всегда восходит на востоке. Как солнце не принадлежит востоку, так и Господь никому не приходится сыном, а является отцом всего сущего.
В “Бхагавад-гите” (4.6) Господь говорит:
аждо 'пи санн авйайатма
бхутанам ишваро 'пи сан
пракритим свам адхиштхайа
самбхавамй атма-майайа
“Несмотря на то, что Я - нерожденный и Мое трансцендентное тело нетленно, несмотря на то, что Я - господин всех обладающих чувствами существ, тем не менее каждое тысячеление Я являюсь в Своей изначальной трансцендентной форме”.
Кришна - нерожденный, и мы тоже являемся нерожденными, однако в отличие от Господа, мы попали в ловушку материального тела. И потому нас уже нельзя считать нерожденными, мы вынуждены рождаться и переходить из одного тела в другое, не зная, каким будет наше следующее воплощение. Нам приходится менять тела даже в течение этой жизни. Из детского тела ребенок переходит в тело подростка, а затем, оставив его, получает тело юноши, которое впоследствии сменит на тело старика. Поэтому логично предположить, что, оставив свое состарившееся тело, человек будет вынужден принять другое, то есть вновь получит тело ребенка.
Материальному миру присуща цикличность. Она проявляется в смене времен года. Вслед за весной наступает лето, на смену лету приходят осень и зима, а затем вновь наступает весна. Точно так же, ночь сменяет день, а день - ночь. Подобно чередованию этих циклических изменений, мы переходим из одного тела в другое, и логично предположить, что оставив нынешнее тело, мы получим другое (бхутва бхутва пралийате).
Такое заключение вполне логично, его подтверждают шастры, ведические писания, а также величайший авторитет, каким является Сам Кришна. Почему бы и нам не принять его? Тот, кто не согласен с эти и считает, что поле смерти нет жизни, просто глупец.
После смерти есть жизнь, как есть и возможность вырваться из кругворота повторяющихся рождений и смерти, обрести бессмертие. Но поскольку с незапамятных времен мы привыкли менять тела, нам трудно представить себе, что жизнь вечна. К тому же в материальном существовании жизнь так мучительна, что человек может подумать: раз жизнь вечна, значит эта вечная жизнь тоже полна страданий. Представте к примеру, человека, который тяжело болен, принимает горькие лекарства, не поднимается с постели, и лишенный возможности двигаться ест лежа и ходит под себя. Он считает свою жизнь настолько невыносимой, что думает: “Не лучше ли покончить с собой!” Так и жизнь материалиста настолько неприглядна, что, очаявшийся человек нередко обращается к философии войдизма или имперсонализма, отвергая само свое существование и пытаясь все свести на нет. На самом же деле превратиться в пустоту невозможно, да в этом и нет необходимости. Мы бедствуем, назодясь в материальных условиях жизни, но освободившись от них, обретаем жизнь истинную и вечную.
Будучи неотъемлемыми частицами Кришны, которого называют аджей, нерожденным и неумирающим, мы тоже являемся аджами. Да и может ли быть иначе? Если мой отец счастлив, а я - сын своего отца, почему же я должен страдать? Я уверен, что смогу наслаждаться богатством своего отца, так же как им наслаждается он сам. Так и Бог, Кришна, обладает всем могуществом, всей красотой, всем знанием: Он исполнен всего, а я, даже не являясь полным, есть частица Бога, и, следовательно, в какой-то степени наделен всеми Его качествами.
Бог не умирает, и я буду жить жить вечно. Таково мое положение.
Это объясняется в “Бхагавад-гите” (2.20): на джайате мрийате ва кадачит. Описывая душу, Кришна говорит, что она никогда не рождается (на джайате), так может ли нерожденный умереть? Смерти не существует (мрийате ва). Она есть для тех, кто рождается, тот же, кто не рождается, тот и не умирает.
Однако нам, к сожалению, неизвестно об этом. Мы занимаемся научными изысканиями и не знаем, что каждое живое существо - это духовная душа, нерожденная и не умирающая. Вот в чем наше невежество. Душа вечна, бессмертна и первозданна (нитйах шашвато 'йам пурано). Душа не умирает, когда разрушается тело (на ханйате ханйамане шарире). Но не умирая, душа входит в другое тело; этот процесс получил название бхава-рога, материальной болезни.
Так как Кришна - верховное живое сущство (нитйо нитйанам четанаш четананам), мы созданы по Его образу и подобию, разница лишь в том, что Кришна вибху, беспредельный, а мы - ану, ограниченные. Качественно мы неотличны от Кришны. Следовательно, у нас есть все те наклонности, которые есть у Кришны. Кришна, к примеру, склонен любить какое-то существо противоположного пола, ту же склонность обнаруживаем и мы. Любовь берет начало в вечных любовных взаимоотношениях между Радхой и Кришной. Мы тоже ищем вечной любви, но поскольку мы обусловлены законами материальной природы, наша любовь непостоянна. Однако, поднявшись над этим непостоянством, мы получим возможность принять участе в любовных взаимоотношениях, подобных играм Кришны и Радхарани. Следовательно нашей целью должно стать возвращение домой, обратно к Кришне, поскольку там мы обретем свое вечное тело - ведь Кришна вечен.
Кунти говорит: кечид ахур аджам джатам - вот и родился вечный, верховный нерожденный. Но даже когда Кришна рождается, Его рождение не похоже на наше. Вот о чем необходимо помнить. В “Бхагавад-гите” (4.9)
Господь говорит:
джанма карма ча ме дивйам
эвам йо ветти таттватах
тйактва дехам пунар джанма
наити мам эти со 'рджуна
“Тот, кто знает трансцендентную природу Моего явления и Моих деяний, покидая это тело, не рождается снова в этом материальном мире, но входит в Мою вечную обитель, о Арджуна”.
В “Шримад-Бхагаватам” говорится, что, появившись на свет, Кришна вышел не из чрева Деваки, Он сначала предстал в величественной форме черырехрукого Вишну, а затем превратился в крохотного младенца, лежащего на коленях у Деваки. Следовательно, рождение Кришны трансцендентно, тогда как нас вынуждают рождаться законы природы. Законы природы не оказывают влияния на Кришну, это Он управляет ими (майадхйакшена пракритих суйате са-чарачарам). Пракрити, природа, действует под руководством Кришны, мы же действуем под руководством материальной природы. Кришна - хозяин природы, а мы - ее слуги. Поэтому Кунтидеви говорит: “Кто-то вероятно скажет, что родился нерожденный”. Может показаться, что Он появляется на свет так же, как и мы, но на самом деле все далеко не так. Кунтидеви говорит ясно: кечид ахух - “Найдутся глупцы, которые скажут, что Он родился”. И Сам Кришна говорит в “Бхагавад-гите” (9.11): аваджананти мам мудха манушим танум ашритам - “Поскольку Мое появление похоже на рождение обыкновенного человека, недалекие люди принимают Меня за одного из них”. Парам бхавам аджанантах: “Им неизвестна тайна рождения Бога в образе человека”.
Кришна пребывает всюду. Господь находится в сердце каждого (ишварах сарва-бхутанам хрид-деше 'рджуна тиштхати). Но раз Бог - у нас внутри, и Он всемогущ, Ему не составляет труда появиться перед нами. Когда великий преданный Дхрува Махараджа медитировал на черырехрукую форму Вишну, его медитация внезапно прервалась, и он в тот же мир увидел перед собою ту самую форму, на которую медитировал. Трудно ли было Кришне появиться перед ним? Конечно, нет. Ему не составило труда предстать в той же четырехрукой форме и перед Деваки. Поэтому Кришна говорит: джанма карма ча ме дивйам - “Необходимо понять трансцендентную природу Моего рождения и Моих деяний”. Кунтидеви обладала этим знанием. Ей было известно, что в действительности Кришна нерожденный, даже если некоторым глупцам и кажется, что Он появляется на свет.
Зачем же тогда Кришне понадобилось рождаться? Пунйа шлокасйа
киртайе: “Чтобы прославить тех, кто очень благочестив и достиг духовного
развития”, - отвечает Кунтидеви. Кришна приходит как сын Деваки, чтобы
прославить Свою преданную Деваки. Кришна становится сыном Йашоды, чтобы
возвеличить Йашоду. И в династии Махараджи Йаду, Своего великого преданного,
Кришна рождается только для того, чтобы прославить Махараджу Йаду. Поэтому Кришну
еще называют Йадавой, потомком Махараджи Йаду. Кришна появляется на свет в определенной семье или стране не потому, что связан какими-либо обязательствами, Он рождается для того, чтобы возвеличить ту личность или семью, которая отличается особой преданностью Ему. Поэтому Его рождение и получило название дивйам, трансцендентного.
Господу нет необходимости рождаться, мы же вынуждены делать это. Такова разница между нашим рождением и рождением Кришны. Если в соответствии с нашей кармой или деятельностью нам уготовано появиться на свет в добропорядочной семье, в обществе людей или полубогов, следовательно так оно и будет; если же мы совершаем низкие поступки и ведем себя подобно животным, то будем вынуждены родиться среди животных. Так действует карма. Кармана даива-нетрена джантор дехопапаттайе (Бхаг., 3.31.1). Именно карма определяет тип нашего будущего тела.

25. Человеческая форма жизни предназначена для постижения

Всевышнего, Абсолютной Истины (атхато брахма-джиджuаса). Если же мы не пытаемся сделать это, если неправильно используем данную нам возможность и ведем скотское существование, то вернемся в животные формы жизни. Поэтому движение сознания Кришны призвано спасти людей от падения в низшие формы жизни.
Появление Господа Кришны сравнивают с сандаловым деревом, растущим в горах Малайа (малайасйева чанданам). Есть две Малайи - горы Малайа и страна, которую называют Малайзией. Дерево чандана, сандаловое дерево, растет везде, а не только в Малайзии или в горах Малайа, но поскольку эти еместа особенно богаты сандалом, его называют манайа-чанданой. В странах Запада пользуются ароматизированной водой, которую называют одеколоном. Ее производят повсюду, но так как впервые она была изготовлена в городе Кельне, то получила название одеколона. Сандаловое дерево тоже встречается всюду, но поскольку его родиной считают Малайзию или горы Малайа, называется “малайский сандал”. Кунти произносила свои молитвы пять тысяч лет назад, а это значит, что сандаловое дерево росло в Малайзии пять тысяч лет назад. Название “Малайзия” далеко не ново, носители ведической культуры знали о нем несколько тысяч лет назад. Разумеется, теперь в Малайзии выращивают каучук, так как появился спрос на резину, однако в прежние времена, особенно в Индии, большим спросом пользовался сандал, поэтому в Малайзии выращивали главным образом сандаловое дерево.
Поскольку Индия находится в тропиках, а сандал оказывает охлаждающее действие, сандаловую пасту в Индии используют как косметическое средство. Даже сейчас, в летнюю пору, когда дни стоят особенно жаркие, те, кто могут себе это позволить, наносят на тело сандаловую пасту и не чувствуют жары. В Индии, после омовения и освящения тела знаками тилака, было принято предлагать поклоны Божеству, и, взяв комнате Божества чандана-прасад, наносить его на тело. Это называлось прасадханам. Однако говорится, что в век Кали, в современную эпоху, снанам эва прасадханам (Бхаг., 12.2.5): человек совершает прасадханам уже тогда, когда хотя бы моется как следует. В Индии даже последний бедняк каждый день ранним утром совершает омовение, но, приехав в Америку, я обнаружил, что здесь довольно трудно и потому не принято каждый день принимать душ. В Индии мы привыкли мыться три раза в день, однако в Нью-Йорке я увидел, что люди иногда ходят мыться к своим друзьям, так как дома у них нет необходимых для этого условий. Таковы признаки Кали-юги. Снанам эва прасадханам. В век Кали трудно даже совершать омовение.
Другим признаком Кали-юги является дакшйам кутумба-бхаранам (Бхаг., 12.2.7): благочестивым будут считать уже того, кто сможет содержать свою семью. Слово дакшйам, то есть “славящийся благочестием”, происходит от дакша, что значит “обладающий жизненным опытом”. В Кали-югу критерием этого станет способность человека содержать семью, в которую входит он, его жена один ребенок или двое. В Индии же традиционно сохраняются большие семьи, состоящие из супругов, их родителей, детей и т.д. Однако в Кали-югу будет трудно содержать даже небольшую семью, состоящую из тебя самого, твоей жены и нескольких детей. В Нью-Йорке к нам на программы среди прочих приходила одна пожилая женщина, у которой был взрослый сын. Я спросил у нее: “Почему ваш сын не женится?” “Он сможет жениться, когда будет в состоянии прокормить свою семью”, - ответила она. Я и не подозревал, что здесь так трудно содержать семью. Однако все это описано в “Бхагаватам”: если вы сможете прокормить свою семью, вас будут считать весьма достойным человеком, а если девушке удастся выйти замуж, то будут считать, что ей необычайно повезло.
Мы никого не критикуем, однако симтомы Кали-юги черзвычайно суровы, а с течением времени станут еще более суровыми. Кали-юга длится 432000 лет. Из них прошло всего лишь 5000 лет, а нам уже приходится преодолевать огромные трудности. Однако грядут еще более суровые времена. Поэтому самое лучше - полноостью развить в себе сознание Кришны и вернуться домой, обратно к Богу. Вот что спасет нас. В противном случае, вернувшись в своей следующей жизни в Кали-югу, мы вновь столкнемся с трудностями и будем вынуждены страдать все сильнее и сильнее.

26. Возвращаясь к своему естественному сознанию

апаре васудевасйа девакйам йачито 'бхйагат
аджас твам асйа кшемайа вадхайа ча сура-двишам
Другие говорят, что Ты родился как сын Васудевы и
Деваки, вняв их молитвам. Конечно, Ты - нерожденный, но Ты родился, чтобы облагодетельствовать их и убить тех, кто враждебно относится к полубогам.
КОММЕНТАРИЙ: Говорится также, что Васудева и Деваки в своем предыдущем рождении как Сутапа и Пришни подвергали себя суровым аскезам, чтобы Господь стал их сыном, и в результате этих аскез Господь явился как их сын. В “Бхагавад-гите” сказано, что Господь приходит, чтобы принести благо всем людям и уничтожить асуров - материалистов и атеистов.
Господь говорит:
йада йада хи дхармасйа
гланир бхавати бхарата
абхйуттханам адхармасйа
тадатманам сриджамй ахам
“Когда на земле религия приходит в упадок и воцаряется безбожие, Я нисхожу Сам, о потомок Бхараты” (Б.-г., 4.7). Слова Дхармасйа гланих значит “отклонение от религиозных норм. Когда нарушаются религиозные принципы, религия оскверняется.
В человеческом обществе должно поддеживаться надлежащее равновесие между духовным и материальным. На самом деле мы - духовные души, однако так или иначе мы попали в ловушку материального тела, и до тех пор, пока у нас есть тело, мы будем вынуждены заботиться об удовлетворении его потребностей таких как еда, сон, секс и оборона - при том, что душа, сама по себе не нуждается в этом. Душе не нужна пища, и мы едим только для того, чтобы поддерживать тело. Та цивилизация, где культивируют исключительно телесные потребности и не думают о потребностях души, - не что иное как лишенная равновесия цивилизация глупцов. Предположим, вы следите только за своей одежной и не заботитесь о чистоте тела. Или у вас есть прица, живущая в клетке, и вы ухаживаете только за клеткой, забывая о сидящей там птице. Это неразумно. “Накорми меня, накорми!” - кричит птица. Будет ли птица счастлива, если вы заботитесь только о клетке?
Так почему же мы несчастны? В странах Запада нет недостатка в деньгах, продуктах, автомобилях, и сексе. Всего этого там в избытке. Откуда же тогда появляются люди, опустошенные и разочарованные, какими были хиппи? Они не удовлетворены. Почему? Потому что в обществе нарушено равновесие. Мы заботимся об удовлетворении потребностей своего тела и лишены всякого знания о душе и ее потребностях. Душа - вот наша истинная сущность, тело же - лишь внешняя ее оболочка.
Следовательно, не уделяя внимания душе,
мы - дхармасйа гланих, - нарушаем свой долг.
Дхарма значит “долг”. И хотя его нередко переводят как “религия”, понимая под религией ту или иную разновидность веры, дхарма на самом деле не является верой. Дхарма - это наш истинный, изначальный долг. Он заключается в том, чтобы узнать о потребностях души, но у нас, к сожалению, нет таких знаний, и мы думаем исключительно о том, как удобнее устроить свое тело.
Между тем, одних телесных удобств оказывается недостаточно. Человек может жить в роскоши, но значит ли это, что он будет жить вечно? Разумеется, нет. Мы говорим о борьбе за существование и естественном отборе, однако удобства, которые мы создаем для своего тела, сами по себе, еще не гарантируют нам бессмертия. Вот почему забота исключительно о теле называется дхармасйа гланих, нарушением долга.
Мы должны знать не только о том, что необходимо для тела, но и о том, что нужно душе. Думать о счастье и покое души - вот что действительно необходимо нам в жизни, но душу нельзя удовлетворить чем-либо материальным. Поскольку душа - это особая субстанция, то ей необходима духовная пища, и такой духовной пищей является сознание Кришны. Когда человек заболевает, ему назначают соответствующую диету и прописывают определенные лекарства. Ему необходимо и то, и другое. Если больному выпишут одни лекарства и не назначат деты, лечение не даст ощутимого результата. Вот почему задача движения сознания Кришны - дать душе необходимые ей лекарства и правильную диету. Диета заключается в принятии кришна-прасада, пищи, предложенной Кришне, а лекарством является Харе Кришна мантра.
нивритта-таршаир упагийаманад
бхаваушадхач схротра-мано-'бхирамат
ка уттамашлока-гунанувадат
пуман вираджйета вина пашу-гхнат
(Бхаг., 10.1.4)
Обращаясь к великому мудрецу Шукадеве Госвами,
Махараджа Парикшит сказал: “АВ твоих устах Шримад-БхагаватамР, звучит столь необыкновенно! Нектарным вкусом АБхагаватыР наслаждаются те, кто освободился от желаний и кого называют нивритта-тришна”. В этом материальном мире все заняты погоней за наслаждениями, но те, кто свободен от подобных устремлений, способны почувствовать нектарный вкус “Бхагаватам”. Словом бхагавата обозначают все, что связано с Верховной Личностью, и Харе Кришна мантра - это тоже бхагавата. Поэтому Парикшит Махараджа говорил, что вкус бхагаваты может ощутить лишь тот, кто свободен от стремления удовлетворять свои материальные желания.
Сейчас все мы больны. Материалисты не знают, что значит болеть, а что значит быть здоровым. Они вообще ничего не знают, но при этом мнят себя великими учеными и философами. Они не задаются вопросом: “Я не хочу умирать. Почему же смерть приходит за мной?” Они не знают, как разрешить эту проблему, но тем не менее называют себя учеными. Какие же они ученые? Результатом развития науки должно стать появление знания, которое облегчило бы страдания людей. Иначе что проку от науки? Ученые обещают помочь нам в будущем, но мы спрашиваем у них: “А что вы можете предложить нам сейчас?” Истинный ученый никогда не скажет:
“Продолжайте страдать, как вы страдаете теперь, а мы с течением времени откроем, какие-нибудь химические соединиения, которые помогут вам”. Нет. Атйантика-духкха-нивриттих. Слово атйантика означает “основной”, а духкха - “страдания”. Человек должен посвятить свою жизнь тому, чтобы избавиться от основных видов страданий, но люди даже не знают, что это за страдания. Они перечислены в “Бхагавад-гите”: джанма-мритйу-джара-вйадхи - рождение, смерть, старость и болезни. Что сделали мы, чтобы одолеть их? В материальном мире нет средства, способного избавить нас от этих страданий. О том, как можно раз и навсегда покончить с ними, рассказано в “Бхагавад-гите” (8.15), где Господь говорит:
мам упетйа пунар джанма
духхалайам ашашватам
напнуванти махатманах
самсиддхим парамам гатах
“Вернувшись ко Мне, великие души, достигшие наивысшего совершенства в бхакти-йоге, никогда не вернуться в этот временный, полный страданий мир”.
Итак, Господь говорит, что мы должны прийти к Нему, вернуться к Нему, домой, к Богу. Но, к сожалению, люди ничего не знают о ему том, кто такой Бог, они не знают, можно ли ввернуться к Нему и осуществимо ли это. Не имея таких знаний, они мало чем отличаются от животных. Они просят Бога: “Господи, дай нам хлеб наш насущный”. Но если спросить у них: “Что есть Бог?”, - смогут ли они ответить? Нет. Тогда к кому же они обращаются? Они что же - молятся в воздух? Если я подаю прошение, должна существовать личность, которая примет у меня это прошение. Однако им неизвестно, есть ли такая личность и будет ли их прошение принято. Они говорят, что Бог живет на небесах. Но ведь там живут и птицы. Может быть, они - Бог? Люди либо обладают несовершенным знанием, либо вообще не имеют знаний. Но несмотря на это они выдают себя за ученых, философов, писателей и великих мыслителей, хотя все их идеи - просто мусор.
Единственными по-настоящему ценными книгами можно считать лишь книги подобные “Шримад-Бхагаватам” и “Бхагавад-гите”. В “Бхагаватам” (1.5.10 - 11) сказано:
на йад вачаш читра-падам харер йашо
джагат-павитрам прагринита кархичит
тад вайасам тиртхам ушанти манаса
на йатра хамса нирамантй ушик-кшайах
“По мнению святых людей слова, не описывающие величие Господа, который один способен освятить атмосферу целой вселенной, подобны месту паломничества ворон. Совершенные личности не находят в них никакого удовольствия, ибо всегда пребывают в трансцендентном”.
тад-ваг-висарго джанатагха-виплаво
йасмин прати-шлокам абаддхаватй апи
наманй анантасйа йашо 'yкитани йат
шринванти гайанти гринанти садхавах
“Но сочинение, состоящие из описаний трансцендентного величия имени, славы, форм, игр безграничного Верховного Господа, отличается от них. Оно составлено из трансцендентных слов, назначение которых - совершить переворот в неправедной жизни сбившейся с пути цивилизации. Такие трансцендентные произведения даже если они несовершенны по форме, слушают, поют и принимают чистые люди, которые безукоризненно честны”.
Всякая лиература, не связанная с Богом, подобна месту, куда, ища наслаждений, слетаются вороны. Что же это за место? Это помойка. А белоснежные лебеди наслаждаются, плескаясь в чистых и прозрачных водах водоемов окруженных садами. Таким образом, даже в мире животных сушествуют естественные разграничий. Ворона никогда не полетит в то место, где собираются лебеди, а лебеди никогда не присоединятся к воронам. Аналогично этому, в человеческом обществе есть люди, подобные воронам, и люди, подобные лебедям. Люди, подобные лебедям, идут в центры сознания Кришны, где царит чистота, где они слышат чудесную философию, пробуют вкусную трансцендентную пищу, получают прекрасные знания, общаются на высоком интеллектуальном уровне, то есть идут в те места, где находят все самое лучшее, тогда как люди, подобные воронам, отправляются на вечеринки, посещают стриптиз и т.д.
Таким образом, движение сознания Кришны предназначено для тех людей, что подобны лебедям, а не для тех, кто живет как ворона. Но мы и из можем ворон сделать лебедей. Такова сила нашей философии. Те, кто раньше были воронами, плавают сейчас, словно лебеди. Вот какое благо несет людям сознание Кришны.
Материальный мир - это место, где лебеди превратились в ворон. В материальном мире живое существо томится в клетке материального тела и, меняя тела, пытается в каждом из них удовлетворять свои чувства. Однако восстановление дхармы приведет к тому, что вороны постепенно превратятся в лебедей, так же как неграмотный и невоспитанный человек в процессе воспитания и обучения становится культурным и образованным.
Получить такую подготовку можно только в человеческой форме жизни. Я не могу сделать преданного из собаки. Это нелегко. Такое, конечно же, тоже возможно, хотя я не обладаю могуществом, достаточным для того, чтобы сделать это. Когда Господь Чаитанйа проходил через джунгли Джхарикханда, тигры, змеи, олени и другие животные становились преданными. Добиться этого мог Чаитанйа Махапрабху, поскольку Он - Сам Бог, и для Него нет ничего невозможного. Однако даже если это недостижимо, мы можем проповедовать среди людей. Каким бы падшим не был человек, выполняя правила и предписания практики сознания Кришны, он сможет вернуться в свое изначальное положение. По своему изначальному положению мы являемся неотъемлемыми частицами Бога, хотя не все люди осознают это в равной степени. Понимание своего истинного положения называется осознанием Брахмана, духовным самоосознанием, и чтобы возродить его Кришна Сам приходит в этот мир.
Господь Кришна пришел в этот мир по просьбе Своих преданных Васудевы и Деваки. (васудевасйа девакйам йачито 'бхйагат). В предыдущих жизнях Васудева и Деваки тоже были мужем и женой, но у них не было детей. Они прошли через суровые аскезы, и когда перед ними появился Кришна, чтобы узнать, чего они желают, Васудева и Деваки ответили Ему: “Мы хотим, чтобы у нас был сын такой же как Ты. Вот наше желание”. Но разве существует какой-то другой Бог? Кришна - Бог, и Бог один, второго такого нет. Где же взять еще одного Бога, который стал бы сыном Васудевы и Деваки? Поэтому Кришна сказал им: “Раз нельзя найти еще одного Бога, тогда Я Сам стану вашим сыном”. Вот почему некоторые люди говорят, будто Кришна прошел сюда потому, что Васудева и Деваки хотели, чтобы Он стал их сыном.
Хотя на самом деле Кришна приходит для того, чтобы удовлетворить желания Своих преданных, в том числе Васудевы и Деваки, Он, появляясь здесь, совершает и другие деяния. Вадхайа ча сура-двишам. Слово вадхайа означает “убийство”, а сура-двишам указывает на демонов, которые всегда враждебно относятся к преданным. Кришна приходит, чтобы убить этих демонов.
Примером такого демона может служить
Хиранйакашипу. Только из-за того, что Прахлада Махараджа был преданным, его отец, Хиранйакашипу пришел в такую ярость, что задумал убить собственного сына, хотя единственная вина малыша состояла в том, что он повторял имена Господа. Такова природа демонов. Сура-двишам, враги и завистники, убили также Иисуса Христа. В чем он был виноват? Его единственная вина заключалась в том, что он говорил о Боге. И все же у него было множество врагов, которые безжалостоно распяли его на кресте. Поэтому Кришна приходит, чтобы уничтожить сура-двишам.
Враги могут быть уничтожены и без личного вмешательства Кришны. Приведя в действие силы природы, Кришна может уничтожить миллионы людей во горниле войн, эпидемий, голода и т.д. Ему не нужно приходить сюда, чтобы убить этих негодяев. Достаточно одного Его указания, и они будут уничтожены, или же с ними расправятся законы природы.
Сришти-стхити-пралайа-садхана-шактир эка (Брахма-самхита, 5.44).
Природа настолько могущественна, что способна создавать,
поддерживать и уничтожать все сущее. Сришти означает “творение”,
стхити - “поддержание”, а
пралайа - “уничтожение”. Природа создает, поддерживает, и
она же разрушает все сущее. Весь проявленный материальный космос
существует милостью природы, по ее милости мы пользуемся
солнечным светом, воздухом и дождем, чтобы прооизводить пищу,
есть и нормально развиваться. Но природа так могущественна, что

Предыдущая страница 5 Следующая страница


Учение царицы Кунти. 6

одним мощным порывом шквального ветра способна уничтожить все в
любую минуту. Природа действует под руководством Кришны (ма
йадхйакшена пракритих суйате са-чарачарам). Поэтому, желая уничтожить демонов, Кришна может смести с лица земли миллионы демонов, просто наслав на них ураганный ветер.
Итак, Кришне нет нужды приходить для того, чтобы уничтожить демонов. Он приходит, выполняя просьбу своих преданных, таких как Васудева и Деваки, на что указывает Кунтидеви, употребляя слово йачитах, “молившихся”. Следовательно, истинной причиной прихода Господа является просьба Его преданных. Однако, появляясь здесь, Кришна одновременно демонстрирует и Свою готовность убить всякого, кто настроен враждебно по отношению к Его преданным. Разумеется нет разницы между теми, кого уничтожает Кришна, и теми, кого Он поддерживает, ведь Господь абсолютен. Те, кого Кришна убивает, сразу получают освобождение, на достижение которого обычно уходят миллионы лет.
Итак, некоторые считают, что Кришна приходит сюда для того, чтобы осуществить какие-то Свои цели, но на самом деле Он приходит, чтобы облагодетельствовать Своих преданных. Он всегда печется о благе Своих преданных, и из этого наставления Кунти необходимо уяснить, что нам нужно изо всех сил стараться стать преданными Господа. Только тогда у нас появятся все самые лучшие качества.
йасйасти бхактир бхагаватй акиuчана
сарваир гунаис татра самасате сурах
(Бхаг., 5.18.12)
Пробудив дремлющую в нем преданность Кришне, человек разовьет в себе все самые лучшие качества.
Преданность Кришне уже заложена в нас. Быть преданным Кришне так же естественно для нас, как естественно для сына быть преданным своим родителям. Перед лицом опасности к Богу взывают даже ученые-материалисты. Когда им ничто не угрожает, они, разумеется, забывают о Боге, следовательно, опасности необходимы, чтобы напомнить этим негодяям о том, что Бог все-таки существует. Дживера сварупа хайа - кришнера ‘нитйа-даса'. Наше естественное положение - это положение зависимых от Бога существ. Мы пытаемся искусственно изгнать Бога из своей жизни, заявляя: “Бог мертв”, “Бога нет” или “Я есть Бог”. Когда же мы перестанем быть негодяями, тогда Кришна возьмет нас под Свою защиту.

27. Чтобы облегчить бремя Земли

бхараватаранайанйе бхуво нава иводадхау
сидантйа бхури-бхарена джато хй атма-бхувартхитах
Третьи же утверждают, что мир, перегруженный, подобно лодке в море, наполнился печалью, и Брахма, приходящийся Тебе сыном, молился Тебе, и потому Ты явился, чтобы облегчить бремя этого мира.
Шримад-Бхагаватам, 1.8.34
Брахма - сын только своего отца, так как он не был помещен во чрево матери. Поэтому его называют атма-бху. Брахма ответствен за процессы дальнейшего творения во вселенной, которые являются вторичным отражением созидательной потенции Всемогущего. В этой вселенной есть трансцендентная планета - Шветадвипа, обитель Кширодакашайи Вишну, аспекта Параматмы Верховного Господа. Всякий раз, когда во вселенной возникают проблемы, которые управляющие полубоги не могут разрешить сами, они обращаются за помощью к Брахмаджи. Если же и Брахмаджи не может разрешить их, он обращается за советом к Кширодакашайи Вишну и молит Его о том, чтобы Он воплотился и устранил возникшие трудности. Такая проблема возникла, когда Камса и другие демоны захватили власть в мире, и Земля изнывала под бременем грехов асуров. Брахмаджи и другие полубоги молились на берегу океана Кширодака и получили ответ, что Кришна придет как сын Васудевы и Деваки. Поэтому некоторые утверждают, что Господь явился благодаря молитвам Брахмаджи.
Здесь Кунтидеви приводит разные мнения о причинах появления Кришны. Одни говорят, что Он пришел, вняв мольбам Васудевы и Деваки, другие утверждают, будто Он появился на Земле, выполняя просьбу Брахмы. Бхараватаранайанйе бхуво нава иводадхау: “Они считают, что Ты явился для того, чтобы облегчить бремя этого мира, перегруженного, подобно лодке в море”. Когда Земле становится не под силу нести греховное бремя, в мире неизбежно возникают войны, эпидемии, голод, мор и т.д. Таковы законы природы.
Земля парит в космосе вместе с миллионами других планет, которые несут на себе высокие горы и безбрежные океаны. Гам авишйа, - сказано в “Бхагавад-гите”. Кришна, входя в каждый атом, входит также и в Землю, удерживая ее тем самым на поверхности космического океана, и она благодаря присутствию Высшего Духа парит там, несмотря на свой огромный вес.
В присутствии духа все становится более легким. Наше тело держится на воде, пока мы живы, но как только душа покидает тело, оно сразу же тонет. Пока ребенок жив, мы можем поднять его одной рукой, а когда он умирает, его тело тяжелей. Так и мы несем сейчас на себе тяжелый груз, однако, поднявшись на более высокую ступень духовного развития, сможем избавиться от всего, что мешает нам. Сейчас мы не можем летать по воздуху, однако духовная душа настолько легка, что освободившись от тела, может мгновенно достичь Ваикунтхалоки, духовного мира (тйактва дехам пунар джанма наити мам эти).
Что же в таком случае, увеличивает бремя Земли? Его увеличивает присутствие демонов, противников преданного служения. Когда Мать-Земля чувствует, что эта ноша слишком тяжела для нее, приходит Кришна и избавляет Землю от бремени. Когда корабль перегружен, он в опасности, так как в любую минуту может пойти ко дну. Поэтому когда Мать-Земля почувствовала слишком сильное беспокойство из-за засилья демонов (сидантйа бхури-бхарена), она обратилась за помощью к Брахме, главному живому существу во вселенной. При необходимости, те, кто управляет вселенной, идут к Брахме, который обращается к Вишну с просьбой облегчить бремя земли. Тогда Вишну или Кришна является, принимая одно из Своих воплощений, как об этом сказано в “Бхагавад-гите” (4.7):
йада йада хи дхармасйа
гланир бхавати бхарата
абхйуттханам адхармасйа
тадатманам сриджамй ахам
“Когда на земле религия приходит в упадок и воцаряется безбожие, Я нисхожу Сам, о потомок Бхараты”.
Когда законы попираются и преступников становится слишком много, в государстве происходят беспорядки и правительство разводит руками, не зная, что делать. Аналогично этому, когда в мире у власти оказываются демоны и атеисты, они становятся для него бременем, и полубоги, благочестивые правители вселенной, пребывают в растерянности. Если подданные государства чтут законы, ими совсем не трудно управлять, но когда люди превращаются в преступников, они создают для правительства немало проблем. Подобные ситуации приводят порою к нарушению космического равновесия в материальном мире. И демоны и полубоги существуют всегда, но когда демонических сил становится слишком много, мир начинает изнемогать под их бременем. Именно тогда полубоги и обращаются за помощью к Господу Брахме.
Господь Брахма является одним из двенадцати авторитетов, которых называют двадаша-махаджанами (свайамбхур нарадах шамбхух каумарах капило манух/прахладо джанако бхишмо балир ваийасакир вайам, Бхаг., 6.3.20). Те, кто хочет обрести трансцендентное знание, должен идти по стопам махаджан, великих авторитетов. Предписание Вед гласит: “Тот, кто желает знать все обо всем, должен обратиться к гуру, истинному авторитету, духовному учителю”. Изначальным духовным учителем является Кришна. В “Шримад-Бхагаватам” говорится, что Кришна дал знание Брахме, впоследствии открыл его Арджуне (тене брахма хрида йа ади-кавайе).
В “Шримад-Бхагаватам” дано описание изначального источника творения который является единственно достойным изучения. Что является изначальным источником творения? Джанмадй асйа йатах: изначальный источник всего сущего - это источник джанмы, стхити и пралайи, то есть творения, поддержания и разрушения. В назначенный срок наше тело появляется на свет, оно существует какое-то время - десять, двадцать, пятьдесят и т.д. лет в зависимости от типа тела, а затем погибает. Откуда пришло это тело и куда отправится оно после смерти? В науке существует закон сохранения энергии. Что является источником этой энергии? Такой источник существует и он назван в “Шримад-Бхагаватам”.
Этот источник обладает сознанием. Глупцы и негодяи утверждают, что источником всего сущего явилась пустота. Но разве может что-то возникнуть из ничего? Мы нигде не найдем подтверждения этому, однако глупцы и негодяи стоят на своем, и потому мы называем их невеждами. Какова же природа этого изначального источника, откуда все берется, в котором все покоится и куда все возвращается? В “Бхагаватам” (1.1.1) сказано: джанмадй асйа йато 'нвайад итараташ чартхешв абхиджuах. Слово абхджuах указывает на то, что источник всего сущего обладает полным сознанием.
Джuа значит “знание”, а абхи - “особое”.
Наше знание о том, откуда мы пришли и куда отправимся после смерти, несовершенно, и потому нас нельзя отнести к категории абхиджuа, обладающих высшим сознанием. Однако высший источник является адхиджuа. Он не камень и не пустота. Да и может ли Он быть ими? Само творение - лучшее свидетельство тому, что Всевышний обладает сознанием. Каждый из нас может по достоинству оценить космическое творение и то, как замечательно оно работает. Солнце и луна восходят точно в срок, не отклоняясь даже на одну десятитысячную долю секунды, и так же вовремя сменяют друг друга времена года, принося с собою плоды и цветы. Такой же безукоризненноы строгий порядок царит во всем космическом творении. Могло ли оно возникнуть, если бы за ним не стоял некий абхиджuа, некий в высшей степени развитый разум, знающий все обо всем? Есть люди, утверждающие будто бы все сущее возникло из ничего. Но это же вздор! Как может такое творение появиться из пустоты? Есть ли логика в подобном предположении? “Нет” - отвечает “Бхагаватам”.
Из “Бхагаватам” мы узнаем, что источник всего - это личность, являющаяся абхиджuа, наделенная величайшим разумом и в высшей степени опытная, и что эта изначальная личность передала знание ади-кави, Господу Брахме, первому из сотворенных живых существ (тене брахма хрида йа ади-кавайе). У Брахмы, первого живого существа, есть источник, и Брахма связан с этим источником. Мы, получая знания от какого-либо человека, делаем это в процессе личного общения с ним. Но когда появился Брахма, он был один. Каким же образом он получил знание? Тене брахма хрида - сказано в “Бхагаватам”. Слово хрида означает “из сердца”. Верховная Личность, Параматма, находится в сердце каждого живого существа, включая Брахму. Поэтому Брамха, хотя и был один, получил знание, которое передал ему Всевышний. Брахма значит “ведическое знание”. Таким образом, первым ведическое знание получил Господь Брахма.
Ведическое знание заключено в каждом, поскольку Кришна пребывает в сердце каждого из нас (сарвасйа чахам хриди саннивиштах), однако воспринять его может, лишь тот, кто обладает необходимыми для этого качествами. Кришна помогает нам, давая знания изнутри, через Сверхдушу (чайтйа-гуру), и извне, через духовного учителя.
Получив ведическое знание от Кришны, Брахма распространяет его и потому считается авторитетом. Существует четыре сампрадайи, четыре цепи ученической преемственности, через которые распространяется ведическое знание, - первая берет начало от Брахмы, вторая - от Лакшми, третья - от Господа Шивы, а четвертая - от четырех Кумар. Мы должны обратиться к авторитетному представителю Кришны, принадлежащему к одной из этих сампрадай, только тогда мы получим истинное знание. Поэтому олицетворенная Земля обратилась к Брахме, который стал молиться Верховной Личности Бога: “Мир заполонили демоны, и я прошу Тебя сойти на Землю”. Вот почему некоторые утверждают, будто Господь появился здесь, откликнувшись на зов Брахмы, который просил Его облегчить бремя Земли.
Приходя на землю, Кришна защищает преданных и уничтожает демонов. Вот почему у Кришны в форме Нарайаны четыре руки. В двух из них Он держит диск и булаву, которыми убивает демонов, а в двух других - раковину и лотос, которыми благославляет и защищает преданных. Каунтейа пратиджанихи на ме бхактах пранашйати, - говорит Господь. Кришна трубит в раковину, возвещая миру: “Мой преданный никогда не погибнет”. А цветком лотоса Он дарует нам Свои благословения. Цветок лотоса, иногда появляющийся и в руке Лакшми, является символом благословений.
Итак, кто-то может сказать, что, Кришна, приходя на землю, преследует те или иные цели, однако на самом деле Кришна появляется здесь ради Собственного удовольствия, а не под давлением каких-либо других причин. Мы появляемся на свет, потому что находимся под воздействием кармы, но Кришна, как абсолютно независимое существо, не может прийти сюда ни по воле кармы, ни по чьей бы то ни было просьбе. Он появляется здесь по Своей собственной воле (атма-майайа). Мы появляемся на свет потому, что нас вынуждает к этому внешняя, материальная энергия Кришны, но Кришна не подвержен влиянию майи или энергии какого-либо другого существа, вот почему Его рождение не похоже на наше. Майа, иллюзорная энергия, действует под руководством Кришны, и потому не может воздействовать на Него. Того, кто думает, будто Кришной, как и нами, управляет материальная природа, “Бхагавад-гита” называет мудхой, глупцом (аваджананти мам мудха манушим танум ашритам).
Кришна - изначальный Нарайана, изначальный источник всего космического проявления. Брахма, первое живое существо, рожденное сразу после сотворения мира, является сыном Самого Нарайаны, который первым вошел в материальную всленную в форме Гарбходакашайи Вишну. Материя не способна творить, не взаимодействуя с духом. Занимающиеся поиском первопричины материального творения должны знать, что творение происходит только при участии духовной души. Духовная душа приводит в движение материю, тогда как материя же не может сотворить душу.
Философия буддизма утверждает, будто жизненная сила - жизненная энергия, которой обладаем все мы - создается материальными условиями. Сейчас эта философия заполонила весь мир. Истина, однако, заключается в том, что проичиной развития материи является присутствие жизненной силы. Понять это совсем не трудно. Появившись на свет, ребенок растет, и развивается его тело; если же ребенок рождается мертвым, если в его теле нет духовной души, это тело не будет развиваться. Следовательно основой развития материи является дух, а не наоборот. Почему не растет мертвый ребенок? Потому что в его теле отсутствует дух. Дерево растет до тех пор, пока в нем есть жизнь. Если крошечное семечко баньяна посадить в хорошую почву и обильно полить водой, оно прорастет благодаря присутствию в нем духовной души. Если же посадить в землю жареное семечко, из него ничего не вырастет, поскольку в нем не будет духовной души.
Материя растет и развивается благодаря присутствию духовной души, и этот принцип стоит у истоков творения. На заре творения Высший Дух вошел во вселенную, и на цветке лотоса, растущего из трансцендентного живота Вишну, родился Брахма, первое живое существо. Учитывая, что лотос, на котором родился Брахма это материя, мы видим, что его источником тоже был дух. Следовательно, дух является основой творения.
Поскольку лотос, на котором рождается Господь
Брахма, вырастает из углубления на животе Вишну, Господа Вишну называют также Падманабхи. Брахму называют атма-бху, потому что он был рожден непосредственно от своего отца Нарайаны, или Вишну, без участия матери Лакшмиджи. Лакшмиджи находилась рядом с Нарайаной, занимаясь служением Господу, однако Нарайана дал жизнь Брахме без помощи Лакшмиджи. Поэтому мы говорим, что Господь всемогущ. Когда мы хотим завести ребенка, нам не обойтись без помощи жены, поскольку зачать ребенка сами мы не можем. Однако Кришна, Господь Вишну, произвел на свет Господа Брахму без помощи Своей жены, Лакшми, хотя она присутствовала при этом, поскольку Господь полностью независим. Это достойный урок тем, кто по невежеству своему считают Нарайану обыкновенным живым существом.
Веды запрещают считать другие живые существа равными Нарайане.
йас ту нарайанам девам
брахма-рудради-даиватаих
саматвенаива викшета
са пашанди бхавед дхрувам
Кто-то придумал слово даридра-нарайана, силясь показать, что Нарайана обнищал, и что попрошайка, который приходит к моему порогу, тоже Нарайана. Такое измышление не обосновано авторитетом Вед.
Нарайана - повелитель Лакшми, богини процветания, и только глупцы считают, что Он тем или иным образом может стать нищим. Мошенники и негодяи заявляют, что Нарайана, Брахма, Шива, все полубоги, вы, я и все остальные находятся на одном уровне. Такая точка зрения несостоятельна. Нарайану называют асамаурдхвой. Это означает, что нет никого равного Ему или более великого, чем Он. Поэтому Сам Кришна, изначальный Нарайана, говорит в “Бхагавад-гите”: маттах паратарам нанйат - “Нет никого превыше Меня”. И нет никого равного Ему. Слово асама означает, что никто не равен Ему, а анурдхва указывает на то, что нет никого более великого, чем Он. Таково положение Господа.
Нарайана - необыкновенное живое существо. Он - Сама Личность Бога, и каждая часть Его трансцендентного тела обладает всеми способностями всех других органов чувств. Обыкновенное живое существо зачинает ребенка в процессе полового общения, у него нет другого способа зачатия, кроме предназначенного ему. Однако Нарайана всемогущ и потому способен родить ребенка из Своего пупка. В “Брахма-самхите” (5.32) говорится, что каждая часть Его тела обладает всем могуществом: аyгани йасйа сакалендрийа-вритти-манти. Я, например, вижу глазами, а Кришна может также есть глазами. Глупцы и негодяи говорят: “Вы предложили пищу Кришне, но что Он съел? Он ничего не ел, ведь еда не тронута”. Такие люди не знают, что Кришна может съесть пищу, просто взглянув на нее, любой частью Своего трансцендентного тела Он может делать все что угодно. Когда в Матхуре красильщик отказался дать Кришне кусок ткани, Господь Кришна продемонстрировал Свое трансцендентное могущество, снеся ему голову Своей рукой. Почему так произошло? Это произошло потому, что Господь всемогущ.
Господь совершенен и Своими различными энергиями волен творить все, что угодно. Это подтверждабт слова абхиджuах сварат, приведенные в самом начале “Шримад-Бхагаватам”. Слово сва-рат указывает на то, что Он самодостаточен и полностью независим. Таковы качества Бога. В наши дни многие объявляют себя воплощениями Бога, а когда у них болят зубы, они начинают причитать: “О, доктор, помогите мне, спасите меня!” Но если вы - Бог, так и спасайте себя сами! Зачем же вам врач? Эти люди - мошенники, и из-за них так трудно распространять сознание Кришны. В мире сейчас полно таких негодяев и демонов, и волею Всевышнего для них приготовлена атомная бомба.

28. Избавиться от невежества и страданий

бхаве 'смин клишйамананам авидйа-кама-кармабхих
шравана-смаранархани каришйанн ити кечана
Четвертые полагают, что Ты являешься, чтобы восстановить преданное служение, которое включает в себя слушание, памятование, поклонение и так далее, чтобы обусловленные души, испытывающие материальные страдания могли воспользоваться им получить освобождение.
Шримад-Бхагаватам, 1.8.35
КОММЕНТАРИЙ: В “Шримад Бхагавад-гите” Господь утверждает, что Он является в каждую эпоху для того, чтобы восстановить религиозные принципы. Религию устанавливает Верховный Господь. Нельзя выдумать новый вид религии, как это модно среди некоторых амбициозных людей. Настоящая религия - это признание высшей власти Господа и спонтанное любовное служение Ему. Живое существо не может не служить, ибо оно изначально создано для этого. Единственное назначение живого существа - нести служение Господу. Господь велик, а живые существа подчинены Ему. Следовательно, долг живого существа - служить только Ему. К сожалению, пребывающие в иллюзии и введенные в заблуждение живые существа, которыми движет материальное желание, становятся слугами своих чувств. Это желание называется авидйей, неведением. Побуждаемое этим желанием, живое существо строит разнообразные планы, цель которых - получение материальных наслаждений, основанных на извращенной половой жизни. Так оно запутывается в круговороте рождений и смерти, получает различные тела и пререходит с планеты на планету под присмотром Верховного Господа. Следовательно, пока человек не разорвет цепи этого невежества, он не сможет избавиться от тройственных страданий материальной жизни. Таков закон природы.
Однако Господь более милостив к страдающим живым существам, чем они могут предположить; по Своей беспричинной милости Он приходит к ним и восстанавливает принципы преданного служения: слушание, повторение, памятование, служение, поклонение, молитвы, сотрудничество и вручение себя Ему. Соблюдение всех этих принципов или хотя бы одного из них может помочь обусловленной душе выпутаться из сетей неведения и избавиться от всех материальных страданий, которые живое существо, введенное в заблуждение внешней энергией, создает собственными руками. Эту особую милость живым существам дает Господь, явившийся как Господь Шри Чаитанйа Махапрабху.
Слова бхаве 'смин, употребленные в этом весьма важном стихе, означают “в материальном мире”. У слова бхава есть еще одно значение: “расти” и, употребленное в этом значении, оно относится ко всему, что рождается. В материальном мире существует шесть видов изменений. Сначала происходит рождение, потом рост, а затем то, что родилость и выросло, сущетвует, производит какие-то побочные продукты, после чего стареет и, наконец, умирает. Эти шесть изменений получили название шад-викары. Наше тело, к примеру, в назначенный срок появившись на свет, растет и живет в течение какого-то периода времени. Оно производит множество побочных продуктов, которые мы считаем своими сыновьями и дочерьми, после чего становится старым и дряхлым, и в конце концов, совсем состарившись, умирает.
Однако я продолжаю существовать и после смерти
этого тела. Когда грубое тело разрушается, я все еще нахожусь в
тонком теле ума, разума и ложного эго, которое несет меня
навстречу новому грубому телу. Несмотря на то, что тонкое тело
есть у каждого из нас, ученые и медики тщетно пытаются разглядеть
его. Ум есть у вас, ум есть у меня, однако я не могу увидеть ваш
ум, а вы - мой. Разумом обладаем и вы и я, но вам не виден
мой разум, так же, как мне не виден ваш, поскольку и ум и
разум - очень тонкие субстанции. А духовная
душа - еще более тонкий элемент, так
могут ли ученые-материалисты увидеть ее? Что говорить о душе, если они не в силах разглядеть ум, разум или ложное эго. Поэтому они заявляют: “Тело - это все, и не существует ничего, кроме тела”. На самом деле, однако, все далеко не так.
Дело в том, что духовная душа чрезвычайно мала. Балагра-шата-бхагасйа шатадха калпитасйа ча (Шветашватара-уп., 5.9). Размеры души равны одной десятитысячной кончика волоса. Попробуйте-ка расщепить один волосок хотя бы на сто частей. Сумеете? Нет. Однако если бы у вас получилось, и вы затем разделили бы этот волосок еще на сто частей, то каждая из них оказалась бы размером с духовную душу.
Разумеется, подобные вещи лежат за пределами экспериментального занния, так где же нам узнать об этом? Мы можем узнать об этом от авторитета. Наше знание так несовершенно, что не способно описать столь тонкие субстанции, и будучи не в состоянии справиться с ними, мошенники и невежды утверждают, будто бы жизнь произошла из материи. Однако они до сих пор не смогли доказать этого. Почему бы им не взять химические препараты и не создать у себя в лабораториях хотя бы одно крошечное наскомое с руками, ногами и глазами? Каждый вечер с наступлением темноты мы видим как на свет слетаются тысячи таких насекомых. Начиная с этих букашек и кончая Брахмой, всего существует 8400000 различных форм жизни, среди которых мы, как говорит Господь Кришна в “Бхагавад-гите”, путешествуем, беспрестанно меняя тела (татха дехантара-праптих). Поэтому нам не остается ничего другого, как либо верить словам Кришны, либо поверить так называемым научным теориям, утверждающим, что жизнь происходит из материи. Однако мы, будучи преданными сознания Кришны, не можем подвергать сомнению слова Кришны. Мы верим Кришне, когда Он говорит о том, что нам все время приходится менять тела.
Каждое живое существо в материальном мире находится с сетях невежества, авидйи. Авидйа-карма самджuанйа тритийа шактир ишйате. Бог, Кришна, владеет миллионами раличных энергий (парасйа шактир вивидхаива шруйате), каждая из которых может быть отнесена к одному из трех видов - к внешней, внутренней или пограничной энергии. Пограничная и внутренняя энергии имеют одинаковую, духовную, природу, а внешняя энергия является низшей энергией Господа.
вишну-шактир пара прокта
кшетраджuакхйа татха пара
аидйа-карма-самджuанйа
тритийа шактир ишйате
(Вишну-пурана, 6.7.61)
В этом материальном мире все опутаны невежеством (авидйей). Даже Брахма находился в невежестве до тех пор, пока Кришна не дал ему знание. Следовательно, никто не должен кичиться своими познаниями. Каждый, кто находится в материальном мире, просто невежда. “Если я сумею занять место Брахмы, я смогу построить огромную вселенную”, - мечтает какое-то живое существо - и получает тело Брахмы. А корошечный муравей думает: “Если мне удастся проделать маленькую дырочку в стене этой комнаты, то я смогу спокойно и сытно жить в ней”. Таким образом, Брахма мечтает построить вселенную, мы - небоскреб, а муравей - проделать дырочку в стене, однако все мы заняты одним и тем же. Все мы - поскольку не осознаем, что раз эти вещи материальны, они не будут существовать вечно. Пребывая в невежестве, мы размышляем: “Было бы неплохо сделать это, а еще лучше было бы сделать то”. Кама-кармабхих. Мы формируем некое желание (каму), а затем трудимся для того, чтобы осуществить его. И в результате сталкиваемся с многочисленными трудностями (клишйанти). Стать Брахмой совсем не просто. Это очень высокий пост и занять его может лишь то живое существо, которое обладает необходимыми качествами и достигло совершенства, пройдя через аскезы и покаяния. Но при этом оно продолжает оставаться таким же живым существом, как и мы с вами. В Америке много американцев, и президент Форд тоже ее гражданин, даже если ему и удалось занять своей пост, неутомимо трудясь и ловко маневрируя. Президент Никсон, например, сейчас смещен, он уже больше не президент. А все потому, что он был обыкновенным гражданином своей страны. И мы, если захотим, тоже сможем стать Брахмой.
Поэтому Бхактивинода Тхакур говорит:
кита-джанма хао йатха туйа даса
бахирмукха брахма-джанме нахи аша
“Я хотел бы стать муравьем и жить в доме Твоего преданного, ведь если я упаду в пыль его лотосных стоп, моя жизнь станет совершенной”. Бахирмукха брахма-джанме нахи аша, - говорит Бхактивинода Тхакур, - “Я не хочу быть ни Брахмой, ни преданным Кришны”.
Находясь в невежестве, в майе, мы в любую минуту можем забыть о Кришне, и чтобы помнить о Нем, нам нужно постоянно заниматься каой-то деятельностью в сознании Кришны. На это указывают произнесенные Кунтидеви слова шравана-смаранархани. Шравана значит “слушание”, смарана - “памятование”, а архана - “поклонение Божеству Кришны”. Необходимо все время слушать о Кришне, помнить о Нем и поклоняться Ему. Все центры движения сознания Кришны были созданы только для того, чтобы дать людям возможность петь, танцевать, поклоняться Божеству все время помнить о Кришне. Сада тад-бхава-бхавитах:
думая о Кришне постоянно, мы, возможно, вспомним о Нем и в конце своей жизни (анте нарайана-смритих).
Любой навык приходит с практикой. Если вы, например,захотите танцевать на сцене, то для того, чтобы научиться танцевать, вам придется очень много заниматься. А став превосходным танцором и выступая на сцене, вы сможете получить признание. “Какой прекрасный танцор. Вы же не скажете: “Сейчас я выйду на сцену и сразу станцую как первоклассная балерина”. Это невозможно. Кто-то может сказать: “Нет, нет, мне не нужны репетиции. Просто выпустите меня на сцену, я и так выступлю”. Но режиссер никогда не допустит этого, поскольку без специальной подготовки невозможно стать хорошим танцором. Истинная цель жизни состоит в том, чтобы вспомнить о Кришне на пороге смерти (анте нарайана-смритих). Если в момент смерти человеку удастся вспомнить о Кришне, он достигнет цели своей жизни.
Находясь в этом материальном мире, мы вынуждены нспытывать материальные страдания, однако глупцы, погрязшие в невежестве, даже не пытаются понять этого. Контрабандист все равно продолжает заниматься контрабандой даже если знает, что его ждет арест и наказание. Вор знает, что его могут поймать и наказать за совершенные преступления, он может неоднократно понести наказание и все равно пойти воровать. Почему? Из-за невежества. Невежество настолько заполонило его, что ему и в голову не приходит: “Всякий раз, когда я совершаю кражу, меня арестовывают, осуждают и - отправляют в тюрьму. Зачем же я ворую? Ведь результат не в мою пользу”. Человек, помешанный на сексе, может несколько раз заразиться венерическими заболеваниями, вылечиться и опять пойти к проститутке. Мы называем это аваидха стри-саyга, незаконным сексом. Однако, даже занимаясь сексом в браке, мы сталкиваемся со множеством трудностей. Женщина, занимаясь сексом, может забеременеть и будет вынуждена страдать целых девять месяцев; да и во время родов она, порою, подвергает себя большой опасности. А отец, после рождения ребенка, должен заботиться о нем и работать, чтобы скопить денег и дать ему образование. Вот почему в Ведах сказано: баху-духкха-бхаджах - “С сексом, законным или незаконным, связано слишком много беспокойств. Трипйанти неха крипанах: однако негодяю и невежде этого мало. Он готов снова и снова делать одно и то же (пунах пунаш чарвита-чарвананам). Мы называем это бхава-рогой, болезнью материального существования.
йан маитхунади-грихамедхи-сукхам хи туччхам
кандуйанена карайор ива духкха-духкхам
(Бхаг., 7.9.45)
Поэтому в ведическом обществе маленьких мальчиков готовили к жизни брахмачари, сохранявших целомудрие и не подвергавших себя связанным с сексом беспокойствам. Однако в том случае, если человек не мог оставаться брахмачари, ему позволяли жениться. Пройдя в самом начале жизни подготовку брахмачари, он не мог оставаться семьянином долгое время, но очень скоро становился ванапрастхой (отходил от мирских дел), а затем принимал санньясу и вел жизнь в отречении.
В материальном мире страдать приходится всем - птицам и животным, деревьям и растениям, даже Брахме и Индре. В жизни Индры тоже бывают опасные ситуации. Он все время боится, что у него появятся соперники.
тат садху манйе 'сура-варйа дехинам
сада самудвигна-дхийам асад-грахат
(Бхаг., 7.5.5)
Почему же в материальном мире все постоянно пребывают в беспокойстве? Авидйа-кама-кармабхих: потому что они глупцы и негодяи. Поэтому Кришна наставивает: “Эй ты, негодяй, оставь все эти глупости и предайся Мне”. В этом великая милость Кришны.
Он - верховный отец. Поэтому Он говорит прямо:
сарва-гухйатамам - “Это самое сокровенное знание”. Сарва-дхарман паритйаджйа мам экам шаранам враджа: “Откажись от всего, глупец, и просто вручи себя Мне”.
Вот почему Кунти говорит: “Ты пришел, чтобы дать подобным невеждам знание и приобщить их к процессу слушания, памятования и поклонения”. Вот что такое бхакти. Шраванам киртанам вишнох: мы должны слушать повествования о Вишну, Кришне, и повторять Его имена. Однако когда преданные начинают делать это, обязательно найдется какой-нибудь мошенник-свами, который скажет: “Нет, можно слушать и повторять любое имя. Почему Вишну? Почему не Кали?” В Бенгалии какие-то люди изобрели “кали-киртан”, воспевание имени полубогини Кали. Что это за вздор? В Ведах вы не найдете ничего похожего на кали-киртан. Киртан означает шраванам киртанам вишнох - слушать повествования о Вишну, Кришне, и повторять Его имена. Веды рекомендуют харер наму, повторение святого имени Хари, Кришны, и никого другого.
Во Второй песни “Шримад-Бхагаватам” (2.4.15) Шукадева Госвами приводит чудесное описание процесса шраванам киртанам, слушания и повторения. Он говорит:
йат-киртанам йад-смаранам йад-икшанам
йад-ванданам йат-шраванам йад-арханам
локасйа садйо видхуноти калмашам
тасмаи субхадра-шравасе намо намах
Прежде чем начать изложение “Бхагаватам”, Шукадева
Госвами прелагает Кришне свои почтительные поклоны. Он говорит: “Я склоняюсь перед Ним, потому что просто слушая повествования о Нем, человек совершает субхадру, благоприятное действие”. Весь “Бхагаватам” посвящен прославлению Кришны и прославляет Его Шукадева Госвами. По его словам, человек может совершенным образом очиститься, если он либо поет хвалу Господу Кришне, либо сосредотачивает на Нем свой ум, либо просто сидит перед Божеством Кришны и, глядя на Него, размышляет: “Как красиво одет Кришна. Какой чудесный наряд у Радхарани”. Если человек не может повторять святые имена, или же его ум столь беспокоен, что он не в силах сосредоточить его на Кришне, ему дается и такая возможность: “Вот Божество. Просто смотри на Него”. Служа Божеству, человек постоянно, круглые сутки видит Его. Начищая полы в храме, одевая и купая Божество, предлагая Ему пищу, человек все время видит Божество. В этом и состоит процесс преданного служения, однако эти негодяи настолько пали, что не хотят прийти в храм хотя бы для того, чтобы увидеть Божество. “Это же поклонение идолу”, - думают они. Они предпочитают поклоняться монументу Ганди или какого-либо другого лидера, а когда вы приглашаете их прийти и посмотреть на обряд поклонения Божеству, они отвечают: “Нет, это поклонение идолу”.
В Калькутте, на площади Чауранги, я видел памятник господину Ашутоше Мукхерджи. Круглый год ему на голову испражняются вороны, и он стоит, облепленный засохшими экскрементами. Один раз в году обыкновенные дворники чистят его с утра щетками, а вечером приходят какие-то высокопоставленные особы и украшают его шею цветочной гирляндой. Затем они удаляются, а наутро туда снова слетаются вороны, чтобы украсить его лицо экскрементами. Такой способ поклонения - чистить лицо господина Ашутоши Мукхерджи муниципальной метлой считается у них вполне приемлемым. Когда же мы устанавливаем Божество Кришны и совершаем красивые обряды поклонения Ему, они называют это поклонением идолу.
Таким образом, люди, опутанные авидйей, невежеством, пребывают в смятении и беспокойстве, а метод преданного служения позволяет дать им знание и вырвать их из когтей невежества. Как говорил Шукадева Госвами, человек может повторять имя Кришны или медитировать на Кришну, а тот, кто не в состоянии медитировать, может просто сидеть и смотреть на Кришну. Даже ребенок видит: “Это Кришна, а это - Радхарани”. Даже ребенок или животное могут сделать это и получить духовный плод, а более разумный человек станет возносить молитвы Божествам - изучив всю философию и получив подготовку у духовного учителя, он сможет должным образом проводить обряды поклонения.
Христиане и мусульмане - тоже вайшнавы, преданные, ведь в своих молитвах они обращаются к Господу. “Господи! - говорят они. - Пошли нам хлеб наш насущный”. Произносящий такие молитвы может многого не знать и находиться на низком уровне развития, одако это уже начало, ведь он обращается к Богу. Приходя в церковь или храм, вы совершаете благочестивый поступок (чатур-видха бхаджанте мам джанах сукритино 'рджуна). Поэтому те, кто начал подобным образом, могут впоследствии стать чистыми вайшнавами. А пропаганда, которую ведут атеисты, отговаривая людей ходить в церкви, храмы и мечети, представляет особо большую угрозу для человеческого общества.
Человек может и не достичь высокой ступени совершенства, но он должен стараться сделать хоть что-то на пути, ведущем к осознанию Бога. Ребенок, посланный в школу, выучит сначала только алфавит, но если захочет, то сможет в один прекрасный день стать выдающимся ученым. Аналогичным образом и добродетельный человек может однажды стать чистым преданным. Зачем же отвергать религию целиком и полностью, жить исключительно мирскими интересами, и открыв какой-нибудь завод по производству болтов и гаек, работать там до седьмого пота, а потом пить вино и есть мясо? Разве это цивилизация? Именно эта так называемая цивилизация и является причиной людских страданий.
Находясь в невежестве, люди полагают, что открывая заводы и фабрики, они смогут стать счастливыми. Но зачем же строить заводы? Ведь в этом нет никакой необходимости. Вокруг столько земли, что ее вполне хватило бы на то, чтобы выращивать зерно и есть досыта, не возводя никаких фабрик. И для того, чтобы получить молоко нам не нужен никакой завод. Получить молоко или зерно промышленным способом невозможно. Всем этим фабрикам и заводам мы в значительной степени обязаны тем, что на Земле сегодня не хватает продовольствия. Кто будет выращивать зерно, когда все работают в городе, штампуя гайки и болты? Решение всех экономических проблем мы видим в том, чтобы жить просто и мыслить возвышенно. Вот почему в движении сознания Кришны преданные сами обеспечивают себя пищей и живут в достатке, чтобы все эти мошенники видели: можно жить в мире и покое, употребляя в пищу пшеницу, выращенную своими руками, пить молоко и повторять имена Господа.
Необходимо повсеместно развернуть широкую проповедь практики сознания Кришны. Глядя на Божества или участвуя в пении мантры Харе Кришна, люди извлекут огромное благо. Участвуя в киртане, повторяя святые имена, человек займет свой ум Кришной. Потом он, возможно, вспомнит: “Целых два часа я танцевал и поторял АХаре КришнаР. Что же все это значит?” Такой образ мыслей называется смараной, памятованием. Даже когда человек думает: “Битых два часа я как идиот повторял АКришна, КришнаР”, - это тоже смарана. Поскольку движение сознания Кришны распространяется все шире и шире, люди покупают наши книги о Кришне. Движимые любопытством, они говорят: “Кто такой Кришна? Посмотрю-ка я книжку”. Они видят на обложке изображение Радхи и Кришны, а открыв книгу, смогут увидеть еще больше. В этой книге собрано много молитв, прославляющих Кришну. Таким образом, кто-то услышит о Кришне, другие прочтут о Нем, и если им повезет, они придут в сознание Кришны и будут участвовать в поклонении Божеству. Слушание, повторение, памятование о Кришне и т.д. - все эти методы преданного служения настолько совершенны, что, начав следовать им (либо всем, либо некоторым, либо хотя бы одному из них), человек очищается. Поэтому в своих молитвах Шукадева Госвами говорит: “Я поклоняюсь Верховной Личности Бога, поскольку помня о Нем, прославляя Его или просто видя Его, мы обретаем нескончаемые блага.
Шукадева Госвами - один из двенадцати великих духовных авторитетов, по стопам которых мы должны следовать (махаджано йена гатах са пантхах). Он подтверждает, что используя эти методы, можно очиститься от материальной скверны. Когда же? Садйах: тотчас, без промедления. В этом - великое преимущество движения сознания Кришны.

29. Пересечь поток иллюзии

шринванти гайанти гринантй абхикшнашах
смаранти нанданти тавехитам джанах
та эва пашйантй ачирена тавакам
бхава-правахопарамам падамбуджам
О Кришна, те, кто постоянно слушает и повторяет рассказы о Твоих трансцендентных деяниях, воспевает их или испытывает наслаждение, когда это делают другие, несомненно, созерцают Твои лотосные стопы, которые одни способны положить конец круговороту рождения и смерти.
Шримад-Бхагаватам, 1.8.36
КОММЕНТАРИЙ: Нашим нынешним обусловленным зрением невозможно увидеть Верховного Господа Шри Кришну. Чтобы увидеть Его, необходимо обрести новое зрение, качественно изменив состояние бытия и наполнив его спонтанной любовью к Богу. Когда Сам Шри Кришна был на Земле, далеко не каждый мог увидеть в Нем Верховную Личность Бога. Такие материалисты, как Равана, Хиранйакашипу, Камса, Джарасандха и Шишупала, обладатели огромых материальных богатств, занимали очень высокое положение, но не смогли по достоинству оценить присутствие Господа. Поэтому, не обладая соответствующим видением мы не увидим Господа, даже если Он будет стоять прямо перед нами. Такое видение можно обрести, лишь идя по пути преданного служения, начинающегося со слушания повествований о Господе из достоверных источников. “Бхагавад-гита” - одно из популярных произведений, которые слушают, поют, повторяют и т.д., и все же порою человек, занимающийся такого рода преданным служением, оказывается неспособным увидеть Господа воочию. Дело в том, что здесь очень важен первый принцип, шравана. Если мы слушаем о Господе из достоверного источника, то быстро ощущаем результат, но как правило люди слушают неавторитетных толкователей. Такие толкователи могут обладать блестящими академическими знаниями, но поскольку они не следуют принципам преданного служения, слушать их - пустая трата времени. Иногда, стремясь достичь каких-то своих целей, они трактуют текст, потворствуя вкусам публики. Итак, первое, что должен сделать каждый, - это выбрать знающего и авторитетного проповедника и слушать его. Если процесс слушания совершенен, все остальные составляющие преданного служения автоматически становятся совершеными.
Каждое из трансцендентных деяний Господа может принести желанный результат, но лишь при условии, что процесс слушания повествований о них совершенен. “Бхагаватам” начинает описывать деятельность Господа с Его отношений с Пандавами. Многие другие игры Господа связаны с Его отношениями с асурами и т. д. Десятая же песнь посвящена самому возвышенному - отношениям Господа с гопи, Его подругами в супружеских играх, и с Его женами в Двараке. Поскольку Господь абсолютен, все Его отношения имеют единую трансцендентную природу. Но иногда, слушая неавторитетных толкователей, люди проявляют больше интереса к рассказам о Его отношениях с гопи. Такая склонность свидетельствует о наличии у слушающего сексуальных желаний, поэтому истинный рассказчик никогда не потворствует ей. Слушать о деяниях Господа нужно с самого начала, в той последовательности, в какой они изложены в “Шримад-Бхагаватам” и других писаниях, и это поможет слушателю постепенно прогрессировать и достичь совершенства. Поэтому не следует считать, что отношения Господа с Пандавами менее значительны, чем Его отношения с гопи. Необходимо помнить, что Господь вечно трансцендентен к любым материальным привязанностям. Во всех вышеупомянутых отношениях Он всегда является главным действующим лицом, и слушание повествований о Нем, Его преданных или Его противниках, способствует нашему духовному прогрессу. Говорится, что все Веды, Пураны и другие писания созданы для того, чтобы мы могли возродить наши утраченные отношения с Господом. Вот почему так важно слушать эти писания.
@пурп уваца = В предыдущих стихах Кунтидеви говорила, что те, кто оказался в этом материальном мире, работают как вьючные животные и несут на своих плечах непосильное бремя. Обуреваемые желаниями, они вынуждены тяжко трудиться, и эта необходимость является извечной причиной их беспокойства. Вот почему Кришна приходит и дает людям метод, с помощью которого они могут вырваться из оков своей всегда трудной и лишенной покоя жизни.
Религия состоит из законов Бога. Те же, кто не знает об этом, считают религию верой. Но я могу верить в одно, а вы в другое, я могу верить вам, вы же можете верить или не верить мне, однако это еще не религия. Существует даже некая псевдорелигиозная миссия, провозглашающая: “Вы можете открыть свой собственный путь к Богу”. Йата мата тата патха: “Верно все то, что вы сами считаете верным”. Такова их философия. Однако это не наука. Предположим, я сумасшедший. Будет ли верным все, что взбредет мне в голову? Наука говорит, что два плюс два равно четырем. Если же я утверждаю, что два плюс два равно пяти или трем, разве это правильно? Нет. Точно так же существуют и законы Бога, но совершая дхармасйа гланих, нарушая эти законы, мы обрекаем себя на страдания.
Как же избавиться от этих страданий? Кришна приходит для того, чтобы освободить нас от них и дает нам бхакти-йогу. “Делай так”, - велит Кришна, и выполняя Его указания, мы получаем освобождение. Прахлада Махараджа говорит о девяти принципах бхакти-йоги:
шраванам киртанам вишнох
смаранам пада-севанам
арчанам ванданам дасйам
сакхйам атма-ниведанам
ити пумсарпита вишнау
бхактиш чен нава-лакшана

Предыдущая страница 6 Следующая страница


7 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

крийета бхагаватй аддха
тан манйе 'дхитам уттамам
“Слушать и повторять повествования о трансцендентном святом имени, форме, качествах, атрибутах и играх Господа Вишну, помнить о них, служить лотосным стопам Господа, благоговейно поклоняться Ему, возносить молитвы Господу, стать Его слугой, считать Господа своим лучшим другом, полностью предаться Ему (иначе говоря, служить Ему телом, умом и речью) - таковы девять составляющих чистого преданного служения. Того, кто, руководствуясь данными принципами, посвящает свою жизнь служению Кришне, следует считать великим ученым, поскольку он обладает полным знанием” (Бхаг., 7.5.23 - 24).
Говоря “слушание”, мы обычно имеем в виду, слушание повествований о чьих-либо деяниях, форме, качествах, окружении и т.д. Если я хочу слушать о ком-либо, значит, этот человек совершил какую-то деятельность. Мы слушаем рассказы из истории, но что такое история? Это не что иное, как изложение деяний тех или иных личностей, совершенных ими в различные исторические эпохи. Как только заходит речь о слушании, необходимо знать, о чем следует слушать. Шраванам киртанам вишнох: мы должны слушать о деяниях Господа Вишну или Господа Кришны, а не сообщения газет. Брахма-джиджuаса: следует вопрошать и слушать о Брахмане, Всевышнем. Таково предписание Вед. В сознании Кришны мы тоже слушаем и рассказываем, но о чем? О Кришне. Мы не слушаем сообщения об изменениях на рынке и ценах на акции. Нет. Мы слушаем о Кришне.
А там, где слушают, там обязательно рассказывают или повторяют услышанное. Итак, мы слушаем и пересказываем истории о Кришне (шраванам киртанам вишнох). Когда же человек научится должным образом слушать и излагать услышанное, он поднимется на следующую ступень - смаранам, памятование или медитация. Что бы мы ни услышали и о чем бы ни говорили, мы затем размышляем над этим, медитируем на услышанное. Но начинать необходимо с процесса шраванам, в противном случае медитация не состоится. О какой медитации может идти речь, если остутствует сам предмет, тема медитации. Вот почему нужно слушать и пересказывать поествования о Господе Вишну (шраванам киртанам вишнох).
Целью истинной медитации в йоге является созерцание мурти черырехрукого Вишну, формы Господа, находящейся у нас в сердце. Вот что такое истинная медитация. Мошенники изобрели ныне новые методы того, что они называют медитацией, однако на самом деле это вовсе не медитация. Чувства настолько беспокойны, что, следуя за умом, разбегаются в разные стороны, однако занимаяясь аштаyга-йогой, регулирующей дыхание, позу, в которой вы сидите, и т.д., можно научиться контролировать чувства и сосредоточить свой ум на форме Вишну. Такое сосредоточение называется самадхи, и достижение этого состояния является истинной целью йоги. Таким образом, с помощью аштаyга-йоги можно выйти на уровень смаранам, памятования о Верховном Господе.
Следующий процесс преданного служения - арчанам, поклонение Божеству, форме Кришны в храме.
шри-виграхарадхана-нитйа-нана
шриyгара-тан-мандира-марджанадау
(Шри-гурв-аштака, 3)
Не следует думать, что поклонение Кришне достаточно совершать раз в неделю или раз в месяц. Напротив, мы должны поклоняться Кришне круглые сутки (нитйа). Раз, два, а то и четыре раза в день неабходимо облачать Божество в новые одежды, то есть как можно чаще предлагать Божеству то, что называется шриyгара. Кришна - самый богатый из всех наслаждающихся, и мы должны предоставить все необходимое для того, чтобы Он наслаждался. Например, когда мне приносят новую одежду, я восклицаю: “Какая она красивая!”, - то есть я наслаждаюсь ею. Подобным же образом мы должны ежедневно доставлять удовольствие Кришне, предлагая Ему великолепные наряды. Наряды Божества, пища, предлагаемая Ему, и то место в храме, где находится Божество, - все должно быть превосходным, или даже более ячем превосходным. Кроме того в храме всегда должна царить идеальная чистота. Все обращают внимание на то, что в храмах движения сознания Кришны всегда безукоризненно чисто, но там и должно быть чисто. Чем большее усердие человек прилагает убирая храм, тем чище становится его сердце. Таков процесс преданного служения. Чем чаще мы меняем Кришне наряды, тем большее удовлетворение испытываем сами. Пока что мы привыкли радоваться только виду собственной одежды: “Какой дорогой у меня наряд”, - думаю я и эта мысль приносит мне удовлетворение. Но, одевая Кришну, мы испытываем духовное удовлетворение.
йуктасйа бхактамш ча нийуuджато 'пи
ванде гурох шри-чаранаравиндам
Долг духовного учителя - постоянно занимать своих учеников подобным поклонением Божеству, именно перед таким гуру, духовным учителем, мы склоняемся в глубоком почтении.
Употребляя слово шринванти Кунтидеви указывает на то, что мы должны прежде всего научиться слушать повествования о Кришне, и хотеть услышать о Нем. Почему вы платите за колледж и ходите туда? Чтобы слушать. Слушая лекции опытных преподавателей, вы получаете знания. Вот почему преданный всегда слушает о Кришне. Слушать - первое по значимости занятие для того, кто развивает в себе сознание Кришны.
А научилвшись должным образом слушать о Кришне, занимающийся бхакти-йогой, приступает к изложению услышанного (гайанти). Проповедники движения сознания Кришны идут из города в город, от деревни к деревне. Зачем? Какова их цель? Они идут проповедовать, говорить о Кришне, чтобы люди получили возможность услышать эту философию и отнестись к ней со всей серьезностью (гринанти). Слово абхикшнашах указывает на то, что заниматься этим нужно постоянно, круглые сутки, беспрерывно. Поэтому Чаитанйа Махапрабху советует нам: киртанийах сада харих - “Нужно говорить о Кришне круглые сутки. Это главное занятие преданных сознания Кришны”.
Можно использовать все методы преданного служения или же выбрать какой-либо одни из них. Можно только слушать и этого будет вполне достаточно. Парикшит Махараджа не делал ничего другого, только сидел перед Шукадевой Госвами и слушал его все семь дней, которые ему оставалось прожить. Можно не делать ничего другого, только слушать, сидя в храме или в любом другом месте, где идет обсуждение “Бхагавад-гиты”, и этого будет достаточно. Даже если вы не понимаете, все равно, пожалуйста, слушайте. Сама вибрация, мантра, поможет вам. При этом совсем необязательно знать санскрит или разбираться в тонкостях философии. Совсем необязательно понимать санскритские слова, ведь бхакти, будучи апратихата, проникает всюду, не зная преград. Ничто не остановит развития бхакти. Поэтому нужно только принять этот процесс и слушать, следуя совету Чаитанйи Махапрабху.
Когда Чаитанйа Махапрабху принял санньясу и отрекся от мирской жизни, Сарвабхаума Бхаттачарйа, школьный товарищ Ниламбары Чакраварти, тестя отца Чаитанйи Махапрабху, Джаганнатхи Мишры, не одобрил Его поступка. Будучи другом тестя отца Чаитанйи Махапрабху, Сарвабхаума Бхаттачарйа годился Ему в деды. “Ты еще так молод, - сказал он. - Тебе только двадцать четыре года, а Ты уже принял санньясу. Быть санньяси очень трудно, ведь для молодого человека мир полон соблазнов. Поэтому тебе необходимо слушать АВеданта-сутруР”. Сарвабхаума Бхаттачарйа принадлежал к школе философов-майавади, и мы видим отсюда, что даже майавади, подчеркивая важность слушания “Веданта-сутры”, придают большое значение процессу слушания вообще. Вайшнавы, преданные Кришны, тоже слушают “Веданта-сутру”, но только не из уст философов-майавади, которые неверно толкуют ее и только портят процесс слушания. Вайшнавы слушают “Веданта-сутру” должным образом, поскольку они не толкуют ее каждый на свой лад. Когда Кришна говорит:
“Я - Всевышний”, - вайшнавы принимают Его слова, и потому слушают писание должным образом. Если же кто-либо комментирует “Веданта-сутру” или “Бхагавад-гиту” в духе спекулятивной философии и говорит: “Слово АКришнаР значит то, а слово АКурукшетраР - это”, - он только зря теряет время. Писания необходимо слушать такими, как они есть.
Итак, хотя Чаитанйа Махапрабху согласился слушать “Веданту” в изложении Сарвабхаумы Бхаттачарйи, Он в течении многих дней слушал ее, не задавая вопросов. В конце концов Сарвабхаума Бхаттачарйа спросил Его: “Мой мальчик, Ты слушаешь, но ни о чем не спрашиваешь. Почему? Может быть, Ты ничего не понимаешь? Почему Ты молчишь?” “Нет, Я все понимаю, - ответил Чаитанйа Махапрабху, - молчу же Я потому, что, объясняя АВеданта-сутруР, ты искажаешь ее смысл. Поэтому Я слушаю лишь стихи из АВеданта-сутрыР, а не комментарии к ним”. “Ты неверно толкуешь АВедантуР”, - говорил тем самым Чаитанйа Махапрабху. Затем Он добавил: “Стихи АВеданта-сутрыР подобны солнцу, а твои комментарии - закрывающим его облакам”.
Чтобы увидеть солнце не нужен фонарь. Его и так видно каждому. Но когда на солнце находит туча, его почти не видно. Так и “Веданта-сутра” подобна солнцу, а толкования майавади скрывают от нас ее истинный смысл. Философы-майавади никогда не принимают писания в их непосредственном значении. Смысл Вед оказывается скрытым даже в рассуждениях больших политиков, попавших под влияние философии майавади. “АКурукшетраР значит то, а Адхарма-кшетраР - это”, - спекулируют они. Поэтому необходимо стремиться слушать писания такими, как они есть. Только тогда от наших усилий будет толк. Шраванам киртанам вишнох: повествования о Вишну следует слушать такими, как они есть. Тогда мы сможем медитировать на Вишну и помнить о Нем (смаранти). Это наполнит нас радостью (нанданти). Слово нандана означает “дарующий наслаждение”, и мы, таким образом, будем пить из источника наслаждения.
Итак, те, кто развивает в себе сознание Кришны, должны слушать о Кришне, говорить о Кришне и заниматься только тем, что связано с Кришной. “Следуя этому процессу, - говорит Господу Кунтидеви, - человек в один прекрасный день сможет увидеть Тебя”. Что же произойдет с тем, кто увидит Бога, Кришну? Бхава-правахопарамам. Слово праваха означает “течение”. Если какое-либо животное упадет в реку с очень сильным течением, то его унесет водой. Так и нас уносит течением материальной природы, и его потоки следуют один за другим, как огромные волны в Тихом океане. Мы уносимся этим течением потому, что нас держат три гуны материальной природы (пракритех крийаманани гунаих кармани сарвашах). Поэтому Бхактивинода Тхакур говорит: майара ваше йаччха бхесе' - “Вас смывает, уносит течение материальной природы”. Ее течение соткано из потоков жажды и голода, рождения, старости и смерти, оно соткано из потоков иллюзии. Мы - духовные души, но мы попали в океан материального мира и нас уносят его потоки. Однако если мы круглые сутки будем слушать и говорить о Кришне и со всей серьезностью служить Ему, то сможем остановить этот поток.
Где же он остановится?
“Падамбуджам, - говорит Кунтидеви Господу, - у
Твоих лотосных стоп”. Нужно только научиться созерцать лотосные стопы Кришны, предлагать лотосным стопам Господа листья туласи и сандаловую пасту, и тогда материальная жизнь остановится в своем течении.
Даже если на море сильное волнение, но у вас крепкий корабль, ваше плавание пройдет успешно. Самашрита йе пада-паллава-плавам - сказано в одном из стихов “Шримад-Бхагаватам” (10.14.58). Лепесток лотоса подобен маленькой лодке, и если вы укроетесь в лодке из лепестков лотосных стоп Кришны, безбрежный океан рождения и смерти покажется вам таким же крохотным, как лужица в углублении, оставленном копытцем теленка. В Индии во время сезона дождей дороги покрываются грязью, и коровы с телятами, прходя по ним, оставляют после себя следы, в которые собирается вода. Однако человеку не составляет труда препрыгнуть и через дюжину таких лужиц. Точно так же, хотя большинству людей мир рождения и смерти кажется огромным океаном, для преданных он - небольшая лужица, перепрыгнуть через которую совсем нетрудно (бхавамбудхир ватса-падам). Таким образом преданный достигает парам падам, высшей обители. А что же этот материальный мир? Падам падам йад випадам: это место не для преданных, а для тех, кто страдает. Поэтому Кунтидеви говорит нам: “Сознание Кришны - это средство, помогающее избавиться от страданий. Воспользуйтесь им и будьте счатливы”.

30. Абсолютная преданность

апй адйа нас твам сва-критехита прабхо
джихасаси свит сухридо 'нудживинах
йешам на чанйад бхаватах падамбуджат
парайанам раджасу йоджитамхасам
О мой Господь, Все обязанности Ты выполнил Сам. Неужели сегодня Ты покинешь нас, несмотря на то что мы полностью положились на Твою милость и кроме Тебя нас некому защитить теперь, когда все цари стали нашими врагами?
Шримад-Бхагаватам, 1.8.37
КОММЕНТАРИЙ: Пандавы - самые удачливые из всех людей, потому что, при всем своем везении, они поставили себя в полную зависимость от Его милости. Зависеть от чьей-то милости в материальном мире - признак крайнего невезения, однако что касается неших трансцендентных отношений с Господом, если нам удается жить, полностью завися от Него, значит на нашу долю выпала самая большая удача. Причиной материальной болезни является стремление стать полностью независимым. Но жестокая материальная природа не позволяет нам стать независимыми. Тщетные попытки добиться независимости от строгих законов материальной природы называются материальным прогрессом экспериментальной науки. Все происходящее в материальном мире основано на этих иллюзорных попытках добиться независимости от законов природы. Начиная с Раваны, который хотел построить лестницу до райских планет, и до наших дней, люди постоянно пытаются преодолеть законы природы. Сейчас с помощью электронных и механических средств они пытаются попасть на далекие планетные системы. Однако высшая цель человеческой цивилизации состоит в том, чтобы упорно трудиться под руководством Господа и поставить себя в полную зависимость от Него. Высшее достижение совершенной цивилизации - подвижнический труд и, одновременно, полная зависимость от Господа. Пандавы идеально следовали принципам такой цивилизации. Они, безусловно, полностью зависели от воли Господа Шри Кришны, но при этом не были ленивыми бездельниками, злоупотреблявшими Его милостью. Они обладали превосходными личными качествами и были неутомимы в своих делах, но несмотря на это, всегда искали милости Господа, так как знали, что любое живое существо по своей природе зависимо. Следовательно, совершенство жизни заключается в том, чтобы стать зависимым от воли Господа и отказаться от ложной независимости материального мира. Тех, кто стремится к ложной независимости от Господа, называют анатхами - не имеющими защитника; а тех, кто полностью зависит от воли Господа, называют санатхами - имеющими защитника. Поэтому мы должны стараться стать санатхами, чтобы быть всегда защищенными от неблагоприятных условий материального существования. Под воздействием внешней материальной природы, ввергающей нас в иллюзию, мы забываем, что материальное существование - это запутанный лабиринт. Поэтому “Бхагавад-гита” (7.19) учит нас: после многих и многих рождений удачливый человек начинает осознавать, что Васудева есть все, и наилучший путь в жизни - полностью предаться Ему. Это признак махатмы. Все члены семьи Пандавов были махатмами, ведущими жизнь домохозяев. Махараджа Йудхиштхира был их главой, а царица Кунтидеви - их матерью. Поучения “Бхагавад-гиты” и всех Пуран, особенно “Бхагавата-пураны”, неизменно связаны с историей махатм - Пандавов. Для них разлучиться с Господом было то же самлое, что для рыбы остаться без воды. Поэтому для Шримати Кунтидеви расставание с Господом было подобно удару грома, и все ее молитвы служили одной цели - убедить Господа не покидать их. Хотя в битве на Курукшетре враждебные цари были убиты, их дети и внуки могли начать сводить счеты с Пандавами. Но не только Пандавы были окружены врагами, все мы постоянно находимся в подобных условиях, так что лучший путь - полностью положиться на волю Господа и с Его помощью преодолеть все трудности материального существования.
После того как закончилась битва на Курукшетре, и Пандавы получили назад свое царство, Кришна, прежде чем отбыть в Двараку, подошел к Своей тетке, чтобы попрощаться с ней. В этот момент Кунти начала произносить свои молитвы. Теперь она спрашивает прямо: “Неужели Ты и в самом деле уезжаешь, исполнив Свои обязанности, и оставляешь нас одних?” Таково видение преданного. Йешам на чанйад бхаватах падам буджат - говорит Кунтидеви. “У нас нет иного прибежища, кроме Твоих лотосных стоп”. Вот что значит полностью предаться Господу.
Предаться Господу (шаранагати) значит следовать
шести принципам. Первый принцип состоит в том, чтобы поставить
себя в полную зависимость от Кришны, а второй - в том, чтобы
принимать все, что благоприятствует служению Кришне (анукулйасйа
саyкалпах). Анукулйена кришнанушиланам бхактир уттама: когда
преданный принимает все, что благоприятно для преданного
служения, значит, его преданность, его бхакти достигла
совершенства. Следующий принцип
пратиулйасйа-виварджанам - отказ от всего, что
неблагоприятно для деятельности в сознании Кришны. Порою духовный учитель велит: “Не делай этого”, - запрещая делать то, что неблагопритно для служения, и вместе с тем он советует вам выполнять то, что благоприятствует ему: “Делай это. Повторяй мантру Харе Кришна”. Следовательно, целиком и полностью предаться Господу значит отказаться от всего неблагоприятного и принимать только то, что благоприятствует преданному служению (анукулйасйа саyкалпах пратиулйасйа-виварджанам). Кроме того, необходимо твердо верить: “Да, Кришна защитит меня”, и считать себя слугой Кришны. Таковы некоторые из принципов шаранагати, абсолютной преданности.
Кунтидеви говорит: “Дорогой Кришна, если Ты думаешь, что теперь, когда нам вернули царство у нас все благополучно, и хочешь поэтому оставить нас, то Твое предположение не совсем верно. Мы все еще несвободны. От того что от нашей руки погибло так много царей, их друзья и родственники вынашивают планы отмщения и готовятся к новому сражению. Поэтому, не думай что нам не угрожают больше опасности. Это далеко не так. И нам негде укрыться, кроме Твоих лотосных стоп. Вот в каком положении мы оказались”. Таким образом, она как бы говорит Кришне: “Не покидай нас. Не думай, что мы в безопасности. Без Твоего покровительства нам не миновать беды”.
Такой должна быть позиция преданного. Необходимо помнить, что в материальном мире нам всегда угрожает опасность. Стоит лишь на мгновение ослабить внимание и подумать: “Вот я и сделал все что нужно. Теперь можно немного отдохнуть”, - как мы тут же окажемся в лапах майи, иллюзии. Нет, не будет ни покоя, ни отдыха. Мы должны всегда держаться начеку.
В одном из стихов Шрила Рупа Госвами говорит:
авйартха-калатвам - преданный должен внимательно следить за тем, чтобы не тратить время зря. Он должен спросить себя:
“Кому я служу сейчас - майе или Кришне?” Так поступает продвинутый преданный. Нама-гане сада ручих: такому преданному никогда не надоедает повторять святые имена, петь и танцевать. Слово сада означает “всегда”, а ручи “вкус, влечение”. Преданный всегда испытывает вкус к повторению мантры Харе Кришна. “О, как замечательно, Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/Харе Рама, Харе Рама, Рама Рама, Харе Харе”. Вот что такое вкус. Разумеется, для того чтобы вспомнить этот вкус, необходимо время, однако Рупа Госвами повторяя имена Господа, с сожалением думал: “У меня только один язык и два уха. Могу ли я что-нибудь почувствовать, воспевая святое имя? Будь у меня миллионы языков, и триллионы ушей, тогда я еще мог бы уловить какой-то вкус в имени Господа”. Нам, разумеется, не следует подражать ему, однако преданные движения сознания Кришны должны выполнять обязательный для них минимум, состоящий из ежедневного повторения шестнадцати кругов маха-мантры. Нама-гане сада ручих: нужно развивать в себе вкус к пению и повторению Харе Кришна мантры .
Кроме того, необходимо стремиться жить в тех местах, где живет Кришна (притис тад-васати-стхале). Чистый преданный видит, что Кришна живет повсюду, однако мы, находясь на более низкой ступени развития, должны знать, что для нас Кришна живет в храме. Не обладая способностью видеть Его везде и во всем, мы должны приходить в храм, чтобы встретиться с Кришной, который по Своей милости приходит туда в доступной для нашего восприятия форме.
Тело Кришны абсолютно духовно
(сач-чид-ананда-виграха), но у нас нет глаз, которые могли бы увидеть Его духовное тело. Мы привыкли видеть только то, что состоит из грубой материи (джада). Мы видим камень, металл, дерево и т.д., а поскольку Кришна есть все, то Он, чтобы стать видимым нашему несовершенному глазу, проявляет Себя в форме, созданной из этих элементов. Дело вовсе не в том, что Кришна - это камень, и мы поклоняемся камню. Мы поклоняемся Кришне, но поскольку мы способны видеть только материальные элементы, подобные камню, Кришна по Своей милости предстает перед нами в форме, высеченной из мрамора. Вот почему мы должны стремиться к тому, чтобы жить в храме - там где поклоняются Кришне.
Более того, необходимо постоянно осознавать свою зависимость от Кришны. Нужно постоянно помнить: “Без Кришны моя жизнь лишится смысла, и мне не миновать беды”. Поэтому в своих молитвах к Кришне Кунтидеви говорит: “Ты думаешь, что сейчас мы в безопасности, однако я не уверена в этом. Опасности подстерегают нас на каждом шагу. Если же Ты считаешь, что нам нечего бояться, то кто, по-Твоему защитит нас? У нас нет другого прибежища, кроме Твоих лотосных стоп. Мы окружены многочисленными врагами, ведь теперь с нами собираются воевать сыновья воинов погивших от нашей руки”.
Хотя Кришна приблизился к Кунтидеви, желая коснуться пыли со стоп Своей тетушки, старшей по возрасту, Кунтидеви обращается к Нему не как к своему племяннику, но называет Его прабху, Господом. Она знает: “Хоть Кришна и играет роль моего племянника, сына моего брата, Он, тем не менее, остается верховным господином”.
Человек обладает сознанием Кришны только в том случае, если считает Его верховным владыкой, чувствует себя беззащитным в отсутствие Кришны и, укрывшись под сенью Его лотосных стоп, знает, что он в безопасности. Каунтейа пратиджанихи на ме бхактах пранашйати - говорит Кришна. “Смело заявляй каждому, что Мой преданный никогда не погибнет” (Б.-г., 9.31). Став чистым преданным Кришны, человек уже не встретит на своем пути опасностей. Кришна, разумеется, оказывает покровительство всем, поскольку без Его покровительства, никто из нас не прожил бы и секунды. Однако не следует думать: “Если Кришна и так защищает всех, какой смысл становиться преданным?” Царь защищает всех своих подданных, таков его долг, однако своим приближенным он оказывает особое покровительство. Это вполне естественно когда тот, кто непосредственно служит президенту, попадает в затруднительное положение, к нему проявляют особое внимание. Хотя президент заботится обо всех гражданах своей страны, те, кто лично служит ему и общается с ним чувствуют на себе его особую заботу. Это не прявление пристрастия, а вполне естественное положение вещей. Когда человек, который любит детей, питает особую любовь к своим собственным детям, никто не станет укорять его: “Почему своих детей вы любите больше, чем других?” Ведь это вполне естественно. Так и Кришна говорит в “Бхагавад-гите”: само 'хам сарва-бхутешу - “Я ко всем отношусь одинаково”. Кришна, Бог, любит всех, поскольку каждый из нас - Его частица. И все же к Своим преданным Он относится с особенной любовью. Поэтому Он и говорит: каунтейа пратиджанихи на ме бхактах пранашйати - “Мой преданный никогда не погибнет”.
Кришна всегда заботится о благе Своих преданных, а преданные всегда стремятся к тому, чтобы доставить удовольствие Кришне. Они одевают Кришну, кормят Его и постоянно служат Ему, поэтому Кришна заботится о том, чтобы Его преданные были счастливы. Между Кришной и Его преданным складываются очень близкие, сердечные отношения. Каждое живое существо связано с Кришной, однако у преданных эти связи становятся особенно глубокими. Поэтому Кунтидеви говорит Кришне: “Как можешь Ты оставить нас? Ведь мы - самые близкие Твои друзья. Мы живем исключительно Твоей заботой и Твоей милостью. Не думай, будто у нас все благополучно, и Ты поэтому можешь покинуть нас. Наша жизнь держится только на Твоей милости, ведь у нас нет иного прибежища, кроме Твоих лотосных стоп. Пожалуйста, не уезжай!” Так молилась Кунти. Об этом поет и Нароттама дас Тхакур:
ха ха прабху нанда-сута вришабхану-сута-йута
каруна караха эи-бара
“Кришна, Нанда-сута, Ты всегда рядом с Радхарани, дочерью царя Вришабхану. Сейчас я весь в Твоей власти. Прошу Тебя, яви мне Свою милость”.
Тот, кто не обладает сознанием Кришны, думает: “Я защищу себя сам, или меня защитит общество, государство, друзья. Зачем мне Бог, когда у мня так много защитников? Зачем мне идти к Кришне? Пусть к Нему идут те, кого некому защитить”. Но на самом деле никто не сможет защитить того, кому откажет в защите Кришна. Так утверждает “Бхагаватам” (7.9.19): баласйа неха шранам питарау нрисимха. Прахлада Махараджа, вознося молитвы Кришне в образе Нрисимхадевы, говорил: “Не нужно думать, что если у ребенка есть мать и отец, то он находится в полной безопасности”. Если ребенка не защитит Кришна, его уже никто не сможет защитить, будь у него хоть тысячи отцов и матерей. Нартасйа чагадам уданвати маджджато наух - добавляет Прахлада. “Ни врач, ни лекарства не излечат вас от смертельной болезни”. Предположим, какой-нибудь миллирнер, тяжело заболев, приглашает к себе самого лучшего врача и покупает самые лучшие лекарства. Являются ли они гарантией того, что он выздоровит? Нет. Если его не защитит Кришна, он умрет, несмотря на первоклассное лечение и обилие лекарств. “Точно так же, - продолжал Прахлада, - у вас может быть очень надежный корабль, но это не гарантирует того, что выйдя в море, он не потонет. Если Господь не защитит его, он может затонуть в любую минуту”. Природа постоянно сталкивает нас со всевозможными трудностями, и если Кришна лишит нас Своего покровительства, то все усилия ученых, которые, ведя борьбу за существование пытаются придумать средства, помогающее одолеть трудности, окажутся напрасными.
Кунтидеви знает об этом и потому, даже будучи матерью таких великих воинов, как Арджуна и Бхима, считает: “Даже такие великие воины, как мои сыновья, не смогут защитить нас. Нам не найти другого укрытия, кроме Твоих лотосных стоп”. Данный стих - яркая иллюстрация умонастроения предавшейся души, которая ищет убежища у Кришны. Заняв такую позицию и зная, что наш единственный защитник - это Кришна, и наш единственный долг состоит в служении Ему, мы непременно достигнем цели жизни.

31. Чего же мы стоим на самом деле?

ке вайам нама-рупабхйам йадубхих саха пандавах
бхавато 'даршанам йархи хришиканам ивешитух
Если на нас не будет обращен Твой взгляд, всей нашей деятельности и славе, а также самим Пандавам и Йаду тотчас придет конец, как славе тела приходит конец, когда его покидает живой дух.
Шримад-Бхагаватам, 1.8.38
КОММЕНТАРИЙ: Кунтидеви понимала, что Пандавы живут только благодаря Шри Кришне. Пандавы, несомненно, имели доброе имя и громкую славу, их предводителем был великий царь Йудхиштхира - олицетворение нравственности, а Йадавы были их могучими союзниками, но, как чувства тела бесполезны, если ими не руководит сознание, так и Пандавы ничего не представляли из себя без покровительства Кришны. Тот, кто не пользуется благосклонностью Господа, не должен гордиться своим престижем, властью и славой. Живые существа всегда зависят от кого-то, и в конечном итоге они зависят от Самого Господа. Следовательно, углубляя свои материальные познания, мы можем изобретать всевозможные материальные способы защиты, но без руководства Господа все эти ухищрения, какими бы надежными и эффективными они ни были, потерпят фиаско.
Когда умирает какой-нибудь важный и влиятельный человек, его имя и форма утрачивают свое значение, даже если при жизни он был крупным ученым, политиком или философом. Пока мы живы, наше имя, форма и деятельность являются для нас предметом гордости, однако лишившись жизни, тело становится всего-лишь комком материи. Когда важный и влиятельный человек жив, его окружает столько охранников, что невозможно подойти к нему или дотронуться до него, однако когда тот же самый человек умирает и лежит на полу, можно ударить его ногой по лицу, и никто не обратит на это никакого внимания. Тело влиятельной особы утрачивает всякую ценность после того, как его покидает душа. А что такое душа? Она - энергия Кришны, и потому является неотъемлемой частицей Кришны. Поэтому когда энергия уходит из тела, то есть когда оттуда уходит Кришна, тело лишается своей значимости.
Энергия Кришны и Сам Кришна неотделимы друг от друга (шакти-шактиматор абхедах). Например, солнце - это источник энергии, а солнечный свет - энергия. Солнечный свет не может существовать отдельно от солнца, поскольку не будь солнца, не было бы и энергии солнца. Если существует энергия, то должен существовать и ее источник. И пусть философы-майавади произнают лишь безличную энергию, отрицая существование ее источника, мы должны принимать как энергию, так и ее источник.
Когда действует энергия, источник этой энергии не вмешивается в ее работу, подобно тому, как солнечный свет проникает всюду, а само солнце остается при этом в стороне. Аналогичным образом, существует энергия, пронизывающая весь материальный космос. Проявленный космос состоит из земли, воды, огня, воздуха, эфира, ума, разума и ложного эго. Все эти восемь материальных элементов являются отделенными материальными энергиями (ме бхинна пракритир аштадха), и нетрудно понять, что за ними должен стоять источник энергии. Мы, к примеру, пользуемся электоэнергией, но за нею стоит целая электростанция и работающий там инженер. Глупцы не понимают этого. Они видят только энергию космического мироздания, однако не понимают, что за нею сткрывается ее производитель, источник энергии. Поэтому Кришна приходит и говорит: “Я - творец энергии. Я стою за этой энергией”.
Сам Кришна приходит сюда лично, поскольку у нас нет глаз, способных видеть Кришну, и мы не в силах познать Его. Размышляя над тем, как выглядит Бог, мы думаем, что раз Бог сотворил все это миллионы лет назад, то сейчас Он, должно быть глубокий старец. Поэтому Бог лично появляется перед нами, чтобы мы видели каков Он на самом деле. В этом - Его милость. В “Бхагавад-гите” (4.7) Господь говорит:
йада йада хи дхармасйа
гланир бхавати бхарата
абхйуттханам адхармасйа
тадатманам сриджамй ахам
“Когда на земле религия приходит в упадок и воцаряется безбожие, Я нисхожу Сам, о потомок Бхараты”.
Бог приходит в этот мир лично, Он оставляет нам Свои наставления, подобные “Бхагавад-гите”, Он оставляет после Себя Своих преданных, которые могут объяснить нам, кто такой Бог, однако мы настолько упрямы, что продолжаем отрицать существование Бога. Это глупо. Тех, кто не признает Бога, “Бхагавад-гита” называет мудхами, глупцами и негодяями.
Существует Бог и существует энергия Бога, поэтому если мы не можем видеть Бога, то можем по крайней мере видеть Его энергию. Мы все время пользуемся электроэнергией, хотя и не видим при этом ни электростанции, ни тех, кто работает там, производят электроэнергию. Поэтому стоит задуматься над тем, откуда берется электроэнергия. Так поступит всякий разумный человек, и задавшись этим вопросом, он обнаружит со временем саму электростанцию. Если же человек не остановится на этом и задумает отыскать того, кто управляет работой электростанции, он обнаружит, что это делает некая личность. Но Бог - тоже личность. Такой вывод вполне закономерен. Да и может ли Он быть чем-то безличным? Ведь там, где отсутствует личностное начало, отсутствует и разум. Мы сконструировали немало замечательных машин, но у этих машин нет разума. Разумом обладает работающий с машинами человек. Вот почему Кришна говорит: майадхйакшена пракритих суйате са-чарачарам - “Ты видишь энергию, проявляющую себя в удивительных действиях и взаимодействиях материального космоса; не думай, однако, что все это происходит само по себе. Нет, за всем эти стою Я”.
Далее Кришна говорит:
майа татам идам сарвам
джагад авйакта-муртина
мат-стхани сарва-бхутани
на чахам тешв аватхитах
“Мною, в Моей непроявленной форме, пронизана вся эта вселенная. Все существа находятся во Мне, но Я - не в них” (Б.-г., 9.4). То, что называется авйактой, непроявленным, также обладает формой, мурти. Например, небо это авйакта, непроявленное, однако небо тоже имеет форму, сферическую форму вселенной. Выйдя в океан, мы и там обнаружим форму - форму огромного круга. Не существует ничего бесформенного, формой обладает все, ее имеет даже то, что кажется нам безликим.
Следовательно, только глупец может стремиться свести все сущее на нет, или обезличить его. За безличным аспектом и так называемой пустотой стоит высшая форма, Кришна. Ишварах парамах кришнах сач-чид-ананда-виграхах. Ишвара значит “контролирующий”. Природа не управляет сама собою; истнным контролирующим является Кришна. Иччханурупам апи йасйа ча чештате са. В “Брахма-самхите” (5.44) говорится, что Пракрити, то есть Дурга, богиня материальной природы, действует под руководством Говинды, Кришны. Каким же образом она действует? Она действует подобно тому, как действует тень. Наша рука отбрасывает тень, и когда рука движется, тень движется вслед за нею. В основе всех проявлений лежит движение. Я нередко привожу пример того, как маневрируют железнодорожные вагоны. Локомотив приводит в движение и толкает первый вагон, который, в свою очердь, толкает второй и т.д. А кто же дает толчек и приводит в движение материальный космос? Первым это делает Кришна.
Далее Кунтидеви говорит: “Мы, Пандавы, прославились, и люди считают нас выдающимися личностями. Почему? Потому что Ты - наш друг”. Кришна дружил с Пандавами, особенно с Арджуной, поэтому Арджуна был великим и доблестным воином. Однако Кунтидеви знала: “Люди считают Пандавов великими воинами и героями, но что стоят мои сыновья Пандавы?” Род Йаду также прославился только потому, что в нем родился Кришна. И все же Кунтидеви говорит: ке вайам - “Кто мы такие? Чего мы стоим?” Ке вайам нама-рупабхйам - “У нас есть имя и форма, однако без Тебя все это лишается смысла и обесценивается”.
Люди не понимают этого. Они очень гордятся красотой своего тела и звучностью имени. “Я - американец, я - индиец, я - немец”, - думают они. Но что все это такое? Просто фальшивые имена и фальшивые формы, не имеющие никакой ценности.
Исключая из своей жизни Кришну, мы оказываемся в пустоте. Такова реальность, однако люди настолько глупы, что не видят этого. Но кто станет отрицать сущствование этой реальности? Что стоит тело американца или индийца, даже если у него есть доброе имя, но нет сознания? Оно лишено всякой ценности. Поэтому говорится:
бхагавад-бхакти-хинасйа
джатих шастрам джапас тапах
апранасйева дехасйа
манданам лока-раuджанам
“Если человек не занимается преданным служением Кришне, то его принадлежность к знатному роду или великой нации, знание богооткровенных писаний, выполняемые им аскезы и покаяния и повторение ведических мантр - все это подобно украшениям на теле мертвеца. Такие украшения нужны только для того, чтобы доставить иллюзорное удовольствие толпе” (Хари-бхакти-судходайа, 3.11).

32. Все мы обладаем сознанием, но каким сознанием?

Сознанием Кришны. Мы забыли Кришну и потому говорим просто:
“сознание”, однако истинное сознание - это сознание Кришны, поскольку сознания без Кришны не существует. Разве может солнечный свет существовать без солнца? Поэтому мы называем его солнечным светом, а не просто светом. Точно так же “сознание” значит сознание Кришны. Чтобы понять это, нужно иметь хоть каплю разума, и преданные, подобные Кунтидеви, достаточно разумны, чтобы обладать таким видением. Поэтому Кунти говорит: “Пандавы и Йаду гордятся знатностью своего рода, но много ли мы стоим на самом деле?”
Опечаленная предстоящей разлукой с Кришной, Кунтидеви с грустью произносит: “Ты уедешь, и мы уже не увидем Тебя. Что проку будет тогда от нашего доброго имени и громкой славы?” Бхавато 'даршанам йархи хришиканам ивешитух. Она говорит, что без Кришны они станут похожими на чувства, лишенные жизни. В этом материальном мире мы проводим время в погоне за чувственными наслаждениями, однако без Кришны, без сознания Кришны, у нас нет и не будет возможности наслаждаться. Наши руки и ноги, какими бы сильными и крепкими они ни были, не смогут действовать, если лишатся сознания - сознания Кришны. Поэтому разумный человек, зная, что без Кришны его чувствам грош цена, становится преданным. Он приходит к правильному выводу о том, что между чувствами и Кришной существуют крепкие и глубокие взаимосвязи, и что пока чувства дееспособны, их необходимо использовать в служении Кришне. Такое служение называется бхакти.
Я уже много раз приводил пример с человеком, который нашел стодолларовую банкноту, выпавшую из чьего-то кармана. Если человек, подняв эту банкноту, положит ее в свой карман, он - вор, потому что берет чужое. Такое действие называется бхога, иллюзорным наслаждением. Другой человек, оказавшись в подобной ситуации, расудит так: “Это не мои деньги. Зачем же мне брать их? Пусть остаются здесь”. Это называется тйага, отречением. Все ту же стодолларовую банкноту один человек бросает, а другой пытается использовать для того, чтобы получить наслаждение. Однако все они - бхоги и тйаги - глупцы.
Бхоги и карми трудятся, не покладая рук и эксплуатируют материальную природу. К их числу относятся, например, ученые, исследования которых направлены на то, чтобы усилить эту эксплуатацию. Они, в сущности, те же воры. С другой стороны, тйаги, не умеющие воровать, исповедуют философию “кислого винограда”. “Все эти вещи бесполезны и никому не нужны”, - говорят они. Разумеется, большинство людей - это бхоги, пытающиеся все использовать для чувственного наслаждения. Однако существует и такие, которые разочаровавшись в чувственных наслаждениях, говорят: “Нет, нет, это не для нас”.
Возвращаяясь к нашему примеру, необходимо сказать, что в данной ситуации правильно поступит только тот, кто, найдя стодолларовую купюру, рассудит так: “Кто-то потерял эти деньги. Найду-ка я их владельца”. Вернув деньги хозяину, человек тем самым совершит настоящее служение. Тот, кто возьмет деньги себе, и тот, кто не тронет их, никому не принесет пользы. От всех этих бхоги и тйаги нет никакого толку. Однако бхакта, преданный, знает, что все принадлежит Кришне, и потому должно быть предложено Ему. Вот что такое истинное служение.

33. Все принадлежит Кришне. Что такое тело?

Это - сочетание материальных элементво: земли, воды, огня, воздуха, эфира и более тонких элементов психики - ума, разума и ложного эго. “Все эти восемь элементов суть Мои отделенные энергии”, - утверждает Кришна. Как же можем мы считать их своими? Я заявляю, что это - мое тело, но я не знаю даже, как оно действует. Жилец, платя за квартиру, живет в ней и пользуется имеющимися там удобствами, хотя при этом он может и не знать, как работает отопление и водопровод. Так и мы, не зная толком, как действует тело, пользуемся им, хотя на самом деле оно принадлежит не нам, а Кришне. Это очевидно. Тело же состоит из чувств и ума, следовательно, чувства и ум также принадлежат Кришне.
Я - духовная душа, но мне дали возможность пользоваться определенным типом материального тела. Я хотел получить тело, и Кришна по Своей милости дал мне его. Йе йатха мам прападйанте тамс татхаива бхаджамй ахам. Если человек хочет, чтобы у него было тело царя, Кришна даст ему такое тело: выполнив определенные предписания, человек получит тело царя. Если же вы хотите получить тело свиньи и питаться экскрементами, Кришна даст вам и такой тип тела. Однако сейчас, находясь в человеческой форме жизни, вы должны понять: “Раз все принадлежит Кришне, зачем же тогда, я выбиваясь из сил, пытаюсь доставить удовлетворение телу, которое только считаю своим? Не лучше ли будет, имея это тело, служить Кришне?” Так рассудит разумный человек, и такой образ мыслей называют бхакти.
Хришикена хришикеша-севанам бхакти учйате:
бхакти - это использование хришика, чувств, в служении Хришикеше, Кришне, хозяину чувств (твайа хришикешена хриди стхитасйа йатха кароми). Забыв о том, что на самом деле все принадлежит Кришне, и обуреваемый желаниями чувственных наслаждений, я получил это тело, которое дает мне возможность удовлетворять свои чувства. Однако без Кришны чувства лишаются всякой ценности, следовательно чувства принадлежат Кришне. А раз у меня есть чувства, то почему бы мне не использовать их для удовлетворения Кришны? Вот что такое бхакти.
Красота в присутствии Кришны
нейам шобхишйате татра йатхеданим гададхара
тват-падаир аyкита бхати сва-лакшана-вилакшитаих
О Гададхара [Кришна], наше царство сейчас отмечено следами Твоих стоп, и потому все в нем прекрасно, но когда Ты покинешь нас, оно уже не будет таким.
Шримад-Бхагаватам, 1.8.39
КОММЕНТАРИЙ: На стопах Господа есть особые знаки, которые отличают Его от всех остальных живых существ. Это знаки флага, молнии, стрекала погонщика слонов, зонтика, лотоса, диска и т.д. Эти знаки отпечатываются на мягкой пыли, когда по ней проходит Господь. Земля Хастинапура была отмечена этими благоприятными знаками, когда Господь Шри Кришна был там с Пандавами, и благодаря им царство Пандавов процветало. Кунтидеви указывает на эти отличительные знаки и опасается, что если Господь уйдет, удача покинет их.
В “Чанакйа-шлоке”, книге наставлений великого моралиста Чанакйи Пандита, есть один замечательный стих:
притхиви-бхушанам раджа
наринам бхушанам патих
шарвари-бхушанам чандро
видйа сарвасйа бхушанам
Все близкое и родное кажется нам прекрасным. Так, небо становится особенно красивым, когда на нем появляется луна. Мы всегда любуемся небом, однако в ночь полнолуния, когда луна и звезды озаряют его своим ярким светом, оно кажется нам особенно красивым. Подобно этому, государство процветает, когда у власти находится добродетельное правительство во главе с благочестивым царем или президентом. Тогда все подданные счастливы и страна благоденствует. Хотя все девушки прелестны, та из них, которой удалось выйти замуж, светится особенной красотой. Видйа сарвасйа бхушанам: а ученого человека, даже если черты его безобразны, украшают знания. Точно так же, все вокруг становится прекрасным, когда на земле появляется Кришна.
Это наводит Кунтидеви на невеселые мысли: “Пока
Кришна с нами, наше царство и наша столица Хастинапур процветают.
Но стоит Кришне уехать, как они тут же лишатся своей красоты”. Обращаясь к Кришне, она восклицает: “Кришна! Проходя ныне по нашему царству, Ты оставляешь на его земле отпечатки Своих стоп, наполняющих все вокруг несказанной красотой. Теперь наши реки полноводны, деревья усыпаны плодами, и все наше царство прекрасно, но когда Ты покинешь нас, оно уже больше не будет таким”.
Эти слова относятся не только к тому времени, когда на Земле находился Кришна, и Кунтидеви произносила свои молитвы. Это всегда так. Если мы не сумеем сделать Кришну и сознание Кришны центром своей жизни, то наше общество, несмотря на все его успехи и достижения, никогда не станет процветающим. Участники движения сознания Кришны и до прихода в него были весьма привлекательными молодыми людьми, однако сейчас, когда они обладают сознанием Кришны, их лица дышат особой красотой. Вот почему газеты называют их “людьми со светлыми лицами”. “Какими радостными и красивыми стали эти ребята”, - отмечают их соотечественники. Сейчас в Америке так много разочарованных и отчаявшихся молодых людей, всегда угрюмых и подавленных. Почему? Потому что они не могут найти смысла и цели в жизни. А преданные, кришнаиты, выглядят такими красивыми, потому что с ними - Кришна.
Следовательно, то, что было очевидным 5000 лет назад, во времена царствования Пандавов, остается актуальным и сегодня. Стоит нам поместить Кришну в центр своей жизни, как она тут же преобразится, и Кришна в любое время готов стать таким центром. Кришна всегда рядом, нужно только пригласить Его: “О Господь, пожалуйста, приди и стань центром моей жизни”. Вот и все, что требуется от нас. Ранее я уже говорил, что ноль сам по себе не имеет ценности, но стоит нам поставить перед ним единицу, как ноль превращается в десятку. Вам вовсе не обязательно оставлять свои нынешние занятия. Мы никогда не станем требовать:
“Оставьте все материальное”. Единственное, что вам нужно, - добавить к этому Кришну.
Разумеется, вам придется отказаться от всего, что противоречит принциам сознания Кришны. То что вы продолжаете выполнять свои материальные обязанности, вовсе не означает, что вы можете продолжать есть мясо. Грешить и одновременно совершенствоваться в сознании Кришны невозможно. Однако Кришна говорит: мхам твам сарва-папебхйо мокшайишйами - “Предайся Мне, и Я освобожу тебя от всех последствий твоих греховных поступков”.
Каждый из нас, жизнь за жизнью совершает греховные поступки, назависимо от того, сознает он это или нет. Когда я сознательно убиваю животное - это, безусловно, грех, однако даже если я делаю это неосознанно, то все равно совершаю греховный поступок. Идя по улице, мы неосознанно убиваем множество муравьев, и чем бы мы ни занимались в своей повседневной жизни - готовим ли мы пищу, набираем воду или толчем в ступке специи - мы всегда убиваем огромное количество живых существ. Не обладая сознанием Кришны, мы должны будем понести наказание за все, даже невольно совершенные нами греховные поступки.
Когда ребенок, не понимая что делает, протягивает к огню руки, значит ли это, что огонь простит ребенка и не обожжет его пальцы? Нет. Законы природы настолько суровы и неумолимы, что ни о каком прощении не может быть и речи. Ведь даже в обществе людей незнание закона не освобождает человека от ответственности. Если вы скажете судьям: “Я не знал, что совершаю преступление”, - ваши жалкие оправдания не снимут с вас вины. Аналогичным образом, незнание законов природы не освобождает от ответственности того, кто нарушает их. Следовательно, если мы действительно хотим избавиться от последствий своих греховных поступков, то должны стать сознающими Кришну, потому что тогда Кришна освободит нас от всех греховных реакций. Вот почему нам рекомендуют: киртанийах сада харих - нужно все время поторять: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/Харе Рама, Харе Рама, Рама Рама, Харе Харе, - и тогда Кришна спасет нас.
Мы должны все время помнить о Кришне, ведь Кришна подобен солнцу. Журнал “Бэк ту Годхед” взял своим эпиграфом следующие слова:

34. “Обратно к Богу”

кришна - сурйа сама; майа хайа андхакара

Предыдущая страница 7 Следующая страница


Учение царицы Кунти. 8

йахан кришна, тахаy нахи майара адхикара
(Ч.-ч., Мадхйа, 22.31)
Кришна подобен ослепительно сияющему солнцу, а майа, невежество, - непроглядной тьме. Там, где светит солнце, нет места тьме. Поэтому до тех пор, пока в нас теплится сознание Кришны, нам нечего бояться кромешной тьмы невежества, и мы можем идти по жизни в ослепительных лучах сияния Кришны. Вот почему Кунтидеви умоляет Кришну остаться с ней и Пандавами.
Но на самом деле Кришна никогда не покидал Пандавов, точно так же, как Он никогда не покидал Вриндавана. В шастрах, ведических писаниях, сказано: вриндаванам паритйаджйа но падам экам гаччхати - Кришна ни на шаг не отходит от Вриндавана, ведь Он так любит Вриндаван. Почему же тогда мы видим, как Кришна уезжает из Вриндавана в Матхуру, а затем отправляется в далекий Хастинапур и проводит много лет за пределами Вриндавана? На самом деле Кришна никуда не уезжал, ведь после ухода Кришны все жители Вриндавана постоянно думали о Нем и плакали не переставая. Мать Йашода, Нанда Махараджа, Радхарани и все гопи, коровы, телята и мальчики-пастушки только то и делали, что думали о Кришне, заливаясь слезами. Это давало им возможность почувствовать, что Кришна рядом, ведь находясь в разлуке с Кришной, еще сильнее ощущаешь Его присутствие. Именно этому - любви к Кришне в разлуке с Ним - учил Чаитанйа Махапрабху. Шунйайитам джагат сарвам говинда-вирахена ме. “Весь мир пуст, когда в нем нет Говинды, нет Кришны”, - думал Чаитанйа Махапрабху. И в мире действительно не было ничего, кроме сознания Кришны.
Когда мы увидим, что в мире нет ничего, кроме сознания Кришны, то достигнем высшей ступени совершенства. Вот почему так возвышенны гопи. Поднявшись на столь высокую ступень ствершенства, они уже ни на мгновение не могли забыть о Кришне. Когда Кришна со Своими коровами и телятам отправлялся в лес, оставшихся дома гопи охватывало беспокойство. “Ведь Кришна ушел босым, - думали они, - а на тропинках так много колючек и камней, которые, должно быть, искололи Его лотосные стопы, такие нежные и мягкие, что даже наша грудь кажется нам твердой и жесткой, когда Кришна ставит на нее Свои лотосные стопы”. И погруженные в эти мысли, гопи обливались слезами. По вечерам гопи горя нетерпением, ожидали Кришну и выбегали на дорогу, чтобы увидеть, как Он возвращается домой со Своими телятами и коровами. Вот что такое сознание Кришны.
Кришна никогда не покидает того преданного, который полностью погрузился в мысли о Кришне. Когда Кунтидеви думает о предстоящей разлуке с Кришной, ее охватывает сильная тревога, однако истинным результатом физического отсутствия Кришны является то, что Он занимает все больше и больше места в уме преданного. Поэтому Чаитанйа Махапрабху на примере собственной жизни учил нас випраламбха-севе, служению Кришне в разлуке с Ним. Слезы лились из глаз Его, как потоки дождя, и Он чувствовал, как пуст этот мир, когда в нем нет Кришны.
Существует два способа общения с Кришной. Когда вы ощущаете личное присутствие Кришны, встречаясь и беседуя с Ним лично, обнимая Его, вы находитесь на ступени самбхога, однако можно общаться с Кришной иначе, находясь в разлуке с Ним, и такая ступень общения получила название випраламбхи. Оба эти способа общения весьма благотворны для преданного.
Находясь сейчас в материальном мире, мы лишены возможности видеть Кришну воочию. Однако мы можем увидеть Его опосредованно. Например, достигнув определенного уровня духовного развития, вы, увидев Тихий океан, тут же вспомните о Кришне. Вы будете размышлять: “Тихий океан - это безбрежный водный простор с громадами волн, но каким бы великим и могущественным он не был, и какими бы страшными не казались его волны, я чувствую себя в полной безопасности, хотя и стою всего в нескольких метрах от него. Я совершенно уверен, что он не выйдет из своих берегов. Почему это происходит? По приказу Кришны. АДорогой Тихий океан, - говорит Кришна, - хоть ты огромен и могуч, однако Я не позволяю тебе переступать этой чертыР”. Так можно помнить о Кришне или о Боге, который настолько могуществен, что даже Тихий океан на смеет ослушаться Его приказа. Так можно думать о Кришне и такое умонастроение мы называем сознанием Кришны.
Тчно также, наблюдая восход солнца, вы можете тотчас вспомнить о Кришне, ведь в “Бхагавад-гите” (7.8) Кришна говорит: прабхасми шаши-сурйайох - “Я - сияние солнца, Я - свет луны”. Научившись видеть Кришну, вы сможете увидеть Его и в солнечном свете. Солнце создали не ученые, которые, сколько бы ни манипулировали словами, так и не могут узнать, что же такое на самом деле солнце. Однако в “Веданта-сутре” (1.1.3) сказано: шастра-йонитват - обо всем можно узнать из шастр, ведических писаний. Например, изучая ведическую литературу, вы сможете узнать, что такое солнце, поскольку оно описано в “Брахма-самхите” (5.5.5):
йач-чакшур эша савита сакала-граханам
раджа самаста-сура-муртир ашуша-теджах
йасйаджuайа бхрамати самбхрита-кала-чакро
говиндам ади-пурушам там ахам бхаджами
В этом стихе солнце названо глазом всех планет, и, поразмыслив как следует, вы убедитесь, что это действительно так, ведь ночью, до того, как взойдет солнце, ничего невозможно разглядеть. Солнце, кроме того, называют глазом Господа. Одним Его глазом является солнце, а другим - луна. Поэтому в Упанишадах говорится, что мы можем видеть только тогда, когда видит Кришна. Говорят также, что солнце - ашеша-теджах, раскаленное. Как же оно движется? Йасйаджuайа бхрамати самбхрита-кала-чакрах. У солнца есть орбита. Бог велит солнцу:
“Ты должно следовать строго по своей орбите”. Ученые утверждают, что стоит солнцу хотя бы немного отклониться в одну сторону, как всю вселенную испепелит пламя пожара, а стоит ему отклониться в другую сторону, как вселенная замерзнет. Однако, повинуясь воле Всевышнего, солнце не сходит с орбиты даже на одну десятитысячную долю сантиметра. Оно всегда встает в одно и то же время. Почему? Во всем должны присутствовать дисциплина и порядок. Вот почему в “Брахма-самхите” сказано: йасйаджuайа бхрамати самбхрита-кала-чакро говиндам ади-пурушам там ахам бхаджами - “Я поклоняюсь той изначальной личности, повинуясь воле которой солнце движется по своей орбите. Он волен приказывать даже солнцу, океану и луне. Все, что происходит, происходит по Его повелению”.
Так разве трудно постичь Бога? Нет. Здраво мыслящий человек, у которого в мозгах нечто более существенное, чем солома, способен во всем ощутить присутствие Бога. Господь говорит:
расо 'хам апсу каунтейа
прабхасми шаши-сурйайох
пранавах сарва-ведешу
шабдах кхе паурушам нришу
“О сын Кунти [Арджуна], Я - вкус воды,
Я - свет солнца и луны, слог ом в ведических мантрах. Я - звук в эфире и талант в человеке” (Б.-г., 7.8). Почему же тогда люди заявляют: “Я не вижу Бога?” Почему они не видят Бога так, как учит тому Сам Бог? Зачем изобретать свой собственный способ? Ведь таким образом Бога не увидеть. Это невозможно. Действуя подобным образом, они никогда не прозреют. Сейчас так называемые философы и ученые пытаются по-своему увидеть Бога, но это невозможно. Бога можно увидеть только так, как тому учит Сам Бог. Только так можно увидеть Бога. Если я захочу увидеть президента США, смогу ли я сделать это так, как мне заблагорассудится? А если нет, то могу ли я надеяться увидеть Бога, действуя таким же образом? Не мошенничество ли это? Действуя наобум, я не смогу увидеть даже обыкновенного человека, занимающего высокий пост; мне необходимо договориться о встрече с его секретарем и выбрать наиболее подходящее для этого время и место. Однако, несмотря на то что Бог - гораздо более великая личность, нежели обыкновенный человек, мошенники поддерживают идею о том, что Бога можно увидеть по-своему. “Вы можете выдумать сколько угодно способов увидеть Бога, - говорят они, - и все они будут верными”. Это не что иное, как мошенничество. В мире полным-полно мошенников и глупцов, потому-то о сознании Бога, сознании Кришны бытуют самые смутные представления. А тот, кто хочет видеть Бога, хочет, как Кунтидеви, быть всегда рядом с Ним, должен все время носить Бога в сердце.
Все, что нам нужно, это, подобно Махарадже
Амбарише, задействовать свой ум и чувства в сознании Кришны. Са ваи манах кришна-падаравиндайор вачамси ваикунтха-гунануварнане (Бхаг., 9.4.18). Прежде всего мы должны сосредоточить свой ум на лотосных стопах Кришны, поскольку ум является центром деятельности всех органов чувств. Не будь у нас ума, мы не смогли бы ни видеть, ни слышать, даже если бы наши глаза и уши оставались на месте. Вот почему ум считают одиннадцатым органом чувств. Существует десять органов чувств - пять работающих и пять познающих, однако центром всех этих чувств является ум. В “Бхагавад-гите” (3.42) сказано:
индрийани паранй ахур
индрийебхйах парам манах
манасас ту пара буддхир
йо буддхех паратас ту сах
В данном стихе Кришна объясняет нам, что хотя мы и придаем чувствам столь большое значение, за ними стоит нечто высшее - ум, за умом скрывается разум, а за разумом - душа.
Можем ли мы ощутить присутствие души, если не можем разобраться даже в психологии ума? Выше ума находится разум, и, идя гипотетическим путем, вы можете, самое большее, выйти на уровень разума. Однако для того, чтобы постичь душу и Бога, необходимо подняться и над уровнем разума. Можно постичь все, если получать знания из достоверного источника. Вот почему предписание Вед гласит:
тад-виджuанартхам са гурум эвабхигаччхет
самит-паних шротрийам брахма-ништхам
“Тому, кто действительно серьезен в постижении сверхъестественного и трансцендентного, следует обратиться к истинному духовному учителю” (Мундака-уп., 1.2.12).

35 . Естественное процветание

име джана-падах свриддхах супакваушадхи-вирудхах
ванадри-надй-уданванто хй эдханте тава викшитаих
Все эти города и деревни процветают, потому что злаки и травы растут в изобилии, деревья усыпаны плодами, реки полноводны, горы изобилуют минералами, а океан полон богатств. И все это благодаря тому, что их коснулся Твой взгляд.
Шримад-Бхагаватам, 1.8.40
КОММЕНТАРИЙ: Благополучие людей зависит от даров природы, а не от гигантских промышленных предприятий. Индустриальные гиганты - порождение безбожной цивилизации. Они уничтожают в людях стремление к возвышенным целям. Чем больше мы будем развивать промышленность, приносящую одни беспокойства и выкачивающую из человека жизненную энергию, тем беспокойнее и неудовлетвореннее станут люди, и лишь немногие смогут жить в роскоши за счет эксплуатации других. Дары природы - зерно, овощи, фрукты, а также реки, горы, изобилующие минералами и драгоценными камнями, и моря, полные жемчуга - создаются по велению Всевышнего, и по Его желанию материальная природа либо создает их в изобилии, либо не создает вовсе. По закону природы человек может пользоваться божественными дарами природы и процветать, не попадая при этом в ловушку желания эксплуатировать материальную природу. Чем больше мы эксплуатируем природу, потворствуя своим прихотям и желанию наслаждаться, тем больше запутываемся в последствиях такой деятельности. Если у нас вдоволь зерна, фруктов, овощей и трав, зачем строить бойни и убивать несчастных животных? Человеку нет нужды убивать животных, если он имеет достаточно зерна и овощей. Разливы рек удобряют поля, которые в избытке обеспечивают нас всем необходимым. В горах зарождаются минералы, а в океане - драгоценные камни. Если у людей достаточно зерна, минералов, драгоценных камней, воды, молока и т.д., им не нужны ужасные промышленные предприятия, существующие за счет тяжелого труда несчастных собратьев? Но все дары природы приходят к нам по милости Господа. Поэтому, все, что нам нужно, - повиноваться законам Господа и с помощью преданного служения достичь совершенства человеческой жизни. Именно об этом говорит Кунтидеви. Она хочет, чтобы Господь явил им Свою милость, и их царство по-прежнему процветало.
Кунтидеви рассказывает о том, что в их царстве злаки растут в изобилии, деревья усыпаны плодами, реки полноводны, горы изобилуют минералами, а океаны полны богатств; она не говорит, что там процветают промышленные предприятия и скотобойни, поскольку последние совершенно бесполезны, и люди устроили их, только чтобы создать проблемы.
Пользуясь тем, что существует в творении Бога, мы ни в чем не будем испытывать недостатка и испытаем ананду, блаженство. В творении Божьем достаточно зерна и трав, и если мы будем питаться злаками и плодами, животные, например, коровы, будут есть траву. Быки помогут нам вырастить пшеницу, а сами смогут довольствоваться малым, питаясь лишь тем, что останется после людей. Если мы, съев фрукты, оставим кожуру, она пойдет на корм скоту. Таким образом возникнет союз сотрудничающих между собой деревьев, животных, людей и всех живых существ с Кришной в центре. Так устроена ведическая цивилизация, цивилизация сознания Кришны.
“Своим благоденствием мы обязаны тому, что нас коснулся Твой взгляд”, - говорит Кунтидеви Господу. Когда мы находимся в храме Кришны и Кришна смотрит на нас, все вокруг преображается. Когда искренние души стремятся стать преданными Кришны, Кришна по Своей мислоти предстает перед ними во всем блеске Своих достояний, и, бросая на них Своей взгляд, делает их счастливыми и прекрасными.
Анологичныи образом, все материальное творение обязано своим существованием взгляду Кришны (са аикшата). В Ведах сказано, что бросая взгляд на материю, Он приводит ее в движение. Когда женщина соединяется с мужчиной, ее организм приходит в движение и в нем происходят изменения, приводящие затем к беременности и рождению ребенка. Те же процессы происходят и в творении. Когда Кришна касается взглядом материи, она приходит в движение, беременеет и дает жизнь живым существам. Благодаря одному Его взгляду на свет появляются растения, деревья, животные и другие живые существа. Как же это происходит? Никто из нас не скажет: “Стоит мне взглянуть на свою жену, как она тут же становится беременной”. Однако, хотя для нас это невозможно, подобное вполне по силам Кришне. В “Брахма-самхите” (5.32) сказано: аyгани йасйа сакалендрийа-вриттиманти - каждая часть тела Кришны может выполнять функции других частей Его тела. С помощью своих глаз мы можем только видеть, а Кришна одним Своим взглядом способен оплодотворить все, что угодно. Ему не нужно вступать в половые отнашения, ведь Кришна оплодотворяет глазами.
В “Бхагавад-гите” (9.10) Господь Кришна говорит:
майадхйакшена пракритих суйате са-чарачарам - “Под Моим надзором материальная природа дает жизнь всем движущимся и неподвижным живым существам”. Акша значит “глаза”, а акшена указывает на то, что своим рождением все живые существа обязаны взгляду Господа. Есть два вида живых существ - движущиеся, как например насекомые, животные, люди и неподвижные деревья и растения. На санскрите оба вида живых существ называют стхавара-джаyгама, и все они являются порождением материальной природы.
Разумеется, материальная пророда не может породить жизнь, она производит только тело. Подобно тому, как мать дает тело своему ребенку, материальная пророда наделяет определенными типами тел различные живые существа. В течение десяти месяцев тело ребенка формируется из крови и питательных веществ материнского тела, однако ребенок - это не материя, а живое существо. Именно живое существо входит во чрево матери, и мать дает все компоненты, необходимые для формирования тела этого живого существа. Так устроено природой. При этом мать может и не знать, каким образом ее тело создает другое тело, но когда тело сформировано полностью, ребенок выходит на свет.
Нельзя сказать, что живое существо рождается. На джайате прийате ва - утверждает “Бхагавад-гита” (2.20). Живое существо не рождается и не умирает. Для нерожденного не существует смерти, умирает только сотворенное, несотворенное же не тленно. На джайате прийате ва кадачит - говорит “Гита”. Кадачит значит “никогда”. На самом деле живое существо никогда не рождается. Ребенок, в сущности, не рождается, даже если мы наблюдаем процесс его рождения. Нитйах шашвато 'йам пуранах. Живое существо вечно (шашвата), оно существует всегда и ему много, очень многолет. (пурана). На ханйате ханйамане шарире: не следует думать, что с разрушением тела приходит конец и живому существу, нет, оно продолжает существовать.
Как-то раз один мой приятель, ученый, спросил меня: “Что является доказательством вечности?” На ханйате ханйамане шарире - говорит Кришна. Когда погибает тело, душа продолжает жить. Данное утверждение само по себе уже доказательство. Такой вид доказательств называют шрути, доказательство, получаемое на основе того, что услышано от Всевышнего через цепь ученической преемственности. Одним из видов доказательств является, к примеру, логическое доказательство (нйайа-прастхана). Можно познавать мир, опираясь на логику, систему аргументов и философские изыскания. Другим видом доказательств является шрути, доказательства, услышанные от авторитетов, и, наконец, третий тип доказательств - смрити, или доказательства, выведенные из шрути. “Бхагавад-гита” и Пураны относятся к категории смрити, Упанишады - к категории шрути, а “Веданта” является нйайей. Из трех видов доказательств особенно важныи является шрути-прастхане, или свидетельство шрути.
Пратйакша, то есть знание, полученное в процессе непосредственного восприятия, лишено всякой ценности, поскольку наши чувства несовершенны. Например, каждый день мы видим солнце, и оно представляется нам небольшим диском, сантиметров тридцати в диаметре, тогда как на самом деле Солнце в сотни раз больше Земли. Чего же тогда стоят наши глаза? У нас так много органов чувств, с помощью которых мы получаем знания: глаза, уши, нос и т.д., однако поскольку все они несовершенны, то несовершенно и полученное с их помощью знание. Поскольку ученые, познавая мир, опираются на свои несовершенные органы чувств, их выводы всегда несовершенны. Сварупа Дамодара, наш ученик из числа ученых, спросил своего коллегу, утверждавшего, что жизнь происходит из материи: “Если я дам вам все химические вещества, необходимые для создания жизни, сможете ли вы создать ее?” “Не знаю”, - ответил ученый. Вот что такое несовершенное знание. Если вы не знаете, значит ваши знания несовершенны. Зачем же тогда вы беретесь учить? Ведь это мошенничество. Мы считаем же: для того, чтобы достичь совершенства, необходимо учиться у того, кто сам совершенен.
Кришна совершенен, поэтому мы учимся у Него. На ханйате ханйамане шарире, - говорит Кришна: “После смерти тела душа продолжает существовать”. Следовательно, представление о том, что душа вечна, является совершенным.
Име джана-падах супаккаусадхи-вирудхах, - говорит Кунтидеви. - “Злаки растут в изобилии, деревья усыпаны плодами, реки полноводны, горы изобилуют минералами, а океан полон богатств”. Что же еще нужно человеку? В былые времена люди украшали свое тело жемчугом, который давали устрицы, драгоценными камнями, шелком, золотом и серебром. Но где все это сейчас? В наши дни, дни расцвета цивилизации, вокруг так много красивых девушек, у которых нет украшений из золота, жемчуга и бриллиантов, и им приходится довольствоваться пластмассовыми бласлетами. Какой же тогда прок от промышленности и скотобойне?
Бога устроил мир так, что у нас может быть вволю всего: злаков, молока, фруктов, овощей, и чистой речной воды. Однако, путешествуя по Европе, я обнаружил, что все реки находятся там в ужасном состоянии. Я видел такие реки в Германии, Франции, Америке и России. Природа сделала воду в океане кристально чистой; та же самая вода, но уже без соли, течет по руслам рек, и все могут пользоваться ею. Так устроила природа, а это значит, что так устроил Кришна. Зачем же тогда понадобились огромные гидротехнические сооружения для подачи воды?
Природа уже обеспечила нас всем необходимым. Если мы жаждем богатства, то можем обогатиться, собирая жемчуг; для этого не нужно строить огромные предприятия и производить там автомобили. Создавая фабрики и заводы, мы только навлекаем на себя неприятности. А ведь все, что нам нужно, это положиться на Кришну и на милость Кришны, который одним Своим взглядом (тава викшитаих) приводит все в надлежащий порядок. Поэтому если мы прося Кришну, не отводить от нас Своего взгляда, мы ни в чем и никогда не будем нуждаться. У нас будет все необходимое. Вот почему в основе движения сознания Кришны лежит идея зависимости человека от даров природы и милости Кришны.
Сейчас много говорят о росте населения и необходимости его сдерживания различными искусственными способами. Зачем? У птиц и пчел тоже растет численность населения, тоже увеличивается, и у них нет противозачаточных средств, однако они не страдают от недостатка пищи. Где вы видели, чтобы птицы или звери умирали с голоду? Такое случается только в городе, да и то нечасто. Отправившись в джунгли, вы увидите, что слоны, львы, тигры и другие животные, обитающие там, довольно упитанные и очень сильные. Кто же дает им корм? Одни из них вегетарианцы, другие нет, однако пищи хватает всем .
Безусловно, природа устроила так, что тигр, кторый не является вегетарианцем, далеко не каждый день имеет возможность добыть себе пищу. Да и кто станет искать встречи с тигром, чтобы отправиться к нему в пасть? Кто будет объяснять тигру: “Я - филантроп, сударь и потому пришел, чтобы накормить вас. Вы можете съесть мое тело”. Да никто. Вот почему тигру так нелегко добыть пищу. А когда тигр выходит на охоту, за ним обязательно следует одно животное, которое, издавая звук “фью, фью”, предупреждает остальных о том, что тигр пошел охотиться. Итак, по воле природы тигру приходится довольно нелегко, но Кришна и его не оставляет без пищи. Поголодав с неделю, тигр получает наконец возможность поймать кого-нибудь. Будучи не в состоянии доставать свежую пищу каждый день, тигр прячет свою добычу где-нибудь в кустах, и ест ее частями. Поскольку тигр необыкновенно силен и могуществен, люди стремятся стать похожими на тигра или льва, однако это не самофе лучшее устремление. Если вы и в самом деле станете тигром, то будете кушать далеко не каждый день и вам придется добывать себе пропитание с великим трудом. А став вегетарианцем, вы сможете питаться ежедневно, поскольку вегетарианец найдет себе пищу всюду.
Сейчас в каждом городе есть скотобойни, но обеспечивают ли они людей достаточным количеством пищи, чтобы можно было прожить, питаясь исключительно мясом? Нет. Ведь даже мясоедам вместе со своим куском мяса приходится есть злаки, фрукты и овощи. И из-за этого куска мяса они убивают столько несчастных животных! Какой же это грех! Разве могут люди быть счастливы, когда они так грешат? Убийство недопустимо и убивая, люди становятся несчастными. Однако если мы научимся сознавать Кришну и будем во всем зависеть от Его взгляда (тава викшитаих), Кришна даст нам все необходимое, и у нас ни в чем не будет недостатка.
В одних странах люди живут в нужде, тогда как в других получают такое количество злаков и плодов, которое не в состоянии съесть. Все зависит от того, куда упадет взгляд Кришны. Если Кришна захочет, Он сможет произвести огромное количество зерна, фруктов и овощей, однако если Он пожелает лишить нас всего этого, что толку будет тогда от мяса? Вы можете съесть меня, а я вас, но проблема так и останется нерешенною.
Для того чтобы наступил истинный мир и покой, для того чтобы у нас было вволю молока, воды и всего, что необходимо для жизни, мы должны поставить себя в зависимость от Кришны. Этому учит нас Бхактивинода Тхакур, говоря: мараби ракхаби - йо иччха тохара - “О Господь, я предаюсь Тебе и во всем полагаюсь на Тебя. Если захочешь, ты можешь убить меня, или взять под Свою защиту”. И Кришна отвечает: “Хорошо. Сарва-дхарман паритйаджйа мам экам шаранам враджа - ты должен только предаться Мне полностью, без остатка”. Он не говорит: “Ты можешь надеяться на Меня, а так же на свои бойни и фабрики”. Нет. “Положись только на Меня”, - треует Он. Ахам твам сарва-папебхйо макшайишйами: “Я освобожу тебя от всех последствий твоих греховных поступков”.
Живя так много лет без сознания Кришны, мы мног грешили, однако, Кришна заверяет нас, что стоит предаться Ему, как Он оплатит все наши счета, положит конец нашей греховной деятельности, и мы сможем начать новую жизнь. Поэтому принимая учеников, мы говорим им: “Ваш счет оплачен. Не грешите больше”.
Не следует думать, что поскольку святое имя Кришны освобождает нас от греховных реакций, то мы можем грешить и повторять мантру, чтобы нейтрализовать свои грехи. Это - величайшее оскорбление (намно балад йасйа хи папа-буддхих). Некоторые религии допукают, чтобы люди приходили в церковь, исповедовались в своих грехах, а выходя из церкви, грешили снова. Но что стоит такая исповедь? Можно покаяться: “Господи! По своему неведению я совершил этот грех”, - однако нельзя заранее рассчитывать: “Я нагрешу, затем пойду в церковь, а после того как мне отпустят грехи, начну новую главу своей греховной жизни”. Точно так же нельзя осознанно пользоваться теми преимуществами, которые дает Харе Кришна мантра, освобождающая от греховных реакций, и грешить снова. Нужно быть чрезвычайно осторожными. Прежде чем получить посвящение, ученик обещает не заниматься недозволенным сексом, не принимать одурманивающие вещества, не играть в азартные игры, не есть мяса - и он должен неукоснительно выполнять эту клятву. Только так он сохранит свою чистоту. Оставаясь чистым и занимаясь преданным служением, человек достигнет цели жизни и получит все, что пожелает.

37. Разорвать узы привязанности

атха вишвеша вишватман вишва-мурте свакешу ме
снеха-пашам имам чхиндхи дридхам пандушу вришнишу
Поэтому, о Господь вселенной, душа вселенной, олицетворение вселенской формы, разруби узел моей привязанности к родственникам - Пандавам и Вришни.
Шримад-Бхагаватам, 1.8.41
КОММЕНТАРИЙ: Чистый преданный Господа стыдится просить у Него что-либо для самого себя. Но домохозяева, связанные узами семейных привязанностей, иногда вынуждены просить у Господа помощи. Шримати Кунтидеви знала об этом и обратилась к Господу с молитвой, прося Его разрубить узел ее привязанности к родственникам - Пандавам и Вришни. Пандавы были ее сыновьями, а Вришни принадлежали к роду ее отца. Кришна приходился родственником обеим семьям. Обе семьи нуждались в помощи Господа Кришны, потому что были Его преданными, во всем зависящими от Него. Шримати Кунтидеви желала, чтобы Шри Кришна остался с ее сыновьями, Пандавами, но если бы Он сделал это, то дом ее отца лишился бы этого блага. Все эти привязанности волновали ум Кунти, поэтому она хотела разрубить узел своих привязанностей.
Чистый преданный разрубает связывающие его узы привязанности к семье и расширяет свою деятельность в преданном служении ради блага всех забывчивых душ. Типичный пример тому - шестеро Госвами, которые последовали за Господом Чаитанйей. Они принадлежали к самым просвещенным, культурным и богатым семьям высших каст, но ради блага людей оставили свои удобные дома и стали нищими странниками. Отказаться от семейных привязанностей значит расширить поле своей деятельности. Без этого невозможно стать истинным брахманом, царем, общественным деятелем или преданным Господа.
Верховный Господъ показал это на собственном примере, играя роль идеального царя. Чтобы продемонстрировать качества идеального царя, Шри Рамачандра разрубил узел привязанности к своей любимой жене.
Брахман, преданный, царь или общественный деятель, должны быть возвышенными личностями соответственно подходить к исполнению своих обязанностей. Зная это, Шримати Кунтидеви, которая была слабой женщиной, обратилась к Господу с мольбой освободить ее от пут семейных привязанностей. Она называет Верховного Господа Господом вселенной или Господом вселенского разума, указывая на то, что, буудучи всемогущим Он может рассекать тугие узлы семейных привязанностей. Поэтому иногда Господь из особой симпатии к слабому преданному освобождает его от привязанности к семье волею обстоятельств, создаваемых Его всемогущей энергией. Таким образом Он заставляет преданного полностью положиться на Него и открывает ему путь, ведущий к Богу.
В роду Пандавов Кунти была женою царя Панду и матерью пятерых Пандавов, а род Вришни был родом ее отца. Обычно женшина привязана и к родительской семье, и к семье мужа, вот почему Кунти просит Кришну: “Я всего лишь женщина, а женщины, как правило, привязаны к своим семьям, поэтому, пожалуйста, освободи меня от этой привязанности, чтобы я всю себя могла посвятить Тебе. Без Тебя и семья родителей и семья мужа ровным счетом ничего не стоят, а моя привязанность к ним - всего лишь иллюзия, смыслом жизни является любовь к Тебе”. Вот что такое бхакти.
Обладать бхакти значит освободится от привязанностей к материальному миру и направить свою привязанность на Кришну. Наша жизнь немыслима без привязанностей, но для того, чтобы привязаться к Кришне и стать на путь преданного служения Господу, нам необходимо отказаться от материальных привязанностей.
Обычно люди обращаются к Кришне, чтобы еще туже затянуть узел своей привязанности к этому материальному миру. “Господи! - говорят они в своих молитвах. - Дай нам хлеб наш насущный”. Будучи привязанными к материальному миру, они, чтобы выжить в этом мире и сохранить свое положение выпрашивают у Бога материальные блага. Вот что такое материальные привязанности. И хотя в некотором смысле нет ничего дурного в том, что люди идут к Богу, стремясь укрепить свое материальное положение, однако, строго говоря, это нежелательно. Нужно избавляться от материальных привязанностей, а не поклоняться Богу в надежде увеличить свои богатства в материальном мире. Следовательно, чтобы заниматься бхакти-йогой, необходимо научиться отречению.
Привязанности являются источником наших страданий. Испытывая материальные привязанности, мы вынашиваем множество материальных желаний, и Кришна предоставляет нам все материальные возможности для их осуществления. Но это, разумеется, нужно заслужить. Сначала заслужить, а затем желать. Предположим, я хочу стать царем, но сделать это я лишь тогда, когда у меня за плечами будет достаточное количество благочестивых поступков.
Кришна может дать нам все, чего бы мы ни пожелали, даже мукти, освобождение, однако бхакти - это особый дар, поскольку давая преданному бхакти, Кришна позволяет ему завоевать Себя и становится орудием в руках бхакты, несмотря на то что нет никого более могущественного, чем Он. Радхарани, символ совершенства в бхакти, настолько могущественна, что сумела подчинить Себе Кришну. Вот почему вайшнавы прнимают прибежище у лотосных стоп Радхарани, ведь если Она даст преданному рекомендацию и скажет Кришне: “Посмотри, вот достойный преданный - Кришна уже не сможет не принять его.
Чтобы стать преданным Господа, необходимо очистить свое сердце от всех материальных привязанностей. Это качество называют ваирагйей. Став учеником Шри Чаитанйи Махапрабху, Сарвабхаума Бхаттачарйа воспел Ему хвалу, написав целую сотню стихотворений. Два его стиха приведены в “Чаитанйа-чаритамрите”, и в одном из них сказано:
ваирагйа-видйа-бхакти-йога-
шикшартхам эках пурушах пуранах
шри-кришна-чаитанйа-шарира-дхари
крипамбудхир йас там ахам прападйе
“Я принимаю прибежище у Верховной Личности Бога, Шри Кришны, сошедшего на землю в образе Господа Чаитанйи Махапрабху, чтобы открыть нам истинное знание, науку преданного служения Ему и отречения от всего, что неблагоприятно для сознания Кришны. Он сошел сюда, потому что являет Собой океан трансцендентной милости, и я, вручая себя Ему, припадаю к Его лотосным стопам” (Ч.-ч., Мадхйа, 6.254). С этой молитвой Сарвабхаума Бхаттачарйа обратился к Верховной Личности Бога, который пришел в образе Чаитанйи Махапрабху, желая научить людей тому, как оборести знание, достичь отречения и стать чистыми преданными Кришны.
Когда Чаитанйе Махапрабху было всего двадцать пять лет, у Него была красавица-жена и преданная, любящая мать, однако Он оставил все это и принял санньясу, отречение от мирской жизни. Ведя жизнь грихастхи, домохозяина, Чаитанйа Махапрабху пользовался таким почетом и уважением, что с невообразимой легкостью сумел сплотить вокруг Себя тысячи людей и возглавил движение гражданского неповиновения. Его чтили жители Надии, города в котором Он жил, Он обладал удивительной красотой, и тем не менее оставил Свою молодую, верную и красивую жену, любящую мать, Свое положение - отказался от всего. Вот что такое ваирагйа, отречение.
Если тот, у кого ничего нет, заявляет: “Я отрекся от всего”, - что проку в таком отречении? Отречение имеет смысл тогда, когда человеку есть от чего отрекаться. А отречение, которое явил Чаитанйа Махапрабху, просто уникально. Никто другой не смог бы оставить такой счастливый семейный очаг, такие почести, такую любовь и привязанность матери, жены, друзей и учеников. Ведь Чаитанйу Махапрабху почитал даже Адваита Прабху, годившийся Ему в отцы. Однако Чаитанйа Махапрабху отказался от всего этого. Почему? Чтобы научить отречению нас (апани ачари' прабху дживере шикхайа). Он на личном примере продемонстрировал всему миру, что значит отречься от всего и стать преданным Кришны. Вот почему оставив пост министра и встретившись в Прайаге с Чаитанйей Махапрабху, Рупа Госвами пал перед Ним ниц, сопровождая свои почтительные поклоны следующей молитвой:
намо маха-ваданйайа
кришна-према-прадайа те
кришнайа кришна-чаитанйа
намне гаура-твише намах
“Нет никого, более великодушного, чем
Ты, - говорил он, - ведь Ты каждому даришь любовь к Кришне”.
Достичь любви к Кришне вовсе не просто, поскольку своей любовью человек может покорить Кришну. Однако Чаитанйа Махапрабху раздавал любовь к Кришне каждому, Он одарил ею даже двух пьяниц, Джагаи и Мадхаи. Вот почему Нароттама дас Тхакур пел:
дина-хина йата чхила хари-наме уддхарила,
та'ра сакши джагаи-мадхаи
“Чаитанйа Махапрабху настолько великодушен, что дает освобождение даже людям, погрязшим в грехе, позволяя им повторять мантру Харе Кришна. Пример тому - Джагаи и Мадхаи. В те врмемена на свете было только два таких грешника, как Джагаи и Мадхаи, однако сейчас милостью Чаитанйи Махапрабху и Его учения многие Джагаи и Мадхаи встали на путь освобождения. Когда Чаитанйа Махапрабху доволен, Он дарует кришна-прему, любовь к Кришне, каждому, независимо от того, достоин человек этого или нет. Ведь раздающий милостыню волен давать ее всякому.
Без милости Чаитанйи Махапрабху процесс постижения Кришны становится непреодолимо трудным. Манушйанам сахасрешу кашчид йатати сиддхайе (Б.-г., 7.3): из многих миллионов людей едва ли один стремится достичь духовного совершенства. Люди просто работают как вьючные животные и не знают, в чем заключается совершенство человеческой жизни.
Человек достигает совершенства, только познав Кришну, в противном случае он ничем не отличается от животного. Тот, кто не обладает сознанием Кришны, не знает, кто такой Кришна, ничем не лучше животного. Однако Чаитанйа Махапрабху проявил снисхождение к падшим душам этой эпохи: “Повторяйте Харе Кришна маха-мантру, и вы получите освобождение”. В этом - особое снисхождение, которое оказал нам Чаитанйа Махапрабху (киртанад эва кришнасйа мукта-саyгах парам враджет Бхаг., 12.3.51).
Необходимо учитывать, что Кунти была необычной преданной. Она состояла в родстве с Кришной, и потому Кришна подошел к ней, желая выразить Свое почтение. Но несмотря на это, она говорила: “Кришна, я так привязана к двум семьям - семье своих родителей и семье мужа. Освободи меня, пожалуйста, от этой привязанности”. Таким образом, а на собственном примере показала нам необходимость отречения от общества, дружбы и любви, от всего того, что мешает нам вырваться из плена материального существования.
До тех пор пока я считаю себя принадлежащим этой семье, нации, системе вероисповедания, к этому цвету кожи, я не смогу обрести сознание Кришны. Пока человек думает о себе, как об американце, индийце, негре, члене той или иной семьи, сыне или дочери своего отца и матери, жене своего мужа или муже своей жены, он находится в плену материальных названий. Я - духовная душа, а все эти названия относятся к телу, но я - не тело. Вот то главное, что необходимо понять каждому из нас. Если я не являюмь телом, могу ли я быть чьей-то матерью или чьим-то отцом? Верховный отец и мать - это Кришна. Мы же, как актеры на сцене, только играем роли отцов, матерей, сестер и братьев. Майа, материальная природа, заставляет нас плясать под свою дудку, приговаривая при этом: “Вот твоя семья, а вот твой народ”. И мы танцуем совсем как обезьяны.
В “Бхагавад-гите” (3.27) сказано:
пракритех крийаманани
гунаих кармани сарвашах
ахаyкара-вимудхатма
картахам ити манйате
Покольку живое существо связано с определенной гуной природы, то природа заставляет его действовать в соответствии с той гуной, под влиянием которой он находится, и потому человек думает: “Я есть это”, или “Я есть то”. Данная информация содержащаяся в “Бхагавад-гите”, является основополагающим принципом процесса познания, который приводит человека к освобождению.
Нам жизненно необходимы знания, которые позволяют избавиться от материальной концепции жизни, но к сожалению ученые, философы, политики и другие так называемые лидеры общества, обманывают людей, что еще больше привязывает их к своему телу. Живое существо может обрести сознающие Кришны, лишь в человеческой форме жизни, но мошенники и негодяи лишают людей такой возможности, прельщая их телесными названиями. Вот почему мы считаем таких людей злейшими врагами человеческой цивилизации.
Живое существо получает тело человека, пройдя через 8400000 форм жизни - от обитателей вод к растениям, а затем к деревьям, насекомым, птицам, млекопитающим и т.д. Люди не знают, каким будет следующий этап эволюционного развития, но о нем говориться в “Бхагавад-гите” (9.25): йанти дева-врата деван. На следующем этапе эволюционного развития живое существо, если оно того желает, может отправиться на высшие планетные системы. Однако людям ничего не известно об этих системах, хотя каждую ночь они видят усыпанное планетами и звездами небо. Из шастр, ведических писаний, мы узнаем, что стандарт наслаждения, сущствующий на высших планетных системах, во много раз выше земного. Здесь мы можем прожить, самое большее, сто лет, а на высших планетных системах живые существа имеют такую продолжительность жизни, какую нам не под силу даже рассчитать. В “Бхагавад-гите” (8.17), например, указана продолжительность жизни Брахмы, живущего на высшей планете: сахасра-йуга-парйантам ахар йад брахмано видух. Пользуясь своими цифрами, мы не рассчитаем даже того, какова продолжительность двенадцати часов из жизни Брахмы. Но и Брахме приходится умирать. Какой бы долгой ни была ваша жизнь, в материальном мире вы все равно не будете жить вечно. Однако, соответствующим образом подготовив себя, можно добраться до высших планетных систем или отправиться на Питрилоки, и встретить там своих предков, если они, конечно, сумели попасть туда. А если захотеть, то можно остаться здесь, на Земле. Или же йанти мад-йаджино 'пи мам: став преданным Кришны, достичь Его обители.
Можно отправиться в ад, можно попасть в рай, а можно вернуться домой, обратно к Богу - все зависит от нашего желания. Поэтому разумный человек рассудит так: “Если я должен поготовить себя к своей будущей жизни, то почему бы мне не подготовить себя к возвращению домой, к Богу?” Когда наше нынешнее тело прекратит свое существование, нам придется получить другое тело. О том, какое тело мы получим, сказано в “Бхагавад-гите” (14.18). Урдхвам гаччханти саттва-стхах: те, кто находится под влиянием гуны благости и избегает четырех принципов греховной жизни, проведут свою следующую жизнь на высших планетах. Даже не став чистым преданным Господа, человек, следующий регулирующим принципам и не совершающий греховных поступков, останется в гуне благости и получит возможность жить на райских планетах. Вот в чем предназначение человеческой жизни. Если же мы словно кошкаи и собаки существуем только для того, чтобы есть, спать, совокупляться и обороняться, то растратив свою жизнь впустую, упустим свой шанс.
Однако мошенники и негодяи не знают об этом. Они не верят в жизнь после смерти. В России один профессор, профессор Котовский, сказал мне: “Свамиджи, после смерти этого тела всему придет конец”. Он - известный ученый, а заявляет такие вещи. Он и подобные ему могут выдавать себя за ученых и философов, но на самом деле они не обладают знанием и обманывают других. Все это повергает нас в великую печаль, и потому я обращаюсь к участникам движения сознания Кришны с просьбой бросить вызов этим мошенниками, которые обманывают все человеческое общество, и разгромить их теории. У людей не должно складываться впечатления, будто преданные Кришны - банальные сентименталисты. Напротив, преданные - это величайшие философы и величайшие ученые.
У Кришны две заботы: паритранайа садхунам винашайа ча сушкритам - защитить садху, преданных, и уничтожить демонов. Кришна взял под Свою защиту Пандавов и Вришни, поскольку те были Его преданными, и Он, кроме того, убил Камсу, Агхасура и Бакасура. Из двух занятий главным и основным является уничтожение демонов. Если проследить, сколько времени Кришна посвятил уничтожению демонов, а сколько - защите преданных, то можно обнаружить, что большую часть Своего времени Он уделял уничтожению демонов. Аналогично этому, преданные сознания Кришны тоже должны уничтожать врага, но не оружием, а логикой, аргументами и знанием. Общаясь с демоном, необходимо, с помощью логики и аргументов, уничтожить его демонические наклонности и превратить его в преданного, в благочестивого человека. Особенно в нынешнюю эпоху, Кали-югу, люди и без того живут так скудно, что уничтожать их физически было бы слишком. Их необходимо уничтожать доводами, доказательствами и научным духовным мировоззрением.
Кунти называет Кришну вишвешей, Господом Вселенной (вишва знаит “вселенная”, а иша - “господин” или “управляющий”). Посмотрите, как замечательно действует вселенский организм: вовремя восходит солнце и сменяют друг друга времена года, вовремя плодносят деревья и распускаются цветы. В управлении вселенной нет ни единого сбоя. Но не будь у них руководителя, разве смогли бы эти процессы проходить с такой безукоризненной точностью? Попав на процветающее предприятие, мы сразу понимаем, что его руководитель, директор или менеджер - специалист высокого класса. Аналогичным образом, видя, как замечательно идут дела во вселенной, мы приходим к выводу, что за ними стоит отличный руководитель. Кто же этот руководитель? “Бхагавад-гита” сообщает нам, что это Кришна (майадхйакшена пракритих суйате са-чарачарам). Вот почему Кунти называет Его вишвеша, повелитель вселенной. Людям нравится рассматривать картинки, на которых Кришна обнимает Радхарани. Совсем как обыкновенный юноша обнимает девушку. Они не понимают, кто такой Кришна. Таких скабрезных рисунков необходимо всячески избегать. Кришна - верховный правитель. Вот и нарисуйте картину, которая изображает, как Кришна управляет вселенной. Нам нужна такая живопись, а не дешевые поделки.
Когда в теле нет жизненной силы, оно не способно двигаться и действовать, жизненной силой вселенной, всего проявленного космоса является Кришна в форме Кширодакашайи Вишну или Параматмы. Поэтому Кунти называет Кришну вишватмой, душой вселенной. Мошенники и негодяи ничего не знают о том, как этот мир приходит в движение и какие процессы проходят во вселенной, потому им необходимо узнать об этом из “Шримад-Бхагаватам”.
Кунтидеви также называет Кришну вишва-мурти, олицетворением вселенской формы. Когда Арджуна пожелал увидеть вселенскую форму Кришны, Кришна тотчас же явил ее. Эта форма - одно из достояний Кришны (вибхути). Однако изначальная форма Господа - это двурукая форма Кришны, играющего на флейте. Поскольку Арджуна, пожелавший увидеть вселенскую форму, был преданным, Кришна показал ее Арджуне, однако она не была Его истинной формой. Человек может рядиться в царские одежды, однако свое настояще, естественное лицо он показывает у себя дома. Подобно этому, истинную форму Кришны можно увидеть у Него дома, во Вриндаване, остальные же формы являются экспасиями Его полных частей. Адваитам ачйутам анадим ананта-рупам, - сказано в “Брахма-самхите”. Он может распространять Себя в миллионы форм (ананта-рупам), но Он - один (адваита) и непогрешим (ачйута). Однако Его истинной формой является дви-бхуджа мурали-дхара - двурукая форма Кришны с флейтой. Поэтому Кунтидеви говорит: “У Тебя есть вселенская форма, однако сейчас Ты стоишь передо мною в Своем истинном облике”.
“Разруби узел моих привязанностей к родственникам”, - молит Господа Кунтидеви.
“Мне принадлежит это, мне принадлежит то”, - рассуждаем мы, однако все это - моха, иллюзия (джанасйа мохо 'йам ахам мамети). Где зарождается иллюзия? Она берет начало в естественном взаимном влечении мужчины и женщины. Мужчину влечет к женщине, а женщину - к мужчине. Это происходит не только среди людей, но и среди птиц, животных и т.д. Здесь начало материальной привязанности. Когда мужчина находит женщину, и они соединяются, узел привязанности затягивается еще туже (тайор митхо хридайа-грантхим ахух). Когда их взаимное влечение возрастает, мужчина и женщина начинают искать себе жилище, чтобы жить вмете, а затем, мужчине разумеется приходится зарабатывать деньги. Обустроившись, они непременно заводят детей и принимают у себя друзей, расточающих им похвалы. “Какой уютный у вас дом и какие чудесные дети!” А узел, между тем, уже затянут намертво.
Поэтому ученикам, в первую очередь, необходимо преподать науку брахмачарйи, освобождающую человека от сексуального влечения. И ученик, по возможности, должен избегать подобных глупостей. Если же он не способен вести жизнь брахмачари, то может жениться и стать через некоторое время ванапрастхой, отойти от мирских дел, думая: “Теперь, когда я вволю насладился семейными отношениями, мне лучше уйти из дома”. тогда стремясь постичь науку отречения, он отправляется в места паломничества, и жена сопровождает его, оказывая необходимую помощь. Спустя два или три месяца он возвращается домой, чтобы убедиться, что у детей все в порядке, а затем вновь оставляет дом. С этого начинается отречение. Когда отречение становится полным, человек говорит своей жене: “Оставайся и живи с детьми, а я приму санньясу, отречение от мирской жизни”. Так достигается окончательное отречение. Вся жизнь ведического общества строилась так, чтобы научить людей отречению, и потому Кунтидеви просит Кришну: “Освободи меня от привязанности к семье”. Такие наставления дает нам Кунтидеви.

36. Беспримесная преданность

твайи ме 'нанйа-вишайа матир мадху-пате 'сакрит
ратим удвахатад аддха гаyгеваугхам уданвати
О Господь Мадху, как Ганга вечно течет к морю, не зная препятствий, так и я хочу постоянно стремиться к Тебе, не отвлекаясь ни на кого другого.
Шримад-Бхагаватам, 1.8.42
КОММЕНТАРИЙ: Совершенство чистого преданного служения достигается тогда, когда преданный сосредотачивает все внимание на трансцендентном любовном служении Господу. Разрубить узел других привязанностей не означает полностью отказаться от таких тонких чувств, как любовь к кому-то. Это невозможно. Живое существо, кем бы оно ни было, должно любить - это признак жизни. Такие признаки жизни, как желание, гнев, стремления, влечение и прочее, нельзя уничтожить. Необходимо только изменить объект их приложениия. От желаний невозможно избавиться, но в преданном служении желание удовлетворять чувства меняется на желание служить Господу. Так называемая привязанность к семье, обществу, стране и т.д. состоит из разных аспектов удовлетворения чувств. Направляя это желание на удовлетворение Господа, мы занимаемся преданным служением.
Из “Бхагавад-гиты” мы узнаем, что Арджуна, потворствуя своим желаниям, не хотел сражаться со своими братьями и родственниками. Но услышав “Шримад Бхагавад-гиту” - послание Господа, он изменил свое решение и стал служить Ему. Поступив таким образом, он стал знаменитым преданным Господа, так как все писания провозглашают, что Арджуна достиг духовного совершенства, преданно служа Господу в качестве Его друга. Все осталось, на своих местах: сражение, дружба, Арджуна и Кришна, но благодаря преданному служению Арджуна стал другим человеком. Пожтому и в молитвах Кунти тоже говорится о решительной перемене в характере деятельности. Шримати Кунти хотела служить Господу, не отвлекаясь ни на что другое, и молила Его об этом. Такая беспримесная преданность является высшей целью жизни. Наше внимание обычно направлено на служение тому, что не связано с Господом или не входит в Его планы. Когда планы человека направлены на служение Господу, то есть, когда чувства очищены служением Господу, он занимается чистым, беспримесным преданным служением. Шримати Кунтидеви хотела достичь этого совершенства и молила об этом Господа.
Ее привязанность к Пандавам и Вришни не выходила за границы преданного служения, поскольку служить Господу и служить преданным - одно и то же. Иногда служение преданному даже выше служения Господу. Но привязанность Кунтидеви к Пандавам и Вришни, о которой говорится здесь, была вызвана их родственными отношениями. Привязанности, определяемые материальными родственными отношениями, - это майа, потому что телесные и умственные связи возникают под влиянием внешней энергии. Истинное родство - это родство душ, основанное на родстве с Верховной Душой. Когда Кунтидеви просила разрубить узы семейного родства, она имела в виду родство тел. Такое родство - причина материального рабства, тогда как духовные привязанности ведут к освобождению. Родство душ может быть установлено через родство со Сверхдушой. Смотреть в темноте - еще не значит видеть. Но смотреть при свете солнца, значит видеть и солнце, и все то, что оставалось невидимым в темноте. Таков путь преданного служения.
В предыдушем стихе “Шримад-Бхагаватам” царица Кунти просила Господа избавить ее от привязанности к родственникам - Пандавам и Вришни. Однако отказ от привязанности к материальному это еще далеко не все. Брахма сатйам джаган митхйа - говорят философы-майавади. “Этот мир иллюзорен, истина же заключена в Брахмане (духе)”. Соглашаясь с их утверждением, мы наполняем его качественно новым содержанием. Будучи живыми сущствами, мы стремимся к наслаждению. А наслаждение немыслимо без разнообразия. Мы не можем наслаждаться тем, что лишено разнообразия. Зачем Бог создал такое множество цветов и форм? Чтобы в разнообразии черпать наслаждение, поскольку разнообразие - это мать наслаждения.
Философы-майавади, имперсоналисты, отрицают существование такого разнообразия, но чего достигают они в результате? Не занимаясь преданным служением, они взваливают на свои плечи тяжелый груз аскез и покаяний, добиваясь при этом лишь временного результата. О таких людях “Шримад-Бхагаватам” (10.2.32) говорит следующее:
йе 'нйе 'равиндакша вимукта-манинас
твайй аста-бхавад авишуддха-буддхайах
арухйа криччхрена парам падам татах
патантй адхо 'надрита-йушмад-аyгхрайах
“О лотосоокий Господь, Тот, кто в этой жизни не занимается преданным служением Тебе, однако считает себя освобожденным, обладает нечистым разумом. Даже проходя через суровые аскезы и поднимаясь на духовный уровень, уровень осознания Брахмана, такие люди падают снова, потому что они не поклоняются Твоим лотосным стопам”.
Человеческая форма жизни дается нам, для того, чтобы мы восстановить свои взаимоотношения с Богом и действовать в соответствии с ними. Даже в миру, когда деловые люди хотят заключить сделку, то прежде чем приступить к деловым переговорам, они устанавливают между собой некие взаимоотношения. Прежде чем начать совместную жизнь, муж и жена скрепляют свои взаимоотношения законным браком. Так и человеческая жизнь дается нам для того, чтобы восстановить свои взаимоотношения с Богом. В материальном мире эти взаимоотношения преданы забвению. В нем нет сознания Кришны, ведь как только оно появляется здесь и становится основой наших действий, этот мир из материального превращается в духовный.
Будучи женщиной, Кунтидеви была связана узами родства с двумя семьями. Испытывая к ним привязанность, она просила Кришну разорвать эти узы и освободить ее. Что же ей нужно было делать, получив свободу? Вот в чем вопрос. Вы можете работать в каком-то месте, а если вам не понравится там, уволиться оттуда. В увольнении, как таковом, нет ничего плохого, однако если, уволившись, вы останетесь без работы и лишитесь поля деятельности, много ли пользы будет от такого увольнения?

Предыдущая страница 8 Следующая страница


9 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Разочарованные и запутавшиеся в жизни люди отвергают материальный мир. Они знают, чего не хотят, но не знают, что им нужно. “того я не хочу”, - беспрестанно твердят они. А чего же они хотят? Они и сами не знают.
Кунтидеви объясняет нам, на что необходимо направить свои желания. “Я хочу отказаться от родственных связей и укрепить связи с Тобой”, - говорит она. Иными словами, она желает только одной привязанности - привязанности к Кришне. Вот в чем заключается совершенство, к которому необходимо стремиться всем.
Слово ананйа-вишайа значит ананйа-бхакти, непрерывное преданное служение. Мы должны все время, круглые сутки быть преданы Кришне . Только тогда нам удастся достичь совершенства отречения. Считая, что привязанность к Кришне и привязанность к материи могут существовать одновременно, вы заблуждаетесь. Поливая дрова водой, не разжечь костра. Тот, кто пытается сделать это, никогда не увидит огня.
Санньяси-майавади тоже отрекаются от мирской жизни (брахма сатйам джаган митхйа). Значение проповеди отречения трудно переоценить, но вместе с отречением в нас должна теплиться и привязанность к чему-то, в противном случае нашего отречения надолго не хватит. Мы встречаем немало санньяси-майавади, провозглашающих: брахма сатйам джаган митхйа, однако приняв санньясу, они возвращаются в материальный мир, открывают больницы и занимаются филантропией. Почему? Если они ушли из этого мира, считая его митхйа, иллюзорным, почему они возвращаются сюда и ищут себя в полтике, философии, социологии? В сущности, это закономерно, ведь мы - активные по своей природе живые существа. И все наши попытки жить в бездействии обречены на провал, какими бы опустошенными и разочарованными мы не были. Нам необходимо действовать.
Высшей (духовной) формой деятельности, деятельностью Брахмана, является преданное служение. Но майавади, к сожалению, не знают об этом. Духовный мир представляется им пустынным. Однако в духовном мире царит такое же разнообразие, как и в материальном. Там тоже есть дома, деревья, дороги, колесницы - там есть все, кроме материального дурмана. Как сказанов “Брахма-самхите” (5.29):
чинтамани-пракара-садмасу калпа-врикша-
лакшавритешу сурабхир абхипалайантам
лакшми-сахасра-шата-самбхрама-севйаманам
говиндам ади-пурушам там ахам бхаджами
“Я поклоняюсь Говинде, предвечному Господу, первому из прародителей, который оказывает покровительство коровам, исполняет все желания и пребывает в обители, усыпанной самоцветами и окруженной деревьями желаний, где Ему с величайшим почтением вечно служат сотни тысяч богинь процветания, или гопи”.
В духовном мире растут деревья калпа-врикша, приносящие, по нашему желанию, любые плоды. В материальном мире вы никогда не получите виноград с мангового дерева, а плоды манго - с виноградной лозы. Однако в духовном мире одно и то же дерево даст вам и плоды манго, и виноград, - стоит лишь пожелать этого. Такие деревья называются деревьями желаний, и они - лишь малая часть того, что существует в духовном мире.
В материальном мире нам необхдим свет солнца и луны, однако в духовном мире, где все и вся озарено сиянием, не нужен ни солнечный, ни лунный свет. Во время кришна-лил Кришна воровал масло, и соседи жаловались на Него матери Йашоде. На самом деле, они конечно же, не жаловались на Кришну, а были в восторге от Его красоты и веселого нрава. Они говорили матери Йашоде: “Твой сын приходит к нам в дом и ворует наше масло. Нам не удается спрятать масло даже в темноте чуланов, Он все равно находит его. Будет лучше, если Ты снимешь с Него все украшения, сияние которых, как нам кажется, помогает Ему отыскать горшки с маслом”. “Хорошо, я сниму с Него все драгоценности”, - отвечала им мать Йашода. “Нет, нет, - возражали они. - Это бесполезно, ведь от Него Самого исходит такое необычное сияние, что Он сумеет найти масло, даже лишившись Своих украшений”. Итак, трансцендентное тело само излучает свет.
Сияние трансцендентного тела Кришны является источником света. В какой бы форме не существовал видимый нами свет, его источник - сияние Кришны. Как сказано в “Брахма-самхите” (5.40):
йасйа прабха прабхавато джагаданда-коти-
котишв ашуша-васудхади-вибхути-бхиннам
тад брахма нишкалам анантам ашеша-бхутам
говиндам ади-пурушам там ахам бхаджами
“В миллионах и миллионах вселенных существует бесконечное множество планет, каждая из которых индивидуальна по своей природе. Все они окружены духовным сиянием, - брахмаджйоти. Брахмаджйоти - это сияние тела Верховной Личности Бога, которому я поклоняюсь”.
Из сияния тела Кришны возникают миллионы вселенных. В нашей солнечной системе солнце дает начало огромному количеству планет; благодаря солнечному свету происходит смена времен года и на планетах всегда тепло. Благодаря солнцу растут, зеленеют, плодоносят деревья и распускаются цветы. Подобным же образом, все, что мы видим в этом творении обязано своим существованием сиянию, источником которого является тело Кришны.
Майавади не знают ничего, кроме безличного сияния Господа. Иногда мы видим, как взмывает в небо самолет, однако через некоторое время, когда в глаза начинает бить яркий солнечный свет, его уже невозможно разглядеть. И хотя самолет все еще в небе, мы не видим его. Аналогичным образом, глядя на ослепительное сияние брахмаджйоти, мы никогда не увидим того, что скрывается за ним. Поэтому одна из мантр “Ишопанишад” обращается к Господу с просьбой убрать исходящее от Него сияние и дать возможность как следует разглядеть Его.
Взору философов-майавади недоступны личные деяния
Кришны, а также планеты, где Кришна действует как личность. Арухйа
криччхрена парам падам татах патантй адхо
'надрита-йушмад-аyгхрайах - сказано в
“Бхагаватам”, - Не видя лотосных стоп Кришны, они будут вынуждены вернуться в материальный мир, какими бы суровыми не были их аскезы. Следовательно, само по себе отречение нас не спасет. Всякое искусственное отречение приведет в конце концов к тому, что мы снова станем “наслаждающимися”. Такого рода отречение и наслаждение подобны движению маятника. Мы то становимся лже-отшельниками, то преврашаемся в мнимых наслаждающихся. Выход же заключается в следующем. Если мы и в самом деле хотим отречься от материального мира, то должны усилить свою привязанность к сознанию Кришны. Одно только отречение нас не спасет. Вот почему Кунтидеви говорит: твайи ме 'нанйа-вишайа. Она молит, чтобы ее внимание всегда было приковано к Кришне и не отвлекалось ни на что другое. Это и есть бхакти, чистое преданное служение, поскольку по словам Рупы Госвами, преданное служение должно быть лишено каких бы то ни было примесей (анйабхилашита-шунйам джuана-кармадй-анавритам).
Материальный мир населяют джuани и карми.
Карми - это глупцы, которые без всякой на то необходимости работают до седьмого пота, а джuани, слега поднявшись над уровнем карми, думают: “К чему весь этот изнурительный труд? Ведь нам нужно совсем немного. Зачем копить столько денег, запасать продовольствие и тратить столько сил в погоне за ложным престижем?” Так рассуждают джuани. Однако бхакте чужды настроения и карми , и джuани. Карми одержимы желаниями, а джuани пытаются подавить в себе эти желания, однако избавиться от желаний можно, только направив их на служение Кришне. Иного способа избавиться от желаний не существует.
Джuана-кармадй-анавритам. Бхакты не должны стремиться к джuане и кармической деятельности. Им не следует привязываться к материальному, свою привязанность они должны направлять на Кришну. Только тогда их отречение станет необратимым.
Необходимо принимать все, что благоприятно для развития сознания Кришны (анукулйена кришна-нушиланам). Это значит, что нужно думать о том, как доставить удовольствие Кришне. Мы должны, подобно гопи, все время думать о Кришне. У гопи сознание Кришны достигло высшего совершенства, поскольку они желали только одного - доставить удовольствие Кришне. Вот что такое совершенство. Поэтому Чаитанйа Махапрабху советует нам: рамйа качид упасана враджа-вадху-варгена йа калпита - нет лучшего способа поклонения Верховной Личности Бога, чем тот, которому следовали гопи.
У гопи было только одно желание - доставить удовольствие Кришне. К этому стремились все гопи, в том числе и старшие гопи, - Йашода и ее подруги, а также старшие пастухи - Нанда Махарадж и его друзья. Порадовать Кришну хотели и Его ровесники, мальчики и девочки Вриндавана. Все - даже коровы, цветы, плоды и вода в окрестностях Вриндавана - стремились доставить удовольствие Кришне. Ведь во Вриндаване нет ничего материального. Там все духовно.
Нужно уметь отличать духовное от материального. Все материальное лишено признаков жизни, ими обладает только то, что духовно. Деревья, растущие в духовном мире и деревья материального мира - это живые существа, но у деревьев, растущих здесь, отсутствуют признаки жизни. Человек - это живое существо, как и преданные в духовном мире, однако у людей, не обладающих сознанием Кришны, отсутствуют истинные признаки жизни.
На самом деле не существует другого сознания, кроме сознания Кришны. А такое сознание имеет духовную природу. Поэтому если, находясь в материальном мире, мы будем развивать в себе сознание Кришны, то перенесемся в духовный мир. Живя в храме, мы живем в духовном мире, так как в храме все связано с сознанием Кришны. Существует так много видов деятельности, выполяемой для Кришны. Те, кто строго следует правилам и предписаниям сознания Кришны, находятся, в сущности, в духовном, а не в материальном мире. Нам только кажется, будто мы живем в Нью-Йорке, Лос-Анджелесе или в каком-то другом месте, но на самом деле мы живем на Ваикунтхе.
Все зависит от нашего сознания. И жук может сидеть рядом с духовным учителем, но раница между ними в том, что сознание духовного учителя развито, а сознание жука - нет. Даже когда они сидят рядом, жук все равно остается жуком, а духовный учитель - духовным учителем. Находясь в материальном или в духовном мире, мы можем занимать одинаковое положение в пространстве, однако тот, кто обладает развитым сознанием Кришны, выходит за пределы материального мира.
Таким образом, одного отречения, одного отказа от всего мира, оказывается недостаточно. Отречение может помочь вам, однако эта помощь не будет абсолютной. Увеличивая свою привязанность к Кришне, мы достигнем совершенства отречения. По мере того, как возрастает наша привязанность к Кришне, материальный мир утрачивает привлекательность в наших глазах. Привязанность к Кришне и привязанность к материальному миру не могут идти рука об руку. Женщина, которая привязывязана к двум мужчинам - своему мужу и любовнику - не сможет любить их одинаково. Ее чувство к любовнику будет усиливаться. И как бы замечательно она ни справлялась со своими домашними обязанностями, в мыслях она всегда будет рядом с любовником:
“Когда же мы увидимся вновь?” Аналогичным образом, когда наша привязанность к Кришне усиливается, к нам автоматически приходит отречение от материального мира и безразличие к нему (бхактих парешанубхаво вирактир анйатра ча, Бхаг., 11.2.42).
Вот почему Кунтидеви просит Кришну даровать ей Свою милость, которая связала бы ее с Ним. Без милости Кришны мы никогда не разовьем в себе привязанности к Нему. Без милости Кришны мы не сможем стать преданными, следовательно, все что нам нужно - это служить Кришне, поскольку Кришну удовлетворяет только служение.
Кришна не нуждается в чьем-либо служении, поскольку Он источник собственного совершенства. Тем не менее, если мы искренне и всем сердцем будем служить Ему, то по Его милости продвинемся на пути к совершенству. Севонмукхе хи джихвадау свайам эва спхуратй адах. Бог откроется нам. Сейчас наши глаза затуманены скверной, которая мешает нам видеть Бога. Как же тогда нам увидеть Его?
Премаuджана-ччхурита-бхакти-вилочанена/сантах сдаива хридайешу вилокайанти (Брахма-самхита, 5.38). Нужно очистить свои глаза бальзамом любви, и тогда Кришна откроется нам. Тогда Он действительно предстанет перед нами.
Когда Дхрува Махараджа, совершая аскезы, медитировл на форму Вишну в сердце, эта форма неожиданно исчезла и медитация прервалась. Открыв глаза, Дхрува Махараджа увидел перед собой Вишну. Следуя примеру Дхрувы Махараджи, мы должны все время думать о Кришне, и тогда, достигнув совершенства, мы увидим перед собой Кришну. Таков процесс, и не нужно пытаться ускорить его. Мы должны дождаться своего часа. Разумеется, само по себе желание увидеть Кришну прекрасно, однако не следует отчаиваться, если Кришна не откроется нам сию же минуту. Если женщина, выходя замуж, думает, что на другой день после свадьбы у нее появится ребенок, ее ожидает разочарование. Ведь ребенок не может появиться так скоро. Ей нужно подождать. Так и мы не вправе рассчитывать на то, что, занявшись практикой сознания Кришны, мы сможем тотчас же увидеть Кришну. Однако необходимо верить, что когда-нибудь мы все же увидим Его. Нужно твердо верить в то, что, практикуя сознание Кришны, мы сможем лицом к лицу встретиться с Кришной. Не нужно отчаиваться. Мы должны продолжать выполнять свои обязанности в сознании Кришны и придет время, когда, подобно Кунтидеви, мы увидим перед собой Кришну. В этом нет никаких сомнений.
В “Бхагавад-гите” сказано, что даже того, кто иногда оступается, следует считать благочестивым в том случае, если он тверд и непреклонен в служении Кришне. Преданных из Европы и Америки иногда критикуют за то, что они совершают ошибки и отклоняются от того стандарта поклонения Божествам, который принят в Индии, однако несмотря на это, их, согласно “Бхагавад-гите”, следует считать праведниками. Мы должны со всей искренностью и серьезностью сосредоточить свой ум на служении Кришне, и тогда, даже если мы будем совершать ошибки, Кришна простит нас. Рупа Госвами говорит: тасмат кенапй упайена манах кришне нивешайет - мы должны сосредоточить свой ум на Кришне, и тогда к нам сама собой придет способность следовать остальным правилам и предписаниям. Сначала мы должны постараться сосредоточить свой ум на лотосных стопах Кришны, и тогда все остальное автоматически войдет в нужное русло.
Кунтидеви называет Кришну Мадхупати. У Кришны тысячи имен, а имя Мадхупати указывает на то, что Он убил демона Мадху. Сознание Кришны часто сравнивают с рекой, но не с обычной рекой. Оно подобно Ганге, кристально чистой и непосредственно связанной с Кришной. В своих молитвах Кунтидеви говорит: я хочу, чтобы подобно тому, как Ганга течет к морю, моя привязанность и любовь непрерывным потоком потекли к лотосным стопам Кришны. Такое умонастроение получило название ананйа-бхакти, беспримесной преданности. Итак, Кунтидеви молит о том, чтобы ее привязанность и любовь текли к Кришне, не зная преград.
Учение царицы Кунти
Очарование великолепием Кришны
Очарование великолепием Кришны
шри-кришна кришна-сакха вришнй-ришабхавани-дхруг-
раджанйа-вамша-дахананапаварга-вирйа
говинда го-двиджа-сурарти-хараватара
йогешваракхила-гуро бхагаван намас те
О Кришна, друг Арджуны, о предводитель потомков Вришни, Ты уничтожил политические группировки, приносившие беспокойство этой планете. Твоя доблесть никогда не убывает. Ты владеешь трансцендентной обителью и нисходишь, чтобы облегчить страдания коров, брахманов и преданных. Ты - владыка всех мистических сил и Ты - учитель вселенной.
Ты - всемогущий Бог, и я склоняюсь пред Тобой в глубоком почтении.
Шримад-Бхагаватам, 1.8.43
КОММЕНТАРИЙ: Здесь Шримати Кунтидеви подводит итог описанию Верховного Господа Шри Кришны. У всемогущего Господа есть Своя вечная трансцендентная обитель, где Он пасет коров сурабхи. Ему служат сотни и тысячи богинь процветания. Он нисходит в материальный мир, чтобы призвать к Себе Своих преданных и уничтожить тех, кто сеет смуту в политических партиях, и царей, злоупотребляющих своей властью. Своими безграничными энергиями Он творит, поддерживает и уничтожает, но Его совершенство беспредельно, а Его энергия неиссекаема. Коровы, брахманы и преданные Господа - объекты Его особого внимания, потому что от них в значительной мере зависит благополучие всех живых существ.
Кунти называет Господа Кришну кришна-сакхой, поскольку знает: хотя Арджуна, известный также под именем Кришны, ее сын и обязан поэтому повиноваться ей, Господь Кришна находится с Арджуной в более близких отношениях, чем с нею. Кришна также одно из имен Драупади, и потому кришна-сакха указывает на отношения, существовавшие между Кришной и Драупади:
Кришна спас Драупади от оскорбления, которое нанесли ей Дурйодхана и Карна, попытавшись раздеть ее. Кроме того, Кунти называет Кришну вришни-ришабхой, ребенком, появившимся на свет в роду Вришни. Род Вришни прославился именно потому, что в нем появился Кришна; так Малайзия и горы Малайа получили известность, став родиной сандалового дерева.
Кунтидеви обращается к Господу Кришне как к тому, кто уничтожает политичкские группировки и царские династии, нарушающие покой земли. В любой монархии царю оказывают великие почести. Почему? Если он - такой же человек, как и его подданные, зачем они так чтут его? Дело в том, что царь, как и духовный учитель, призван быть представителем Бога на Земле. В ведических писаниях сказано: ачарйам нам виджанийан наваманйета кархичит (Бхаг., 11.17.27), - духовного учителя нельзя считать обыкновенным человеком. Точно так же, к царю или президенту не следует относиться как к простому смертному.
На санскрите царя называют еще нарадевой, что значит “Бог в образе человека”. У царя те же обязанности, что у Кришны. Подобно тому, как Бог, будучи верховным живым существом во вселенной, поддерживает и защищает остальные живые существа, так и царь, первое лицо в государстве, отвечает за благосостояние своих подданных.
Кришна, Бог, так же как и мы с вами, является живым существом. Кришна не безличен. Поскольку все мы личности, все мы индивидуальны, но наши знания и возможности ограничены, имперсоналисты не могут смириться с мыслью, что Всевышний, изначальная и беспредельная причина всего сущего - тоже личность. Поскольку мы ограничены, а Бог беспределен, то майавади или имперсоналисты из-за скудости своих знаний, считают, что Бог безличен. Сравнивая Его с явлениями материального мира, они говорят: поскольку небо, которое представляется нам беспредельным, безлично, то и Бог, будучи беспредельным, не может быть личностью.
Однако такое утверждение противоречит указаниям Вед. В Ведах сказано, что Бог - личность.
Кришна - личность, и мы - тоже личности, но разница между нами в том, что Он - тот, кому должны поклоняться, а мы - те, кто должен поклоняться Ему. Царь или президент является такой же личностью, как и его подданные, но поскольку царь или президент занимают столь высокий пост, к ним необходимо относиться с соответствующим почтением.
Но почему так много людей должны поклоняться одной личности? Потому что эта личность обеспечивает средствами к существованию всех остальных. Эко бахунам йо видадхати каман. Бог один, а нас много, но мы поклоняемся Ему, потому что Он заботится о благе каждого из нас. Бог обеспечивает нас пищей и всем необходимым в жизни. Нам нужна вода, и Бог самым замечательным образом создает целые океаны воды, смешанной, для лучшей сохранности, с солью. А поскольку нам нужна питьевая вода, Бог устраивает так, что солнце, испаряя воду с поверхности океана, поднимает ее на небесные высоты, а затем раздает ее нам чистой опресненной. Только подумайте, как замечательно удовлетворяет Бог все наши потребности!
Даже в обычном государстве существует министерство коммунального хозяйства, ведающее вопросами водоснабжения, отопления и освещения жилищ. Для чего оно существует? Чтобы удовлетвориять наши потребности. Но создаваемые им удобства вторичны по отношению к тому, что сотворил Бог. Теплом, светом и водой нас изначально обеспечивает Бог. Бог наполняет водой наши колодцы и водоемы. Следовательно, изначально наши потребности удовлетворяет Бог.
Бог - личность, обладающая разумом, и Ему известно, что нам нужен свет, тепло, вода и т.д. Если у нас не будет воды, мы останемся без пищи. Бог обеспечивает пищей даже тех, кто питается мясом, ведь прежде чем отправить животное на бойню, люди кормят его травой. Итак, Бог кормит нас, а мы восстаем против Его воли. Слово дхрук означает “мятежники”. Мятежниками называют тех, кто отказывается повиноваться законам Бога.
Царь обязан действовать как представитель Кришны, или Бога. В противном случае он не имеет права принимать почести от своих подданных. В прежние времена все государства были монархическими, однако в силу того, что цари восстали против Бога и нарушили Его законы, пытались узурпировать власть, принадлежащую Богу и не действовали как Его представители, почти все монархии, когда-то существовавшие в мире, исчезли ныне с лица земли. Цари рассматривали свои государства как личную собственность. “У меня такие огромные владения, такое большое царство, - думали они. - Я - Бог.
Я - господин в своих владениях”. Однако на самом деле это далеко не так. На самом деле все сущее является собственностью Бога (ишавасйам идам сарвам). Поэтому представитель Бога должен быть послушным исполнителем Его воли, и только тогда его можно считать законным представителем Бога на земле.
Жадные и корыстолюбивые цари подобны мнимым духовным учителям, провозглашающим себя Богом. Восставая против воли Бога, эти лже-наставники лишаются своего статуса. Считается, что духовный учитель, распространяя сознание Бога, сознание Кришны, должен действовать как слуга Бога, пользующийся Его безграничным доверием, а не выдавать себя за Бога. Вишванатха Чакраварти Тхакур говорит: сакшад-дхаритвена самаста-шастраир уктах - в шастрах, ведических писаниях, сказано, что духовного учителя следует почитать наравне с Верховной Личностью Бога. Таким образом, представление о духовном учителе как о Боге - не вымысел. Таково предписание шастр, и его принимает те, кто достиг совершенства в духовной жизни (уктас татха бхавйата эва садбхих). Но равен ли духовный учитель Богу? Кинту прабхор йах прийа эва тасйа: духовный учитель не Бог, а доверенный представитель Бога. Необходимо отличать севйа-бхагавана (того, кому поклоняются) от севака-бхагавана (того, кто поклоняется). Духовный учитель - это Бог, и Кришна - Бог, однако Кришна является Богом, которому поклоняются, а духовный учитель - Богом, который поклоняется.
Майавади не понимают этого. “Поскольку духовного учителя следует считать Богом, то я, став духовным учителем, превращусь в Бога”, - считают они. Поэтому их называют мятежниками. Тот, кто, получив от Бога свой статус, стремится узурпировать власть Бога, что на самом деле невозможно, является глупцом и негодяем, вышедшим из повиновения и заслуживающим наказания. Вот почему Кунтидеви говорит: авани-дхруг-раджанйа-вамша-дахана - “Ты приходишь для того, чтобы уничтожить негодяев, которые, восстав против Тебя, заняли Твое место”. Цари и землевладельцы, находящиеся под властью императора, иногда бунтуют и отказываются платить подати. Точно так же, встречаются бунтовщики, которые, отвергая верховную власть Бога, объявляют Богом себя, и Кришна уничтожает подобных демонов.
Слово анапаварга указывает на то, что совершенство Кришны неисчерпаемо. Оно является антонимом слову паварга, что значит “путь материальных страданий”. С точки зрения грамматики санскрита, слов па-варга состоит из элементов, как па, пха, ба, бха и ма. Поэтому когда слово паварга употребляется в значении “путь материальных страданий”, его смысл раскрывается через значения слов, начинающихся с этих пяти слогов.
Па - первый слог в слове пашишрама, что значит “труд”. Чтобы существовать в материальном мире, нам всем приходится трудиться не покладая рук. В “Бхагавад-гите” (3.8) говорится: шарира-йатрапи ча те на прасиддхйед акарманах - “Не работая, невозможно поддержать даже собственное тело”. Кришна никогда не говорил Арджуне:
“Я - твой друг, поэтому Я все сделаю Сам. Ты же сиди и кури ганджу”. Кришна все сделал Сам, но при этом сказал Арджуне: “Ты должен сражаться”. И Арджуна не говорил Кришне: “Ты - мой лучший друг. Будет лучше, если в сражение вступишь Ты, а я останусь здесь и буду курить ганджу”. Нет, поскольку это противоречит принципам сознания Кришны. Человек, обладающий сознанием Бога, никогда не скажет: “Господи! Сделай все вместо меня, а я же буду курить ганджу”. Напротив, тот, кто обладает сознанием Бога, должен посвятить всю свою деятельность Богу. Но и не делая этого, он все равно вынужден работать, ведь, не работая, он не сможет поддержать даже собственное тело. Следовательно, материальный мир создан для паришрамы, изнурительного труда.
Даже лев царь зверей, вынужден искать в джунглях добычу. Ведь сказано: на хи суптасйа симхасйа правишанти мукхе мригах. Льву никогда не придет в голову: “Раз я царь в своем лесу, то могу спать, а досдча сама пойдет ко мне в пасть”. Это невозможно. “Нет уж, сударь. Хоть вы и лев, но должны сами искать себе пропитание”. Следовательно, даже лев, несмотря на свою мощь и силу, должен немало потрудиться, прежде чем поймает кого-нибудь и съест его. Так и все мы работаем, выбиваясь из сил, только для того, чтобы продлить свое существование в материальном мире.
Итак, слог па относится к слову паришрама, труд, а пха - к слову пхенила, “пена”. Как лошадь, которую загнали, покрывается пеной, точно так, же тяжело, до седьмого пота, вынужден работать человек. Однако этот изнуряющий труд лишен всякого смысла, вйартха, на что указывает элемент ба. А слог бха относится к слову бхайа, “страх”. Даже когда мы трудимся, выбиваясь из сил, нас все время терзают страхи и сомнения в том, что у нас не все получится, так как хотелось бы. Еда, сон, совокупление и страх составляют природу этого тела (ахара-нидра-бхайа-маитхунам ча). Даже наслаждаясь обильной и вкусной трапезой, вы все равно стараетесь есть осторожно, из-за страха заболеть от переедания. Таким образом, вы испытываете страх даже во время еды. Когда птица ест, она беспрестанно оглядывается по сторонам, опасаясь появления своих врагов. И в конечном счете все живые существа встречаютсся со смертью, мритйу, на что указывает элемент ма.
Таким образом, слово паварга и его составные части - па, пха, ба, бха и ма - означают тяжкий труд (паришраму), пену у рта (пхенилу), разочарование (вйартху), страх (бхайу) и смерть (мритйу). Вот что такое паварга, или путь материальных страданий. Однако анапаварга имеет совершенно противоположный смысл, и относится к духовному миру, где нет необходимости трудиться до седьмого пота, где нет разочарования, страха и смерти. А Кришну называют анапаварга-вирйей, так как Он указывает нам путь в этот духовный мир.
Почему же нам приходится переносить шесть видов страданий? Потому что мы обладаем материальным телом. Получив материальное тело - будь то тело президента или простого смертного, полубога или человека, насекомого или Брахмы, - живое существо обракает себя на страдания. Вот что такое материальное существование. Поэтому Кришна приходит сюда, чтобы указать нам путь, ведущий к избавлению от материальных страданий, и мы должны принять указанный Кришной путь. Кришна ясно говорит нам: “Предайтесь Мне, и Я дарую вам апаваргу”. Ахам твам сарва-папебхйо макшайишйами: “Я возьму вас под Свою защиту”. И у Кришны хватит могущества, чтобы исполнить Свое обещание.
Кунтидеви называет Кришну Говиндой, потому что Он дарует наслаждение коровам и чувствам. Говиндам ади-пурушам там ахам бхаджами. Говинда, Кришна - это ади-пуруша, изначальная личность. Ахам адир хи деванам (Б.-г., 10.2). Он - источник даже таких полубогов, как Брахма, Вишну и Шива. Люди не должны считать Брахму, Вишну и Шиву источником всего сущего. Нет. Кришна говорит: ахам адир хи деванам - “Я являюсь источником даже этих полубогов”. Вот почему мы не устаем повторять, что поклоняемся изначальной личности и никому другому (говиндам ади-пурушам там ахам бхаджами).

39. Го-двиджа-сурарти-хараватара, - говорит

Кунти, указывая на то, что Говинда, Кришна нисходит в этот мир главным образом для того, чтобы защищать коров, брахманов и преданных. Демоны, населяющие этот мир, содержат сотни тысяч скотобоен и считаются поэтому величайшими врагами коров. Хотя ни в чем не повинные коровы дают нам молоко, самый важный продукт нашего рациона, а умирая, оставляют нам шкуры, из которых можно шить обувь, люди настолько бессовестны, что убивают коров, и еще надеятся стать счастливыми в этом мире. Как же они грешны!
Почему мы так много говорим о необходимости защиты коров? Потому что корова играет первостепенную роль в жизни человека. Писания не запрещают употреблять в пищу мясо тигров и некоторых других животных. В ведическом обществе мясоедам советовали есть мясо собак, свиней и других низших животных, однако им не позволяли есть коров, играющих такую важную роль в жизни людей. Живя с нами, коровы оказывают нам неоценимую услугу, отдавая свое молоко, и даже после смерти они продолжают служить людям, оставляя им шкуры, рога и копыта, имеющие немало сфер применения. Тем не менее современное человеческое общество настолько неблагодарно, что продолжает поощрять никому не нужное убийство этих невинных животных. И поэтому, Кришна приходит, чтобы покарать убийц.
Поклоняясь Кришне, обычно призносят такую молитву:
намо брахманйа-девайа
го-брахмана-хитайа ча
джагад-дхитайа кришнайа
говиндайа намо намах
“О Господь, Ты заботишься о благополучии коров и брахманов, Ты заботишься о благополучии всего человеческого общества и всего мира”. Для того, чтобы достичь совершенства, человеческое общество должно оказывать покровительство го-двиджа - коровам и брахманам. Словом двиджа называют тех, кто познал Брахман (Бога). Когда демоны причиняют слишком много беспокойств брахманам и коровам, Кришна проиходит на землю и восстанавливает принципы религии. В “Бхагавад-гите” (4.7) Господь говорит:
йада йада хи дхармасйа
гланир бхавати бхарата
абхуттханам адхармасйа
тадатманам сриджамй ахам
“Когда на земле религия приходит в упадок и воцаряется безбожие, Я нисхожу Сам, о потомок Бхараты”. В нашу эпоху, эпоху Кали-юги, люди настолько грешны, что испытывают неимоверные страдания. Поэтому Кришна приходит к ним в форме Своего имени, которое звучит в маха-мантре: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/Харе Рама, Харе Рама, Рама Рама, Харе Харе.
Царица Кунти обратилась к Господу с молитвами, чтобы дать нам представление хотя бы о капле Его великолепия. Услышав эти молитвы, которые в самых изысканных словах описывали Его великолепие, Господь улыбнулся, и в улыбке Господа было столько же притягательной силы, сколько заключено в Его мистическом могуществе. Обусловленные души, стремящиеся к господству над материальным миром, тоже не могут устоять перед мистической силой Господа, но преданных очаровывает иное, их покоряет красота и великолепие Господа. Вот почему преданные поклоняясь Господу, наделяют Его самыми изысканными эпитетами. И хотя любые слова бессильны выразить великолепие Господа, Господь радуется этим молитвам, как радуется отец тем первым, даже нелепо звучащим словам, которые произносит его ребенок. Вот почему Господь улыбнулся, принимая молитвы царицы Кунти.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. Учение царицы Кунти (Страница 1)
  • 2. Изначальная личность (Страница 1)
  • 3. За пределами чувств (Страница 1)
  • 4. Самая разумная из женщин (Страница 1)
  • 5. Достижение Кришны - всепроникающей личности (Страница 1)
  • 8. Созерцание лотосов (Страница 1)
  • 7. Ч.-ч., “Мадхйа”, 19.152 (Страница 2)
  • 8. Властитель чувств (Страница 2)
  • 9. Опасные ситуации (Страница 2)
  • 10. В молитвах к Кришне Кунти рассказывает о том, как Он спас (Страница 2)
  • 11. И вот пришла последняя беда - драунй-астра, оружие (Страница 2)
  • 12. Пусть беды повторяются вновь и вновь (Страница 2)
  • 13. Шикшаштака, 2 (Страница 2)
  • 14. Гасить пожар иллюзии (Страница 3)
  • 15. Богатство бедняков (Страница 3)
  • 16. Посколько мы неотъемлимые частицы (Страница 3)
  • 17. Каивальйа-патайе намах. Философы-майавади (Страница 3)
  • 18. Прикосновение высшей энергии (Страница 3)
  • 19. О том, что Кришна вечен, мы узнаем из (Страница 4)
  • 20. Непостижимые игры (Страница 4)
  • 21. Но к сожалению вместо того чтобы стать слугами (Страница 4)
  • 22. Жизненная сила вселенной (Страница 4)
  • 23. Чудесные деяния Господа Кришны (Страница 4)
  • 24. Вне рождения и смерти (Страница 5)
  • 25. Человеческая форма жизни предназначена для постижения (Страница 5)
  • 26. Возвращаясь к своему естественному сознанию (Страница 5)
  • 27. Чтобы облегчить бремя Земли (Страница 6)
  • 28. Избавиться от невежества и страданий (Страница 6)
  • 29. Пересечь поток иллюзии (Страница 6)
  • 30. Абсолютная преданность (Страница 7)
  • 31. Чего же мы стоим на самом деле? (Страница 7)
  • 32. Все мы обладаем сознанием, но каким сознанием? (Страница 7)
  • 33. Все принадлежит Кришне. Что такое тело? (Страница 7)
  • 34. “Обратно к Богу” (Страница 7)
  • 35 . Естественное процветание (Страница 8)
  • 37. Разорвать узы привязанности (Страница 8)
  • 36. Беспримесная преданность (Страница 8)
  • 39. Го-двиджа-сурарти-хараватара, - говорит (Страница 9)


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Учение царицы Кунти.

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel