Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Нектар наставлений.

1 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Нектар наставлений

Предисловие

Наставления Шрилы Рупы Госвами составляют основу, на которой строится деятельность движения сознания Кришны. В большинстве своем Гаудийа-вайшнавы, или вай шнавы Бенгалии, являются последователями Шри Чаита нйи Махапрабху, непосредственными учениками которого были шесть Госвами из Вриндавана. Поэтому в одной из песен Шрилы Нароттамы даса Тхакура есть такие слова:
рупа-рагхунатха-паде ха-ибе акути
кабе хама буджхаба се йугала-пирити
«Лишь когда меня охватит неудержимое желание понять труды, оставленные Госвами, я смогу постичь трансцендентные любовные отношения Радхи и Кришны». Шри Чаитанйа Махапрабху пришел на землю, чтобы даровать человечеству благословение - дать ему науку о Кришне. Самыми возвышенными из всех деяний Господа Кришны являются Его любовные игры с гопи. Придя на землю, Шри Чаитанйа Ма хапрабху принял образ мыслей и чувств Шримати Радхара ни, лучшей из гопи. Таким образом, чтобы постичь миссию Господа Шри Чаитанйи Махапрабху и идти по Его стопам, необходимо со всей серьезностью следовать по стопам шести Госвами: Шри Рупы, Санатаны, Бхатты Рагхунатхи, Шри Дживы, Гопалы Бхатты и Даса Рагхунатхи.
Шри Рупа Госвами, возглавлявший Госвами из Вриндавана, написал эту книгу, «Упадешамриту» («Нектар наставлений») как руководство в нашей деятельности. Как Шри Чаитанйа Махапрабху оставил после Себя восемь стихов, называемых «Шикшаштакой», так Рупа Госвами дал нам «Упадешамриту». Они сделали это для того, чтобы мы могли стать чистыми вайшнавами.
В любой духовной практике главное место отводится контролю ума и чувств. Не контролируя ум и чувства, не возможно совершенствоваться в духовной жизни. Каждый живущий в материальном мире находится под влиянием гун страсти и невежества. Следуя наставлениям Рупы Госвами, мы можем подняться на уровень благости - саттва-гуны, - и тогда перед нами откроется путь к дальнейшему совершенствованию.
Прогресс в сознании Кришны в значительной степени зависит от позиции преданного. Последователь движения со знания Кришны должен стать совершенным госвами. Вай шнавов принято называть госвами. Во Вриндаване этот титул носят все, кто стоит во главе храмов. Тот, кто хочет стать совершенным преданным Кришны, должен стать госвами. Го означает «чувства», а свами - «хозяин». Не научившись управлять своими чувствами и умом, нельзя стать госва ми. Чтобы достичь наивысшего совершенства в жизни - стать госвами, а затем чистым преданным Господа, нужно следовать наставлениям «Упадешамриты», которые оста вил нам Шрила Рупа Госвами. Шрила Рупа Госвами написал и много других книг, таких как «Бхакти-расамрита-синдху», «Видагдха-мадхава» и «Лалита-мадхава», однако в «Упаде шамриту» вошли самые первые наставления, адресованные преданным-неофитам. Мы должны неукоснительно выполнять эти указания, и тогда нам будет намного легче достичь желаемого успеха. Харе Кришна.
А.Ч. Бхактиведанта Свами
Вишварупа-махотсава
Кришна-Баларама Мандир
Рамана-рети
Вриндаван, Индия
20 сентября 1975г.
ТЕКСТ 1
вачо вегам манасах кродха-вегам
джихва-вегам ударопастха-вегам
этан веган йо вишахета дхирах
сарвам апимам притхивим са шишйат
вачах-речи; вегам-побуждение; манасах-ума; кродха-гнева; вегам-побуждение; джихва-языка; вегам побуждение; удара-упастха-желудка и гениталий; вегам побуждение; этан-эти; веган-побуждения; йах-всякий; вишахета-кто может совладать с; дхирах-уравновешен ный; сарвам-всего; апи-непременно; имам-этого; при тхивим-мира; сах-этот человек; шишйат-может принимать учеников.

Глава 1.

Уравновешенный человек, способный контролировать речь, совладать с требованиями ума, умеющий сдерживать гнев и укрощать побуждения языка, желудка и гениталий, обладает всеми качествами, необходимыми для того, что бы принимать учеников повсюду в мире.
КОММЕНТАРИЙ
В «Шримад-Бхагаватам» (6.1.9 - 10) Парикшит Махараджа задал Шукадеве Госвами ряд разумных вопросов. Среди них был и такой: «Какой смысл людям, не умеющим вла деть своими чувствами, искупать грехи?» Возьмем, к приме ру, вора. Вор отлично знает, что когда-нибудь его все равно поймают, более того, он, вероятно, даже был свидетелем того, как забирали в полицию другого вора - и тем не менее продолжает воровать. Опыт приобретают в результате наблюдения и слушания. Менее разумный приобретает его, наблюдая, а более разумный - слушая. Разумный человек, узнав из свода законов и шастр (священных писаний), что воровать безнравственно и что пойманного вора ждет наказание, никогда не пойдет воровать. Менее разумный отучится красть только после того, как его поймают и накажут. А глупец и негодяй услышит о наказании, увидит его или даже понесет наказание, и все равно будет воровать. Такой человек, даже если он отбыл наказание и тем самым иску пил свою вину, не успев выйти из тюрьмы, вновь берется за старое. Если тюремное заключение считать искуплением, то какой смысл в таком искуплении? Вот почему Пари кшит Махараджа спросил:
дришта-шрутабхйам йат папам
джананн апй атмано 'хитам
кароти бхуйо вивашах
прайашчиттам атхо катхам
квачин нивартате 'бхадрат
квачич чарати тат пунах
прайашчиттам атхо 'партхам
манйе куuджара-шаучават
Он сравнивает такое искупление грехов с купанием слона. Тщательно искупавшийся в реке слон, не успев выйти на берег, принимается обсыпать себя песком и грязью. Что толку в таком купании? Аналогичным образом многие из тех, кто занимается духовной практикой и повторяет Харе Кришна маха-мантру, продолжают совершать запретные действия, полагая, что повторение святых имен нейтрализует их грехи. Это одно из десяти оскорблений, которые человек может совершить при повторении святых имен Господа. Данное оскорбление называют намно балад йасйа хи папа-буддхих - грешить в расчете на силу повторения Харе Кришна маха-мантры. Точно так же некоторые христи ане приходят в церковь покаяться в своих грехах, полагая, что исповедь перед священником и покаяние снимут с них все грехи, которые они успели совершить за неделю. Прохо ит суббота, наступает воскресенье - и они снова принимаются грешить, рассчитывая получить прощение в следующую субботу. Парикшит Махараджа, самый просвещенный царь своего времени, осудил такого рода прайашчитту (искупление грехов). Отвечая царю, столь же разумный Шука дева Госвами, достойный учитель Парикшита Махараджи, подтвердил, что царь верно понимает смысл искупления. Благочестивые поступки не могут искупить грехов. Поэтому истинная прайашчитта, искупление, заключается в том, чтобы пробудить дремлющее в нас сознание Кришны.
Истинное искупление подразумевает обретение истинно го знания, для чего существует общепринятый метод. Тому, кто соблюдает правила гигиены, никакие болезни не страшны. Чтобы возродить в себе истинное знание, необходимо пройти подготовку, следуя определенным принципам. Жизнь, основанная на этих принципах, называется тапа сйей. Обрести истинное знание, или сознание Кришны, может только тот, кто ведет аскетический образ жизни и хранит целомудрие (брахмачарйу), контролирует ум и чувства, раздает свое имущество бедным, говорит только правду, заботится о чистоте своего тела и практикует йога-асаны. Однако тот, кому выпадает удача общаться с чистым преданным, избавляется от необходимости контролировать ум с помощью методов мистической йоги; он легко достигает более высокого уровня, просто следуя регулирующим принципам сознания Кришны (то есть отказываясь от незаконного секса, мясоедения, употребления одурманивающих и возбуждающих средств, азартных игр) и служа Верховному Господу под руководством истинного духовного учителя. Этот несложный метод рекомендует в данном стихе Шрила Рупа Госвами.
Прежде всегоследует научиться контролировать свою речь. Каждый из нас наделен даром речи, и при первой же возможности все мы начинаем говорить. Но если мы говорим не о сознании Кришны, то несем всякий вздор. Подобно квакающей в поле жабе, каждый, у кого есть язык, стремится говорить, даже если ему нечего сказать, кроме откровенной чепухи. Хотя, квакая, жаба зовет змею: «Приди и съешь меня», - но даже накликая свою погибель, она все равно не умолкает. Болтовня материалистов и философов-импер соналистов майавади подобна кваканью жаб. Они всегда несут вздор, тем самым призывая свою смерть. Однако, говоря о контроле речи, мы, в отличие от философов-майавади, не имеем в виду обета молчания (внешний метод мауны). Соблюдение обета молчания в течение какого-то времени может казаться благотворным, но в конечном счете оно ни чего не даст. Говоря о контроле речи, Шрила Рупа Госвами имеет в виду позитивный метод кришна-катхи, когда дар речи используется для прославления Верховного Господа Шри Кришны. Таким образом можно использовать язык для прославления имени, образа, качеств и игр Господа. Над тем, кто проповедует кришна-катху, не властна смерть. Вот по чему так важно научиться контролировать речь.
Беспокойный и неустойчивый ум (мано-вега) можно усмирить, только сосредоточив его на лотосных стопах Кришны. В «Чаитанйа-чаритамрите» (Мадхйа, 22.31) сказано:
кришна -сурйа-сама; майа хайа андхакара
йахаy кришна, тахаy нахи майара адхикара
Кришна подобен солнцу, а майа - тьме. Там, где сияет солнце, нет места тьме. Подобно этому, когда наш ум занят Кришной, влияние майи не в силах нарушить его покой. Изгоняя из ума, как учит йога, все материальные мысли, вы ничего не добьетесь. Пытаться создать в уме вакуум противоестественно. Вам все равно не удастся сохранить его. И напротив, думая о Кришне, о том, как лучше служить Ему, вы без труда сможете контролировать свой ум.
Аналогичным образом можно управлять и гневом. Полностью подавить гнев невозможно, однако, обращая его против тех, кто поносит Господа и Его преданных, мы контролируем свой гнев в сознании Кришны. Так, поведение двух негодяев, братьев Джагаи и Мадхаи, оскорбивших и ударивших Нитйананду Прабху, привело в ярость Господа Чаитанйу Махапрабху. Тринад апи суничена тарор апи сахишнуна - говорит Господь Чаитанйа в «Шикшашта ке», - «нужно быть смиреннее травы и терпеливее дерева». Почему же в таком случае Господь разгневался? - спросите вы. Дело в том, что мы должны быть готовы терпеливо сносить любые оскорбления в свой адрес, но когда поносят Кришну или Его чистого преданного, истинный преданный приходит в ярость и испепеляет гневом обидчика. От кродхи, гнева, невозможно избавиться, однако его можно правильно использовать. Именно гнев побудил Ханумана поджечь Ланку, и все же мы поклоняемся ему как великому преданному Господа Рамачандры. Это значит, что он нашел своему гневу верное применение. Другой пример тому - Арджуна. Он не хотел принимать участия в сражении, но Кришна разжигал его гнев: «Ты должен сражаться!» Сражаться, не испытывая гнева, невозможно. Однако гневом можно управлять, используя его в служении Господу.
Что же касается желаний языка, то язык, как известно, все время стремится наслаждаться вкусными блюдами. Вообще говоря, нельзя позволять языку есть что ему вздумается; мы должны обуздывать язык, вкушая прасад. Преданные едят только тогда, когда Кришна дает им прасад. Таким образом можно обуздать язык. Прасад нужно принимать в установленное время; не следует также питаться в ресторанах и кондитерских, потакая прихотям языка и желудка. Строго придерживаясь этого принципа и принимая только прасад, мы сможем контролировать побуждения желудка и языка.
Таким же образом - не пользуясь гениталиями без нужды - можно подчинить себе половой инстинкт. Гениталии следует использовать только для зачатия сознающих Кришну детей и ни для чего другого. Движение сознания Кришны поощряет брак, заключаемый не для удовлетворения половых потребностей, а для зачатия сознающих Кришну детей. Когда наши дети подрастают, мы отправляем их в гуруку лу, школу в Далласе (штат Техас), где их воспитывают так, чтобы они стали преданными, обладающими совершенным сознанием Кришны. Нам нужно много обладающих сознанием Кришны детей, и тем, кто может дать жизнь такому ребенку, разрешено пользоваться гениталиями.
Тот, кто в совершенстве овладел методами контроля чувств в сознании Кришны, обладает всеми качествами, не обходимыми для того, чтобы стать истинным духовным учи телем.
Шрила Бхактисиддханта Сарасвати Тхакур в своем комментарии к «Упадешамрите», который называется «Ану вритти», говорит, что когда мы отождествляем себя с матери ей, у нас развивается три вида желаний: желание говорить, желания или прихоти ума и желания тела. Тот, кто идет на поводу у этих желаний, заведомо губит свою жизнь. Чело века же, который пытается обуздать эти желания, называют тапасви - совершающим аскезы. Такая тапасйа освобождает человека из плена материальной энергии, внешней энергии Верховной Личности Бога.
Под желанием говорить мы подразумеваем бессмысленные речи философов-имперсоналистов майавади, пустую болтовню тех, кто занят кармической деятельностью (на зываемой на санскрите карма-кандой), и разговоры мате риалистов, желающих только одного - неограниченно на слаждаться жизнью. Все их речи и вся созданная ими литература - не что иное, как проявление желания говорить. Множество людей ведут бессмысленные разговоры и пи шут тома бесполезных книг, пытаясь таким образом выговориться. Чтобы противостоять этому желанию, темой своих разговоров нужно сделать Кришну. Вот как объясняет это «Шримад-Бхагаватам» (1.5.10 - 11):
на йад вачаш читра-падам харер йашо
джагат-павитрам прагринита кархичит
тад вайасам тиртхам ушанти манаса
на йатра хамса нирамантй ушиккшайах
«Речи, не прославляющие Господа, который один способен освятить атмосферу всей вселенной, по мнению святых людей, подобны месту паломничества ворон. Совершенные личности [попадая в подобные места] не испытывают ника кого удовольствия, ибо их обитель - трансцендентное царство».
тад-ваг-висарго джанатагха-виплаво
йасмин прати-шлокам абаддхаватй апи
наманй анантасйа йашо 'yкитани йат
шринванти гайанти гринанти садхавах
«В то же время, сочинение, изобилующее описаниями трансцендентного великолепия имени, славы, форм и игр безграничного Верховного Господа, - это нечто совершенно иное. Оно составлено из трансцендентных слов, назначение которых - совершить переворот в неправедной жизни сбившейся с пути цивилизации. Чистые и безукоризненно честные люди слушают, поют и принимают такие трансцендентные произведения, даже если они несовершенны по форме».
Таким образом, удержаться от бессмысленной болтовни можно, только если говорить о преданном служении Верховной Личности Бога. Дар речи следует использовать исключительно для того, чтобы обрести сознание Кришны.
Что касается беспокойств, присущих неустойчивому уму, то их можно разделить на два типа. Первый тип называют авиродха-прити - неограниченной привязанностью, а второй - виродха-йукта-кродха, гневом, который порожден разочарованием. Приверженность майавади к философии, вера карма-вади в плоды своего труда и вера человека в планы, основанные на материальных желаниях, относится к категории авиродха-прити. Джнани, карми и материалисты-прожектеры, как правило, привлекают к себе внимание обусловленных душ, однако когда такие материалисты не могут осуществить свои планы, когда все их проекты терпят крах, они приходят в ярость. Тщетные попытки осуществить материальные желания порождают гнев.
Аналогично этому потребности тела можно разделить на три категории - потребности языка, желудка и гениталий. Нетрудно заметить, что эти три органа чувств расположены в теле на одной линии. Потребности тела начинаются с языка. Тот, кто укрощает язык, позволяя ему вкушать толь ко прасад, контролирует тем самым побуждения желудка и гениталий. В этой связи Шрила Бхактивинода Тхакур говорит:
шарира авидйа-джала, джадендрийа тахе кала,
дживе пхеле вишайа-сагаре
та'ра мадхйе джихва ати, лобхамайа судурмати,
та'ке джета катхина самсаре
кришна бада дайамайа, карибаре джихва джайа,
сва-прасада-анна дила бхаи
сеи аннамрита кхао, радха-кришна-гуна гао,
преме дака чаитанйа-нитаи
«О Господь! Это материальное тело - комок невежества, а чувства - тропинки, ведущие к смерти. Так или иначе мы пали в океан материального чувственного наслаждения, и из всех органов чувств язык - самый ненасытный и не укротимый. В этом мире чрезвычайно трудно совладать с языком, но Ты, дорогой Кришна, очень добр к нам. Желая помочь нам обуздать свой язык, Ты послал нам чудесный прасад; так давайте же вкушать этот прасад до полного удовлетворения, прославляя Их Милости Шри Шри Радху и Кришну и с любовью взывая о помощи к Господу Чаитанйе и Прабху Нитйананде».
Существует шесть разновидностей рас (вкусов), и, поддавшись влиянию любой из этих рас, человек попадает в зависимость от желаний языка. Одним нравится есть мясо, рыбу, крабов, яйца и прочие продукты, возникающие из семени и крови, - то, что употребляется в пищу в виде трупов. Другие предпочитают овощи, зелень, шпинат и молочные продукты, однако едят все это, только чтобы удовлетворить желания языка. Люди в сознании Кришны должны отказаться от еды ради удовлетворения чувств, в частности от использования слишком большого количества таких специй, как чили и тамаринд. Употреблять харитаки, листья и орехи бетеля, специи, используемые для приготовления пана, табак, ЛСД, марихуану, опиум, спиртные напитки, кофе и чай - значит потакать своим предосудительным наклонностям. Если же приучить себя принимать только остатки пищи, предложенной Кришне, можно вырваться из плена майи, иллюзии. Господь Кришна Сам называет те про дукты, которые можно предлагать Ему: овощи, злаки, фрук ты, молочные продукты и воду. Однако если вы принимаете прасад только потому, что он вкусен, и едите слишком много, вы также идете на поводу у своего языка, пытаясь удовлетворить его желания. Шри Чаитанйа Махапрабху учил нас избегать слишком вкусных блюд - даже при принятии прасада. Предлагая Божеству изысканные блюда с мыслью о том, что сами сможем полакомиться ими, мы на самом деле пытаемся удовлетворить прихоти своего языка. Принимая приглашение богатого человека в расчете на то, что он вкусно накормит нас, мы также заботимся об удовлетворении желаний языка. В «Чаитанйа-чаритамрите» (Антйа, 6.227) сказано:
Жевательная масса из орехов и листьев бетеля. (Прим. переводчика.)
джихвара лаласе йеи ити-ути дхайа
шишнодара-парайана кришна нахи пайа
«Тому, кто рыщет повсюду в поисках наслаждений для соб ственного языка и потакает любым желаниям желудка и ге ниталий, никогда не прийти к Кришне».
Как уже говорилось, язык, желудок и половые органы расположены на одной линии и относятся к одной категории. Господь Чаитанйа говорил: бхала на кхаибе ара бхала на парибе - «Никогда не носите роскошных нарядов и не ешьте изысканных блюд» (Ч.-ч., Антйа, 6.236).
Исходя из вышесказанного, можно понять, что больной желудок является одним из признаков того, что человек не контролирует его побуждений. Стремясь есть больше, чем необходимо, мы создаем себе массу проблем. Однако, если соблюдать посты, например, в дни экадаши и Джанмашта ми, можно контролировать желания своего желудка.
Что же касается побуждений гениталий, то существует два вида сексуальных отношений - предосудительные и дозволенные, или законные и незаконные отношения. Достигнув зрелости, мужчина, согласно правилам и предписаниям шастр, может жениться и использовать свои гениталии для зачатия хороших детей. Это соответствует требованиям закона и заповедям религии. В противном случае человек зачастую прибегает к многочисленным противоестественным способам удовлетворения полового инстинкта, не зная порою никаких ограничений. К недозволенному сексу шастры относят мысли о сексуальных отношениях, планы вступить в них, разговоры о них, сам половой акт и искусственные способы удовлетворения гениталий; любой, кто занимается этим, находится в когтях майи. Это относится не только к семейным людям, но и к тйаги, тем, кто дал обет отречения. Шри Джагадананда Пандит в седьмой главе своей книги «Према-виварта» говорит:
ваираги бхаи грамйа-катха на шунибе кане
грамйа-варта на кахибе йабе милибе ане
свапане о на кара бхаи стри-самбхашана
грихе стри чхадийа бхаи асийачха вана
йади чаха пранайа ракхите гаураyгера сане
чхота харидасера катха тхаке йена мане
бхала на кхаибе ара бхала на парибе
хридайете радха-кришна сарвада севибе
«Брат мой, приняв отречение от мира, ты не должен слу шать мирские разговоры или вступать в них при встрече с другими. Не помышляй о женщинах даже во сне. Принимая отречение, ты дал обет, который запрещает тебе общаться с женщинами. Если ты стремишься к общению с Чаитанйей Махапрабху, всегда помни случай с Чхотой Харидасом, которого отверг Господь. Никогда не ешь изысканных блюд и не носи роскошных нарядов, всегда оставайся смиренным и в глубине своего сердца служи Их Милостям Шри Шри Радха-Кришне».
Итак, того, кто контролирует эти шесть чувств - речь, ум, гнев, язык, желудок и гениталии - следует называть свами или госвами. Слово свами означает «хозяин», а го свами - это хозяин го, то есть «хозяин чувств». Принимая отречение, человек получает титул свами. Это не означает, что он является хозяином своей семьи, сословия или общины. Он должен быть хозяином своих чувств. Того, кто не владеет чувствами, следует называть не госвами, а го-дасой, слугой чувств. Следуя по стопам шести Госвами Вриндавана, все свами и госвами должны посвятить свою жизнь трансцендентному любовному служению Господу. В противоположность этому го-дасы служат либо собственным чувствам, либо материальному миру. У них нет иного занятия. Прахлада Махараджа, объясняя смысл слова го-даса, называет такого человека аданта-го, то есть «тот, кто не владеет своими чувствами». Аданта-го не может стать слугой Кришны. В «Шримад-Бхагаватам» (7.5.30) Прахлада Маха раджа говорит:
матир на кришне паратахсвато ва
митхо 'бхипадйета грихавратанам
аданта-гобхир вишатам тамисрам
пунахпунаш чарвита-чарвананам
«Те, кто намерены и дальше жить в материальном ми ре ради чувственных наслаждений, никогда не осознают Кришну, им не помогут ни собственные усилия, ни наставления других людей, ни коллективные обсуждения. Необузданные чувства тащат этих людей в темнейшие районы невежества, и они в безумии своем занимаются тем, что Ажуют уже пережеванное».
ТЕКСТ 2
атйахарахпрайасаш ча
праджалпо нийамаграхах
джана-саyгаш ча лаулйам ча
шадбхир бхактир винашйати
ати-ахарах- переедать или накапливать слишком мно
го вещей и денег; прайасах-прилагать излишние усилия;
ча-и; праджалпах-праздные разговоры; нийама-к пра
вилам и предписаниям; аграхах-слишком большая привя
занность (или аграхах- полное пренебрежение) ; джана
саyгах-общение с людьми мирского склада; ча-и; лау
лйам-горячее желание или алчность; ча-и; шадбхих
этими шестью; бхактих- преданное служение; винашйа
ти-уничтожается.

Глава 2.

Шесть видов деятельности пагубно отражаются на пре данном служении. Преданное служение страдает, если человек: 1) ест слишком много и накапливает больше, чем необходимо, вещей и денег; 2) прилагает чрезмерные усилия ради осуществления труднодостижимых мирских целей; 3) ведет пустые разговоры на мирские темы; 4) вы полняет правила и предписания шастр только ради следо вания им, а не во имя духовного прогресса, или не выпол няет никаких правил и предписаний, действует, не призна вая авторитетов, как ему заблагорассудится; 5) общается с людьми мирского склада, далекими от сознания Кришны; 6) жаждет мирских успехов.
КОММЕНТАРИЙ
Предназначение человека - жить просто и мыслить возвышенно. Все обусловленные живые существа находятся во власти третьей энергии Господа, а материальный мир устроен так, что каждому приходится работать. Верховная Личность Бога обладает тремя основными энергиями, или потенциями. Первую из них называют антараyга-шакти, внутренней энергией, вторую - татастха-шакти, погра ничной энергией, а третью - бахираyга-шакти, внешней энергией. Живые существа составляют пограничную энергию Господа и таким образом занимают промежуточное положение между Его внешней и внутренней энергиями. Джи ватмы, крохотные живые существа, являясь вечными слугами Верховной Личности Бога, занимают подчиненное положение, поэтому они всегда остаются под контролем либо внутренней, либо внешней энергии. Живые существа, находящиеся под влиянием внутренней энергии Господа, постоянно занимаются естественной, органичной для них деятельностью - преданным служением Господу. Об этом сказано в «Бхагавад-гите» (9.13):
махатманас ту мам партха
даивим пракритим ашритах
бхаджантй ананйа-манасо
джнатва бхутадим авйайам
«О сын Притхи, великие души, свободные от заблуждений, находятся под покровительством божественной природы. Они посвящают себя преданному служению Мне, ибо знают, что Я - Верховная Личность Бога, изначальная и неисчерпаемая».
Слово махатма относится к возвышенной личности. К обыкновенным людям оно неприложимо. Такие люди, всегда занятые удовлетворением собственных чувств, иногда расширяют поле своей деятельности, чтобы делать добро другим посредством какого-нибудь «изма» - национализма, гуманизма или альтруизма. Они могут пожертвовать собственными чувственными наслаждениями ради того, чтобы удовлетворять чувства других, будь то члены их семьи, сословия или всего общества - в масштабах одной нации или всего мира. В сущности, это является продолжением чувственного наслаждения, с той только разницей, что его объектом вместо самого человека становится определенная социальная группа или общество в целом. С точки зрения материалистов такая деятельность заслуживает похвалы, однако духовной ценности она не имеет. В основе такой деятельности лежит чувственное удовлетворение - будь то удовлетворение индивидуума или группы людей. Махатмой, возвышенной личностью, имеет право называться только тот, кто стремится удовлетворить чувства Верховного Господа.
Слова даивим пракритим в приведенном выше стихе из «Бхагавад-гиты» означают контроль внутренней энергии, или энергии наслаждения Верховной Личности Бога. Энергия наслаждения проявляет Себя в образе Шримати Радха рани или Ее экспансии Лакшми, богини процветания. Индивидуальные души, дживы, находящиеся под властью внутренней энергии, заняты исключительно удовлетворением Кришны или Вишну. Таков статус махатм. Того же, кто не является махатмой, называют дуратмой, недалеким чело веком. Дуратмы, скудоумные люди, попадают под контроль махамайи, внешней энергии Господа.
В сущности все живые существа, населяющие материальный мир, находятся под властью махамайи, в чьи обязанности входит причинять им тройственные страдания: адхи даивика-клеша (страдания от засух, землетрясений, бурь и других стихийных бедствий, вызываемых полубогами), ад хибхаутика-клеша (страдания, которые причиняют другие живые существа, например, насекомые или враги) и ад хйатмика-клеша (страдания, которые причиняют собствен ное тело и ум, то есть душевные и телесные недуги). Даи ва-бхутатма-хетавах: внешняя энергия, делающая под властные ей обусловленные души объектом тройственных страданий, является причиной их бесчисленных мучений.
Основная проблема, с которой сталкиваются обусловленные души - это проблема повторяющихся рождения, смерти, старости и болезней. Живя в материальном мире, человек, чтобы поддержать душу в теле, должен работать, но какими принципами ему руководствоваться в своей деятельности, чтобы эта деятельность способствовала его прогрессу в сознании Кришны? Для поддержания жизни в теле нам нужна пища, одежда, деньги и т.д., однако не следует накапливать их больше, чем это необходимо для удовлетворения наших насущных потребностей. Если придерживаться этого естественного принципа, то поддерживать существование тела будет совсем нетрудно.
Природа распорядилась так, что живые существа, стоящие на более низких ступенях эволюционной лестницы, ни когда не едят и не собирают больше, чем необходимо. Вот почему в мире животных, как правило, не существует экономических проблем, там всем всего хватает. Если оста вить на улице мешок с рисом, то птицы, прилетев, склюют несколько зерен и улетят, а человек унесет с собою весь мешок. Он съест столько, сколько вместит его желудок, а остальное оставит про запас. Священные писания запрещают человеку брать больше, чем ему необходимо (атйаха ра). Нарушение этого принципа является причиной нынешних страданий всего человечества.
Кроме того, человеку, который ест больше, чем необходимо, и занимается накопительством, приходится затрачивать ненужные усилия (прайаса). Бог устроил мир так, что любой из нас, где бы он ни находился, может жить в мире и покое, если у него есть небольшой участок земли и дойная корова. Чтобы заработать на жизнь, вовсе не обязательно куда-то уезжать: везде можно выращивать зерно и получать молоко от коров. Это разрешит все экономические проблемы. К счастью, человек наделен развитым интеллектом, позволяющим ему развить в себе сознание Кришны, постичь Бога, свои взаимоотношения с Ним и достичь высшей цели жизни - любви к Богу. К сожалению, так называемый цивилизованный человек, не проявляя ни малейшего интереса к постижению Бога, использует свой разум для того, что бы получить больше, чем необходимо, и ест, только чтобы удовлетворить язык. Бог создал все условия, чтобы у людей всего мира было вдоволь зерна и молока, однако вместо того, чтобы использовать свой интеллект для развития сознания Бога, так называемые разумные люди используют свой интеллект для создания бесполезных и даже вредных вещей. Так на земле появляются заводы, скотобойни, публичные дома и бары. Совет не заниматься накопительством, не есть слишком много и не тратить впустую столько сил на погоню за ненужными удобствами люди воспринимают как попытку вернуть их к первобытному состоянию. В большинстве своем люди не желают жить просто и мыс лить возвышенно. В этом их несчастье.
Смысл жизни человека в том, чтобы постичь Бога, и развитый интеллект дан человеку именно для этого. Тому, кто верит, что человек наделен разумом, чтобы подняться на более высокую ступень развития, необходимо следовать наставлениям ведических писаний. Получая такие наставления от высших авторитетов, человек обретает совершенное знание и постигает истинный смысл жизни.
В «Шримад-Бхагаватам» (1.2.9) Шри Сута Госвами объясняет в чем состоит истинная дхарма человека:
дхармасйа хй апаваргйасйа
нартхо 'ртхайопакалпате
нартхасйа дхармаикантасйа
камо лабхайа хи смритах
«Выполнение любой предписанной деятельности не преследует иной цели кроме достижения окончательного освобождения. Ею ни в коем случае не следует заниматься ра ди материальной выгоды. Более того, тот, кто занимается таким высшим служением, не должен использовать материальные достижения для более изощренного удовлетворения своих чувств».
Первый шаг на пути к цивилизованному обществу состоит в исполнении обязанностей, предписываемых шастрами. Свой развитый интеллект человек должен использовать для того, чтобы понять, в чем заключаются его основные обязанности (дхарма). В человеческом обществе существуют различные формы религии - индуизм, христианство, иудаизм, буддизм, ислам и т.д., поскольку люди, не имеющие религии, ничем не отличаются от животных.
Как мы уже говорили (дхармасйа хй апаваргйасйа нар тхо 'ртхайопакалпате), назначение религии не в том, что бы накормить человека хлебом, а в том, чтобы принести ему освобождение. Время от времени люди создают так называемые религиозные учения, пытаясь с их помощью добиться материального прогресса, однако это не имеет ни чего общего с целью истинной дхармы. Религия должна приводить к постижению законов Бога, потому что должным образом соблюдая их, мы, в конце концов, сможем вырваться из материального плена. Таково истинное назначение религии. К сожалению, люди, движимые чрезмерным желанием материального процветания (атйахара), смотрят на религию как на способ достичь материального благополучия. Однако истинная религия учит людей довольствоваться необходимым минимумом и в то же время развивать сознание Кришны. Определенный уровень экономического благосостояния необходим, однако истинная религия ограничивает его рамками насущных потребностей материального существования. Дживасйа таттва-джиджнаса: истинная цель жизни - вопрошать об Абсолютной Истине. Если наши усилия (прайаса) не направлены на то, чтобы вопр шать об Абсолютной Истине, мы прилагаем все больше и больше усилий к тому, чтобы удовлетворять свои искусственные потребности. Идущий по духовному пути не дол жен тратить свои силы на достижение мирских целей.
Другим препятствием на пути духовного развития является праджалпа, ненужные разговоры. Стоит нам встретить кого-то из друзей, как мы тотчас принимаемся болтать, напоминая квакающих лягушек. Если нам необходимо говорить, то говорить следует о сознании Кришны. Те, кто не участвует в движении сознания Кришны, прочитывают кипы газет, журналов и книг, решают кроссворды и занимаются множеством других бессмысленных вещей. Таким образом люди только напрасно тратят свое драгоценное время и энергию. На Западе пожилые люди, уйдя на пенсию, играют в карты, ловят рыбу, смотрят телевизор и ведут бессмысленные споры о политике. Эти и подобные им пустые занятия относятся к категории праджалпы. Разумному человеку, стремящемуся обрести сознание Кришны, не следует заниматься такого рода деятельностью.

1 Следующая страница


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Нектар наставлений.

Нектар наставлений. 2

Джана-саyга означает «общение с людьми, далекими от сознания Кришны». От такого общения следует отказаться полностью. Вот почему Шрила Нароттама дас Тхакур сове товал нам общаться и жить только с преданными Кришны (бхакта-сане васа). Мы должны посвящать все свое время служению Кришне в обществе Его преданных. Общение с людьми, занимающимися тем же делом, помогает человеку достичь успеха на своем поприще. Зная это, материалисты создают всевозможные ассоциации и клубы, стремясь объединить свои усилия. В мире бизнеса, например, существуют такие учреждения, как фондовые биржи и торговые пала ты. Так и мы учредили Международное общество сознания Кришны, чтобы дать людям возможность общаться с теми, кто помнит о Кришне. Духовное общение, предлагаемое движением сознания Кришны, ширится день ото дня. Множест во людей в разных уголках земли присоединяются к нашему обществу, стремясь пробудить в себе дремлющее сознание Кришны.
Шрила Бхактисиддханта Сарасвати Тхакур в своем комментарии «Анувритти» относит усилия спекулятивных философов, направленные на то, чтобы обрести знание, к категории атйахары (жажде накопительства). «Шримад-Бхага ватам» называет деятельность таких философов, заполняющих тома книг туманными философскими рассуждениями, лишенными сознания Кришны, абсолютно пустой и бес полезной. К категории атйахары относится также деятельность карми, которые пишут бесчисленные книги, по священные проблемам экономического развития. Страсть к атйахаре движет всеми, кого не привлекает сознание Кришны, кто охвачен жаждой увеличивать свое материальное достояние - будь то научные знания или деньги.
Карми работают, стремясь накопить как можно больше денег для потомков, только потому, что не знают, где окажутся в будущем. Движимые одним желанием - оставить наследникам как можно больше денег, эти глупцы не имеют ни малейшего представления о том, какое положение они займут в своей следующей жизни. Тому есть немало приме ров. Один очень богатый и влиятельный карми оставил детям и внукам огромное состояние, а в следующей жизни в соответствии со своей кармой родился в семье сапожника, жившего неподалеку от того дома, который в предыдущей жизни он построил для своих детей. И когда этот самый сапожник появился на пороге своего прежнего дома, его бывшие сыновья и внуки поколотили его башмаками. Пока у карми и джнани не проснется интерес к сознанию Кришны, они так и будут растрачивать свою жизнь на бесплодные занятия.
Следование отдельным правилам и предписаниям шастр ради извлечения сиюминутной выгоды, как это делают утилитаристы, называют нийама-аграха, а пренебрежение правилами и предписаниями шастр, предназначенными для нашего духовного развития - нийама-аграха. Аграха означает «желание принять», а аграха - «неприятие». Слово ни йамаграха образуется прибавлением одного из этих слов к слову нийама («правила и предписания»). Таким образом, слово нийамаграха имеет два значения, и его смысл зависит от контекста. Тем, кто стремится обрести сознание Кришны, не следует выполнять правила и предписания ради достижения благополучия, однако им необходимо неукоснительно следовать правилам шастр, чтобы прогрессировать в сознании Кришны. Они должны строго следовать регулирующим принципам, то есть отказаться от недозволенных сексуальных отношений, мясоедения, азартных игр и употребления одурманивающих и возбуждающих средств.
Необходимо также избегать общения с майавади, которые поносят вайшнавов (преданных). Бхукти-ками, жаждущие материального счастья, мукти-ками, стремящиеся получить освобождение, слившись с бытием бесформенного Абсолюта (Брахмана), и сиддхи-ками, желающие достичь совершенства в мистической йоге, - все они относятся к категории атйахари. Общение с такими людьми крайне не желательно.
Стремление расширить свое сознание, достигнув совершенства в мистической йоге, слившись с бытием Брахма на или добившись материального благополучия, которое позволяет удовлетворять все наши прихоти, - суть проявление алчности (лаулйи). Любые попытки добиться материального успеха или мнимого духовного прогресса препятствуют развитию сознания Кришны.
Современные войны между капиталистами и коммунистами возникают потому, что и те и другие пренебрегают советом Шрилы Рупы Госвами избегать атйахары. Капиталисты сосредоточили в своих руках гораздо больше богатств, чем необходимо, а коммунисты, завидующие их процветанию, хотят национализировать все их деньги и собственность. К сожалению, коммунисты тоже не знают, как решить проблему распределения богатств. Поэтому, когда богатства капиталистов попадают в руки коммунистов, проблемы так и остаются нерешенными. В противоположность этим философиям, идеология сознания Кришны утверждает, что все богатства принадлежат Кришне. И до тех пор, пока они не будут отданы в распоряжение Кришны, человечество не решит своих экономических проблем. Передавая богатства в руки коммунистов или капиталистов, вы ничего не добьетесь. Один человек, увидев лежащую на дороге стодолларовую банкноту, подберет ее и положит в карман. Этот человек поступит нечестно. Другой, увидев деньги, оставит их лежать на месте, решив, что присваивать чужое нехорошо. Хотя этот человек не тратит чужих денег на собственные нужды, он все же не знает, как с ними следует поступить. А кто-то третий, увидев стодолларовую банкноту, поднимет ее, найдет потерявшего ее человека и отдаст деньги хозяину. Такой человек не истратит чужих денег и вмес те с тем не оставит их на улице. Подобрав деньги и вернув их тому, кто их потерял, он поступит и порядочно, и мудро.
Когда богатства просто переходят из рук капиталистов в руки коммунистов, это не решает основной проблемы современной политики. Опыт показывает, что коммунист, получив деньги, использует их для удовлетворения собственных чувств. На самом деле все богатства мира принадлежат Кришне, и каждое живое существо, будь то человек или животное, имеет неотъемлемое право использовать собственность Бога для поддержания своего существования. Если же человек - неважно, коммунист он или капиталист - берет больше, чем ему необходимо для поддержания свое го существования, он - вор, и законы природы обязательно накажут его.
Богатства мира должны использоваться на благо всех живых существ, поскольку таков план матери-природы. Каждый из нас имеет право пользоваться богатствами Господа, чтобы поддерживать свое существование в этом мире. Овладев искусством научного использования собственности Господа, люди перестанут посягать на права друг друга. Только тогда можно будет построить идеальное общество. Основной принцип такого духовного общества сформулирован в первой мантре «Шри Ишопанишад»:
ишавасйам идам сарвам
йат киuча джагатйам джагат
тена тйактена бхуuджитха
ма гридхахкасйа свид дханам
«Все живое и неживое во вселенной находится во власти Господа и принадлежит Ему. Поэтому каждый должен брать только то, что необходимо и выделено ему как его доля, и не посягать на остальное, хорошо понимая, кому все принадлежит».
Преданным Кришны хорошо известно, что в основе ма териального мира лежит совершенный план Господа, со гласно которому каждое живое существо может удовлетво рять свои жизненные потребности, не посягая на жизнь или права других существ. Благодаря совершенному устройству мира каждому, в зависимости от его истинных потребностей, предоставлена возможность получить причитающуюся ему долю материальных ценностей, и таким образом все люди могут жить в мире и согласии, если будут руководствоваться принципом «Жить просто и мыслить возвышенно». К сожалению, материалисты, не верящие в существование плана Бога и не стремящиеся к духовному развитию, злоупотребляют разумом, которым их наделил Господь, и используют его только для того, чтобы накапливать материальные богатства. Стремясь улучшить свое материальное положение, они изобретают множество социальных систем вроде капитализма или материалистического коммунизма. Их не интересуют ни законы Бога, ни высшая цель жизни. Охваченные жаждой удовлетворять свое неутолимое желание чувственных наслаждений, они довели до совершенства «искусство» эксплуатировать своих собратьев и другие живые существа.
Когда люди в обществе избавятся от этих элементарных пороков, перечисленных Шрилой Рупой Госвами (атйахары и др.), прекратится всякая вражда между человеком и животными, капиталистами и коммунистами и т.п. Более того, будут разрешены все проблемы, связанные с политическими разногласиями и экономической нестабильностью. Чтобы пробудить в себе такое чистое сознание, необходимо надлежащее духовное образование и научно обоснованная практика, которые предлагает людям движение сознания Кришны.
Движение сознания Кришны предлагает духовную основу для создания такой общности людей, которая утвердит мир на земле. Каждый разумный человек должен очистить свое сознание и преодолеть перечисленные выше препятствия на пути преданного служения, со всей искренностью примкнув к движению сознания Кришны.
Текст 3
утсахан нишчайад дхаирйат
тат-тат-карма-правартанат
саyга-тйагат сато вриттех
шадбхир бхактихпрасидхйати
утсахат - с энтузиазмом; нишчайат - с убежденно стью; дхаирйат - с терпением; тат-тат-карма - различ ными видами деятельности, благоприятными для предан ного служения; правартанат-занимаясь; саyга-тйагат избегая общения с непреданными; сатах-великих ачарьев прошлого; вриттех-следуя по стопам; шадбхих-этими шестью; бхактих-в преданном служении; прасидхйати продвигаться или достигать успеха.

Глава 3.

Существует шесть принципов, следование которым способствует прогрессу в чистом преданном служении. Человек должен: 1) действовать с энтузиазмом, 2) быть уверенным в своих действиях, 3) проявлять терпение, 4) следовать регулирующим принципам (таким, как шраванам киртанам вишнохсмаранам - слушание повествований о Кришне, воспевание Его и памятование о Нем, 5) отказаться от общения с непреданными, 6) идти по стопам великих ачарьев прошлого. Придерживаясь этих шести принципов, человек, несомненно, добьется успеха в чистом преданном служении.
КОММЕНТАРИЙ
Преданное служение - это не сентиментальные раз мышления или внушенный себе экстаз. Его сущность - практическая деятельность. В «Бхакти-расамрита-синдху» (1.1.11) Шрила Рупа Госвами дает следующее определение преданного служения:
анйабхилашита-шунйам
джнана-кармадй-анавритам
анукулйена кришнану-
шиланам бхактир уттама
«Уттама бхакти, беспримесная преданность Верховной Личности Бога Шри Кришне, подразумевает преданное служение из любви к Господу. Такое преданное служение долж но быть свободно от посторонних мотивов и примесей кар мы (деятельности ради ее плодов), джнаны (философии им персоналистов) и любых других корыстных побуждений».
Бхакти - это своего рода практика. Под практикой всегда подразумевается какая-то деятельность. Духовная практика, вопреки учению некоторых псевдойогов, ни в коем случае не сводится к пассивной медитации. Пассивная медитация может принести благо тем, кто ничего не знает о преданном служении, и потому ее иногда рекомендуют как средство приостановить безумную материальную дея тельность. Медитация подразумевает хотя бы временное прекращение всякой бессмысленной деятельности. Однако преданное служение не только кладет конец всем бессмысленным мирским занятиям, но и дает возможность зани маться исполненной смысла деятельностью в преданном служении. Шри Прахлада Махараджа говорит:
шраванам киртанам вишнох
смаранам пада-севанам
арчанам ванданам дасйам
сакхйам атма-ниведанам
Преданное служение состоит из девяти форм деятельности:
1) внимать звуку святых имен и слушать повествования, воспевающие Верховную Личность Бога;
2) прославлять Его;
3) помнить о Господе;
4) служить стопам Господа;
5) поклоняться Божеству;
6) выражать почтение Господу;
7) действовать в роли слуги Господа;
8) находиться в дружеских отношениях с Господом;
9) полностью предаться Господу.
Шраванам, слушание - первый шаг к овладению транс
цендентным знанием. Неавторитетных людей слушать не
следует, необходимо обратиться к достойному человеку, как
советует «Бхагавад-гита» (4.34):
тад виддхи пранипатена
парипрашнена севайа
упадекшйанти те джнанам
джнанинас таттва-даршинах
«Пытайся постичь истину, обратившись к духовному учителю. Смиренно вопрошай его и служи ему. Осознавшая себя душа может дать тебе знание, ибо ей открылась истина».
«Мундака-упанишад» также рекомендует: тад-виджна нартхам са гурум эвабхигаччхет - «Чтобы понять эту трансцендентную науку, следует обратиться к истинному духовному учителю». Таким образом, метод обретения сокровенного трансцендентного знания в процессе смиренного служения духовному учителю не выдуман нами. Вот что об этом говорил Шри Чаитанйа Махапрабху, обращаясь к Ру пе Госвами:
брахманда бхрамите кона бхагйаван джива
гуру-кришна-прасаде пайа бхакти-лата-биджа
«Скитаясь по вселенной, созданной Брахмой, некоторые удачливые души получают семя бхакти-латы, лианы пре данного служения. Это возможно только по милости гуру и Кришны» (Ч.-ч., Мадхйа, 19.151). Материальный мир служит местом заточения для живых существ, которые по природе своей - анандамайа, ищущие наслаждения. На самом деле они все хотят вырваться из своего заточения в этом мире обусловленного счастья, но, не зная пути к освобождению, вынуждены переходить из одной формы жизни в другую, переселяться с планеты на планету. Живые существа скитаются по всей материальной вселенной, и если им посчастливится встретить чистого преданного и терпеливо выслушать его, они встанут на путь преданного служения. Такая удача выпадает на долю того, кто искренен. Международное общество сознания Кришны предоставляет эту возможность всему человечеству. Если человек по счастливой случайности воспользуется ею и начнет преданное служение, перед ним тотчас откроется путь к освобождению.
Нам следует отнестись к возможности вернуться домой, обратно к Богу с огромным энтузиазмом. Без энтузиазма невозможно добиться успеха. Даже в материальном мире энтузиазм является залогом успеха в любом деле. Энтузиазм необходим студенту, бизнесмену, художнику - каждому, кто стремится преуспеть на своем поприще. Не менее важен энтузиазм и в преданном служении. Энтузиазм подразумевает деятельность - но ради кого? Ответ таков: действовать следует только для Кришны: кришнартхакхила-чешта (Бхакти-расамрита-синдху).
Чтобы достичь совершенства в бхакти-йоге, необходимо в течение всей жизни заниматься преданным служени ем под руководством духовного учителя. Это вовсе не означает, что нужно ограничить свою деятельность какими-то рамками. Кришна - всепроникающий, и, как Он Сам говорит в «Бхагавад-гите» (9.4), ничто не существует независи мо от Него:
майа татам идам сарвам
джагад авйакта-муртина
мат-стхани сарва-бхутани
на чахам тешв авастхитах
«Мною, в Моей непроявленной форме, пронизана вся все ленная. Все существа пребывают во Мне, но Я - не в них». Действуя под руководством истинного духовного учителя, человек должен использовать все для служения Кришне. На пример, сейчас мы пользуемся диктофоном. Материалист изобретал это устройство для бизнесменов или сочините лей светских романов. Он, разумеется, не намеревался ис пользовать диктофон в служении Богу, однако мы используем его для того, чтобы писать книги о сознании Кришны. Безусловно, весь процесс создания диктофона находится в сфере действия энергии Кришны. Все детали этого механизма, в том числе и его электроника, представляют собой раз личные сочетания пяти основных форм материальной энергии: бхуми, джалы, агни, вайу и акаши. Для создания такого сложного устройства изобретатель использовал свой мозг, который, как и составные части этого механизма, ему дал Кришна. Мат-стхани сарва-бхутани, - говорит Кришна, - «Все зиждется на Моей энергии». Таким образом, преданному нетрудно понять, что нет ничего, что существовало бы самостоятельно, помимо энергии Кришны, и, следовательно, все должно использоваться для служения Ему.
Утсахой, энтузиазмом, называют опирающуюся на раз ум деятельность в сознании Кришны. Преданные всегда находят верные пути, позволяющие им использовать в служении Господу абсолютно все (нирбандхахкришна-самбандхе йуктам ваирагйам учйате). Преданное служение - это не пассивная медитация, но практическая деятельность, лежа щая в основе духовной жизни.
Такая деятельность требует от человека терпения. В сознании Кришны не следует проявлять нетерпения. К примеру, я начал это движение сознания Кришны в одиночку, и первое время оно не получало поддержки, однако по скольку мы терпеливо продолжали заниматься преданным служением, многие люди постепенно стали осознавать важность этого движения и сейчас с энтузиазмом сотрудничают с нами. В преданном служении не следует проявлять не терпения. Необходимо получить указания духовного учите ля и терпеливо следовать им, полагаясь на милость гуру и Кришны. Чтобы достичь успеха в сознании Кришны, необходимы терпение и уверенность. Выходя замуж, всякая девушка, конечно же, надеется, что у них с мужем будут дети, однако она не может рассчитывать на то, что они появятся на другой день после свадьбы. Выйдя замуж, она, разумеется, может попытаться завести детей, но для этого она должна положиться на своего мужа, твердо веря, что в положенный срок обязательно родит ребенка. Так и в преданном служении: предаться означает обрести уверенность. Авашйа рак шибе кришна, - думает преданный. - «Кришна обязательно защитит меня и поможет добиться успеха в преданном служении». Вот что такое уверенность.
Как уже говорилось, к следованию регулирующим принципам нельзя относиться пассивно, напротив, предписания преданного служения необходимо выполнять с энтузиазмом - тат-тат-карма-правартана. Пренебрежение регулирующими принципами губительно для преданного служения. Движение сознания Кришны опирается на четыре основных регулирующих принципа, запрещающих недозволенный секс, мясоедение, азартные игры и употребление одурманивающих и возбуждающих средств. Преданный должен ревностно следовать этим принципам. Нарушение любого из них непременно приведет к замедлению его духовного развития. Поэтому Шрила Рупа Госвами рекомендует: тат-тат-карма-правартанат - «Необходимо неукоснительно следовать регулирующим принципам ваидхи бхакти». Помимо четырех запретительных принципов (йама), существуют еще и положительные предписания (нийама), в частности, ежедневное повторение шестнадцати кругов мантры на четках (джапа-мале). Данным регулирующим принципам необходимо следовать ревностно и неукосни тельно. Это называют тат-тат-карма-правартана - разнообразием деятельности в преданном служении.
Более того, чтобы достичь успеха в преданном служении, мы должны отказаться от нежелательного общения. К нему относится общение с карми, джнани, йогами и другими непреданными. Однажды преданный-домохозяин попро сил Шри Чаитанйу Махапрабху объяснить ему основные принципы вишнуизма и рассказать о повседневных заняти ях вайшнавов, на что Шри Чаитанйа Махапрабху сразу от ветил: асат-саyга-тйага, -эи ваишнава-ачара - «Вайш нава отличает прежде всего то, что он избегает общения с мирянами, то есть непреданными». Вот почему Шрила Нароттама дас Тхакур советовал нам: таyдера чарана севи бхакта-сане васа - нужно жить в обществе чистых пре данных и следовать регулирующим принципам, установлен ным ачарьями прошлого, шестью Госвами (Шри Рупой Го свами, Шри Санатаной Госвами, Шри Дживой Госвами, Шри Рагхунатхой дасом Госвами, Шри Гопалой Бхаттой Госва ми и Шри Рагхунатхой Бхаттой Госвами). Живя в обществе преданных, человек практически лишен возможности общаться с непреданными. Международное общество сознания Кришны открывает свои многочисленные центры, что бы дать людям возможность жить в обществе преданных и следовать регулирующим принципам духовной жизни.
Преданное служение - это деятельность на трансцендентном уровне. Такой уровень не осквернен влиянием трех гун материальной природы. Его называют вишуддха-саттвой, уровнем чистой благости, не оскверненной качествами страсти и невежества. В движении сознания Кришны мы требуем, чтобы каждый преданный вставал рано, около четырех часов утра, посещал маyгала-арати (утреннюю службу), затем читал «Шримад-Бхагаватам», участвовал в киртане и т.д. Так круглые сутки мы занимаемся какой либо деятельностью в преданном служении. Это называют сато-вритти - следованием по стопам предыдущих ачарьев, умевших заполнить каждое мгновение своей жизни деятельностью в сознании Кришны.
Тот, кто неукоснительно следует совету Шрилы Рупы Госвами, данному в этом стихе (то есть действует с энтузиазмом, уверен, терпелив, отказался от нежелательного общения, следует регулирующим принципам и постоянно общается с преданными), обязательно будет прогрессировать в преданном служении. В связи с этим Шрила Бхактисид дханта Сарасвати Тхакур отмечает, что попытки познать трансцендентное с помощью философских размышлений, накопление материальных богатств в процессе кармичес кой деятельности и стремление обрести йога-сиддхи, материальные совершенства, противоречат принципам преданного служения. Мы должны оставаться равнодушными к такой преходящей деятельности и сосредоточить все свое внимание на соблюдении регулирующих принципов преданного служения. В «Бхагавад-гите» (2.69) говорится:
йа ниша сарва-бхутанам
тасйам джагарти самйами
йасйам джаграти бхутани
са ниша пашйато мунех
«То, что для всех существ ночь, для владеющего собой - время бодрствования; когда же все живые существа пробуждаются, для мудреца, наделенного внутренним видением, наступает ночь».
Преданное служение Господу жизненно необходимо живому существу, оно является желанной целью и высшим совершенством человеческой жизни. Мы должны быть непоколебимо уверены в этом, а также в том, что любые заня ия, не связанные с преданным служением - будь то умозрительное философствование, кармическая деятельность или занятия мистической йогой, - никогда не принесут вечного блага. Абсолютная убежденность в верности пути преданного служения поможет достичь желаемой цели, тог да как попытки следовать другими путями только лишат че овека покоя. В Седьмой песни «Шримад-Бхагаватам» сказано: «У нас не должно быть никаких сомнений в том, что ум людей, отказавшихся от преданного служения, чтобы со вершать суровые аскезы ради каких-то иных целей, нечист, несмотря на их аскетические подвиги, ибо они ничего не знают о трансцендентном любовном служении Господу».
Далее в Седьмой песни говорится: «Все великие аскезы и покаяния спекулятивных философов и карми не могут оградить их от падения, поскольку им ничего не известно о лотосных стопах Господа». Однако преданные Господа ни когда не падают. В «Бхагавад-гите» (9.31) Верховная Личность Бога заверяет Арджуну: каунтейа пратиджанихи на ме бхактахпранашйати - «О сын Кунти, смело говори каждому, что Мой преданный никогда не погибнет».
В той же «Бхагавад-гите» (2.40) Кришна говорит:
нехабхикрама-нашо 'сти
пратйавайо на видйате
свалпам апй асйа дхармасйа
трайате махато бхайат
«Вставший на этот путь не знает потерь и утрат, и даже небольшое продвижение по нему защитит человека от величайшей опасности».
Преданное служение так чисто и совершенно, что тот, кто однажды ступил на этот путь, даже помимо своей воли обязательно достигнет высшего совершенства. Случается, что человек, поддавшись порыву, оставляет материальную деятельность, находит прибежище у лотосных стоп Господа и так начинает преданное служение. Даже если такой незрелый преданный позже падает, он ничего не теряет. С другой стороны, чего достигает тот, кто ревностно исполняет все предписанные ему обязанности в системе варнашрамы, но не занимается преданным служением? Даже если в следующей жизни падший преданный родится в семье бедных или незнатных людей, он все равно будет продолжать пре данное служение с того уровня, которого достиг в прошлом рождении. Преданное служение определяют как ахаитукй апратихата; у него нет никакой материальной причины, и никакие мирские причины или материальное вмешательство не способны прервать или полностью остановить его. Поэтому преданный должен быть уверенным в правильности избранного пути и не проявлять интереса к тому, что де лают карми, джнани и йоги.
Безусловно, у карми, спекулятивных мыслителей и йогов-мистиков есть много положительных качеств, однако у преданного все хорошие качества развиваются сами собой. Ему не нужно прилагать к этому каких-то дополнительных усилий. «Шримад-Бхагаватам» (5.18.12) подтверждает, что у того, кто достиг уровня чистого преданного служения, постепенно развиваются все положительные качества полу богов. Преданный равнодушен к материальной деятельности, и потому материя не оказывает на него оскверняющего влияния. Он сразу достигает трансцендентного уровня. Однако тем, кто поглощен материальной деятельностью, будь то так называемые джнани, йоги, карми, филантропы или националисты, никогда не достичь высокого уровня махатмы. Они так и останутся дуратмами, недалекими людьми.
В «Бхагавад-гите» (9.13) сказано:
махатманас ту мам партха
даивим пракритим ашритах
бхаджантй ананйа-манасо
джнатва бхутадим авйайам
«О сын Притхи, великие души, свободные от заблуждений, находятся под покровительством божественной природы. Они полностью посвящают себя преданному служению Мне, ибо знают, что Я - Верховная Личность Бога, изначальная и неисчерпаемая».
Все преданные Господа находятся под покровительством Его высшей энергии, поэтому им нет никакого смысла отклоняться от пути преданного служения и становиться на путь карми, джнани или йогов. Таково значение слов утса хан нишчайад дхаирйат тат-тат-карма-правартанат - заниматься регулируемой деятельностью в преданном служении с энтузиазмом, убежденностью и терпением. Это дает человеку возможность беспрепятственно прогрессировать в преданном служении.
Текст 4
дадати пратигрихнати
гухйам акхйати приччхати
бхуyкте бходжайате чаива
шад-видхам прити-лакшанам
дадати - жертвует; пратигрихнати - принимает ответ
ные пожертвования; гухйам-сокровенные темы; акхйа
ти-объясняет; приччхати - вопрошает; бхуyкте - ест;
бходжайате-кормит; ча-также; эва-непременно; шат
видхам-шесть типов; прити-любви; лакшанам-прояв
лений.

Глава 4.

Приносить дары и принимать дары, поверять свои мыс ли и спрашивать о сокровенном, принимать прасад и угощать прасадом - таковы шесть проявлений любви, которую преданные испытывают друг к другу.
КОММЕНТАРИЙ
В этом стихе Шрила Рупа Госвами объясняет, какие фор мы принимает преданное служение в общении преданных между собой. Оно включает в себя шесть видов деятельности: 1) приносить дары преданным; 2) принимать от преданных все, что они дарят в ответ; 3) поверять им свои мысли; 4) спрашивать их о сокровенном в служении Господу; 5) почитать прасад - духовную пищу, которой угощают преданные, и 6) угощать преданных прасадом. Опытный преданный объясняет, а новички, слушая, учатся у него. Таков смысл слов гухйам акхйати приччхати. Когда кто-то из преданных, желая поддержать в нас дух преданного служения, раздает прасад - остатки пищи, предложенной Верховной Личности Бога, мы должны принимать этот прасад, видя в нем милость Господа, полученную из рук чистых предан ных. Следует также приглашать чистых преданных в свой дом, угощать их прасадом и стараться всячески угодить им. Это называется бхуyкте бходжайате чаива.
Даже обыкновенные люди делают то же самое, когда хотят проявить к кому-нибудь свою любовь и дружеское расположение. К примеру, бизнесмен, желая завязать отношения с другим бизнесменом, приглашает его в какой-нибудь отель на банкет, во время которого открывает ему свои планы. Затем он советуется с партнером относительно своих дальнейших действий, и иногда они обмениваются подарками. Таким образом, прити, любовные взаимоотношения близких людей, всегда проявляются в этих шести формах. В предыдущем стихе Шрила Рупа Госвами советовал избегать мирского общения и общаться только с преданными (саyга тйагат сато вриттех). Международное общество сознания Кришны было основано именно для того, чтобы дать пре данным возможность строить свое общение на перечислен ных выше принципах. Создавая это общество, я действовал в одиночку, однако благодаря тому, что люди, проявляя инициативу, предлагают свои услуги и получают что-то взамен, наше движение ширится, охватывая своей деятельностью весь мир. Мы рады тому, что люди дают щедрые пожертвования на развитие общества и с готовностью принимают любой наш скромный дар в виде книг и журналов, рассказывающих только о сознании Кришны. Иногда мы проводим праздники Харе Кришна, приглашаем туда всех свободных членов и друзей нашего общества и угощаем их прасадом. Несмотря на то, что в большинстве своем эти люди принадлежат к высшим слоям общества, они приходят к нам и принимают прасад, каким бы скромным он ни был. Время от времени члены общества и люди, симпатизирующие ему, доверительно спрашивают нас о методах преданного служения, и мы стараемся рассказать им о них. Так наше движение ширится, распространяясь по всему миру, и образованные люди всех стран постепенно начинают понимать значение деятельности общества сознания Кришны. Жизнь общества сознания Кришны питают шесть типов любовных взаимоотношений между преданными, и все люди должны иметь возможность общаться с преданными ИСККОН, ибо, просто поддерживая с ними шесть типов перечисленных выше любовных взаимоотношений, обычный человек может пробудить дремлющее в нем сознание Кришны. Саyгат саu джайате камах, - сказано в «Бхагавад-гите» (2.62): жела ния и устремления человека определяются кругом его об щения. Как говорится, скажи мне, кто твой друг, и я скажу, кто ты, поэтому если обыкновенный человек будет общаться с преданными, он непременно разбудит дремлющее в нем сознание Кришны. Сознание Кришны заложено в каждом жи вом существе, и до некоторой степени оно проявляется уже тогда, когда живое существо получает человеческое тело.
В «Чаитанйа-чаритамрите» (Мадхйа, 22.107) говорится:
нитйа-сиддха кришна-према ‘садхйа' кабху найа
шраванади-шуддха-читте карайе удайа
«Чистая любовь к Кришне вечно живет в сердцах всех живых существ. Ее не получают извне. Когда в процессе слушания и повторения святых имен сердце очищается, живое существо сразу пробуждается ото сна». Сознание Кришны присуще всем живым существам, и потому каждый дол жен иметь возможность услышать о Кришне. Одного только слушания и повторения святых имен - шраванам кир танам - достаточно, чтобы очистить сердце и пробудить в нем сознание Кришны. Сознание Кришны не привносится в сердце искусственно, оно уже там. Повторяя святое имя Верховной Личности Бога, человек очищает свое сердце от всей мирской скверны. В первой строфе «Шри Шикшашта ки» Господь Шри Чаитанйа Махапрабху говорит:
чето-дарпана-марджанам
бхава-маха-давагни-нирвапанам
шрейах-каирава-чандрика-витаранам
видйа-вадху-дживанам
анандамбудхи-вардханам пратипадам
пурнамритасваданам
сарватма-снапанам парам виджайате
шри-кришна-саyкиртанам
«Слава саyкиртане Шри Кришны, которая очищает сердце от пыли, скопившейся в нем за долгие годы, и гасит пожар обусловленной жизни, повторяющихся рождений и смер тей. Движение саyкиртаны - высшее благословение все му человечеству, ибо оно распространяет лучи дарующей благословение луны. В нем - душа трансцендентного знания. Оно увеличивает океан трансцендентного блаженства и дает возможность в полной мере насладиться вкусом нектара, которого мы всегда так жаждем».
Очищается не только тот, кто повторяет маха-мантру, но и сердца всех, кому довелось услышать трансцендентные звуки: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/Харе Рама, Харе Рама, Рама Рама, Харе Харе. Даже души, находящиеся в телах низших животных, насекомых, деревьев и т.д., тоже очищаются и, слушая трансцендентные звуки, готовят себя к тому, чтобы когда-нибудь обрести полное сознание Кришны. Об этом говорил Харидас Тхакур, отвечая на вопрос Чаитанйи Махапрабху о том, как можно освободить из материального плена живые существа, находящиеся на более низком, чем люди, уровне развития. Хари дас Тхакур сказал Ему, что повторение святых имен столь могущественно, что произнося их даже в глухих джунглях, можно помочь деревьям и животным, слушающим эти звуки, развить в себе сознание Кришны. Это продемонстрировал Сам Шри Чаитанйа Махапрабху. Когда Он проходил через лес Джхарикханда, тигры, змеи, олени и другие животные, забыв о своей извечной вражде, принимались петь и танце вать, присоединяясь к саyкиртане. Мы, разумеется, не можем подражать Шри Чаитанйе Махапрабху, но должны следовать по Его стопам. Мы недостаточно могущественны, чтобы, заворожив тигров, змей, кошек и собак, заставить их танцевать, но, давая людям возможность услышать святые имена Господа, мы можем обратить в сознание Кришны многих людей во всем мире. Распространение святого имени Господа - это возвышенная форма пожертвования или дара (принцип дадати). Кроме того, мы должны следовать принципу пратигрихнати: с готовностью и желанием при нимать трансцендентные дары. Стремясь постичь материальный мир, мы должны задавать вопросы о движении со знания Кришны и поверять свои мысли преданным. Так мы осуществим на практике принцип гухйам акхйати приччха ти.
Преданные, члены Международного общества сознания Кришны, устраивая в своих центрах воскресные пиры, приглашают на них членов общества и его друзей. Чтобы почтить прасад, там собирается много интересующихся людей, которые затем, когда им предоставляется возможность, приглашают преданных к себе и угощают их обильным пра садом. Это приносит благо как преданным, так и обыкновенным людям. Людям следует избегать общения с так называемыми йогами, джнани, карми и филантропами, поскольку такое общение никому не приносит пользы. Тот, кто действительно желает достичь цели человеческой жизни, должен общаться с преданными из движения сознания Кришны, потому что только это движение учит, как раз вить в себе любовь к Богу. Религия - привилегия человека, именно она отличает общество людей от общества животных. У животных нет ни церквей, ни мечетей, ни религиозных учений. Но люди, где бы они ни жили и на какой бы ступени развития ни находились, обязательно исповедуют ту или иную религию. Даже у диких племен, обитающих в джунглях, есть своя религия. Когда религия, развиваясь, превращается в любовь к Богу, она достигает цели.
Как сказано в Первой песни «Шримад-Бхагаватам» (1.2.6):
са ваи пумсам паро дхармо
йато бхактир адхокшадже
ахаитукй апратихата

Предыдущая страница 2 Следующая страница


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Нектар наставлений.

3 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

йайатма супрасидати
«Высшим занятием [дхармой] всех людей является то, которое приводит их к любовному преданному служению трансцендентному Господу. Чтобы полностью удовлетворить душу, такое преданное служение должно быть бескорыстным и непрерывным».
Если члены человеческого общества действительно хотят обрести мир и спокойствие и установить дружеские отношения между людьми и народами, они должны следовать религиозному учению сознания Кришны, которое поможет им пробудить в себе дремлющую любовь к Кришне, Верховной Личности Бога. И как только люди сделают это, в их умах воцарятся мир и покой.
В связи с этим Шрила Бхактисиддханта Сарасвати Тхакур предостерегает всех преданных, проповедующих сознание Кришны, от общения с имперсоналистами-майавади, всегда настроенными против теистических движений. Мир наводнен майавади и атеистами, и политические партии берут на вооружение их философию для пропаганды материализма. Иногда майавади и атеисты даже используют какую-нибудь влиятельную партию для борьбы с движением сознания Кришны. Они стремятся не допустить распространения этого движения, поскольку оно учит людей сознанию Бога. Таковы методы атеистов. Сколько ни корми змею молоком и бананами, она все равно не будет удовлетворена. Напротив, от молока и бананов змея становится еще ядовитее (ке валам виша-вардханам). Если поить змею молоком, у нее только прибавится яду. По аналогии с этим, не следует доверять свои мысли змееподобным майавади и карми. Такая доверчивость ни к чему хорошему не приведет. Лучше отказаться от всякого общения с ними и никогда не спрашивать их ни о чем сокровенном - они все равно не способны дать хороший совет. Более того, нам не следует ни приглашать майавади к себе, ни принимать их приглашения, потому что, общаясь с ними, можно попасть под влияние их атеистичес ких взглядов (саyгат саuджайате камах). Этот стих запре щает нам давать что-либо майавади и атеистам, равно как и принимать что-либо от них. Шри Чаитанйа Махапрабху также предостерег нас: вишайира анна кхаиле душта хайа мана - «Пища, приготовленная карми, оскверняет ум того, кто ее ест». Только тот, кто достиг высокого уровня совершенства, способен использовать любое пожертвование для развития движения сознания Кришны, поэтому нужно сде лать своим принципом никогда не принимать пожертвова ния от майавади или атеистов. Более того, Шри Чаитанйа Махапрабху запретил преданным общаться даже с обыкновенными людьми, которые чересчур привязаны к материальным чувственным наслаждениям.
Итак, мы должны всегда держаться общества преданных, следовать регулирующим принципам преданного служения, идти по стопам ачарьев и беспрекословно выполнять все указания духовного учителя. Действуя таким образом, мы сможем успешно заниматься преданным служением и пробудить дремлющее в нас сознание Кришны. Преданный, который уже не является неофитом, но еще не достиг уровня маха-бхагаваты (совершенного преданного), занимая промежуточное положение, должен с любовью относиться к Верховной Личности Бога, дружить с преданными, про являть милосердие к невежественным и избегать общества завистливых и демонических людей. В этом стихе дано крат кое описание метода, с помощью которого можно установить любовные взаимоотношения с Верховной Личностью Бога и дружеские отношения с преданными. В соответствии с принципом дадати, продвинутый преданный должен по меньшей мере половину своих доходов тратить на служение Господу и Его преданным. Пример этого подал Шрила Ру па Госвами. Решив уйти в отставку, он пожертвовал поло вину своего состояния на служение Кришне, четверть отдал родственникам, а оставшуюся четверть отложил на случай непредвиденных расходов. Его примеру должны следовать все преданные. Какими бы средствами вы ни располагали, пятьдесят процентов этих средств нужно использовать для Кришны и Его преданных. Таким образом будет соблюден принцип дадати.
В следующем стихе Шрила Рупа Госвами рассказывает, каких преданных мы должны выбирать себе в друзья и как нужно служить вайшнавам.
Текст 5
кришнети йасйа гири там манасадрийета
дикшасти чет пранатибхиш ча бхаджантам ишам
шушрушайа бхаджана-виджнам ананйам анйа-
ниндади-шунйа-хридам ипсита-саyга-лабдхйа
кришна-святое имя Господа Кришны; ити-таким образом; йасйа-кого; гири-словами или речью; там-его; ма наса-в уме; адрийета-следует почитать; дикша-посвя щение; асти-есть; чет-если; пранатибхих-поклонами; ча - также; бхаджантам - занятый преданным служением; ишам-Верховной Личности Бога; шушрушайа-прак тическим служением; бхаджана-виджнам - тот, кто достиг высот преданного служения; ананйам-без отклонений; анйа-нинда-ади-поношение других и т.д.; шунйа-полно стью лишено; хридам-чье сердце; ипсита-желанного; саy га-общения; лабдхйа-добиваясь.

Глава 5.

Преданному, который повторяет святое имя Господа Кришны, следует оказывать почтение мысленно; перед пре данным, который получил духовное посвящение [дикшу] и поклоняется Божеству, нужно смиренно склоняться, а с чистым преданным, который достиг высот в неуклонном преданном служении и в чьем сердце не осталось и следа желания критиковать других, необходимо общаться и стараться служить ему с верой и преданностью.
КОММЕНТАРИЙ
Разумное осуществление шести принципов любовных взаимоотношений с преданными, упомянутых в предыдущем стихе, предполагает тщательный отбор людей, составляющих круг нашего общения. Поэтому Шрила Рупа Госва ми советует нам строить свои отношения с вайшнавами в соответствии с их местом в преданном служении. В данном стихе он рассказывает о том, как вести себя с преданными трех типов: каништха-адхикари, мадхйама-адхикари и ут тама-адхикари. Каништха-адхикари - это неофит, который получил от духовного учителя первое посвящение (ха ри-нама-дикшу) и пытается повторять святое имя Кришны. Такому преданному следует оказывать уважение мысленно как каништха-ваишнаву. Мадхйама-адхикари - это пре данный, которому духовный учитель дал духовное посвяще ние и который, следуя его указаниям, отдает все свое время трансцендентному любовному служению Господу. Считается, что мадхйама-адхикари находится на середине пути пре данного служения. Уттама-адхикари - это совершенный преданный, достигший вершин преданного служения. Ут тама-адхикари свободен от желания критиковать и оскорблять других, его сердце абсолютно чисто. Он достиг высшей ступени духовного самоосознания - ступени беспримесного сознания Кришны. По словам Шрилы Рупы Госвами, общение с таким маха-бхагаватой, совершенным вайшнавом, и служение ему - это то, к чему должен стремиться каждый преданный.
Не следует останавливаться на уровне каништха-адхикари, преданного низшего класса, которого привлекает только поклонение Божеству в храме. Описание такого пре данного приводится в Одиннадцатой песни «Шримад-Бхага ватам» (11.2.47):
арчайам эва харайе
пуджам йахшраддхайехате
на тад-бхактешу чанйешу
са бхактахпракритахсмритах
«Того, кто с верой и преданностью поклоняется Божеству в храме, но не знает, как вести себя с преданными и другими людьми, называют пракрита-бхактой или каништха адхикари».
Необходимо подняться с уровня каништха-адхикари на уровень мадхйама-адхикари. Мадхйама-адхикари описан в «Шримад-Бхагаватам» (11.2.46) следующим образом:
ишваре тад-адхинешу
балишешу двишатсу ча
према-маитри-крипопекша
йахкароти са мадхйамах
«Мадхйама-адхикари - это преданный, который поклоняется Верховной Личности Бога как высшему объекту своей любви, поддерживает дружеские отношения с преданными Господа, милостив к невежественным и избегает общения с завистливыми».
Таково правильное отношение к практике преданного служения, и в данном стихе Шрила Рупа Госвами рассказывает нам о том, как вести себя с разными преданными. В жизни нам приходится сталкиваться с разными типами вай шнавов. Пракрита-сахаджийи, как правило, повторяют Харе Кришна маха-мантру, но при этом сохраняют привязанность к женщинам, деньгам и одурманивающим средствам (наркотикам и т.п.). Хотя такие люди и повторяют святое имя Господа, они еще недостаточно чисты. Необходимо оказывать им почтение в уме, но общения с ними следует избегать. К невинным душам, сбившимся с пути из-за дурно го общения, следует проявлять милость, если они стремятся следовать указаниям чистых преданных, а преданным-неофитам, уже получившим посвящение у истинного духовно го учителя и старающимся выполнять его указания, необходимо выражать почтение.
Движение сознания Кришны дает шанс каждому вне зависимости от его происхождения, вероисповедания и цвета кожи. Мы приглашаем всех присоединяться к нашему движению, приходить в наши храмы, принимать прасад и слушать о Кришне. Видя, что кто-то действительно интересуется сознанием Кришны и хочет получить посвящение, мы принимаем его в ученики, чтобы он мог начать повторять святое имя Господа. Если преданный-неофит получил посвящение и, выполняя указания духовного учителя, начал заниматься преданным служением, его нужно считать настоящим вай шнавом и выражать ему почтение. Среди множества таких вайшнавов, возможно, найдется один, который серьезно от носится к служению Господу и неукоснительно следует всем регулирующим принципам, повторяя предписанное количество кругов джапы на четках и все время ища новые пути распространения сознания Кришны. Следует считать такого вайшнава уттама-адхикари - человеком, достигшим вер шин преданного служения, и всегда искать его общества.
Метод, благодаря которому в преданном развивается привязанность к Кришне, описан в «Чаитанйа-чаритамрите» (Антйа, 4.192):
дикша-кале бхакта каре атма-самарпана
сеи-кале кришна таре каре атма-сама
«С момента посвящения, когда преданный полностью от дает себя служению Господу, Кришна начинает смотреть на него как на равного Самому Себе».
Смысл дикши, духовного посвящения, объясняет в «Бхакти-сандарбхе» (868)Шрила Джива Госвами:
дивйам джнанам йато дадйат
курйат папасйа саyкшайам
тасмад дикшети са прокта
дешикаис таттва-ковидаих
«Благодаря дикше в человеке постепенно исчезает тяга к материальным наслаждениям и просыпается интерес к духовной жизни».
Тому можно найти немало примеров, особенно в Европе и Америке. Многие мои ученики - выходцы из богатых и уважаемых семей - быстро утрачивают всякий интерес к материальным наслаждениям и проникаются желанием вести духовную жизнь. Несмотря на то, что они выросли в очень богатых семьях, многие соглашаются жить в условиях, которые никак не назовешь комфортабельными. Ра ди Кришны они готовы смириться с любыми условиями - лишь бы жить в храме и общаться с вайшнавами. Когда человек до такой степени утрачивает интерес к материальным наслаждениям, он может получить посвящение у духовно го учителя. Желающим достичь совершенства в духовной жизни «Шримад-Бхагаватам» (6.1.13) рекомендует следующее: тапаса брахмачарйена шамена ча дамена ча. Чело век, который действительно хочет получить дикшу, должен быть готов совершать аскезы, соблюдать целибат, укрощать ум и плоть. Тот, кто готов к этому и желает обрести духовное знание (дивйам джнанам), достоин получить посвящение. На языке священных писаний дивйам джна нам называют тад-виджнаной - «знанием о Всевышнем». Тад-виджнанартхам са гурум эвабхигаччхет: тот, кого интересует трансцендентная наука об Абсолютной Истине, должен получить посвящение. Такому человеку следует обратиться к духовному учителю и попросить у него дикшу. В «Шримад-Бхагаватам» (11.3.21) также сказано: тасмад гурум прападйета джиджнасухшрейа уттамам - «Тот, кто действительно интересуется трансцендентной наукой об Абсолютной Истине, должен обратиться к духовному учителю».
Нельзя принимать духовного учителя, если вы не собираетесь следовать его наставлениям. Нельзя также смотреть на принятие духовного учителя и духовную практику как на дань моде. Нужно стать джиджнасу, то есть гореть желанием получить знания от истинного духовного учителя. Необходимо спрашивать его только о том, что имеет отношение к трансцендентной науке (джиджнасухшрейа утта мам). Слово уттамам означает «то, что лежит за пределами сферы материального знания». Тама значит «тьма материального мира», аут переводится как «трансцендентный». Обычно людей интересует только то, что связано с мирской жизнью; но как только человек, утрачивая интерес к подобным темам, сосредоточивает свое внимание на трансцендентных предметах, он становится достоин посвящения. Преданного, который получил посвящение у истинного духовного учителя и серьезно занимается служением Господу, следует считать мадхйама-адхикари.
Повторение святых имен Кришны - настолько возвы шенный процесс, что если человек повторяет Харе Кришна маха-мантру без оскорблений (то есть стараясь не нано сить десяти видов оскорблений), он постепенно осознает, что между святым именем Господа и Самим Господом раз ницы нет. Тому, кто обрел такое видение, преданные-неофи ты должны оказывать почтение. Следует твердо знать, что повторение святого имени Господа без оскорблений - непременное условие прогресса в сознании Кришны. В «Шри Чаитанйа-чаритамрите» (Мадхйа, 22.69) сказано:
йахара комала шраддха се ‘каништха' джана
краме краме теyхо бхакта ха-ибе ‘уттама'
«Неофитом называют того, чья вера шатка и неустойчива, однако со временем он может стать совершенным преданным». Все начинают преданное служение с уровня неофита, но те, кто как следует читает установленное число кругов хари-намы, шаг за шагом поднимаются на высшую ступень, становясь уттама-адхикари. Поскольку люди на Западе не способны на длительное сосредоточение при чтении ман тры на четках, для них в движении сознания Кришны установлена минимальная норма - шестнадцать кругов мантры ежедневно. Однако Шрила Бхактисиддханта Сарасва ти Тхакур говорил, что того, кто не повторяет каждый день по меньшей мере шестьдесят четыре круга джапы (то есть сто тысяч имен), следует считать падшим (патитой). Со гласно этому критерию, практически все мы падшие, одна ко то, что мы со всей искренностью и серьезностью стара емся служить Верховному Господу, позволяет нам надеяться на милость Господа Шри Чаитанйи Махапрабху, которого называют патита-паваной, спасителем падших.
Когда Шрила Сатйараджа Кхан, великий преданный Шри Чаитанйи Махапрабху, спросил Господа о том, каковы отличительные признаки вайшнава, Господь ответил:
прабху кахе, -Айаyра мукхе шуни эка-бара
кришна-нама, сеи пуджйа, -шрештха сабакараР
«Если вы услышали, что человек хотя бы раз произнес слово «Кришна», то должны считать его лучшим среди всех, кто вас окружает» (Ч.-ч., Мадхйа, 15.106). Господь Чаита нйа Махапрабху продолжал:
Аатаэва йаyра мукхе эка кришна-нама
сеи та' ваишнава, кариха таyхара саммана
«Того, кто проявляет интерес к повторению святого имени Господа Кришны, или того, кому нравится повторять имена Кришны, следует считать вайшнавом и оказывать ему уважение, по крайней мере мысленно» (Ч.-ч., Мадхйа, 15.111). Одному из наших друзей, знаменитому английскому музы канту, понравилось петь и повторять мантру Харе Кришна, и он даже несколько раз упомянул святое имя Кришны в сво их песнях. У себя дома он почитает изображения Кришны и с почетом принимает проповедников сознания Кришны. В общем, он в высшей степени уважительно относится к имени Кришны и Его деяниям, поэтому мы, видя, как этот достойный человек постепенно прогрессирует в сознании Кришны, относимся к нему с искренним уважением. Такому человеку всегда следует оказывать почтение. Следовательно, вайшна вы должны почтительно относиться к каждому, кто, регулярно повторяя святое имя, пытается развить в себе сознание Кришны. С другой стороны, мы были свидетелями того, как некоторые наши духовные братья, считавшиеся велики ми проповедниками, со временем пали жертвами материалистических представлений о жизни, поскольку не уделяли должного внимания повторению святого имени Господа.
В Своих наставлениях Санатане Госвами Господь Чаитанйа Махапрабху разделил преданное служение на три категории.
шастра-йукти нахи джане дридха, шраддхаван
‘мадхйама-адхикари' сеи маха-бхагйаван
«Человека, чьи познания в шастрах не отличаются глубиной и логической завершенностью, но который уже обрел твердую веру в повторение Харе Кришна маха-мантры и, отбросив все сомнения, занимается преданным служением в соответствии с предписаниями шастр, следует считать ма дхйама-адхикари. Такой человек очень удачлив» (Ч.-ч, Мад хйа, 22.67). Мадхйама-адхикари - это шраддхаван, чело век, обладающий незыблемой верой, и у такого человека есть все возможности для прогресса в преданном служении. Поэтому в «Чаитанйа-чаритамрите» (Мадхйа, 22.64) говорит я:
шраддхаван джана хайа бхакти-адхикари
‘уттама', ‘мадхйама', ‘каништха' -шраддха-анусари
«Критерием того, на какой из трех ступеней преданно го служения - низшей, средней или высшей - находится преданный, является сила его шраддхи [веры]». В «Чаита нйа-чаритамрите» (Мадхйа, 22.62) сказано:
‘шраддха'-шабде -вишваса кахе судридха нишчайа
кришне бхакти каиле сарва-карма крита хайа
«Занимаясь трансцендентным служением Кришне, человек тем самым выполняет и все свои второстепенные обязанности». Такую твердую и глубокую веру, благоприятную для преданного служения, называют шраддхой». Со шрад дхи, веры в Кришну, и начинается сознание Кришны. Под верой мы подразумеваем твердую веру. Слова «Бхагавад-гиты» - авторитетные указания для тех, кто верит в Кришну. Все, что говорит Кришна в «Бхагавад-гите», нужно принимать буквально, не давая Его словам собственных толкований. Так принял «Бхагавад-гиту» Арджуна. После того как Кришна рассказал ему «Бхагавад-гиту», Арджуна ска зал: сарвам этад ритам манйе йан мам вадаси кешава - «О Кришна, каждое Твое слово я принимаю как неоспоримую истину» (Б.-г., 10.14).
В этом ключ к правильному пониманию «Бхагавад-ги ты», и это называют шраддхой. Нельзя принимать одну часть «Бхагавад-гиты» и отвергать другую, руководствуясь собственными произвольными толкованиями. Это нельзя назвать шраддхой. Шраддха значит, что вы безоговорочно принимаете все наставления «Бхагавад-гиты», особенно ее последнее наставление: сарва-дхарман паритйаджйа мам экам шаранам враджа - «Оставь все другие религии и про сто предайся Мне» (Б.-г., 18.66). Когда человек обретает аб солютную веру в данное наставление, эта вера становится основой его прогресса в духовной жизни.
Человек, посвящающий все свое время повторению Харе Кришна маха-мантры, постепенно осознает свою духовную природу. До тех пор, пока человек не станет повторять мантру Харе Кришна с верой в Кришну, Кришна не откроет ему Себя: севонмукхе хи джихвадау свайам эва спхура тй Адах (Бхакти-расамрита-синдху, 1.2.234). Верховную Лич ность Бога невозможно познать никакими искусственными методами. Для этого мы должны с верой и преданностью служить Господу. Такое служение начинается с языка (се вонмукхе хи джихвадау), а это значит, что мы должны все время повторять святые имена Господа и принимать кришна прасад. Не следует повторять ничего другого или есть какую-то другую пищу. Если преданный будет неукоснительно следовать данному методу, Верховный Господь откроет Себя ему.
Осознав себя вечным слугой Кришны, человек утрачивает интерес ко всему, что не связано со служением Кришне. Всегда думая о Кришне, изобретая все новые и новые методы распространения святого имени Кришны, он осознает, что единственная его задача - распространять движение сознания Кришны по всему миру. Следует считать такого человека уттама-адхикари и всегда искать его общества, строя свои отношения с ним на шести принципах (дадати пра тигрихнати и т.д.). В сущности, такого продвинутого пре данного-вайшнава, уттама-адхикари, следует принять сво им духовным учителем. Все, чем вы владеете, нужно отдать в его распоряжение, поскольку в шастрах говорится: все свое достояние человек должен отдать духовному учителю. Брахмачари, в частности, должен просить подаяние, а затем отдавать все собранное духовному учителю. Однако тому, кто еще не осознал себя, не следует пытаться подражать поведению продвинутого преданного, маха-бхагаваты, по скольку в конечном счете это приведет к падению.
В данном стихе Шрила Рупа Госвами советует преданным научиться различать каништха-адхикари, мадхйама адхикари и уттама-адхикари. Преданный также должен знать свой уровень и не пытаться подражать тому, кто находится на более высоком уровне. Шрила Бхактивинода Тхакур дал некоторые практические указания, помогающие отличить вайшнава уттама-адхикари, в частности, по его способности обращать многие падшие души в вишнуизм. Не следует становиться духовным учителем, не достигнув уровня уттама-адхикари. Вайшнавы-неофиты и вайшнавы, стоящие на средней ступени, тоже могут принимать учеников, но только из числа преданных того же уровня, и при этом нужно отдавать себе отчет в том, что последние, действуя под их недостаточно компетентным руководством, не смогут достичь ощутимого прогресса на пути к высшей цели жизни. Вот почему так важно принять в качестве духовно го учителя преданного уттама-адхикари.
Текст 6.
дриштаихсвабхава-джанитаир вапушаш ча дошаир
на пракритатвам иха бхакта-джанасйа пашйет
гаyгамбхасам на кхалу будбуда-пхена-паyкаир
брахма-драватвам апагаччхати нира-дхармаих
дриштаих-смотреть глазами обыкновенных людей; сва бхава-джанитаих-присущие от рождения; вапушах-те ла; ча - и; дошаих- на недостатки; на - не; пракрита твам-будучи материальным; иха-в этом мире; бхакта джанасйа - чистого преданного; пашйет-следует видеть; гаyга-амбхасам-вод Ганги; на - нет; кхалу - безусловно; будбуда-пхена-паyкаих-пузырями, пеной и грязью; брах ма-драватвам-трансцендентную природу; апагаччхати оскверняется; нира-дхармаих-свойства воды.

Глава 6.

Чистый преданный, сознающий Кришну, пребывает в своем изначальном состоянии и потому не отождествляет себя с телом. О нем нельзя судить с материальной точки зрения. Не следует обращать внимания на низкое происхождение преданного, цвет его кожи, на то, что его тело уродливо, поражено болезнью или немощно. Такие недостатки, возможно, бросятся в глаза обыкновенному чело веку, но несмотря на все кажущиеся изъяны ничто и ни когда не осквернит тела чистого преданного. Оно подобно водам Ганги, которые в сезон дождей несут порою пузыри, пену и грязь. Ничто и никогда не осквернит воды Ганги. Люди, обладающие развитым духовным разумом, совершают омовение в Ганге, не обращая внимания на состояние воды.
КОММЕНТАРИЙ
Шуддха-бхакти, деятельностью, присущей душе, то есть трансцендентным любовным служением Господу, можно за ниматься только в освобожденном состоянии. В «Бхагавад гите» (14.26) сказано:
мам ча йо 'вйабхичарена
бхакти-йогена севате
са гунан саматитйаитан
брахма-бхуйайа калпате
«Тот, кто целиком посвятил себя преданному служению, кто не падает ни при каких обстоятельствах, сразу же возвышается над гунами материальной природы и достигает уровня Брахмана».
Авйабхичарини бхакти переводится как беспримесная преданность. Человек, занимающийся преданным служением, должен избавиться от материальных мотивов. Тому, кто присоединяется к движению сознания Кришны, необходимо изменить свое сознание. Сознание, ориентированное на чувственное наслаждение, - это материальное сознание, а сознание, сосредоточенное на служении Кришне, - это со знание Кришны. Предавшаяся душа служит Кришне, не пре следуя никаких материальных целей (анйабхилашита-шу нйам). Джнана-кармадй-анавритам: беспримесное преданное служение, трансцендентное к таким видам телесной и умственной деятельности, как джнана (спекулятивные рас суждения) и карма (деятельность ради наслаждения ее плодами), называют чистой бхакти-йогой. Бхакти-йога - естественная деятельность души, и тот, кто занимается бес примесным, ничем не оскверненным преданным служением, достигает освобождения (са гунан саматитйаитан). Пре данный Кришны не подвластен материальным условиям, хо тя его тело может показаться материально обусловленным. Вот почему о чистом преданном нельзя судить с материальной точки зрения. Пока человек сам не станет настоящим преданным, он не сможет правильно смотреть на другого преданного. Как объяснялось в предыдущем стихе, существует три типа преданных: каништха-адхикари, мадхйама адхикари и уттама-адхикари. Каништха-адхикари не способен отличить преданного от непреданного. Его интересует только поклонение Божеству в храме. В отличие от него, мадхйама-адхикари видит разницу как между преданным и непреданным, так и между преданным и Господом. Поэтому он по-разному относится к Верховной Личности Бога, к преданному и к непреданному.
Никто не должен критиковать телесные недостатки чистого преданного. Если подобные недостатки и есть, на них не следует обращать внимания. Нужно знать одно: преданное служение, чистое служение Верховному Господу является для духовного учителя делом всей жизни. Как сказано в «Бхагавад-гите» (9.30):
апи чет судурачаро
бхаджате мам ананйа-бхак
садхур эва са мантавйах
самйаг вйавасито хи сах
Даже если преданный порою и совершает какие-то недостойные поступки, его все равно нужно считать садху, святым, ибо подлинный смысл его существования состоит в любовном служении Господу. Иначе говоря, его нельзя считать обыкновенным человеком.
К чистому преданному, занятому служением Господу, нельзя относиться пренебрежительно, даже если он не принадлежит к семье брахманов или госвами. На самом деле семей госвами, основанных на материальных принципах, кастовой принадлежности или праве наследования, не бывает. Титул госвами могут носить только чистые преданные. Поэтому мы говорим о шести Госвами во главе с Рупой Госвами и Санатаной Госвами. Рупа Госвами и Санатана Го свами практически превратились в мусульман и даже изме нили свои имена, став Дабиром Кхасом и Сакаром Малли ком, но Шри Чаитанйа Махапрабху Сам сделал их госвами. Итак, титул госвами не передается по наследству. Госвами называют того, кто является хозяином чувств и способен управлять ими. Не чувства управляют преданным, а преданный - чувствами. Вот почему его следует называть свами или госвами, даже если он не рожден в семье госвами.
В соответствии с данным определением, госвами - по томки Шри Нитйананды Прабху и Шри Адваиты Прабху, - безусловно, являются преданными, однако из этого не следует, что можно свысока смотреть на преданных - выходцев из других семей; ко всем преданным нужно относиться одинаково, независимо от того, происходят они из семей предыдущих ачарьев или нет. Не следует думать: «А, это госвами из Америки», - и на этом основании относиться к нему с пренебрежением. Или же говорить: «А вот нитйа нанда-вамша-госвами». Когда в движении сознания Кришны мы стали присваивать титул госвами американским вайшна вам, это вызвало волну скрытого протеста. Находились и такие, кто прямо заявлял американским преданным, что их санньяса или титул госвами - фикция. Однако, как утверждает в этом стихе Шрила Рупа Госвами, американский госвами ничем не отличается от госвами из семьи ачарьев.
С другой стороны, преданному, получившему титул го свами, но не рожденному в семье брахмана или госвами, в семье Нитйананды или Адваиты Прабху, не следует зазнаваться только потому, что он стал госвами. Он всегда дол жен помнить, что стоит ему возомнить о себе, как он тут же падет. Движение сознания Кришны - трансцендентная наука, в нем нет места зависти. Это движение предназначено для парамахамс, людей, полностью избавившихся от зависти (парамам нирматсаранам). Рожден ли человек в семье госвами или получил этот титул, его сердце должно быть свободно от зависти. Как только человеком овладевает зависть, он падает и лишается права называться парамахам сой.
Необходимо понять, что, обсуждая телесные недостатки вайшнава, мы наносим оскорбление его лотосным стопам. Оскорбление лотосных стоп вайшнава является очень серьезным оскорблением. Шри Чаитанйа Махапрабху назвал это оскорбление хати-матой, бешеным слоном. Бешеный слон способен натворить немало бед, особенно если ворвется в прекрасный, ухоженный сад. Вот почему следует быть очень осторожными и стараться не наносить оскорблений вайшнавам. Каждый преданный должен следовать наставлениям старших вайшнавов, а старшим вайшнавам необходимо всегда и во всем помогать новичкам. Старшинство вайшнава определяется уровнем его духовного развития в сознании Кришны. Подходить к деятельности чистого вайш нава с материалистическими мерками совершенно недопустимо. Это особенно губительно для неофитов. Поэтому, смотря на чистого преданного, нужно стараться видеть не его внешность, а внутренние качества и помнить о том, что он занимается трансцендентным любовным служением Гос поду. Только так можно избежать опасности материалистической оценки чистого преданного и самому со временем стать чистым преданным.
Те, кто связывает сознание Кришны с каким-то определенным ограниченным кругом людей, небольшой группой преданных или с определенной территорией, как правило, придают значение внешности преданного. Такие неофиты, неспособные оценить возвышенное служение продвинутого преданного, стараются низвести маха-бхагавату до собственного уровня. Проповедуя сознание Кришны по всему миру, мы не раз сталкивались с этой проблемой. К сожалению, нас окружают духовные братья-неофиты, неспособные оценить исключительного значения деятельности, связанной с распространением сознания Кришны по всему миру. Они постоянно пытаются низвести нас до собственного уровня и критикуют любые наши действия. Их недальновидные поступки и скудость знаний вызывают у нас глубокое сожаление. Того, кто наделен полномочиями и занят сокровенным служением Господу, ни в коем случае нельзя считать обыкновенным человеком, ибо сказано, что распространить движение сознания Кришны по всему миру способен только тот, кого Кришна наделил особыми полномочиями.
Критикуя чистого преданного, человек совершает оскорбление (ваишнава-апарадху), что является серьезным препятствием на пути каждого, кто хочет прогрессировать в сознании Кришны. Нанося оскорбления лотосным стопам вайшнава, человек лишает себя возможности извлечь духов ное благо из своей практики. Вот почему необходимо во что бы то ни стало избавиться от зависти к наделенному полномочиями вайшнаву - шуддха-вайшнаву. Оскорбительно также думать, будто у вас есть право наказывать такого вайшнава, давать ему советы или поправлять его. Вайшна ва-неофита от продвинутого вайшнава можно отличить по его делам. Продвинутый вайшнав всегда выступает в роли духовного учителя, а неофит всегда считает себя его учеником. Ученик не имеет права давать советы своему духовному учителю, более того, духовный учитель не обязан советоваться с теми, кто не является его учениками. В этом смысл наставления Шрилы Рупы Госвами, изложенного в шестом стихе.
Текст 7
сйат кришна-нама-чаритади-ситапй авидйа-
питтопатапта-расанасйа на рочика ну
кинтв адарад анудинам кхалу саива джушта
свадви крамад бхавати тад-гада-мула-хантри
сйат-есть; кришна-Господа Кришны; нама-святое имя; чарита-ади-качества, игры и т.д.; сита-леденец; апи-хотя; авидйа-невежества; питта-желчью; упа тапта-пораженного; расанасйа-для языка; на-не; ро чика-вкусные; ну-самое удивительное; кинту-но; ада рат-внимательно; анудинам-изо дня в день или круглые сутки; кхалу-естественно; са-это (сладость святого име ни) ; эва-непременно; джушта-принятое или повторен ное; свадви-несущее наслаждение; крамат-постепенно; бхавати-становится; тат-гада-этой болезни; мула корня; хантри-уничтожающим.

Глава 7.

Святое имя, качества, игры и деяния Кришны трансцендентны и сладки, словно леденцы. Хотя язык больного желтухой авидйи [невежества] не способен ощущать вкус сладкого, самое удивительное в том, что если каждый день внимательно повторять эти сладостные имена, к языку вернется естественная способность наслаждаться сладким, и со временем болезнь будет вырвана с корнем.
КОММЕНТАРИЙ
Святое имя Кришны, Его качества, игры и т.д. имеют при роду абсолютной истины и исполнены красоты и блаженства. Они сладки на вкус, как леденцы, которые нравятся каждому. Неведение же сравнивают с желтухой, вызываемой разлитием желчи. Язык больного желтухой не способен наслаждаться сладким и приятным вкусом леденца. Напротив, все сладкое кажется ему очень горьким. Так и авидйа (невежество) лишает нас возможности наслаждаться трансцендентным вкусом имени, качеств, облика и игр Кришны. Однако если человек, несмотря на болезнь, будет строго следовать методу сознания Кришны - повторять святое имя и слушать повествования о трансцендентных играх Кришны - с него спадет пелена невежества, и тогда его язык ощутит сладость трансцендентной природы Кришны и всего, что с Ним связано. Это духовное выздоровление наступает только в том случае, если человек систематически практикует сознание Кришны.
Человека материального мира, которого больше привлекает материалистический образ жизни, нежели сознание Кришны, следует считать больным. Нормальное состояние живого существа - оставаться вечным слугой Господа (дживера ‘сварупа' хайа - кришнера ‘нитйа-даса'). Живое существо утрачивает такое состояние, когда, привлечен ное внешним обликом майи, энергии Господа, забывает о Кришне. Мир майи называют дурашрайей, что значит «иллюзорное или ненадежное убежище». Тому, кто связывает свои надежды с дурашрайей, остается уповать только на чудо. Каждый живущий в материальном мире стремится к счастью, и хотя все его материальные попытки обрести счастье неизменно терпят крах, вследствие собственного невежества человек не может понять своих ошибок. Стремясь исправить одну ошибку, он тут же совершает другую. Так идет борьба за существование в материальном мире. Когда же такому человеку советуют принять сознание Кришны и обрести счастье, он не хочет прислушиваться к этому совету.
Мы распространяем движение сознания Кришны по всему миру именно для того, чтобы вылечить людей от гру бой формы невежества. Пойдя за слепыми вождями, люди сбились с верного пути. Мы называем лидеров человечества - политиков, философов и ученых - слепыми, потому что они не обладают сознанием Кришны. Людей, ведущих образ жизни атеистов и потому лишенных истинного знания, «Бхагавад-гита» называет негодяями, грешниками и самыми падшими среди людей.
на мам душкритино мудхах
прападйанте нарадхамах
майайапахрита-джнана
асурам бхавам ашритах
«Только лишенные разума неверующие и последние из людей, а также те, чье знание похитила иллюзия, и люди, обладающие безбожной природой демонов, никогда не предаются Мне» (Б.-г., 7.15).
Такие люди сами никогда не предаются Кришне и стараются помешать тем, кто ищет Его покровительства. Когда такие атеисты приходят к власти, в обществе воцаряется не вежество. Люди, живущие в этой атмосфере, не проявляют интереса к деятельности движения сознания Кришны - так больной желтухой не чувствует сладкого вкуса леденцов. Однако следует помнить, что сладости являются единственным лекарством от желтухи. Аналогично этому сейчас, ког да человечество сбилось с пути, единственным средством, способным вернуть современный мир в нормальное состо яние, является повторение святого имени Господа - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/Харе Ра ма, Харе Рама, Рама Рама, Харе Харе. И хотя сознание Кришны может показаться больному невкусным, но если он хочет выздороветь, то должен, как советует Шрила Рупа Го свами, строго следовать данному методу. Лечение необходимо начать с повторения Харе Кришна маха-мантры, поскольку обусловленный материей человек, повторяя святое имя Господа, избавится от всех своих заблуждений (чето дарпана-марджанам). Авидйа, непонимание человеком сво ей духовной природы, составляет основу ахаyкары, ложно го эго в его сердце.
Настоящая болезнь коренится в сердце. Однако, если ум человека, его сознание чисто, ему не страшна материальная болезнь. Чтобы очистить ум от всякого рода заблуждений, необходимо повторять Харе Кришна маха-мантру. Это столь же легко, сколь и благотворно. Повторение святого имени Господа мгновенно гасит бушующий пожар материального существования.
Выделяют три стадии повторения святого имени Господа - стадию оскорблений, стадию уменьшения оскорблений и стадию чистого повторения. Начиная повторять мантру Харе Кришна, неофит, как правило, наносит святому имени множество оскорблений. Существует десять основных оскорблений святого имени; если преданный избегает их, он достигает следующей стадии, переходной между стадией оскорблений и чистой стадией повторения святого имени. Тот, кто достиг чистой стадии, тотчас получает освобождение. Это называется бхава-маха-давагни-нирвапанам. Стоит человеку вырваться из бушующего пожара материальной жизни, как он начинает ощущать нектарный вкус трансцендентного бытия.
Итак, чтобы излечиться от материальной болезни, необходимо повторять мантру Харе Кришна. Основная цель движения сознания Кришны - создать атмосферу, которая рас полагала бы людей к повторению мантры Харе Кришна. Чтобы начать повторять мантру, человек должен обладать верой. В процессе повторения святого имени его вера окрепнет, и тогда он сможет стать членом нашего общества. Мы рассылаем группы саyкиртаны по всему миру, и они убеждаются на собственном опыте, что даже в самых отда ленных уголках земли, где никогда не слышали о Кришне, Харе Кришна маха-мантра привлекает на нашу сторону ты сячи людей. В некоторых местах люди, услышав ее, уже через несколько дней начинают подражать преданным - обривают головы и повторяют Харе Кришна маха-мантру. Пусть это всего лишь подражание - подражание чему-то хорошему можно только приветствовать. Некоторые из тех, кто сейчас просто подражает, со временем захотят получить посвящение и обратятся за ним к духовному учителю.
Посвящение получает тот, кто искренен. Этот этап духовного развития называется бхаджана-крийей. Приняв посвящение, преданный начинает заниматься служением Гос поду по-настоящему, регулярно повторяя Харе Кришна ма ха-мантру (по шестнадцать кругов каждый день), исключив из своей жизни недозволенный секс, одурманивающие и возбуждающие средства, мясо и азартные игры. Бхаджана крийа помогает человеку очиститься от скверны материального существования. Он перестает ходить в рестораны, где подают «изысканные» блюда из мяса с луком, прекращает курить, пить чай и кофе. Он не только избегает недозволенного секса - он вообще отказывается от секса. И он не желает больше впустую тратить время на биржевые спекуляции и азартные игры. Таким образом человек очищается от всех пороков и нежелательных привычек (анартха-ни вритти). Слово анартха относится ко всему нежелательно му. Человек избавляется от анартх, по мере того как рас тет его привязанность к сознанию Кришны.
Когда человек освобождается от всего ненужного, он становится непоколебимым в служении Кришне. Более того, он начинает ощущать привязанность к своему служению и, занимаясь им, испытывает экстаз. Это называют бхавой, на чалом пробуждения дремлющей в нас любви к Богу. Таким образом обусловленная душа освобождается от пут материального существования и утрачивает интерес к телесной концепции жизни, материальному достатку, материальным знаниям и всем прелестям материальной жизни. В этот момент ей открывается природа Верховной Личности Бога и Его майи.
Преданный, достигший стадии бхавы, остается невозмутимым даже в присутствии майи, поскольку знает ее ис тинное место. Майа означает забвение Кришны. Забвение Кришны и сознание Кришны всегда вместе, как свет и тень. Тот, кто остается в тени, лишен возможности пользоваться преимуществами, которые предоставляет свет, а тому, кто находится на свету, нет дела до тьмы, царящей в тени. Разви вая в себе сознание Кришны, преданный со временем дости гает освобождения и выходит на свет. Его уже не может ко снуться тьма. Об этом сказано и в «Чаитанйа-чаритамрите» (Мадхйа, 22.31):
кришна -сурйа-сама; майа хайа андхакара
йахаy кришна, тахаy нахи майара адхикара
«Кришна подобен солнцу, а майа - тьме. Где светит солнце, там нет места тьме. Как только человек принимает со знание Кришны, тьма иллюзии тотчас рассеивается, и он вы ходит из-под влияния внешней энергии».
Текст 8
тан-нама-рупа-чаритади-сукиртанану-
смритйохкрамена расана-манаси нийоджйа
тиштхан врадже тад-анураги-джананугами
калам найед акхилам итй упадеша-сарам
тат-Господа Кришны; нама-святое имя; рупа-фор ма; чарита-ади-качества, игры и так далее; су-киртана обсуждением или воспеванием; анусмритйох-и памятова нием; крамена-постепенно; расана-язык; манаси-и ум; нийоджйа-занимая; тиштхан-поселившись; врадже во Врадже; тат-к Господу Кришне; анураги-привязан ные; джана-люди; анугами-следуя; калам-время; на йет-нужно использовать; акхилам-все; ити-так; упа деша-советов или наставлений; сарам-сущность.

Глава 8.

Все наставления сводятся к следующему: необходимо стремиться все время - двадцать четыре часа в сутки - сосредоточенно повторять божественное имя Господа, воспевать Его трансцендентный образ, качества и вечные иг ры, и всегда помнить о них, постепенно занимая ими свой язык и ум. Для этого следует поселиться во Врадже [Го локе Вриндавана-дхаме] и служить Кришне, выполняя указания преданных. Необходимо идти по стопам возлюбленных преданных Господа, которые очень привязаны к пре данному служению Ему.

Предыдущая страница 3 Следующая страница


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Нектар наставлений.

Нектар наставлений. 4

КОММЕНТАРИЙ
Ум может быть как нашим другом, так и врагом, поэтому нам нужно с помощью специальной практики сделать ум своим другом. Движение сознания Кришны придает исключительное значение подготовке ума, цель которой - занять его постоянным служением Кришне. Ум хранит сотни тысяч впечатлений не только этой, но и множества предыдущих жизней. Налагаясь друг на друга, эти впечатления по рою складываются в противоречивые образы. Вот почему деятельность ума может представлять серьезную опасность для обусловленной души. Тем, кто изучает психологию, известно о различных психологических изменениях в уме. В «Бхагавад-гите» (8.6) сказано:
йам йам вапи смаран бхавам
тйаджатй анте калеварам
там там эваити каунтейа
сада тад-бхава-бхавитах
«О каком бы состоянии бытия ни помнил человек, покидая тело, этого состояния он непременно достигнет».
В момент смерти ум и интеллект живого существа создают тонкую форму определенного типа тела, которое живое существо получает в следующей жизни. Если в этот момент в уме неожиданно всплывет какой-нибудь нелепый образ, в следующей жизни человеку придется родиться в соответствующем теле. Но если в момент смерти человек будет думать о Кришне, он перенесется в духовный мир, на Голоку Вриндавану. Переселение души - очень тонкий процесс; по этому Шрила Рупа Госвами рекомендует преданным подготовить свой ум таким образом, чтобы они всегда помнили о Кришне и только о Нем. Точно так же язык нужно приучить говорить исключительно о Кришне и вкушать толь ко кришна-прасад. Шрила Рупа Госвами далее советует нам: тиштхан врадже - поселитесь во Вриндаване или в любом месте Враджабхуми. Враджабхуми - это окрестности Вриндавана площадью в восемьдесят четыре кроши. Одна кроша равна пяти квадратным километрам. Поселившись во Вриндаване, необходимо найти прибежище у стоп про двинутого преданного. Это даст нам возможность все время думать о Кришне и Его играх. Шрила Рупа Госвами подробно разъясняет это в своей книге «Бхакти-расамрита-синдху» (1.2.294):
кришнам смаран джанам часйа
прештхам ниджа-самихитам
тат-тат-катха-раташ часау
курйад васам врадже сада
«Преданный должен всегда жить в трансцендентной обители Враджа и заниматься кришнам смаран джанам часйа прештхам, то есть помнить о Шри Кришне и Его возлюбленных спутниках. Следуя по стопам Его спутников и отдав себя под их вечное покровительство, человек проникается неотступным желанием служить Верховной Личности Бога».
Далее в «Бхакти-расамрита-синдху» (1.2.295) Шрила Рупа Госвами говорит:
сева садхака-рупена
сиддха-рупена чатра хи
тад-бхава-липсуна карйа
враджа-локанусаратах
«В трансцендентной обители Враджа [Враджа-дхаме] нужно служить Верховному Господу Шри Кришне с тем же чувством, что Его приближенные, и, приняв непосредствен ное руководство одного из приближенных Кришны, идти по его стопам. Этим методом пользуются как на стадии садха ны [духовной практики для живых существ, находящихся в материальном рабстве], так и на стадии садхйи [осознания Бога], когда человек уже является сиддха-пурушей - душой, достигшей духовного совершенства».
Шрила Бхактисиддханта Сарасвати Тхакур так прокомментировал этот стих: «Тот, в ком еще не проснулся интерес к сознанию Кришны, должен отбросить все материальные желания и укротить ум, следуя регулирующим принципам, благоприятным для духовного развития, то есть повторять имя Кришны, воспевать Его образ, качества, игры и помнить о них. Почувствовав вкус к подобным занятиям, следует поселиться во Вриндаване, где под покровительством и руководством опытного преданного проводить время в постоянных размышлениях об имени, славе, играх и качествах Кришны. В этом суть всех наставлений, касающихся преданного служения.
На начальном этапе необходимо все время слушать кришна-катху. Этот этап называется шравана-дашей, стадией слушания. Постоянно слушая трансцендентное святое имя Кришны и описания Его трансцендентного облика, качеств и игр, человек достигает стадии признания, называемой варана-дашей. На этой ступени у него развивается привязанность к слушанию кришна-катхи. Обретя способность в экстазе повторять святые имена, он достигает уровня смаранавастхи, памятования. Вспоминание, погруженность в размышления, медитация, постоянное памятование и транс - таковы пять ступеней поступательного развития кришна-смараны. Вначале памятование о Кришне может временами прерываться, но затем оно становится непрерывным. Непрерывное памятование переходит в сосредоточение, называемое медитацией. Когда медитация углубляется и становится постоянной, ее называют анусмрити. Непрерывная и непрекращающаяся анусмрити приводит человека на стадию самадхи, духовного транса. Достигнув совершенства в смарана-даше, или самадхи, душа приходит к осознанию своего естественного изначального положения. В этот момент она обретает совершенное и ясное представление о своих вечных взаимоотношениях с Кришной. Это называется сампатти-дашей, совершенством жизни.
«Чаитанйа-чаритамрита» советует неофитам оставить все корыстные желания и, руководствуясь указаниями писаний, заняться регулируемым преданным служением Господу [садхана-бхакти]. Таким образом у неофита постепенно разовьется привязанность к имени Кришны, Его славе, образу, качествам и т.д. Развив в себе такую привязанность, он сможет служить лотосным стопам Кришны спонтанно, да же не следуя регулирующим принципам. Эту стадию называют рага-бхакти - преданным служением в спонтанной любви. На этой стадии преданный может следовать по стопам одного из вечных спутников Кришны во Вриндаване. Та кое служение называют рагануга-бхакти. Рагануга-бхакти, спонтанным преданным служением, можно заниматься, находясь в шанта-расе. При этом преданный стремится стать коровой Кришны, Его посохом, флейтой в Его руках или цветами, украшающими Его шею. В дасйа-расе преданный следует по стопам таких слуг Кришны, как Читрака, Патра ка или Рактака. В дружеской сакхйа-расе он может стать другом Господа, подобным Баладеве, Шридаме или Судаме. В ватсалйа-расе, отношениях родительской любви, можно идти по стопам Нанды Махараджа и Йашоды, а в мадхурйа расе, любовной расе, стать подобным Шримати Радхарани, таким Ее подругам, как Лалита, или таким служанкам (маu джари), как Рупа и Рати. В этом суть всех наставлений, касающихся преданного служения».
Текст 9
ваикунтхадж джанито вара мадху-пури татрапи расотсавад
вриндаранйам удара-пани-раманат татрапи говардханах
радха-кундам ихапи гокула-патехпремамритаплаванат
курйад асйа вираджато гири-тате севам вивеки на ках
ваикунтхат-Ваикунтхи, духовного мира; джанитах благодаря рождению; вара-лучше; мадху-пури-трансцен дентный город, называемый Матхурой; татра апи-выше, чем это; раса-утсават-поскольку там проходила раса-ли ла; вринда-аранйам-лес Вриндавана; удара-пани-Господа Кришны; раманат-благодаря разнообразным любовным играм; татра апи-выше, чем это; говардханах-холм Го вардхана; радха-кундам-место, называемое Радха-кундой; иха апи-выше, чем это; гокула-патех-Кришны, повели теля Гокулы; према-амрита-нектаром божественной любви; аплаванат-поскольку оно затоплено; курйат-будет заниматься; асйа-этой (Радха-кунды); вираджатах-рас положенной; гири-тате-у подножия холма Говардхана; севам-служение; вивеки-обладающий разумом; на-нет; ках-кто.

Глава 9.

С духовной точки зрения святое место, называемое Матхурой, выше Ваикунтхи, трансцендентного мира, поскольку там явился Господь. Выше Матхура-пури - трансцендентный лес Вриндавана, потому что в нем проходили игры раса-лилы Кришны. Но холм Говардхана выше Вриндавана, ибо он был поднят божественной рукой Шри Кришны и являлся свидетелем Его разнообразных любовных игр. Однако ничто не сравнится с непревзойденной Шри Радха-кундой, затопленной амброзией и нектаром премы Властелина Гокулы, Шри Кришны. Какой разумный человек, зная это, откажется служить божественной Рад ха-кунде, расположенной у подножия холма Говардхана?
КОММЕНТАРИЙ
Духовный мир составляет три четверти всего творения Верховной Личности Бога и является самой возвышенной его частью. Духовный мир, по определению, выше матери ального, однако несмотря на то, что Матхура и ее окрест ности находятся в материальном мире, они превосходят ду ховный мир, потому что в Матхуре явился Сам Верховный Господь. Леса, окружающие Вриндаван, превосходят Матху ру, поскольку в их число входят такие двенадцать лесов (двадаша-вана), как Талавана, Мадхувана, Бахулавана и др., знаменитые тем, что там проходили игры Господа. Итак, леса, окружающие Вриндаван, превосходят Матхуру, но да же их превосходит божественный холм Говардхана, потому что Кришна поднял этот холм, словно зонтик, и держал его на Своей прекрасной лотосоподобной руке, защищая Сво их преданных, жителей Враджа, от потоков дождя, которые наслал разгневанный Индра, царь полубогов. На холме Го вардхана Кришна со Своими друзьями-пастушкаџми пас ко ров, там Он назначал свидания Своей возлюбленной Шри Радхе, там же проходили Их любовные игры. Однако ничто не сравнится с Радха-кундой, расположенной у подножия Говардханы, потому что там любовь Кришны выходит из бе регов. Возвышенные преданные предпочитают селиться на берегах Радха-кунды, где воздух напоен воспоминаниями о вечных любовных играх Кришны и Радхарани (рати-вила се).
В «Чаитанйа-чаритамрите» (Мадхйа-лила) говорится, что когда Шри Чаитанйа Махапрабху впервые посетил Враджа бхуми, Ему не сразу удалось найти Радха-кунду. Это значит, что Шри Чаитанйа Махапрабху хотел во что бы то ни стало установить точное местонахождение Радха-кунды. В конце концов, Он отыскал это святое место. От озера к тому времени остался небольшой пруд. Совершив в нем омовение, Чаитанйа Махапрабху сообщил Своим преданным, что это и есть подлинная Радха-кунда. Позднее преданные Господа Чаитанйи, первыми из которых были шесть Госвами, в частности Рупа и Рагхунатха дас, расширили этот пруд. Сейчас там большое озеро, которое называют Радха-кундой. Шри ла Рупа Госвами придает Радха-кунде такое значение по тому, что ее стремился найти Шри Чаитанйа Махапрабху. Кто, зная это, покинет берега Радха-кунды и станет искать пристанища в другом месте? Ни один человек, обладающий трансцендентным разумом, не сделает этого. Однако представители других вайшнавских сампрадай не осознают значения Радха-кунды. Люди, которых не привлекает преданное служение Господу Шри Чаитанйе Махапрабху, также не способны постичь божественной природы Радха-кунды и ее духовной ценности. Вот почему Радха-кунде поклоняются главным образом Гаудийа-вайшнавы, последователи Госпо да Шри Кришны Чаитанйи Махапрабху.
Текст 10
кармибхйахпарито харехприйатайа
вйактим йайур джнанинас
тебхйо джнана-вимукта-бхакти-парамах
премаика-ништхас татах
тебхйас тахпашу-пала-паyкаджа-дришас
табхйо 'пи са радхика
прештха тадвад ийам тадийа-сараси
там нашрайет кахкрити
кармибхйах-чем все карми; паритах-во всех отноше ниях; харех-Верховная Личность Бога; прийатайа-по скольку им оказывает предпочтение; вйактим йайух-ска зано в шастрах; джнанинах-обладающие знанием; те бхйах-выше, чем они; джнана-вимукта-освобожденный с помощью знания; бхакти-парамах-занятые преданным служением; према-эка-ништхах-достигшие чистой любви к Богу; татах-выше, чем они; тебхйах-лучше, чем они; тах-они; пашу-пала-паyкаджа-дришах-гопи, которые всегда зависят от пастушка Кришны; табхйах-выше, чем все они; апи-безусловно; са-Она; радхика-Шримати Радхика; прештха-очень дорога; тадват-аналогичным образом; ийам-это; тадийа-сараси-Ее озеро, Шри Рад ха-кунда; там-Радха-кунда; на-не; ашрайет-укроется; ках-кто; крити-самый счастливый.

Глава 10.

В шастрах сказано, что из всех занимающихся карми ческой деятельностью Верховный Господь Хари предпочитает того, кому известны высшие ценности жизни. Из множества людей, постигших высшую мудрость [джнани], тот, кому его знания помогли обрести освобождение, обращается к преданному служению. Он стоит выше всех остальных. Однако его превосходит тот, кто действительно обрел прему, чистую любовь к Кришне. А самыми возвышенными из всех великих преданных являются гопи, которые всегда и во всем зависят от Шри Кришны, трансцендентного пастушка. Из всех гопи наиболее дорога Кришне Шримати Радхарани. Ее кунда [озеро] так же бес конечно дорого Кришне, как и эта самая любимая Им гопи. Кто же откажется поселиться у Радха-кунды и в духовном теле, исполненном экстатических эмоций [апракрита-бха ва], с любовью служить божественной чете Шри Шри Рад хе-Говинде, ежедневно являющей Свои аштакалийа-лилы (восемь видов вечных игр). Те, кто занимается преданным служением на берегах Радха-кунды, - поистине, счастли вейшие люди во вселенной.
КОММЕНТАРИЙ
В наши дни практически каждый занят тем или иным видом кармической деятельности. Тех, кто, работает в надежде получить материальную прибыль, называют карми - работающими ради наслаждения плодами своего труда. В материальном мире все живые существа околдованы майей. Об этом говорится в «Вишну-пуране» (6.7.61):
вишну-шактихпара прокта
кшетраджнакхйа татха пара
авидйа-карма-самджнанйа
тритийа шактир ишйате
Мудрецы разделили энергии Верховной Личности Бога на три категории: духовную, пограничную и материальную. Материальную энергию считают энергией третьего сорта (тритийа-шактих). Живые существа, находящиеся во вла сти материальной природы, иногда, подобно собакам и сви ньям, работают до седьмого пота, только чтобы удовле творить свои чувства. Однако в результате своей прошлой благочестивой деятельности некоторые карми в этой жиз ни или в следующей начинают интересоваться различного рода жертвоприношениями, о которых говорится в Ведах. Так благодаря благочестивой деятельности они поднимаются на райские планеты. Те, кто совершает жертвоприношения, строго следуя предписаниям Вед, попадают на Луну или планеты более высокого уровня. В «Бхагавад-гите» (9.21) сказано: кшине пунйе мартйа-локам вишанти - исчерпав результаты своей так называемой благочестивой деятельности, они вновь возвращаются на Землю, которую называют мартйа-локой, обителью смерти. Даже если такие люди в результате своей благочестивой деятельности достигают райских планет и на протяжении тысячелетий наслаждаются там жизнью, исчерпав запас плодов благочестивой деятельности, они все равно будут вынуждены вернуться на эту планету.
Таков удел карми - и праведников, и грешников. На нашей планете живут тысячи бизнесменов, политиков и подобных им людей, которых интересует лишь материальное счастье. В погоне за прибылью они не гнушаются никакими средствами, не думая о том, благочестиво или неблагочестиво они поступают. Таких людей называют карми, или вульгарными материалистами. Викарми, людей, не опирающихся в своих действиях на ведическую мудрость, также причисляют к карми. Те, кто в своей деятельности руководствуется ведическим знанием, совершают жертвоприношения, стараясь удовлетворить Господа Вишну и получить Его благословение. Так они поднимаются на высшие планетные системы. Такие карми стоят выше викарми, поскольку строго следуют указаниям Вед, и они, безусловно, дороги Кришне. В «Бхагавад-гите» (4.11) Кришна говорит: йе йатха мам прападйанте тамс татхаива бхаджамй ахам - «Как человек предается Мне, так Я и вознаграждаю его». Кришна настолько милостив, что исполняет желания карми и джна ни, не говоря уже о бхактах. И хотя карми иногда поднимаются на высшие планетные системы, но до тех пор, пока у них сохраняется привязанность к кармической деятельности, они будут вынуждены умирать и получать новые материальные тела. Человек, совершающий благочестивые поступки, в следующей жизни может родиться среди полубогов на высших планетах или занять какое-то другое положение, дающее ему больше возможностей наслаждаться материальным счастьем. Те же, кто занимается греховной деятельностью, деградируют и рождаются животными, деревьями и растениями. Поэтому мудрецы и святые осуждают тех карми, которые игнорируют указания Вед (викар ми). В «Шримад-Бхагаватам» (5.5.4) сказано:
нунам праматтахкуруте викарма
йад индрийа-притайа априноти
на садху манйе йата атмано 'йам
асанн апи клешада аса дехах
«Материалисты, которые только ради удовлетворения своих чувств работают, выбиваясь из сил, подобно собакам и свиньям, в сущности являются сумасшедшими. Они стремятся к одному - удовлетворению собственных чувств, и ради этого готовы на любые, самые отвратительные по ступки. Разумному человеку не подобает заниматься материальной деятельностью, ибо в результате он получит новое материальное тело, исполненное страданий». Цель человеческой жизни - избавиться от тройственных страданий - непременных спутников материального существования. К сожалению, карми помешаны на деньгах и временных материальных удобствах и ради этого готовы на все. В результате они рискуют деградировать в низшие фор мы жизни. Стремясь к счастью в материальном мире, они строят всевозможные нелепые планы. Им некогда остановиться и задуматься над тем, что у них в запасе осталось не так много времени, большую часть которого им придется потратить на добывание денег для удовлетворения своих чувств, пока смерть не положит конец всей их деятельности. Материалисты не задумываются над тем, что, оставив свое нынешнее тело, они могут получить тела низших животных, деревьев или растений. Таким образом, они делают все возможное для того, чтобы не достичь истинной цели жизни. Они не только рождаются в невежестве, но и действуют в невежестве, считая, что небоскребы, роскошные автомобили, высокие посты и т.д. являются залогом их материального благополучия. Материалистам невдомек, что в следующей жизни их ожидает деградация и что вся их деятельность не принесет им ничего, кроме парабхавы (поражения). Таково заключение «Шримад-Бхагаватам» (5.5.5): парабхавас тавад абодха-джатах.
Вот почему необходимо стремиться постичь науку о душе (атма-таттву). До тех пор, пока человек не достигнет уровня атма-таттвы и не поймет, что по своей сути он - душа, а не тело, он будет пребывать в невежестве. Из тысяч и даже миллионов невежественных людей, которые впустую растрачивают время на чувственные наслаждения, едва ли один может обрести знание и постичь высшие ценности жизни. Такого человека называют джнани. Джнани понимает, что кармическая деятельность только привязывает его к материальному существованию и является причиной его перехода из одного тела в другое. Термин шарира-бан дха (прикованный к телесному существованию), употребляемый в «Шримад-Бхагаватам», указывает, что пока человек в той или иной форме привязан к чувственным наслаждениям, его мысли будут поглощены только кармой, деятельностью ради ее плодов, и это заставит его переселяться из одного тела в другое.
Таким образом, джнани стоит выше карми, потому что он по крайней мере не принимает участия в слепой погоне за чувственными наслаждениями. Так утверждает Вер ховная Личность Бога. Однако пока джнани, избавившийся от невежества, присущего карми, не достигнет уровня пре данного служения, он будет оставаться в невежестве (ави дйе). Даже если его считают джнани - достигшим высот знания, его знание остается нечистым, поскольку, не ведая о преданном служении, он не поклоняется непосредственно лотосным стопам Верховной Личности Бога.
Джнани, который обращается к преданному служению, поднимается над уровнем обыкновенных джнани. Такого возвышенного человека описывают словами джнана-вимук та-бхакти-парама. О том, как джнани начинает преданное служение, рассказывается в «Бхагавад-гите» (7.19), где Кришна говорит:
бахунам джанманам анте
джнанаван мам прападйате
васудевахсарвам ити
са махатма судурлабхах
«После многих рождений и смертей тот, кто действительно пребывает в знании, предается Мне, зная, что Я - причина всех причин, Я - все сущее. Но редко встречается такая великая душа». По-настоящему мудр лишь тот, кто предается лотосным стопам Кришны, но такая великая душа, махатма, встречается крайне редко.
Занимаясь преданным служением в соответствии с регулирующими принципами, человек может достичь уровня спонтанной любви к Богу, следуя примеру таких великих преданных, как Нарада или Санака и Санатана. Тогда Верховная Личность Бога признает его великим преданным. Преданные, развившие в себе любовь к Богу, вне всякого сомнения, находятся на очень высоком уровне.
Однако выше всех преданных стоят гопи, которые не имеют никаких других желаний, кроме желания доставлять удовольствие Кришне, и при этом не ждут от Кришны ничего взамен. Кришна, время от времени покидая гопи, причиняет им невыносимые страдания. Но они тем не менее не могут забыть Его. Когда Кришна уехал из Вриндавана в Матхуру, гопи погрузились в глубокую печаль и провели остаток своих дней в слезах из-за разлуки с Кришной. Это значит, что в каком-то смысле они никогда не расставались с Ним. Ведь помнить о Кришне - все равно что общаться с Ним. Более того, випраламбха-сева - размышлять о Кришне в разлуке с Ним, как делал это Шри Чаитанйа Махапрабху, - гораздо лучше, чем непосредственно служить Кришне. Таким образом, из всех преданных, развивших в себе беспримесную любовь к Кришне, самыми возвышенными являются гопи, и лучшая среди них - Шримати Радхарани. Никто не может превзойти Шримати Радхарани в преданном служении Господу. Даже Сам Кришна не в состоянии постичь отношения к Нему Шримати Радхарани, вот почему Он, стремясь понять Ее трансцендентные эмоции, занял Ее положение и явился в образе Шри Чаитанйи Махапрабху.
Таким образом, Шрила Рупа Госвами постепенно подводит нас к выводу, что Шримати Радхарани является самой возвышенной из всех преданных Кришны, а Ее кунда (озеро), Шри Радха-кунда, - самым возвышенным из всех мест на земле. Это подтверждает цитата из «Лагху-бхагава тамриты» (Уттара-кханда, 45), приведенная в «Чаитанйа-ча ритамрите»:
йатха радха прийа вишнос
тасйахкундам прийам татха
сарва-гопишу саиваика
вишнор атйанта-валлабха
«Как дорога Верховному Господу Кришне [Вишну] Шрима ти Радхарани, так дорого Ему и место Ее купания [Радха кунда]. Она - первая и самая любимая Господом гопи».
Поэтому каждый, кого привлекает сознание Кришны, должен поселиться у Радха-кунды и остаток жизни посвятить преданному служению на ее берегах. Такой вывод де лает Рупа Госвами в десятом стихе «Упадешамриты».
Текст 11
кришнасйоччаихпранайа-васатихпрейасибхйо 'пи радха
кундам часйа мунибхир абхитас тадриг эва вйадхайи
йат прештхаир апй алам асулабхам ким пунар бхакти-
бхаджам тат премедам сакрид апи сарахснатур авишкароти
кришнасйа-Господа Шри Кришны; уччаих-очень вы соко; пранайа-васатих-объект любви; прейасибхйах-из множества прелестных гопи; апи-конечно же; радха Шримати Радхарани; кундам-озеро; ча-также; асйах Ее; мунибхих-великими мудрецами; абхитах-во всех отношениях; тадрик эва-подобно; вйадхайи-описанный; йат-которого; прештхаих- великим преданным; апи - даже; алам-довольно; асулабхам-трудно достичь; ким что; пунах-снова; бхакти-бхаджам-тем, кто занимается преданным служением; тат-ту; према-любовь к Госпо ду; идам-в этом; сакрит-однажды; апи-даже; сарах озере; снатух-в том, кто совершил омовение; авишкаро ти-раскрывается.

Глава 11.

Из многих излюбленных объектов наслаждения и из всех прелестных девушек Враджабхуми Шримати Радха рани, конечно же, наиболее дорога Кришне и наиболее любима Им. Великие мудрецы говорят, что столь же дорога Ему и Ее божественная кунда. Безусловно, берегов Рад ха-кунды редко достигают даже великие преданные; еще труднее достичь ее обыкновенным преданным. В том, кто хотя бы раз искупался в ее священных водах, пробуждается чистая любовь к Кришне.
КОММЕНТАРИЙ
Почему Радха-кунда столь возвышенна? Это озеро обладает такими возвышенными качествами, потому что при надлежит Шримати Радхарани, дороже которой для Шри Кришны никого нет. Он любит Ее больше, чем всех других гопи. И великие мудрецы утверждают, что Ее озеро, Шри Радха-кунда, так же дорого Кришне, как Сама Радха. Действительно, между любовью Кришны к Радха-кунде и к Шри мати Радхарани нет никакой разницы. Берегов Радха-кунды крайне редко достигают даже великие личности, которые целиком посвятили себя преданному служению, не говоря уже об обыкновенных преданных, практикующих всего лишь ваидхи-бхакти.
Говорится, что преданный, хотя бы раз искупавшись в Радха-кунде, мгновенно проникается к Кришне такой же чистой любовью, какую питают к Нему гопи. Тому, кто не может постоянно жить на берегах Радха-кунды, Шрила Рупа Госвами советует по крайней мере совершить в ней как можно больше омовений. Это один из наиболее важных мо ментов в преданном служении. Шрила Бхактивинода Тхакур в связи с этим пишет, что Шри Радха-кунда является самым важным местом для тех, кто хочет совершенствоваться в преданном служении, следуя по стопам подруг (сакхи) и приближенных служанок (манджари) Шримати Радхара ни. Живым существам, стремящимся обрести духовные тела (сиддха-деха) и вернуться домой, в трансцендентное царство Бога, на Голоку Вриндавану, следует поселиться на берегах Радха-кунды, и, приняв покровительство приближенных служанок Шри Радхи, все время служить Ей, следуя их указаниям. Это - самый возвышенный метод для тех, кто занимается преданным служением под покровительством Шри Чаитанйи Махапрабху. В связи с этим Шрила Бхакти сиддханта Сарасвати Тхакур пишет, что даже такие вели кие мудрецы и преданные, как Нарада и Санака, не имеют возможности прийти и совершить омовение в Радха-кунде. Что же тогда говорить об обыкновенных преданных? Если человеку выпадает великая удача побывать на берегах Радха-кунды и хотя бы раз искупаться в ней, он проникается к Кришне такой же трансцендентной любовью, какую к Нему испытывали гопи. Здесь также дан совет поселиться на берегу Радха-кунды и полностью погрузиться в любовное служение Господу. Нужно каждый день совершать омовение в этом озере и отбросить все свои материальные представления, найдя прибежище у Шри Радхи и Ее помощниц гопи. Если человек занимается этим в течение всей жизни, то, оставляя тело, он возвращается к Богу, чтобы служить Шри Радхе так, как он представлял себе это, живя на берегах Радха-кунды. Следовательно, высшее совершенство пре данного служения заключается в том, чтобы жить на берегах Радха-кунды и каждый день совершать в ней омовение. Этого совершенства трудно достичь даже таким великим мудрецам и преданным, как Нарада. Вот почему слава Шри Радха-кунды не знает границ. Тот, кто служит Радха-кунде, получает возможность стать спутником Шримати Радхара ни под вечным руководством гопи.

ПРИЛОЖЕНИЯ
РУКОВОДСТВО К ДЖАПА-МЕДИТАЦИИ

Медитация представляет собой очень важный аспект деятельности для того, кто желает обрести счастье и освободиться от всех страданий и тревог.
Медитация означает "мысленное созерцание", но у созерцания должен быть объект. Чтобы избавиться от повседневных тревог, занимающих ум, человек должен подняться над материальным уровнем, он должен попытаться закрепиться на трансцендентальном, духовном уровне, и сделать это можно, постоянно повторяя имена Господа, общаясь с Ним таким образом, с Ним, находящимся на духовном уровне.
У Господа, как говорят различные религиозные Писания, много имен: Кришна, Иегова, Рама, Аллах, Будда и др. Повторение имен Господа оказывает очистительное действие и поднимает человека с материального уровня на духовный. В Индии на протяжении тысячелетий люди повторяют имена Господа в форме мантр. На санскрите ман означает "ум", а тра означает „освобождение". Таким образом, мантра есть комбинация трансцендентальных звуков, освобождающая наш ум от тревог.
Ведическая литература называет одну мантру маха-мантрой (высшей мантрой). В "Кали-сантарана Упанишад" объясняется: „Эти шестнадцать слов - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе - особенно рекомендуются к употреблению в Кали-югу, эпоху ссор, тревог и лицемерия."
Имя Кришна означает "всепривлекающий", имя Рама - "всерадующий", а Харе есть обращение к энергии преданного служения Господу. Таким образом, маха-мантра означает: „О всепривлекающий, о всерадующий Господь, о энергия Господа, прошу, позволь мне преданно служить Тебе."
Наилучший способ чтения маха-мантры - на четках, состоящих из ста восьми бусин, нанизанных вкруговую, со сто девятой большой бусиной посредине, представляющей Кришну. Начинайте с бусины, следующей прямо за ней. Зажав бусину между большим и средним пальцем, вслух произнесите Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе. Повторяйте эту мантру на каждой бусине четок, пока не дойдете до большой - тогда поверните четки и идите в обратном направлении. Не следует читать мантру на большой бусине или перескакивать через нее и продолжать в том же направлении.
Прочитав мантру на каждой из ста восьми бусин четок, вы прошли один "круг". Чтение одного круга должно занимать пять-семь минут, хотя вначале это может быть и десять и больше. Самое главное - произносить каждое слово четко, вслушиваясь и не глотая слоги.
Рекомендуется читать таким образом шестнадцать кругов в день, но тому, для кого это кажется непосильным, следует установить для себя определенное число кругов и читать мантру, например, полчаса утром и полчаса вечером.
Если вы будете серьезно заниматься такой медитацией, вы очень быстро обретете счастье и покой.

ПРАСАДАМ - МИЛОСТЬ ГОСПОДА
В „Бхагавад-гите" Кришна говорит, что человеку следует есть только то, что было сначала принесено Ему в жертву; в противном случае он навлекает на себя кармические последствия.
патрам пушпам пхалам тоям йо ме бхактья праяччхати
тад ахам бхактй-упахритам ашнами праятатманах
„Предложите Мне листок, цветок, плод или воду, с любовью и преданностью, и Я приму их." (Бг. 9.26) Из этого стиха можно заключить, что Он принимает лишь простую вегетарианскую еду, приготовленную с любовью и преданностью.
Человеку следует задуматься над тем фактом, что он не может производить пищу на своих фабриках. Мы не едим бензин, пластиковую стружку или сталь. Господь дает нам различные продукты, которые мы употребляем в пищу, и принесение их в жертву есть форма признания нашего долга перед Ним.
Следует быть очень осторожным в выборе продуктов, которые мы собираемся предложить Господу. В "Бхагавад-гите" Господь говорит, что пища может относиться к различным гунам материальной природы - добродетели, страсти и невежеству. Молочные продукты, сахар, овощи, фрукты, орехи и злаки принадлежат к гуне добродетели и принимаются Кришной. Пищу в гунах страсти и невежества нельзя предлагать Кришне, который говорит в "Бхагавад-гите", что такие продукты вызывают "боли, страдания и болезни", и что они "вонючие, разложившиеся и нечистые". Нетрудно догадаться, что мясо, рыба и яйца относятся к низшим гунам, как и некоторые вегетарианские продукты, например, чеснок и лук. Их также нельзя предлагать Господу (для них существует приемлемый заменитель - хинг, или асафетида, который можно купить в любом магазине индийских пряностей). Кофе, какао, шоколад и чай, содержащие кофеин, также относятся к низшим гунам. Если вы очень привязаны к чаю и кофе, покупайте фруктовые и травяные чаи и кофе без кофеина.
Покупая продукты, вы должны помнить, что мясо, рыба и яйца могут содержаться в других продуктах, поэтому внимательно изучайте этикетки. Например, некоторые сорта йогурта и сметаны содержат желатин, приготовляемый из рогов, копыт и костей забитых на бойне животных. Многие сорта сыра содержат сычуг, энзим, получаемый из тканей телячьего желудка.
Следует также избегать пищи, приготовленной людьми, не являющимися бхактами Кришны. В соответствии с тонкими законами природы, повар воздействует на пищу не только физически, но и морально. Таким образом, пища может на тонком уровне оказывать влияние на наше сознание. Например, картина - это не просто некоторое количество мазков, нанесенных на полотно, это - выражение душевного состояния художника, которое передается тому, кто на нее смотрит. Подобным же образом, если мы едим пищу, приготовленную людьми, лишенными духовного сознания - рабочими где-то на фабрике - мы непременно поглощаем дозу материалистической мыслительной энергии. Поэтому, насколько возможно, используйте только свежие, натуральные продукты.
Самым главным принципом при приготовлении пищи является чистота. Нельзя предлагать Господу что-либо нечистое, поэтому содержите свою кухню в чистоте и порядке. Прежде чем готовить, тщательно вымойте руки. В процессе приготовления еды никогда ее не пробуйте, поскольку вы готовите пищу для Кришны, и Он должен быть первым, кто насладится ей. Когда еда готова, положите небольшую порцию каждого блюда на тарелку, напиток налейте в чашку (причем никто другой не должен есть из этой посуды), и, поместив тарелку перед изображением Кришны, скажите: "Мой дорогой Господь Кришна, пожалуйста, прими это скромное подношение". Помните, что истинная цель всей этой процедуры - показать вашу любовь и благодарность Господу, сама еда, которую вы предлагаете, имеет второстепенное значение. Если в вас нет этого чувства любви и преданности, подношение не будет принято. Господь полон в Самом Себе, Ему ничего не нужно. Это подношение - лишь средство показать Ему нашу любовь. Прежде чем убрать тарелку, следует три раза произнести маха-мантру, затем прасадам можно подавать на стол. Попытайтесь осознать духовные качества этой еды, освобождающей нас от действия кармы. Но прежде всего - наслаждайтесь ею.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Нектар наставлений.

Оглавление

  • Предисловие (Страница 1)
    • Глава 1. (Страница 1)
    • Глава 2. (Страница 1)
    • Глава 3. (Страница 2)
    • Глава 4. (Страница 2)
    • Глава 5. (Страница 3)
    • Глава 6. (Страница 3)
    • Глава 7. (Страница 3)
    • Глава 8. (Страница 3)
    • Глава 9. (Страница 4)
    • Глава 10. (Страница 4)
    • Глава 11. (Страница 4)
  • ПРИЛОЖЕНИЯ
    РУКОВОДСТВО К ДЖАПА-МЕДИТАЦИИ     (Страница 4)


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Нектар наставлений.

Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Нектар наставлений.

 Читать книгу

Аннотация

(текст 5.) В данном стихе Шрила Рупа Госвами советует преданным научиться различать каништха-адхикари, мадхйама адхикари и уттама-адхикари. Преданный также должен знать свой уровень и не пытаться подражать тому, кто находится на более высоком уровне. Шрила Бхактивинода Тхакур дал некоторые практические указания, помогающие отличить вайшнава уттама-адхикари, в частности, по его способности обращать многие падшие души в вишнуизм. Не следует становиться духовным учителем, не достигнув уровня уттама-адхикари. Вайшнавы-неофиты и вайшнавы, стоящие на средней ступени, тоже могут принимать учеников, но только из числа преданных того же уровня, и при этом нужно отдавать себе отчет в том, что последние, действуя под их недостаточно компетентным руководством, не смогут достичь ощутимого прогресса на пути к высшей цели жизни. Вот почему так важно принять в качестве духовно го учителя преданного уттама-адхикари.

Создание книги: Йожик. (http://guruprabhupada.forum24.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Биография

Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

На основную страницу

Биография

Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада появился в этом мире в 1896г. в Калькутте, Индия. Впервые он встретился со своим духовным учителем, Шрилой Бхактисиддхантхой Сарасвати Госвами, в Калькутте, в 1922г. Бхактисиддхантхе Сарасвати, выдающемуся ученому в области религии и основателю шестидесяти четырех Гаудия Матх (ведических институтов), понравился образованный молодой человек, и он убедил последнего в том, что ему следует посвятить свою жизнь распространению ведического знания. Так он стал духовным учителем Шрилы Прабхупады, одиннадцать лет спустя принявшего и формальное посвящение в ученики.
При первой их встрече Шрила Бхактисиддханта Сарасвати Тхакура попросил Шрилу Прабхупаду распространять ведическое знание на английском языке. В последующие годы Шрила Прабхупада много помогал в работе Гаудии Матха, он также написал комментарии к "Бхагавад-гите" и в 1944г. начал выпускать журнал на английском языке, называвшийся "Назад к Богу" и выходивший раз в две недели. В настоящее время выпуск журанала продолжается его учениками на Западе на более чем тридцати языках.
В 1947г. Общество Гаудия-вайшнавов присвоило Шриле Прабхупаде титул "Бхактиведанта", признавая таким образом его ученость и преданность Господу. В 1950г., в возрасте пятидесяти четырех лет, Шрила Прабхупада отказался от семейной жизни, приняв образ жизни ванапрастхи, чтобы посвятить все свое время научным занятиям и литературным трудам. Шрила Прабхупада поселился в святом городе Вриндаване, где и жил в неприхотливых условиях в историческом средневековом храме Радхи-Дамодары. В течение нескольких лет он был целиком поглощен научными и литературными занятиями. В 1959г. он принял обет отречения (санньяса). Там, в храме Радхи-Дамодары, Шрила Прабхупада начал работать над своим шедевром - многотомным переводом "Шримад-Бхагаватам" ("БхагаватыПураны"), содержащей восемнадцать тысяч стихов, и комментариями к ней. Он также написал „Easy Journey to Other Planets" (в русском переводе - "Bne времени и пространства").
В 1965г., опубликовав уже первые три тома "Шримад-Бхагаватам", Шрила Прабхупада отправился в Соединенные штаты, чтобы исполнить миссию, возложенную на него его духовным учителем. В последующие годы он выпустил более чем шестьдесят томов переводов, комментариев и обзорных очерков произведений индийской классики в области философии и религии.
В 1965г., когда Шрила Прабхупада прибыл в Нью-Йорк на грузовом судне, он практически не имел никаких средств к существованию. После почти года больших трудностей он, в июле 1966г., основал Международное общество сознания Кришны. К тому моменту, как он, 14 ноября 1977г., покинул этот мир, Общество, руководимое им, выросло до всемирной конфедерации, состоящей из более чем ста ашрамов, школ, храмов, институтов и сельскохозяйственных общин.
Именно Шрила Прабхупада основал духовную общину „Новая Вриндавана", в Западной Вирджинии, и ввел на Западе ведическую систему образования, гурукулу.
Шрила Прабхупада также был вдохновителем постройки нескольких больших международных культурных центров в Индии. Вокруг центра в Шридхаме Майапур, Западная Бенгалия, запланирована постройка духовного города - выполнение этого честолюбивого проекта займет более десяти лет. Во Вриндаване построены храм Кришны-Баларамы и отель для гостей со всего мира. Также и в Бомбее Общество имеет большой культурный и образовательный центр, а в десятке других основных городов индийского субконтинента планирует их постройку.
Однако книги Шрилы Прабхупады - его самый значительный вклад. Высоко ценимые специалистами в данной области, они служат стандартными учебниками во многих колледжах. Его труды были переведены на более чем тридцать языков. "Бхактиведанта Бук Траст", издательство, основанное в 1972г., занимает первое место в мире по публикации произведений в области индийской философии и религии.
За двенадцать лет, несмотря на свой преклонный возраст, Шрила Прабхупада объехал вокруг света четырнадцать раз, читая лекции на всех шести континентах. Несмотря на такую занятость, Шрила Прабхупада продолжал свои плодотворные литературные занятия. Его произведения составляют настоящую библиотеку ведической философии, религии, литературы и культуры.