Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Наука Самоосознания.

1 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Глава Посвящение
С материальной точки зрения, наш горячо любимый духовный учитель, наставник и друг, Его Божественная Милость А.Ч. Бхактиведента Свами Прабхупада, оставил этот мир 14 ноября 1977 года, однако на самом деле он по-прежнему здесь, с нами. Как часто говорил сам Шрила Прабхупада, есть две формы общения с духовным учителем: физическое (вапу) и общение через его наставления (вани). Непосредственно общаться с духовным учителем порой возможно, а порой нет, но никто не может лишить нас возможности общаться с ним, обращаясь к его наставлениям.

Издатели
От издательства
Наука самоосознания
Часто спрашивают: «Кто такой Шрила Прабхупада?», - и на этот вопрос всегда очень трудно ответить, потому что к Шриле Прабхупаде не подходят никакие общепринятые, стандартные определения. В разное время люди называли его то ученым, то философом, то посланцем иной культуры, то плодовитым автором, то религиозным лидером, то духовным учителем, то социальным обличителем, то святым. Он действительно был всем этим, но и не только. Конечно, никто никогда не смог бы спутать его с нынешними «гуру-бизнесменами», экспортирующими на Запад «разбавленные» и красиво упакованные варианты восточной духовности (чтобы утолить нашу жажду немедленного благополучия и воспользоваться нашей хорошо известной духовной наивностью). В отличие от них Шрила Прабхупада был по-настоящему святым человеком (садху), обладавшим большой интеллектуальной и духовной чуткостью. Им двигало глубокое сострадание к обществу, жизнь которого в значительной степени утратила свое духовное измерение.
Чтобы просветить человеческое общество, Шрила Прабхупада издал около восьмидесяти томов своих переводов и изложений великих произведений духовной классики Индии; его труды вышли в свет на английском и многих других языках мира. Кроме того, в 1944 году Шрила Прабхупада в одиночку начал издавать журнал «Бэк ту Годхед» («Обратно к Богу»), который в настоящее время только на английском языке ежемесячно выходит более чем полумиллионным тиражом. Почти все интервью, лекции, эссе и очерки, отобранные для «Науки самоосознания», впервые появились на страницах «Бэк ту Годхед».
На этих страницах Шрила Прабхупада излагает учение, которое великий мудрец Вьясадева записал тысячи лет назад, - послание древнеиндийской ведической литературы. Как мы увидим, он часто и непринужденно цитирует «Бхагавад-гиту», «Шримад-Бхагаватам» и другие произведения ведической классики. На современном английском языке он излагает ту же вечную мудрость, которую другие великие духовные учителя передавали в течение тысячелетий, - мудрость, приоткрывающую завесу над тайнами нашего «Я», природы, вселенной и Высшей Души, пребывающей внутри и вовне всего. Шрила Прабхупада говорит обо всем этом поразительно ясно, простым и убедительным языком, доказывая, насколько актуальна наука самоосознания в современном мире и в нашей жизни.
Среди тридцати восьми произведений, отобранных для этой книги, мы найдем замечательные стихи Шрилы Прабхупады, написанные им по прибытии в Америку, его переписку с известным кардиологом о «поисках души», его ответы на вопросы Лондонской радиостанции о переселении души, высказывания об истинных гуру и лжегуру, содержащиеся в интервью лондонской «Таймс», диалог с немецким монахом-бенедектинцем о Кришне и Христе, его замечания о сверхсознании и законе кармы, беседу с ведущим русским ученым о духовном коммунизме и доверительный разговор со своими учениками о шарлатанстве современной науки.
Эту книгу можно начинать читать с любого места, которое обратит на себя ваше внимание. В глоссарии в конце книги разъясняются неизвестные термины и имена. В любом случае «Наука самоосознания» не оставит вас равнодушными и даст вам пищу для размышлений.

Предисловие

С самого начала я знал, что Его Божественная Милость А.Ч. Бхактиведанта Свами Прабхупада - самый необыкновенный человек из всех, кого я когда-либо встречал. Первая наша встреча произошла летом 1966 года в Нью-Йорке. Мой друг пригласил меня послушать лекцию «одного пожилого индийского свами« на манхэттенской Бауэри. Свами, читающий лекции в районе трущоб, заинтересовал меня. Я нашел это место и в кромешной тьме стал подниматься по лестнице. Пока я поднимался, все отчетливее доносился ритмичный звук, напоминающий звон колокольчика. Наконец я добрался до четвертого этажа и отворил дверь: он был там.
Он сидел на небольшом возвышении примерно в пятнадцати метрах от места, где стоял я, в другом конце длинной темной комнаты, и его лицо и шафрановые одежды, освещенные маленькой лампочкой, казалось, излучали свет. Он был уже в годах, на вид ему можно было дать лет шестьдесят или около этого. Он сидел, выпрямив спину, скрестив ноги, в исполненной достоинства позе. Голова его была обрита, а величественное лицо и очки в красноватой роговой оправе придавали ему вид монаха, который большую часть своей жизни провел в серьезных научных занятиях. Глаза его были закрыты, и он негромко пел простую молитву на санскрите, подыгрывая себе на ручном барабане. Он запевал, а когда смолкал, маленькая аудитория подхватывала его пение, и так повторялось снова и снова. Несколько человек играло на ручных тарелочках, издававших тот самый, напоминавший звон колокольчика, звук, который я слышал. Очарованный, я тихо пристроился сзади и, пытаясь подпевать, стал ждать.
Через несколько минут свами начал лекцию на английском, по всей видимости, объясняя что-то из огромного тома на санскрите, лежавшего перед ним. Время от времени он читал отрывки из него, но чаще цитировал по памяти. Незнакомый язык звучал чудесно, и каждый отрывок свами сопровождал подробным объяснением.
Он говорил как ученый; его речь изобиловала философскими терминами и оборотами. Изящные жесты и выразительная мимика значительно усиливали впечатление от его речи. Тема лекции была самой серьезной из всех, какие я когда-либо слышал: «Я - не тело, я не индиец, вы не американцы... Все мы - духовные души...»
После лекции кто-то дал мне проспект, напечатанный в Индии. На фотографии свами вручал три свои книги премьер-министру Индии Лалу Бахадуру Шастри. В подписи под снимком цитировалось высказывание м-ра Шастри о том, что всем индийским государственным библиотекам необходимо приобрести эти книги. В другой маленькой брошюре приводилось еще одно высказывание премьер-министра: «Его Божественная Милость А.Ч. Бхактиведанта Свами Прабхупада занят очень важной деятельностью, и его книги - огромный вклад в дело спасения человечества». Я приобрел экземпляры книг, которые, как я узнал, свами привез из Индии. Прочитав текст на суперобложке, маленькую брошюру и другие издания, я начал осознавать, что встретился с одним из наиболее уважаемых духовных лидеров Индии.
Однако я никак не мог взять в толк, почему такой знаменитый человек поселился и читает лекции именно на Бауэри. Несомненно, он был хорошо образован и, по всей видимости, происходил из аристократической индийской семьи. Почему же он живет в такой нищете? Что могло привести его сюда? Как-то вечером, несколько дней спустя, я зашел навестить его и выяснить это.
К моему удивлению, Шрила Прабхупада (как я позже стал называть его) нашел время для беседы со мной. Более того, казалось, он был готов беседовать целый день. Разговор был теплым и задушевным. Он объяснил, что в 1959 году в Индии отрекся от мира, и ему не полагается иметь и зарабатывать деньги для собственных нужд. Много лет назад он окончил Калькуттский университет, обзавелся семьей, а потом, как предписывает древняя ведическая традиция, вверил ее и дело заботам старших сыновей. Отрекшись от мира, он через знакомых договорился о бесплатном проезде на одном индийском грузовом судне («Джаладута» компании «Синдия Стимшип»). В сентябре 1965 года он покинул Бомбей и прибыл в Бостон с сорока рупиями (около семи долларов), коробкой книг и несколькими сменами одежды. Его духовный учитель Его Божественная Милость Бхактисиддханта Сарасвати Тхакур поручил ему поведать ведическую мудрость Индии англоязычному миру. Это побудило его в возрасте шестидесяти девяти лет приехать в Америку. Он сказал мне, что хочет обучать американцев индийской музыке, кулинарии, языкам и многим другим искусствам. Я был несколько ошарашен.
Я заметил, что Шрила Прабхупада спит на маленьком матраце, а его одежда развешана на веревках в задней части комнаты и сушится на полуденном летнем солнце. Он стирал ее сам, и сам же готовил себе пищу в хитроумной кастрюле собственного изобретения. Она была четырехъярусной, и одновременно в ней готовилось четыре блюда. В другой части комнаты рядом с его допотопной портативной пишущей машинкой были разложены бесчисленные рукописи. Почти все время бодрствования - около двадцати часов из двадцати четырех, как я узнал, - он печатал продолжение к тем трем томам, которые я купил. Он предполагал выпустить серию из шестидесяти томов под названием «Шримад-Бхагаватам». По существу, это должно было стать энциклопедией духовной жизни. Я пожелал ему успеха в этом деле, а он пригласил меня на свои субботние уроки санскрита и на вечерние лекции по понедельникам, средам и пятницам. Я принял приглашение, поблагодарил его и ушел, восхищенный его невероятной целеустремленностью.
Несколькими неделями позже, в июле 1966 года, мне представилась возможность помочь Шриле Прабхупаде переехать в более респектабельный район, на Вторую Авеню. Мы с несколькими друзьями сложились и в одном доме сняли для него помещение бывшего магазинчика на первом этаже и квартиру на втором с окнами, выходившими в маленький дворик. Лекции и пение продолжались, и через две недели постоянные посетители, число которых быстро росло, уже могли платить ренту за магазинчик (к этому времени уже храм) и квартиру. Теперь Шрила Прабхупада учил своих последователей печатать и распространять листовки, а владелец фирмы грамзаписи предложил ему записать долгоиграющую пластинку с пением Харе Кришна. Он согласился, и она имела грандиозный успех. На новом месте он учил пению мантр, ведической философии, музыке, джапа-медитации, рисованию и кулинарии. Вначале готовил он - он всегда учил собственным примером. В результате получались самые удивительные вегетарианские блюда из всех, какие мне когда-либо доводилось пробовать. (Шрила Прабхупада даже раздавал все эти блюда сам!) Обычно трапеза состояла из риса, тушеных овощей, чапати (пшеничных плоских лепешек, напоминающих маисовый хлеб) и дала (приправленного специями супа из мунг-бобов или колотого гороха). Пряности, топленое масло (ги), на котором все готовилось, строгое соблюдение температурного режима и т.д. - все вместе придавало блюдам вкус, прежде неизвестный мне. Мнения других об этой пище, называемой прасадом («милостью Господа»), полностью совпадали с моим. Сотрудник Корпуса Мира, который был также филологом-китаистом, учился у Шрилы Прабхупады живописи в классическом индийском стиле. Я был поражен высоким уровнем его первых холстов.
Во владении логикой Шрила Прабхупада не знал себе равных и был неутомим в философских дискуссиях. Ради дискуссий, которые иногда длились по восемь часов подряд, он даже прерывал свою работу над переводом. Временами в его маленькую, безукоризненно чистую комнату, в которой он работал, ел и спал на поролоновом матраце двухдюймовой толщины, втискивалось семь или восемь человек. Шрила Прабхупада постоянно говорил о том, что он называл «простой жизнью и возвышенным мышлением», и демонстрировал это на собственном примере. Он все время подчеркивал, что духовная жизнь - это наука, которую можно обосновать и доказать логически, ее нельзя строить на одних сентиментах или слепой вере. Он начал издавать ежемесячный журнал, и осенью 1966 года «Нью-Йорк Таймс» напечатала о нем и его последователях благожелательную статью с фотографиями. Вскоре после этого группа с телевидения сняла материал для программы новостей.
Шрила Прабхупада был человеком, одного знакомства с которым было достаточно, чтобы перевернуть всю жизнь. Шло ли это от моего желания извлечь для себя какую-то пользу от занятий йогой и пения мантр или всего лишь от моего детского восторга перед ним, но я понял, что хочу идти все время рядом с ним по его пути. Его планы могли показаться дерзкими и непредсказуемыми, если не принимать в расчет того, что они, похоже, всегда увенчивались успехом. Ему было семьдесят лет, и он приехал в Америку, не имея практически ничего, и вот теперь, всего через несколько месяцев, без всякой поддержки он положил начало движению! Это не укладывалось в голове!
Однажды, августовским утром в храме на Второй Авеню Шрила Прабхупада сказал нам: «Сегодня день явления Господа Кришны». Мы должны были поститься весь день и находиться в храме. По случайному совпадению этим вечером на храм набрели несколько гостей из Индии. Один из них чуть не плача выражал свой неудержимый восторг по поводу того, что на другом конце света обнаружил этот маленький кусочек настоящей Индии. Никогда, даже в самых фантастических снах, он не мог вообразить себе такого. Он рассыпался в похвалах Шриле Прабхупаде, выразил ему свою глубокую признательность, оставил пожертвование и припал к его стопам. Это произвело на всех очень сильное впечатление. Потом Шрила Прабхупада беседовал с этим джентльменом на хинди, и, несмотря на то что я не понимал, о чем они говорили, я видел, что каждое его слово и каждый жест доходили до самой глубины человеческой души.
В том же году, позднее, находясь в Сан-Франциско, я выслал Шриле Прабхупаде его первый авиабилет, и он вылетел из Нью-Йорка. На встрече в аэропорту собралась довольно большая группа людей и приветствовала его пением мантры Харе Кришна. Потом мы отвезли его к восточной границе Голден-Гейт-парка в только что снятую квартиру и храм-магазинчик - обстановка здесь очень напоминала ту, которая была в Нью-Йорке: у нас уже сложился свой стиль. Шрила Прабхупада был в восторге.
Несколько недель спустя в Сан-Франциско из Индии прибыла первая мриданга (удлиненный глиняный барабан с мембранами с обеих сторон). Когда я поднялся к Шриле Прабхупаде и сообщил об этом, он широко раскрыл глаза и взволнованным голосом велел мне скорее спуститься и распаковать посылку. На лифте я спустился на первый этаж и уже направлялся к выходу, когда появился Шрила Прабхупада. Его желание увидеть мридангу было так велико, что он сбежал по лестнице, обогнав лифт. Он попросил нас распаковать посылку, оторвал кусок от своей шафрановой одежды и, оставив открытыми лишь мембраны, обернул мридангу этой тканью. Затем он сказал: «Это никогда нельзя снимать», - и начал подробно объяснять нам, как играть на этом инструменте и ухаживать за ним.
Там же, в Сан-Франциско, в 1967 году Шрила Прабхупада положил начало празднованию Ратха-ятры, праздника колесниц, одного из праздников, которые благодаря ему теперь отмечаются во всем мире. Ежегодно в течение двух тысяч лет Ратха-ятра проводилась в Индии, в Джаганнатха-Пури, а к 1975 году этот праздник стал так популярен среди жителей Сан-Франциско, что мэр города выпустил официальное воззвание «День Ратха-ятры в Сан-Франциско».
К концу 1966 года Шрила Прабхупада стал принимать учеников. Прежде всего он подчеркнул, что никто не должен считать его Богом, но к нему следует относиться как к слуге Бога. Он осудил самозванных гуру, позволявших своим ученикам поклоняться им как Богу. «Эти «боги» - дешевка», - часто говорил он. Однажды кто-то спросил его: «Вы - Бог?» Шрила Прабхупада ответил: «Нет, я не Бог, я - слуга Бога». И после минутного раздумья продолжил: «Фактически я даже не слуга Бога. Я только стараюсь стать слугой Бога. Быть слугой Бога не так-то просто».
В середине семидесятых годов переводческая и издательская деятельность Шрилы Прабхупады резко усилилась. Ученые всего мира засыпали его благожелательными отзывами о его книгах, а в Америке практически все университеты и колледжи включили изучение этих книг в свои программы. Он написал около восьмидесяти книг, которые его ученики перевели на двадцать пять языков мира и распространили в количестве пятидесяти пяти миллионов экземпляров. Он основал сто восемь храмов по всему миру и дал посвящение приблизительно десяти тысячам учеников. Тех, кто считает себя его последователями, миллионы. Шрила Прабхупада писал и переводил вплоть до последних дней своего пребывания на земле, длившегося восемьдесят один год.
Шрила Прабхупада не был просто очередным мудрецом с востока, ориенталистом, гуру, мистиком, учителем йоги или медитации. Он был воплощением целой культуры и сумел внедрить эту культуру в странах Запада. Я и многие другие видели в нем прежде всего по-настоящему неравнодушного человека, полностью пожертвовавшего своим комфортом ради блага других. У него не было личной жизни, он жил только для других. Многие люди научились у него духовной науке, философии, здравому смыслу, искусствам, языкам, ведическому образу жизни - гигиене, питанию, медицине, этикету, семейной жизни, ведению сельского хозяйства, социальному устройству, школьному обучению, экономике - и многому другому. Для меня он был учителем, отцом и самым дорогим другом.
Я всем обязан Шриле Прабхупаде и никогда не смогу оплатить этот долг. Но по крайней мере я могу хоть как-то выразить свою благодарность, участвуя вместе с другими его последователями в исполнении его самого заветного желания - издании и распространении его книг.
«Я никогда не умру, - сказал как-то Шрила Прабхупада, - я всегда буду жить в моих книгах». Он ушел из этого мира 14 ноября 1977 года, но, несомненно, будет жить всегда.
1 Майкл Грант
(Мукунда дас)
1. Его Божественная Милость
А.Ч. Бхактиведанта Свами Прабхупада
ачарья-основатель Международного общества сознания Кришны
НАУКА
САМООСОЗНАНИЯ

Глава 1 Познание науки о душе
Открытие души

Кто вы?.. Тело, ум или нечто высшее? Знаем ли мы, кто мы, или только думаем, что знаем? И так ли это на самом деле важно? Наше материалистическое общество, руководимое непросвещенными людьми, по сути дела наложило табу на поиски человеком своего истинного, высшего «Я». Вместо этого мы тратим свое драгоценное время на уход за телом, украшаем и холим его ради него самого. Есть ли этому какая-то альтернатива?
Велико значение Движения сознания Кришны, призванного спасти человеческое общество от духовной смерти. Современное человеческое общество введено в заблуждение лидерами, которые сами слепы, ибо не знают, что цель человеческой жизни заключается в самоосознании и восстановлении взаимоотношений с Верховной Личностью Бога. Это недостающее звено в современном обществе. Движение сознания Кришны пытается просветить человеческое общество в этом важном вопросе.
В соответствии с принципами ведической культуры совершенство жизни состоит в осознании человеком своих взаимоотношений с Кришной, то есть Богом. Из «Бхагавад-гиты», которую все авторитеты в трансцендентной науке признают основой ведического знания, мы узнаем, что не только люди, но и все живые существа являются неотъемлемыми частицами Бога. Части призваны служить целому, так же как ноги, руки, пальцы и уши призваны служить всему телу. И мы, живые существа, являясь неотъемлемыми частицами Бога, обязаны служить Ему.
На самом деле мы всегда кому-нибудь служим: семье, стране или обществу, это в порядке вещей. Если нам некому служить, мы иногда заводим кошку или собаку и служим им. Все это доказывает, что по своей природе мы созданы для служения, но как бы хорошо мы ни служили, это не приносит нам удовлетворения. Не удовлетворен и тот, кому мы служим. Материальная жизнь приносит всем одни разочарования. Причина этого в том, что выбор объекта служения был сделан неправильно. Скажем, если мы хотим служить дереву, то должны поливать его корни. Если мы будем лить воду на листья, ветви и т.д., от этого будет мало толку. Если служить Верховной Личности Бога, все остальные Его неотъемлемые частицы будут естественным образом удовлетворены. Следовательно, служа Верховной Личности Бога, мы выполняем свой долг перед обществом, семьей и народом и приносим всем наибольшее благо.
Долг каждого человека - осознать свое изначальное положение по отношению к Богу и действовать соответственно ему. Если нам это удастся, то наша жизнь увенчается успехом. Однако иногда нас охватывает бунтарский дух и мы говорим: «Бога нет» или «Я - Бог» или даже «Мне нет дела до Бога». Но на самом деле этот вызов ни от чего нас не спасет. Бог есть, и в любой момент мы можем видеть Его. Если мы отказываемся видеть Бога при жизни, Он предстанет пред нами в образе жестокой смерти. Если мы предпочитаем не замечать Бога в одном образе, то увидим Его в другом. У Верховной Личности Бога много разных аспектов, так как Он - изначальная причина всего космического проявления. В каком-то смысле мы не в состоянии избежать встречи с Ним.
Движение сознания Кришны - не слепой религиозный фанатизм и не бунт, поднятый каким-то новоявленным выскочкой, а авторитетный научный метод удовлетворения нашей извечной потребности в общении с Абсолютной Личностью Бога, Верховным Наслаждающимся. В поле зрения сознания Кришны только наши вечные взаимоотношения с Ним и наши обязанности по отношению к Нему. Таким образом, сознание Кришны позволяет нам поднять нашу жизнь на высший уровень совершенства, достижимого только в человеческой форме существования.
Нужно всегда помнить, что живое существо получает эту особую человеческую форму существования после многих миллионов лет эволюции в цикле переселения духовной души. В этой особой форме жизни экономические проблемы решить гораздо легче, чем в низших животных формах. Экономические потребности свиней, собак, верблюдов, ослов и т.д. не менее важны, чем наши, но экономические проблемы, возникающие у этих и других животных, решаются в примитивных условиях, человеку же по законам природы предоставлены все условия для комфортной и легкой жизни.
Почему человеку предоставляется возможность жить в лучших условиях, чем свинье или какому-нибудь другому животному? Почему высокопоставленному правительственному чиновнику предоставляются большие удобства, чем простому служащему? Ответ очень прост: на важного чиновника возложены более ответственные обязанности, чем на обычного служащего. Так же и на человека возложены более важные обязанности, чем на животное, постоянно занятое только наполнением своего голодного желудка. Но, в соответствии с законами природы, животный уровень современной цивилизации только обострил проблему наполнения желудка. Когда мы призываем этих рафинированных животных к духовной жизни, они отвечают, что хотят работать исключительно ради удовлетворения своего желудка и им ни к чему задумываться о Боге. И все же, несмотря на их желание трудиться в поте лица своего, всегда остаются проблема безработицы и много других препятствий, вызываемых законами природы. И тем не менее люди продолжают отрицать необходимость признания Бога.
Человеческая форма жизни дана нам не для того, чтобы тяжело трудиться, подобно свиньям и собакам, а чтобы достичь высшего совершенства жизни. Если мы не стремимся к этому совершенству, то, подгоняемые законами природы, будем вынуждены трудиться в поте лица. В последние дни Кали-юги (нынешнего века) люди, словно вьючные ослы, должны будут надрываться на работе только за кусок хлеба. Этот процесс уже начался, и с каждым годом работать будет все тяжелее, а плата за труд будет все уменьшаться. Человек создан не для тяжелой работы, как животные, и, если ему не удастся исполнить свой долг человека, законы природы заставят его переселиться в более низкие формы жизни. В «Бхагавад-гите» очень ярко описывается, как в соответствии с законами природы душа рождается и получает подходящее тело и органы чувств, чтобы наслаждаться материей в материальном мире.
В «Бхагавад-гите» также утверждается, что тем, кто предпринимает такую попытку, но не завершает пути, ведущего к Богу, иначе говоря, тем, кому не удается достичь полного успеха в сознании Кришны, предоставляется возможность родиться в семьях духовно возвышенных людей или богатых коммерсантов. Если даже незадачливым искателям духовной жизни предоставляется возможность родиться в благородных семьях, то что тогда говорить о тех, кто действительно достиг желаемого успеха. Таким образом, попытка вернуться к Богу, даже не удавшаяся, гарантирует хорошее рождение в следующей жизни. Рождение в духовной или благополучной в финансовом отношении семье дает преимущества для духовного прогресса, поскольку в обоих случаях человеку предоставляется возможность прогрессировать дальше с того уровня, на котором он остановился в предыдущей жизни. На пути духовного самоосознания атмосфера в хорошей семье благоприятствует совершенствованию духовного знания. «Бхагавад-гита» напоминает таким удачливым людям, получившим хорошее рождение, что такое счастье выпало им благодаря тому, что в прошлом они занимались преданным служением. К сожалению, родившись в таких семьях, люди, введенные в заблуждение майей (иллюзией), не обращаются к «Бхагавад-гите».
Рождение в благополучной семье с самого начала жизни разрешает проблему добывания пищи, а позднее позволяет вести относительно легкий и спокойный образ жизни. В таких условиях у человека есть все возможности для прогресса в духовном самоосознании, но, к сожалению, из-за влияния нынешнего железного века (который полон механизмов и механических людей) сыновья состоятельных людей сбиваются на путь чувственных наслаждений и забывают об имеющихся у них благоприятных возможностях для духовного развития. Поэтому, действуя по своим законам, природа поджигает их золотые дворцы. Так сгорел дотла золотой город Ланка, которым правил демон Равана. Таков закон природы.
«Бхагавад-гита» - это книга, в которой изложены основы трансцендентной науки сознания Кришны, и главы государств, сознающие свою ответственность, обязаны разрабатывать свои экономические и другие программы в соответствии с принципами «Бхагавад-гиты». Мы созданы не для того, чтобы решать экономические проблемы жизни, балансируя на шаткой платформе; напротив, наше предназначение - окончательно разрешить коренные проблемы жизни, порожденные законами природы. Без духовного движения цивилизация останавливается в своем развитии. Душа движет телом, а живое тело движет миром. Мы заботимся о теле, но ничего не знаем о духе, который движет этим телом. Тело, лишенное духа, неподвижно, то есть мертво.
Человеческое тело - превосходное средство передвижения, с помощью которого можно достичь вечной жизни. Это редкостная ладья, позволяющая пересечь океан неведения, которым является материальное существование. На этой лодке нам предлагает свои услуги опытный лодочник, духовный учитель. По милости Бога подгоняемая попутным ветром лодка скользит по воде. Кто при всех этих благоприятных условиях не воспользуется возможностью переплыть океан неведения? Очевидно, что тот, кто упускает этот счастливый случай, попросту совершает самоубийство.
В вагоне первого класса, разумеется, есть все удобства, но, если поезд не идет к месту своего назначения, какой толк в купе с кондиционированным воздухом? Современное общество слишком много внимания уделяет созданию удобств для материального тела. Люди ничего не знают об истинной цели жизни - возвращении к Богу. Мы не должны просто сидеть в комфортабельном купе; нужно знать, движется ли наш поезд к месту своего истинного назначения. Забота об удобствах для материального тела ценой забвения первейшей жизненной потребности - возрождения своего утраченного духовного «я» - не принесет нам высшего блага. Ладья человеческого тела построена таким образом, что должна продвигаться к духовной цели. К сожалению, это тело удерживают на приколе мирского сознания пять прочных якорных цепей: 1) привязанность к материальному телу, вызванная незнанием духовных истин; 2) привязанность к родственникам, возникающая из телесных отношений; 3) привязанность к месту рождения и материальной собственности: дому, мебели, движимому и недвижимому имуществу, деловым бумагам и т.п.; 4) привязанность к материальной науке, которая всегда остается непознанной из-за отсутствия духовного света; и 5) привязанность к религиозным церемониям и священным обрядам, совершаемым без понимания Личности Бога или Его преданных, которые освящают их. Об этих привязанностях, удерживающих лодку человеческого тела на якоре, подробно говорится в пятнадцатой главе «Бхагавад-гиты», где они сравниваются с баньяновым деревом, пустившим глубокие корни, которые все прочнее и прочнее закрепляются в земле. Вырвать с корнем это могучее дерево баньян очень трудно, однако Господь рекомендует следующий метод: «В этом мире нельзя постичь истинную форму этого дерева. Никто не может понять, где оно заканчивается, откуда начинается и где его основание. Но нужно со всей решимостью срубить это дерево оружием непривязанности. Сделав это, нужно найти такое место, однажды достигнув которого, человек никогда не возвращается обратно, и там предаться Верховной Личности, Богу, с которого все началось и в котором все пребывает с незапамятных времен» (Б.-г., 15.3-4).
Ни ученые, ни философы-эмпирики до сих пор не пришли ни к какому определенному выводу относительно строения мироздания. Единственное, что они сделали, - это выдвинули различные теории о природе вселенной. Одни из них говорят, что материальный мир реален, другие - что это сон, а третьи - что он существует вечно. Таким образом, ученые этого мира придерживаются разных точек зрения, но фактически ни один мирской ученый или философ-эмпирик не обнаружил ни начала мироздания, ни его пределов. Никто не может сказать, когда оно возникло и каким образом плавает в пространстве. Они теоретически обосновывают некоторые законы, например, закон гравитации, но на самом деле не способны применить его на практике. Не имея истинных знаний, каждый хочет выдвинуть собственную теорию, чтобы как-то прославиться, но фактически этот материальный мир исполнен страданий, и выдвигать теории о природе этого мира еще не достаточно, чтобы избавиться от них. Личность Бога, которому известно все о Своем творении, сообщает нам, что в наших же интересах стремиться вырваться из этого жалкого, исполненного страданий мира. Мы должны отрешиться от всего материального. Чтобы извлечь максимальную пользу из невыгодной сделки, мы должны полностью одухотворить наше материальное существование. Железо - не огонь, но его можно превратить в огонь, постоянно держа в контакте с огнем. Аналогично этому, прекратив материальную деятельность, мы еще не избавимся от привязанности к ней, для этого нужно заняться духовной деятельностью. Материальное бездействие - это оборотная сторона материальной деятельности, но духовная деятельность - это не просто отрицание материальной деятельности, а возобновление нашей настоящей жизни. Мы должны стремиться к вечной жизни, то есть духовному существованию в Брахмане, Абсолюте. В «Бхагавад-гите» о вечном царстве Брахмана говорится как о вечной мире, откуда никто не возвращается. Это и есть царство Бога.
Невозможно проследить истоки нашей нынешней материальной жизни, более того, нам не нужно знать, как мы оказались в условиях материального мира. Нужно довольствоваться пониманием того, что так или иначе эта материальная жизнь продолжается с незапамятных времен, и теперь наш долг - предаться Верховному Господу, изначальной причине всех причин. В «Бхагавад-гите» (15.5) перечислены основные качества, которыми необходимо обладать, чтобы вернуться к Богу: «Тот, кто избавился от гордыни, освободился от иллюзии и порвал все ложные связи, кто познал вечность, покончил с материальным вожделением, кто, свободный от влияния двойственности, остается невозмутимым и в счастье, и в горе и кто знает, как предаться Верховной Личности Бога, достигает этого вечного царства».
Тот, кто убежден в духовности своего «Я» и избавился от материальных представлений о жизни, свободен от иллюзии и трансцендентен к гунам материальной природы, постоянно занят постижением духовной науки и навсегда покончил с чувственными наслаждениями, может вернуться к Богу. В противовес мудхе, глупцу и невежде, такого человека называют амудхой, так как он свободен от двойственности счастья и горя.
Какова же природа царства Бога? В «Бхагавад-гите» (15.6) она описывается так: «Эта моя обитель не освещена ни солнцем, ни луной, ни огнем, ни электрическим светом. Тот, кто однажды достиг ее, больше не возвращается в материальный мир».
Несмотря на то что все в творении относится к царству Бога, так как Господь является высшим владыкой всех планет, у Него есть еще и личная обитель, совершенно не похожая на ту вселенную, в которой живем мы. Эта обитель называется парамам, высшей обителью. Даже на этой Земле есть страны с высоким уровнем жизни и с низким. Помимо Земли по вселенной разбросано бесчисленное количество планет, и одни из них считаются высшими, а другие - низшими. Но в любом случае всем планетам, находящимся в сфере внешней энергии, материальной природы, для существования необходимы солнечные лучи или свет огня, так как материальная вселенная представляет собой царство тьмы. Однако за ее пределами простирается духовное царство, о котором говорится, что всей деятельностью в нем управляет высшая энергия Бога. В Упанишадах это царство описано так: «Там не нужны ни солнце, ни луна, ни звезды, ни электричество - никакая другая форма огня не освещает эту обитель. Все материальные вселенные освещены отблеском этого духовного света, и, поскольку эта высшая природа всегда излучает свет, его отблеск можно увидеть даже в непроглядной ночной тьме». В «Хари-вамше» Сам Верховный Господь так описывает духовную природу: «Ослепительное сияние безличного Брахмана (безличного Абсолюта) освещает все миры - как материальные, так и духовные. Однако, о Бхарата, ты должен понять, что свет Брахмана - это сияние, исходящее от Моего тела». Этот вывод подтверждается и в «Брахма-самхите». Не следует думать, что этой обители можно достичь с помощью каких-либо материальных средств (скажем, космических кораблей), но одно несомненно: тот, кто достигает духовной обители Кришны, может непрерывно наслаждаться вечным духовным блаженством. Мы - живые существа, склонные к падению, и потому наше существование проходит через две фазы. Одна называется материальным существованием, исполненным страданий рождения, смерти, старости и болезней, а другая - духовным существованием: вечной духовной жизнью, исполненной блаженства и знания. В материальной жизни мы находимся во власти материальных представлений о себе как о теле и уме, но в духовной жизни мы всегда можем наслаждаться блаженным трансцендентным общением с Личностью Бога. В духовной жизни Господь всегда с нами.
Движение сознания Кришны направлено на то, чтобы дать это духовное бытие всему человечеству. Имея нынешнее материальное сознание, мы привязаны к представлениям о жизни, основанным на удовлетворении чувств, но преданное служение Кришне, то есть сознание Кришны, способно немедленно избавить нас от них. Приняв принципы преданного служения, мы можем возвыситься над материальным представлением о жизни и освободиться от влияния гун благости, страсти и невежества, даже находясь в гуще самых разнообразных материальных дел. Журнал «Бэк ту Годхед» и другие издания Движения сознания Кришны могут принести огромную пользу всем тем, кто занят материальной деятельностью. Эти книги помогают всем людям срубить под корень очень живучее баньяновое дерево материального существования. Они помогут нам отречься от всего, что связано с материальными представлениями о жизни, и научить нас во всем ощущать вкус духовного нектара. На этот уровень можно подняться только с помощью преданного служения, и никак иначе. Служа таким образом, можно достичь освобождения (мукти) даже в течение одной жизни. Как правило, различные формы духовной деятельности имеют некоторый оттенок материализма, но чистое преданное служение трансцендентно к любому материальному осквернению. Тем, кто хочет вернуться к Богу, достаточно принять принципы Движения сознания Кришны и направить свое сознание к лотосным стопам Верховного Господа, Личности Бога, Кришны.
Что такое
сознание Кришны
В июле 1975 года внештатный корреспондент Сэнди Никсон взяла интервью у Шрилы Прабхупады в его резиденции в филадельфийском центре общества сознания Кришны. Эта беседа является прекрасным введением в сознание Кришны и освещает такие основные темы, как мантра Харе Кришна, отношения между духовным учителем и Богом, разница между истинным гуру и лжегуру, роль женщины в сознании Кришны, индийская кастовая система и связь сознания Христа с сознанием Кришны.
Мисс Никсон. Мой первый вопрос - очень фундаментальный. Что такое сознание Кришны?
Шрила Прабхупада. Кришна - значит «Бог». Все мы тесно связаны с Ним, так как Он - наш изначальный отец. Но мы забыли об этих взаимоотношениях. Когда мы задумываемся над вопросами: «Каковы мои взаимоотношения с Богом? Какова цель жизни?», - нас называют сознающими Кришну.
Мисс Никсон. Как сознание Кришны развивается в том, кто его практикует?
Шрила Прабхупада. Сознание Кришны уже есть у каждого в глубине сердца. Но так как мы живем материальной, обусловленной жизнью, то забыли о нем. Процесс повторения маха-мантры - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе - возрождает сознание Кришны, уже имеющееся в нас. Так, например, несколько месяцев назад эти американские и европейские юноши и девушки не знали о Кришне, а только вчера мы видели, как они пели Харе Кришна и танцевали в экстазе на протяжении всей Ратха-ятры [ежегодный праздник, устраиваемый Движением сознания Кришны во многих городах мира]. Вы думаете, это было притворством? Нет. Никто не сможет притворно петь и танцевать несколько часов подряд. Они действительно пробудили в себе сознание Кришны с помощью этого метода. Это объясняется в «Чайтанья-чаритамрите» (Мадхья, 22.107):
нитйа-сиддха кришна-према `садхйа' кабху найа
шраванади-шуддха-читте карайе удайа
Сознание Кришны дремлет в сердце каждого, и когда мы начинаем общаться с преданными, оно пробуждается. Сознание Кришны не есть нечто надуманное. Когда юноша общается с молодой девушкой, в нем пробуждается естественное влечение к ней, аналогичным образом, когда человек слушает о Кришне в обществе преданных, в нем пробуждается дремлющее сознание Кришны.
Мисс Никсон. Чем сознание Кришны отличается от сознания Христа?
Шрила Прабхупада. Сознание Христа - это тоже сознание Кришны, но так как в наше время люди не выполняют правил и предписаний христианства, не следуют заповедям Иисуса Христа, они не достигают уровня сознания Бога.
Мисс Никсон. Что отличает сознание Кришны от других религий?
Шрила Прабхупада. В первую очередь, религия подразумевает знание Бога и любовь к Нему. В этом суть религии. Сейчас люди не получают необходимого воспитания, и потому никто не знает Бога, не говоря уже о том, чтобы полюбить Его. Люди довольствуются тем, что ходят в церковь и молятся: «Боже, дай нам хлеб наш насущный». В «Шримад-Бхагаватам» это называется лжерелигией, поскольку ее цель - не познать и возлюбить Бога, а извлечь для себя какую-то выгоду. Иначе говоря, если я заявляю, что исповедую какую-то религию, но не знаю, кто такой Бог и что значит любить Его, я исповедую лжерелигию. Что касается христианской религии, то она предоставляет большие возможности для понимания Бога, но их никто не использует. Так, например, в Библии есть заповедь «Не убий», а христиане построили лучшие в мире скотобойни... Как же они могут обрести сознание Бога, если не подчиняются заповедям Господа Иисуса Христа? И это происходит не только в христианской, но и во всех других религиях. «Индус», «мусульманин» или «христианин» - это просто ярлыки. Никто из них не знает, кто такой Бог и что значит любить Его.
Мисс Никсон. Как можно отличить истинного духовного учителя от лжеучителя?
Шрила Прабхупада. Каждый, кто учит, как познать Бога и полюбить Его, является духовным учителем. Иногда бессовестные негодяи вводят людей в заблуждение. «Я - Бог», - заявляют они, и люди, не знающие Бога, верят им. Чтобы понять, кто такой Бог и что значит любить Его, нужно очень серьезно отнестись к этой науке. Иначе вы впустую потратите время. Итак, разница между нами и всеми остальными в том, что мы представляем единственное движение, способное действительно научить, как познать и полюбить Бога. Мы представляем науку о том, как можно познать Кришну, Верховную Личность Бога, осуществляя на практике учение «Бхагавад-гиты» и «Шримад-Бхагаватам». Они учат, что наша единственная обязанность - любить Бога. Нам ни к чему просить Бога, чтобы Он удовлетворил наши нужды. Бог удовлетворяет нужды всех, даже тех, кто не исповедует никакой религии. Например, у кошек и собак нет религии, и все же Кришна обеспечивает их всем необходимым для жизни. Поэтому какой смысл докучать Кришне просьбами о хлебе насущном? Он и так дает его. Истинная религия означает учиться тому, как любить Его. В «Шримад-Бхагаватам» (1.2.6) говорится:
са ваи пумсам паро дхармо
йато бхактир адхокшадже
ахаитукй апратихата
йайатма супрасидати
Совершенная религия учит, как любить Бога, не стремясь извлечь из этого выгоду для себя. Если я служу Богу ради какой-либо выгоды - это бизнес, а не любовь. Истинная любовь к Богу - это ахаитукй апратихата: ей не могут помешать никакие материальные препятствия. Она не зависит ни от каких внешних обстоятельств. Тому, кто действительно хочет полюбить Бога, ничто не в силах помешать. Кем бы вы ни были - бедным или богатым, молодым или старым, черным или белым - вы можете любить Его.
Мисс Никсон. Правда ли, что все пути ведут к одной цели?
Шрила Прабхупада. Нет. Есть четыре класса людей: карми, гьяни, йоги и бхакты - все они достигают разных целей. Карми трудятся ради материальной выгоды. К примеру, в городе многие не покладая рук трудятся день и ночь, чтобы заработать немного денег. Это карми, люди, работающие ради наслаждения результатами своего труда. Гьяни - это тот, кто думает: «Зачем мне так надрываться? Птицы, пчелы, слоны и другие создания не ходят на работу, но тем не менее тоже едят. Какой смысл упорно трудиться? Не лучше ли подумать над решением проблем жизни: проблем рождения, смерти, старости и болезней?» Гьяни пытаются стать бессмертными. Они думают, что, слившись с бытием Бога, не будут подвержены рождению, смерти, старости и болезням. Йоги пытаются развить в себе мистические силы, чтобы показывать чудеса. Например, йог может стать очень маленьким: если запереть его в комнате, он сможет выбраться из нее через любое маленькое отверстие. Когда йог демонстрирует такие чудеса, его тотчас же начинают считать выдающимся человеком. Правда, современные йоги просто показывают кое-какие гимнастические упражнения, у них нет никаких особых сил. Настоящий же йог обладает некоторым могуществом, но не духовным, а материальным. Итак, йоги хотят обладать мистическими силами, гьяна - избавиться от страданий, присущих жизни, а карми ищут материальной выгоды. Но бхакта - преданный - не хочет ничего для себя. Он хочет только служить Богу из любви к Нему, как мать служит своему ребенку. Служа своему ребенку, мать не ищет никакой выгоды. Она заботится о нем только из привязанности и любви к нему.
Когда вы достигаете этой стадии любви к Богу - это совершенство. Ни карми, ни гьяни, ни йоги не могут познать Бога - только бхакты. Кришна говорит в «Бхагавад-гите» (18.55): бхактйа мам абхиджанати - «Постичь Бога можно только с помощью бхакти«. Кришна никогда не говорил, что Его можно осознать, практикуя другие методы. Нет. Только с помощью бхакти. Если вы заинтересованы в том, чтобы познать Бога и полюбить Его, то должны встать на путь преданного служения. Никакой иной метод вам не поможет.
Мисс Никсон. Каким изменениям подвергается человек на пути...
Шрила Прабхупада. Никаким. Ваше изначальное сознание - это сознание Кришны. Сейчас ваше сознание покрыто толстым слоем грязи. Необходимо очистить его, и тогда это будет сознанием Кришны. Наше сознание подобно воде. Вода по природе чиста и прозрачна, но иногда замутняется. Если вы отфильтруете от воды всю грязь, она снова станет чистой, прозрачной.
Мисс Никсон. Тот, кто пришел в сознание Кришны, лучше ли он справляется со своими обязанностями в обществе?
Шрила Прабхупада. Да, вы можете видеть, что мои ученики не пьяницы и не мясоеды, и с физиологической точки зрения они очень чисты: они никогда не болеют серьезными болезнями. На самом деле отказ от мяса даже не имеет отношения к сознанию Кришны, это признак цивилизованного человеческого общества. Бог дал в пищу человеку много всего: прекрасные фрукты, овощи, злаки и превосходное молоко. Из молока можно приготовить сотни питательных блюд, просто никто не владеет этим искусством. Вместо этого люди содержат большие скотобойни и едят мясо. Их нельзя даже назвать цивилизованными. Нецивилизованный человек убивает несчастных животных и поедает их.
Цивилизованные люди владеют искусством приготовления питательных блюд из молока. Например, на нашей ферме Нью-Вриндаван в Западной Вирджинии мы готовим сотни превосходных блюд из молока. Все гости удивляются, как из молока можно приготовить такие прекрасные блюда. Кровь коровы очень полезна, но цивилизованный человек употребляет ее в виде молока. Молоко - это не что иное, как видоизмененная кровь коровы. Молоко можно превратить в разные продукты: йогурт, творог, ги (топленое масло) и т.д., а сочетая эти молочные продукты со злаками, фруктами и овощами, можно приготовить сотни блюд. Это называется цивилизованной жизнью. Цивилизованный человек никогда не станет убивать животное и потом есть его плоть. Невинная корова просто ест траву, данную Богом, и обеспечивает нас молоком, за счет которого мы можем жить. Неужели вы думаете, что перерезать корове глотку и поедать ее плоть - это признак цивилизации?
Мисс Никсон. Нет, я полностью согласна с вами... Но меня интересует еще одно: можно ли воспринимать Веды не только буквально, но и символически?
Шрила Прабхупада. Нет. Их нужно воспринимать такими, какие они есть, а не символически. Вот почему мы написали «Бхагавад-гиту как она есть».
Мисс Никсон. Пытаетесь ли вы возродить на Западе древнеиндийскую кастовую систему? Ведь в «Гите» упоминается кастовая система...
Шрила Прабхупада. Где в «Бхагавад-гите» упоминается кастовая система? Кришна говорит: чатур-варнйам майа сриштам гуна-карма-вибхагашах - «По качествам людей и роду их деятельности Я разделил человеческое общество на четыре класса» (Б.-г., 4.13). Например, вы знаете, что наряду с инженерами в обществе есть врачи. Неужели вы будете утверждать, что они принадлежат к разным кастам: одни к касте инженеров, а другие - врачей? Нет, если человек прошел подготовку в медицинском институте, вы признаете его врачом, а того, у кого есть диплом инженера, вы признаете инженером. Аналогичным образом, «Бхагавад-гита» определяет четыре класса людей в обществе: класс высокоразумных людей, управляющий класс, производительный класс и класс простых рабочих. Это естественное разделение общества. Например, один класс - это люди, наделенные большим разумом. Но чтобы действительно отвечать требованиям, предъявляемым к людям первого класса, они, как говорится в «Бхагавад-гите», должны получить соответствующее образование, подобно тому, как разумный юноша, чтобы стать квалифицированным врачом, должен закончить институт. Поэтому в Движении сознания Кришны мы учим разумных людей тому, как контролировать ум, как овладеть чувствами, как стать правдивым, как поддерживать внешнюю и внутреннюю чистоту, как стать мудрым, как применять свои знания на практике и как обрести сознание Бога. Все эти юноши (показывает на сидящих учеников) обладают первоклассным разумом, и сейчас мы учим их правильно его использовать.
Мы не вводим кастовую систему, в которой любой негодяй, рожденный в семье брахмана, считается брахманом. У него могут быть привычки человека пятого класса, но его считают человеком первого класса только потому, что он выходец из брахманической семьи. Мы не признаем этого. Человеком первого класса мы считаем того, кто получил образование и воспитание брахмана. Не имеет значения, кто он - индиец, европеец или американец, низкого происхождения или высокого, - все это не так важно. Любой разумный человек может усвоить привычки человека первого класса. Мы хотим опровергнуть нелепое мнение о том, что мы якобы навязываем своим ученикам индийскую кастовую систему. Мы просто отбираем людей, обладающих первоклассным разумом, и учим их, как стать людьми первоклассными во всех отношениях.
Мисс Никсон. Что вы думаете об эмансипации женщины?
Шрила Прабхупада. Так называемое женское равноправие означает, что мужчины обманывают женщин. Предположим, мужчина и женщина знакомятся, влюбляются друг в друга, вступают в связь; женщина беременеет, а мужчина уходит. Эта женщина вынуждена заботиться о своем ребенке и просить подачки у правительства или же, делая аборт, убивать ребенка. Вот она, женская независимость. В Индии женщина, даже если она нищая, находится под опекой своего мужа, и он несет за нее ответственность. Когда женщина становится беременной, ей не приходится убивать ребенка или содержать его за счет подачек. Так что же такое истинная независимость - оставаться под опекой мужа или быть предметом наслаждения для каждого встречного?

1 Следующая страница


Наука Самоосознания. 2

Мисс Никсон. А в отношении духовной жизни, может ли женщина преуспеть в сознании Кришны?
Шрила Прабхупада. Мы не делаем различий на основе пола. Мы даем сознание Кришны в равной степени и мужчинам, и женщинам. Мы приглашаем женщин, мужчин, бедных, богатых - всех. Кришна говорит в «Бхагавад-гите» (5.18): видйа-винайа-сампанне
брахмане гави хастини
шуни чаива швапаке ча
пандитах сама-даршинах
«Смиренные мудрецы, обладающие истинным знанием, одинаково смотрят на ученого и благовоспитанного брахмана, корову, слона, собаку и собакоеда».
Мисс Никсон. Не могли бы вы объяснить смысл мантры Харе Кришна?
Шрила Прабхупада. Это очень просто. Харе означает «о энергия Господа», а Кришна - «о Господь Кришна». Как в материальном мире есть представители мужского и женского пола, так и Бог - изначальный мужчина (пуруша), а Его энергия (пракрити) - изначальная женщина. Таким образом, когда мы повторяем Харе Кришна, мы говорим: «О Господь Кришна, о энергия Кришны, пожалуйста, займи меня служением Тебе».
Мисс Никсон. Будьте любезны, расскажите немного о своей жизни и о том, как вы узнали, что являетесь духовным учителем Движения сознания Кришны?
Шрила Прабхупада. Моя жизнь проста. Я был семейным человеком, имел жену и детей (теперь у меня есть внуки), когда мой духовный учитель велел мне отправиться в западные страны и проповедовать сознание Кришны. По велению своего духовного учителя я оставил все и теперь пытаюсь выполнить его указание и волю Кришны.
Мисс Никсон. Сколько вам было лет, когда он велел вам ехать на Запад?
Шрила Прабхупада. Он велел мне проповедовать сознание Кришны на Западе при первой же нашей встрече. Тогда мне было двадцать пять лет, у меня была жена и двое детей. Я изо всех сил старался исполнить его указание и в 1944 году, еще будучи семьянином, начал издавать журнал «Бэк ту Годхед». В 1959 году, оставив семейную жизнь, я начал писать книги, а в 1965 приехал в Соединенные Штаты.
Мисс Никсон. Вы сказали, что вы не Бог, и тем не менее со стороны мне кажется, что ваши преданные относятся к вам как к Богу.
Шрила Прабхупада. Да, это их долг. Духовный учитель выполняет указания Бога, поэтому его следует почитать наравне с Богом, как, например, в правительственном чиновнике, выполняющем приказы правительства, нужно видеть представителя правительства и оказывать ему такое же почтение. Даже если к вам подходит обыкновенный полицейский, вы должны обращаться с ним почтительно, потому что он - представитель власти. Но это не значит, что он и есть само правительство. Сакшад-дхаритвена самаста-шастраир / уктас татха бхавйата эва садбхих - «Духовного учителя следует почитать наравне с Верховным Господом, поскольку Он - самый близкий слуга Господа. Это признано всеми богооткровенными писаниями, и этому следуют все авторитеты».
Мисс Никсон. Еще я хочу спросить о многих красивых материальных вещах, которые подносят вам преданные. Скажем, из аэропорта вы ехали в великолепной, модной машине. Меня это удивляет, потому что...
Шрила Прабхупада. Это учит учеников относиться к духовному учителю как к Богу. Если вы почитаете представителя правительства так же, как само правительство, то должны устроить в его честь роскошный прием. Если вы почитаете духовного учителя наравне с Богом, то должны создавать ему все те удобства, какие предложили бы Богу. Бог ездит в золотом экипаже. Если ученик предложит духовному учителю обыкновенный автомобиль, этого будет недостаточно, потому что к духовному учителю нужно относиться как к Богу. Если к вам в дом придет Бог, вы предложите Ему обыкновенный автомобиль или найдете золотой?
Мисс Никсон. Один из аспектов сознания Кришны, который, пожалуй, труднее всего воспринять человеку постороннему, - это то, что Божество в храме представляет Кришну. Не могли бы вы немного рассказать об этом?
Шрила Прабхупада. Да. Поскольку вы не обучены видеть Кришну, сейчас Он милостиво предстает перед вами так, чтобы вы могли видеть Его. Вы видите дерево и камень, но не можете видеть дух. Предположим, ваш отец в больнице и умирает. Вы плачете у его постели: «О, мой отец ушел». Но почему вы говорите, что он ушел? Что ушло?
Мисс Никсон. Ну, его дух ушел.
Шрила Прабхупада. А вы видели этот дух?
Мисс Никсон. Нет.
Шрила Прабхупада. Итак, вы не можете видеть дух, а Бог - Высший Дух. На самом деле Он все: и дух, и материя. Но вы не способны видеть Его духовную форму. Поэтому Он из сострадания к вам по Своей безграничной милости является в форме деревянного или каменного Божества, чтобы вы могли увидеть Его.
Мисс Никсон. Большое спасибо.
Шрила Прабхупада. Харе Кришна!
Определение Бога
Представления современного человека о Боге многочисленны и разнообразны. Дети обычно представляют Его себе стариком с седой бородой. Многие взрослые считают, что Бог - невидимая сила или умозрительная концепция, все человечество или вселенная или даже считают Богом себя. В этой лекции Шрила Прабхупада подробно объясняет концепцию сознания Кришны - неожиданно интимный взгляд на Бога.
Дамы и господа, я очень благодарен вам за ваше любезное участие в этом Движении сознания Кришны. Когда в 1966 году в Нью-Йорке оно регистрировалось, один наш друг предложил мне назвать его «Общество сознания Бога». Он считал, что имя «Кришна» сектантское. Словарь тоже указывает, что Кришна - это имя индуистского бога. Но на самом деле, если какое-либо имя и может подходить Богу, то им должно быть имя «Кришна».
По сути дела у Бога нет определенного имени. Но, утверждая, что у Него нет имени, мы имеем в виду, что никто не знает, сколько у Него имен. Поскольку Бог безграничен, число Его имен тоже должно быть бесконечным. Поэтому мы не можем остановиться на каком-то одном имени. Так, например, Кришну иногда называют Яшода-нанданой, сыном матери Яшоды, или Деваки-нанданой, сыном Деваки, или Васудева-нанданой, сыном Васудевы, или Нанда-нанданой, сыном Нанды. Иногда Его называют Партха-саратхи, имея в виду, что Он играл роль колесничего Арджуны, которого иногда называют Партхой, сыном Притхи.
Бога и Его многочисленных преданных связывают самые разнообразные отношения, и имена, которыми Его называют, отражают их. А поскольку у Него бесчисленное количество преданных и бесконечно разнообразные отношения с ними, число Его имен тоже бесконечно. Мы не можем выделить какое-либо одно имя. Но «Кришна» означает «всепривлекающий». Бог привлекает всех; это и есть определение Бога. Мы знакомы со многими изображениями Кришны и видим, что Он привлекает коров, телят, птиц, зверей, деревья, растения и даже воду во Вриндаване. Он привлекает пастушков, гопи, Махараджу Нанду, Пандавов и все человеческое общество. Поэтому если Богу и можно дать какое-то определенное имя, то этим именем должно быть имя «Кришна».
Парашара Муни, великий мудрец и отец Вьясадевы, составившего все ведические писания, дал следующее определение Бога:
аишварйасйа самаграсйа
вирйасйа йашасах шрийах
джнана-ваирагйайош чаива
шаннам бхага итингана
Вишну-пурана, 6.5.47
Парашара Муни говорит о Бхагаване, Верховной Личности Бога, как о Том, кто исполнен шести достояний: обладает силой, славой, богатством, знанием, красотой и отрешенностью.
Бхагаван, Верховная Личность Бога, владеет всеми богатствами. На свете много богатых людей, но ни один из них не может утверждать, что ему принадлежат все богатства, так же как никто не вправе утверждать, что нет никого богаче него. Однако из «Шримад-Бхагаватам» мы узнаем, что во время пребывания Кришны на Земле у Него было 16 108 жен, и каждая из них жила в отдельном мраморном дворце, украшенном драгоценными камнями. Комнаты в них были обставлены мебелью из слоновой кости и золота, и они буквально утопали в роскоши. Все это очень ярко описано в «Шримад-Бхагаватам». За всю историю человеческого общества не найдется человека, у которого было бы шестнадцать тысяч жен или шестнадцать тысяч дворцов. Причем Кришна не навещал в один день одну жену, а в другой день - другую. Он одновременно находился во всех дворцах. Это означает, что Он распространил Себя в 16 108 форм. Обыкновенный человек не способен на это, но Богу это не составляет труда. Если Бог безграничен, Он может распространить Себя в бесконечное число форм, а иначе слово «безграничный» не имеет смысла. Бог всемогущ - Он может содержать не только шестнадцать тысяч, но и шестнадцать миллионов жен и при этом не испытывать никаких трудностей, а иначе слово «всемогущий» теряет смысл.
Все эти качества привлекательны. По своему опыту в материальном мире мы знаем, что богатство делает человека привлекательным. Например, в Америке Рокфеллер и Форд очень привлекательны из-за своего богатства. Они привлекательны, даже несмотря на то что не обладают богатством всего мира. Насколько же более привлекателен Бог, обладатель всех богатств!
Кришна обладает также беспредельной силой. Этой силой Он обладал с самого рождения. Когда Кришне было всего три месяца, демоница Путана пыталась убить Его, но вместо этого сама была убита Кришной. Таков Бог. Бог всегда Бог. Он не становится Богом с помощью какой-либо медитации или мистической силы. Кришна не такой Бог. Он был Богом с самого момента Своего появления на свет.
Слава Кришны также беспредельна. Разумеется, мы, преданные Кришны, знаем и прославляем Его, но даже помимо нас многим миллионам людей в мире известна слава «Бхагавад-гиты». Во всех странах мира философы, психологи и религиозные люди читают «Бхагавад-гиту». Наша «Бхагавад-гита как она есть» тоже пользуется большим спросом, потому что этот товар - чистое золото. Есть много изданий «Бхагавад-гиты», но они не чисты. Нашу книгу покупают лучше, так как мы преподносим ее такой, как она есть. Слава «Бхагавад-гиты» - это слава Кришны.
Красота Кришны - еще одно Его достояние - также беспредельна. Прекрасен и Кришна, и все Его спутники. Те, кто в предыдущих жизнях были благочестивы, получают в этом материальном мире возможность родиться в благополучных семьях и хороших странах. Американцы очень богаты и красивы, и эти достоинства - следствие их благочестивых поступков. Американцы привлекают к себе весь мир, так как по своим познаниям в науке, богатству, красоте и т.д. превосходят других. Эта планета занимает ничтожное место во вселенной, но одна страна на ней - Америка - обладает столькими привлекательными чертами. Трудно даже представить себе, сколько же привлекательных черт должен иметь Бог - творец всего космического проявления. Как прекрасен должен быть тот, кто создал всю красоту.
Привлекательным человека делает не только красота, но и знания. Ученый или философ может привлекать людей своими познаниями, но есть ли знание более возвышенное, чем то, которое поведал в «Бхагавад-гите» Кришна? Ничто на свете не может сравниться с этим знанием. В тоже время Кришна обладает и полной отрешенностью (вайрагьей). Столько всего в материальном мире подвластно Кришне, но фактически Самого Кришны здесь нет. Большое предприятие может продолжать работу, невзирая на отсутствие его хозяина. Аналогичным образом, энергии Кришны действуют под управлением Его помощников, полубогов. Таким образом, Сам Кришна находится в стороне от материального мира. Обо всем этом говорится в богооткровенных писаниях.
Итак, у Бога много имен, соответствующих Его деятельности, но, обладая столькими достояниями, Он привлекает всех, и потому Его зовут Кришной. Ведические писания подтверждают, что у Бога много имен, но главное среди них - Кришна.
Цель нашего Движения сознания Кришны - проповедь имени Бога, славы Бога, деяний Бога, красоты Бога и любви к Богу. Этот материальный мир очень разнообразен, но все, что существует в нем, пребывает в Кришне. Самой яркой чертой материального мира является секс, и он тоже есть в Кришне. Мы поклоняемся Радхе и Кришне, и у Них тоже есть влечение друг к другу, но материальное и духовное влечение не одно и то же. В Кришне секс подлинный, а здесь, в материальном мире, он иллюзорен. Все, с чем мы сталкиваемся здесь, присутствует и в духовном мире, но здесь оно не имеет истинной ценности. Это всего лишь отражение. В витринах магазинов можно видеть множество манекенов, но до них никому нет дела, потому что все знают: это подделка. Манекен может быть очень красивым, и все же это подделка. Но когда люди видят красивую женщину, она привлекает их, потому что кажется им настоящей. На самом деле то, что считается живым, тоже мертво, поскольку тело - всего-навсего комок материи; стоит душе покинуть тело, и никто даже не взглянет на так называемое красивое тело женщины. Способность привлекать на самом деле заложена в духовной душе.
В материальном мире все создано из мертвой материи, следовательно, это всего лишь подделка. Реальная основа вещей находится в духовном мире. Те, кто читал «Бхагавад-гиту», способны понять, что такое духовный мир, так как в ней говорится:
парас тасмат ту бхаво 'нйо
'вйакто 'вйактат санатанах
йах са сарвешу бхутешу
нашйатсу на винашйати
«Но существует иная, вечная, непроявленная природа - она лежит за пределами материального мира, который то проявляется, то исчезает. Эта высшая природа неуничтожима. Когда все в материальном мире разрушается, она остается нетронутой» (Б.-г., 8.20).
Ученые пытаются определить размеры этого материального мира, но не могут даже приступить к этому. Только для того, чтобы долететь до ближайшей звезды, им понадобятся тысячи лет. Что же тогда говорить о духовном мире? Если мы не можем познать даже материальный мир, то как нам узнать, что находится за его пределами? Однако это возможно, и для этого нужно обратиться к авторитетным источникам.
Самый авторитетный источник - это Кришна, ибо Он - источник всего знания. Нет никого мудрее и осведомленнее Кришны. Кришна сообщает нам, что за пределами материального мира простирается духовное небо с его неисчислимыми планетами. Это небо гораздо больше материального космоса, составляющего лишь одну четвертую часть всего творения. И живые существа в материальном мире составляют лишь малую долю всех живых существ в творении. Этот материальный мир сравнивают с тюрьмой, и как узники составляют небольшой процент от всего населения, так и живые существа в материальном мире составляют ничтожную часть всех живых существ.
В материальный мир помещают преступников, тех, кто восстал против Бога. Преступники иногда говорят, что им нет дела до правительства, но их тем не менее арестовывают и наказывают. Подобно этому и живых существ, объявивших о своем неповиновении Богу, помещают в материальный мир.
Изначально все живые существа являются неотъемлемыми частицами Бога и связаны с Ним сыновними узами. Христиане тоже считают Бога верховным отцом. Они идут в церковь и молятся: «Отче наш, иже еси на небеси». Концепция Бога-Отца содержится и в «Бхагавад-гите» (14.4):
сарва-йонишу каунтейа
муртайах самбхаванти йах
тасам брахма махад йонир
ахам биджа-прадах пита
«Знай же, о сын Кунти, что все виды жизни порождены материальной природой, а Я - отец, дающий семя».
Есть 8 400 000 видов жизни, в том числе обитатели вод, растения, птицы, звери, насекомые и люди. Большинство человеческих видов жизни относится к нецивилизованным, а из немногих цивилизованных форм человеческой жизни лишь небольшое число людей становится на путь религии. Из многих так называемых религиозных людей большинство отождествляет себя с внешними определениями, заявляя: «Я - индус», «Я - мусульманин», «Я - христианин» и т.п. Одни занимаются филантропической деятельностью, другие жертвуют бедным и открывают школы и больницы. Эта альтруистическая деятельность называется карма-кандой. На миллионы таких карма-канди, может быть, приходится один гьяни («тот, кто знает»). Из миллионов гьяни один может быть освобожденным, а из миллиардов освобожденных душ едва ли найдется одна, способная постичь Кришну. Таково, следовательно, положение Кришны. Как Сам Кришна говорит в «Бхагавад-гите» (7.3):
манушйанам сахасрешу
кашчид йатати сиддхайе
йататам апи сиддханам
кашчин мам ветти таттватах
«Из многих тысяч людей едва ли один стремится к совершенству, а из достигших совершенства едва ли один воистину познал Меня».
Таким образом, постичь Кришну очень трудно. Но хотя понять Бога нелегко, Бог Сам описывает Себя в «Бхагавад-гите». Он говорит: «Я такой-то и такой-то. Материальная природа такова, а духовная душа такова. Живые существа такие, а Высшая Душа вот такая». Таким образом, в «Бхагавад-гите» содержится исчерпывающее описание всего сущего. Постичь Бога очень трудно, но если Сам Бог передает нам Свое знание, понять Его не составляет труда. Это действительно единственный способ, с помощью которого можно понять Бога. Его невозможно постичь с помощью размышлений, ибо Бог безграничен, а мы ограничены. Как же мы с нашим крайне ограниченным знанием и восприятием можем понять безграничного? Если мы просто примем то, что говорит о Себе безграничный, мы сможем понять Его. И понимание этого - наше совершенство.
Умозрительное знание о Боге никуда не приведет. Если мальчик хочет узнать, кто его отец, то ему проще всего спросить свою мать. Она скажет: «Вот твой отец». Так можно обрести совершенное знание. Разумеется, можно самому строить догадки, прикидывая, кто бы мог быть нашим отцом, или можно ходить по городу, спрашивая: «Вы не мой отец? Вы не мой отец?» Однако знание, полученное таким способом, всегда будет несовершенным. Так мы никогда не найдем своего отца. Самый простой способ - получить знание от авторитета, в данном случае от матери. Она просто скажет: «Мой мальчик, вот твой отец». Так наше знание станет совершенным. Трансцендентное знание подобно этому. Я только что говорил о духовном мире. Духовный мир невозможно познать с помощью гипотез. Бог говорит: «Есть духовный мир, и это Моя штаб-квартира». Так мы получаем знание от Кришны, высшего авторитета. Сами мы можем быть несовершенны, но наше знание совершенно, поскольку получено из совершенного источника.
Движение сознания Кришны призвано дать совершенное знание человеческому обществу. Благодаря этому знанию можно понять, кто мы, кто есть Бог, что такое материальный мир, почему мы сюда попали, почему должны переносить столько горя, страданий и в конце концов умирать. Разумеется, никто не хочет умирать, но смерть приходит. Никто не хочет стареть, но старость все равно наступает. Никто не хочет страдать от болезней, но можно не сомневаться, что и они придут. Это истинные проблемы человеческой жизни, и их еще предстоит решить. Цивилизация пытается улучшить еду и сон, усовершенствовать совокупление и оборону, но истинные проблемы не в этом. Человек спит, и собака спит. Если у человека хорошая квартира, это еще не значит, что он более развит. И в том и в другом случае они занимаются одним и тем же - спят. Человек изобрел атомное оружие, чтобы обороняться, но у собаки тоже есть клыки и когти, и она тоже может обороняться. И тот и другой обороняются. Человек не может утверждать, что раз у него есть атомная бомба, он может завоевать весь мир или всю вселенную. Это невозможно. У человека могут быть тщательно разработанные способы самозащиты или утонченные приемы еды, сна и совокупления, но это еще не свидетельствует о его высоком уровне развития. Такой прогресс можно назвать изысканной животностью, не более того.
Истинный прогресс подразумевает познание Бога. Пока мы не знаем Бога, нас нельзя считать по-настоящему развитыми. Многие негодяи отрицают существование Бога, так как если Бога нет, они могут продолжать грешить. Им, может быть, и приятно думать, что Бога нет, но Бог не умрет оттого, что мы Его отрицаем. Бог существует и существует Его власть. По Его воле восходит Солнце, поднимается Луна, течет вода, а в океане чередуются приливы и отливы. Таким образом, все подчиняется Его воле. Везде царит порядок, поэтому как можно быть реалистом, считая, что Бог мертв? Если вокруг творятся беспорядки, можно говорить, что правительства нет, но если везде порядок, разве можно говорить, что правительства нет? Люди говорят, что Бога нет, что Бог мертв или что Он не имеет формы, только потому, что не знают Бога. Но мы твердо убеждены, что Бог есть и что Кришна - Бог. Поэтому мы поклоняемся Ему. Таков путь сознания Кришны. Постарайтесь понять его. Большое спасибо.
Харе Кришна:
религия или наука?
В августе 1976 года Шрила Прабхупада провел несколько недель в имении «Бхактиведанта мэнор» в пятнадцати милях к северу от Лондона. В один из этих дней корреспондент Лондонской радиовещательной компании Майк Робинсон взял у него интервью. В их беседе, переданной вскоре по радио, Шрила Прабхупада показал, что сознание Кришны - «не какой-то ритуал типа «я верую, ты веруешь»», а глубокая философская система, в которой исчерпывающе объясняется наука о переселении души.
Майк Робинсон. Не могли бы вы рассказать о своей вере? В чем состоит философия Движения Харе Кришна?
Шрила Прабхупада. Хорошо. Сознание Кришны - это не вера, это наука. Первый шаг - понять, в чем заключается разница между живым и мертвым телом, чем они отличаются друг от друга. Различие между ними в том, что, когда кто-нибудь умирает, духовная душа, жизненная сила, покидает тело. Поэтому тело называют «мертвым». Итак, существуют две вещи: тело и жизненная сила внутри тела. Мы говорим о жизненной силе, пребывающей в теле. Этим наука сознания Кришны отличается от обычной материалистической науки. Поэтому обыкновенному человеку поначалу очень и очень трудно по достоинству оценить наше Движение. Прежде всего человеку нужно понять, что он - душа, то есть нечто отличное от тела.
Майк Робинсон. И когда мы поймем это?
Шрила Прабхупада. Это можно понять в любой момент, но для этого необходимо обладать разумом. Скажем, подрастая, ребенок превращается в подростка, подросток - в юношу, юноша - во взрослого, а взрослый - в старика. Все это время, несмотря на то что его тело изменяется, превращаясь из тела ребенка в тело старика, он ощущает себя все тем же человеком, той же самой личностью. Подумайте: тело меняется, а владелец тела, душа, остается тем же. Следовательно, можно сделать логический вывод, что, когда наше тело умирает, мы получаем другое. Это называется переселением души.
Майк Робинсон. Значит, когда человек умирает, умирает только его физическое тело?
Шрила Прабхупада. Да. Это очень подробно объясняется в «Бхагавад-гите» (2.20): на джайате мрийате ва кадачин... на ханйате ханйамане шарире.
Майк Робинсон. Вы часто цитируете?
Шрила Прабхупада. Да, мы приводим много цитат. Сознание Кришны - это серьезная наука, а не обычная религия. (Преданному.) Найди в «Бхагавад-гите» этот стих.
Ученик.
на джайате мрийате ва кадачин
найам бхутва бхавита ва на бхуйах
аджо нитйах шашвато 'йам пурано
на ханйате ханйамане шарире
«Душа не рождается и не умирает. Она никогда не возникала, не возникает и не возникнет. Она нерожденная, вечная, всегда существующая и изначальная. Она не гибнет, когда погибает тело».
Майк Робинсон. Большое спасибо за стих. Не могли бы вы объяснить его немного подробнее? Значит ли это, что раз душа не умирает, то после смерти она идет к Богу?
Шрила Прабхупада. Необязательно. Если человек подготовлен, то есть если он в этой жизни готовился к возвращению домой, к Богу, он может осуществить это. Если же он не готовил себя к этому, он получает другое материальное тело. Тело может принадлежать к одному из 8 400 000 различных видов. Законы природы, в зависимости от его желаний и кармы, предоставят ему подходящее тело. Это можно сравнить с тем, как человек заражается какой-нибудь болезнью, которая потом развивается. Разве это трудно понять?
Майк Робинсон. Все это очень трудно понять.
Шрила Прабхупада. Предположим, кто-то заразился оспой. Через семь дней у него проявятся ее симптомы. Как называется этот период?
Майк Робинсон. Инкубационным?
Шрила Прабхупада. Инкубационным. Итак, этого нельзя избежать. Если вы заразились болезнью, она будет развиваться в соответствии с законами природы. Аналогично этому, в течение данной жизни вы соприкасаетесь с различными гунами материальной природы, и этот контакт определяет, какое тело вы получите в следующей жизни. Все это целиком подвластно законам природы. Все находятся во власти законов природы - все полностью зависимы, но по своему невежеству считают себя свободными. Они не свободны, они только воображают, что свободны, но на самом деле они во всем подчиняются законам природы. Итак, ваше следующее рождение определяется вашей нынешней деятельностью - греховной или благочестивой.
Майк Робинсон. Ваша Милость, не могли бы вы на минутку вернуться к вышесказанному? Вы сказали, что никто не свободен. Имеете ли вы в виду, что, ведя добропорядочную жизнь, мы каким-то образом предопределяем себе хорошее будущее?
Шрила Прабхупада. Да.
Майк Робинсон. Значит, мы можем сами выбирать, что, по нашему мнению, важно, а что нет? Религия важна потому, что если мы верим в Бога и живем добродетельно...
Шрила Прабхупада. Вера тут ни при чем. Не сводите все к вере. Это закон. Например, есть правительство. Можно верить в это, а можно не верить, но, если вы нарушите закон, правительство вас накажет. Аналогичным образом, Бог существует независимо от того, верите вы в Него или нет. Если вы не верите в Бога и поступаете независимо, как вам заблагорассудится, то по законам природы будете наказаны.
Майк Робинсон. Понятно. Существенно ли, какую религию исповедовать? Необходимо ли, чтобы человек обязательно был преданным Кришны?
Шрила Прабхупада. Дело не в религии. Это предмет науки. Вы духовное существо, но из-за материальной обусловленности находитесь во власти законов материальной природы. Поэтому вы можете верить в христианскую религию, а я - в индуизм, но это не значит, что вы состаритесь, а я нет. Мы говорим о науке старения. Это закон природы. Не думайте, что раз вы христианин, то стареете, или что я не старею, потому что исповедую индуизм. Стареют все. Аналогично этому, законы природы распространяются на каждого, независимо от того, какую религию он исповедует.
Майк Робинсон. Таким образом, вы утверждаете, что существует только один Бог, управляющий всеми нами?
Шрила Прабхупада. Есть только один Бог и один закон природы, и все мы подвластны этому закону природы. Нами управляет Всевышний. Поэтому если мы думаем, что свободны или можем делать все, что нам заблагорассудится, то это только проявление нашей глупости.
Майк Робинсон. Понятно. Не могли бы вы объяснить мне, что отличает того, кто является членом Движения Харе Кришна?
Шрила Прабхупада. Движение Харе Кришна предназначено для тех, кто серьезно стремится понять эту науку. Мы ни в коем случае не являемся сектой. Нет. К нам может присоединиться любой. Мы можем принять студентов колледжа. Кем бы вы ни были - христианином, индусом или мусульманином - это не имеет значения. В Движении сознания Кришны может принять участие любой, кто хочет постичь науку о Боге.
Майк Робинсон. А что меняется для человека, когда он становится членом Движения Харе Кришна?
Шрила Прабхупада. Начинается его настоящее образование. Сначала необходимо понять, что вы - духовная душа. И как духовная душа, вы меняете тела. Это азбука духовного знания. Итак, когда ваше тело умирает, уничтожается, вы не умираете. Вы получаете другое, подобно тому как можете поменять пальто или рубашку. Если завтра вы придете ко мне в другой рубашке и пальто, значит ли это, что вы - другая личность? Нет. Так же и умирая, вы всякий раз меняете тела, но вы - духовная душа в теле - остаетесь одним и тем же. Это необходимо понять, тогда можно будет продвигаться дальше в науке сознания Кришны.
Майк Робинсон. Я начинаю понимать, но мне пока не ясно, как все это увязывается с тем, что многие ваши люди распространяют на Оксфорд-стрит книги Харе Кришна.
Шрила Прабхупада. Назначение этой литературы - убедить людей в необходимости жить духовной жизнью.
Майк Робинсон. И вас действительно не волнует, присоединятся они к Движению Харе Кришна или нет?
Шрила Прабхупада. Это не имеет значения. Наша миссия - просветить их. Люди пребывают в невежестве: они живут призрачным счастьем, полагая, что со смертью тела всему придет конец. Это глупость.
Майк Робинсон. И ваша основная забота - рассказать им о существовании духовного измерения жизни?
Шрила Прабхупада. Наша главная забота - сказать вам, что вы не тело, что тело - это ваша оболочка (ваша рубашка и пальто), а вы живете внутри тела.
Майк Робинсон. Да, кажется, теперь я понял. Если можно, давайте продолжим с того момента, когда вы сказали, что нынешний образ жизни определяет нашу жизнь после смерти, что закон природы определяет нашу следующую жизнь. Как происходит переселение души?
Шрила Прабхупада. Это очень тонкий процесс. Вечная душа невидима для наших материальных глаз. Она величиной с атом. После разрушения грубого тела, состоящего из чувств, крови, костей, жира и т.п., тонкое тело ума, разума и эго продолжает действовать. В момент смерти это тонкое тело переносит крошечную духовную душу в другое грубое тело. Этот процесс напоминает то, как воздух разносит запахи. Никто не может видеть, как переносится аромат роз, но мы знаем, что его переносит воздух. Мы не видим, как это происходит, но это происходит. Так же тонок и процесс переселения души. В зависимости от состояния ума в момент смерти крошечная душа с семенем отца входит в лоно определенной матери и затем развивает определенный тип тела, которое дает ему мать. Это может быть человек, а может быть кошка, собака, кто угодно.
Майк Робинсон. Вы хотите сказать, что до настоящей жизни мы были кем-то еще?
Шрила Прабхупада. Да.
Майк Робинсон. И в следующий раз мы придем обратно уже кем-то другим?
Шрила Прабхупада. Да, потому что вы вечны. В зависимости от вашей деятельности вы просто меняете тела. Вот почему нужно стремиться узнать, как положить этому конец, как остаться в своем изначальном духовном теле. В этом смысл сознания Кришны.
Майк Робинсон. Понятно. Значит, если я стану сознающим Кришну, мне не грозит опасность вернуться сюда в облике собаки?
Шрила Прабхупада. Да. (Преданному.) Найди стих: джанма карма ча ме дивйам... Ученик.
джанма карма ча ме дивйам
эвам йо ветти таттватах
тйактва дехам пунар джанма
наити мам эти со 'рджуна
«Тот, кто постиг божественную природу Моего явления и деяний, больше никогда не родится в материальном мире. Покинув тело, он вернется в Мою вечную обитель, о Арджуна» (Б.-г., 4.9).
Шрила Прабхупада. Бог говорит: «Тот, кто понимает Меня, свободен от рождения и смерти». Но Бога нельзя понять с помощью материалистических рассуждений. Это невозможно. Сначала необходимо достичь духовного уровня. Тогда человек обретает разум, необходимый для постижения Бога. А постигнув Бога, он больше не получает материальных тел. Он возвращается домой, к Богу. Он живет вечно, больше не меняя тел.
Майк Робинсон. Понятно. Вот вы дважды процитировали ваши писания. Каково их происхождение? Не могли бы вы вкратце объяснить это?
Шрила Прабхупада. Наши писания представляют собой часть ведической литературы, которая существовала с начала творения. К каждому новому материальному творению, например, к этому микрофону, прилагается инструкция, объясняющая, как с ним обращаться. Разве не так?
Майк Робинсон. Да, правильно.
Шрила Прабхупада. И такая инструкция появляется одновременно с созданием микрофона.
Майк Робинсон. Да, верно.
Шрила Прабхупада. Так же и ведическая литература появляется одновременно с космическим творением, чтобы объяснить, как с ним обращаться.
Майк Робинсон. Понимаю. Значит, эти писания существовали с начала творения. Давайте теперь поговорим о том, что, как мне кажется, вас очень сильно волнует. В чем главное отличие сознания Кришны от других восточных учений, проповедуемых ныне на Западе?
Шрила Прабхупада. Разница в том, что мы следуем подлинным священным писаниям, а они выдумывают собственные. В этом разница между нами. Ответ на вопросы, касающиеся духовных предметов, нужно искать в изначальных писаниях, а не в писаниях какого-нибудь мошенника.
Майк Робинсон. А что вы можете сказать о повторении Харе Кришна, Харе Кришна...
Шрила Прабхупада. Повторение Харе Кришна - самый легкий метод, с помощью которого можно очиститься, особенно в этот век, когда люди настолько тупы, что им трудно воспринимать духовное знание. Когда мы повторяем Харе Кришна, наш разум очищается и мы можем понять духовную науку.
Майк Робинсон. Скажите, пожалуйста, чем вы руководствуетесь в своей деятельности?
Шрила Прабхупада. Мы руководствуемся ведической литературой.
Майк Робинсон. Теми писаниями, которые вы цитировали?
Шрила Прабхупада. Да, все это есть в писаниях. Мы объясняем их на английском языке. Но мы ничего не изобретаем сами. Если бы мы выдумывали знание, то все бы испортили. Ведическая литература напоминает руководство по установке этого микрофона. В ней говорится: «Это делается так: несколько винтиков должны быть с этой стороны, вокруг металлической части». И вы ничего не можете поменять, иначе все испортите. Мы тоже ничего не выдумываем, и, чтобы получить истинное духовное знание, человек должен просто читать одну из наших книг.
Майк Робинсон. Как философия сознания Кришны может повлиять на образ жизни людей?
Шрила Прабхупада. Она может облегчить их страдания. Люди страдают потому, что ошибочно отождествляют себя с телом. Если вы думаете, что являетесь пальто и рубашкой, и очень старательно стираете их, забывая при этом поесть, то разве будете счастливы?
Майк Робинсон. Разумеется, нет.
Шрила Прабхупада. Подобно этому, все сейчас просто стирают «пальто и рубашку» тела, забывая о душе, находящейся в нем. Они не знают, что находится внутри «пальто и рубашки» тела. Спросите любого, кто он такой, и вам ответят: «Я англичанин» или «Я индиец». А если мы скажем: «Да, я вижу, что у вас тело англичанина или индийца, но кто такой вы?» - он не сумеет ответить.
Майк Робинсон. Понимаю.
Шрила Прабхупада. Вся современная цивилизация действует на основе ошибочного представления, что тело и есть «Я» (дехатма-буддхи). Это психология кошек и собак. Предположим, я пытаюсь въехать в Англию, а вы останавливаете меня на границе: «Я англичанин, - говорите вы, - а ты индиец. Зачем ты сюда приехал?» И собака тоже лает: «Гав-гав, чего ты сюда пришел?» Так чем отличается ваша психология от психологии собаки? Собака думает, что она собака, а я - чужой, и вы думаете, что вы англичанин, а я индиец. Никакой разницы в вашей психологии нет. Таким образом, если вы держите людей во тьме собачьей психологии и заявляете при этом, что ваша цивилизация прогрессирует, то вы - самый заблудший из людей.
Майк Робинсон. Теперь перейдем к другому вопросу: насколько я понимаю, Движение Харе Кришна озабочено судьбой тех регионов мира, где люди страдают.
Шрила Прабхупада. Да, это наша единственная забота. Другие просто предпочитают не задумываться над решением основных проблем: рождения, старости, болезней и смерти. Они не знают, как решить эти проблемы, и просто несут всякий вздор. Люди введены в заблуждение. Их держат во тьме. Так дадим же им немного света.
Майк Робинсон. Да, но, помимо духовного просвещения, беспокоит ли вас и материальное благополучие людей?
Шрила Прабхупада. Материальное благополучие придет само собой, вслед за духовным благополучием.
Майк Робинсон. А как это происходит?
Шрила Прабхупада. Предположим, у вас есть машина. И, естественно, вы заботитесь и об этой машине, и о себе самом. Но вы не отождествляете себя с машиной и не говорите: «Я - машина». Это абсурд. Но именно так поступают люди. Они слишком заботятся о «машине» тела, считая себя этой машиной. Они забывают о том, что отличны от нее, что являются вечными душами и что им надлежит заниматься другим делом. Никто не может пить бензин и получать от этого удовольствие, так же и материальная деятельность никому не может принести удовлетворения. Необходимо найти подходящую пищу для души. Если человек подумает: «Я - машина и должен пить бензин», - его сочтут сумасшедшим. Точно так же тот, кто думает, что он - тело, и пытается найти счастье в телесных удовольствиях, тоже сумасшедший.
Майк Робинсон. Вот здесь у меня есть цитата, и мне хотелось бы, чтобы вы пояснили ее. Перед тем как я пришел, ваши люди дали мне книгу, и в ней вы говорите о том, что «религия, не имеющая рациональной основы - просто сентиментальность». Не могли бы вы объяснить это?
Шрила Прабхупада. Большинство религиозных людей говорят: «Мы верим...» Но чего стоит их вера? Можно верить и в то, что на самом деле неправильно. Некоторые христиане, например, говорят: «Мы верим, что у животных нет души». Это неверно. Они считают, что у животных нет души, потому что хотят употреблять в пищу их плоть, на самом же деле у животных есть душа.
Майк Робинсон. Откуда вы знаете, что у животных есть душа?
Шрила Прабхупада. Вы тоже можете это узнать. Вот вам научное доказательство: животное ест, и вы едите; животное спит, и вы спите; животное занимается сексом, и вы занимаетесь сексом; животное защищается, и вы защищаетесь. В чем же разница между вами и животным? Разве можно говорить, что у вас есть душа, а у животного ее нет?
Майк Робинсон. Мне это совершенно понятно. Но христианские писания гласят...
Шрила Прабхупада. Незачем прибегать ни к каким писаниям; это просто вопрос здравого смысла. Постарайтесь понять: животное ест, и вы едите; животное спит, и вы спите; животное защищается, и вы защищаетесь; животное занимается сексом, и вы занимаетесь сексом; у животного есть дети, и у вас есть дети; у него есть жилье, и у вас есть жилье. Если тело животного порезать, пойдет кровь, если порезать ваше тело, тоже пойдет кровь. Итак, налицо полное сходство. Почему же тогда вы отрицаете еще одно общее свойство - наличие души? Это нелогично. Вы изучали логику? В логике есть такое понятие, как аналогия. Аналогия означает вывод, к которому приходят путем обнаружения многих сходных моментов. Если у людей и животных так много общих черт, на каком основании мы можем отвергать еще одну? Это нелогично. Это не наука.
Майк Робинсон. А если этим же доводом воспользоваться иначе...
Шрила Прабхупада. Им нельзя воспользоваться иначе. Если ваши доводы не опираются на логику, то вас нельзя считать разумным.
Майк Робинсон. Да, хорошо, но давайте исходить из другого предположения. Предположим, что у человека нет души...
Шрила Прабхупада. Тогда вы должны объяснить, чем живое тело отличается от мертвого. Я уже объяснял это в начале. Как только жизненная сила, душа, уходит из тела, даже самое красивое тело не представляет никакой ценности. Никому нет до него дела; его выбрасывают. Но сейчас, если я схвачу вас за волосы, начнется драка. Этим живое тело отличается от мертвого. В живом теле есть душа, а в мертвом - нет. Как только душа покидает тело, оно теряет ценность. Оно бесполезно. Это очень легко понять, но даже так называемые величайшие ученые и философы слишком тупоголовы, чтобы понять это. Современное общество находится в ужасном состоянии. Не осталось ни одного по-настоящему умного человека.
Майк Робинсон. Вы имеете в виду всех ученых, которым не удается понять духовную сторону жизни?
Шрила Прабхупада. Да. Настоящая наука предполагает полное знание всего - как материального, так и духовного.
Майк Робинсон. Но ведь в миру вы были фармацевтом, да?
Шрила Прабхупада. Да, в молодости я был фармацевтом. Но, чтобы им стать, большого ума не требуется. На это способен любой здравомыслящий человек.
Майк Робинсон. Но, надеюсь, вы согласны, что материальная наука также имеет значение, хотя сегодняшние ученые и тупоголовы.
Шрила Прабхупада. Материальная наука важна лишь постольку-поскольку. Она не имеет первостепенного значения.
Майк Робинсон. Понятно. Нельзя ли вернуться к моему предыдущему вопросу? Несколько минут назад, когда мы расходились во мнениях, вы сказали: «Не надо прибегать к писаниям, пользуйтесь здравым смыслом». Какую же роль играют писания в вашей религии? Каково их значение?
Шрила Прабхупада. Наша религия - это наука. Когда мы говорим, что маленький ребенок вырастает и становится юношей - это наука. Это не религия. Каждый мальчик становится юношей. Какое отношение это имеет к религии? Все умирают. При чем здесь религия? А когда человек умирает, его тело становится бесполезным. При чем тут религия? Это наука. Христианин вы, индус или мусульманин, когда вы умираете, ваше тело становится бесполезным. Это наука. Вы же не говорите, когда умирает ваш родственник: «Мы - христиане, мы не верим, что он умер». Нет, он умер. Христианин, индус или мусульманин - он умер. Поэтому в своих словах мы опираемся на следующее положение: тело имеет какую-то ценность только до тех пор, пока в нем есть душа. Когда в нем нет души, оно бесполезно. Эта наука применима ко всем, и мы пытаемся просвещать людей в ней.
Майк Робинсон. Таким образом, если я вас правильно понял, вы даете людям чисто научное образование. При чем же здесь тогда вообще религия?
Шрила Прабхупада. Религия - это тоже наука. Люди ошибочно понимают под религией веру: «Я верю». (Обращается к преданному.) Посмотри в словаре определение слова «религия».

Ученик. Словарь определяет религию как «признание сверхъестественной власти или силы, и особенно личностного Бога, которому надлежит повиноваться, а также выражение такого признания в соответствующем психологическом состоянии».

Шрила Прабхупада. Да. Религия обучает тому, как повиноваться верховному повелителю. Таким образом, вы можете быть христианином, а я - индусом; это не имеет значения. Мы оба должны признать существование верховного повелителя. Это должен признать каждый; в этом заключается настоящая религия. Но, когда говорят: «Мы верим, что у животных нет души», - это не религия. Это совершенно не научно. Религия подразумевает научное понимание верховного повелителя: знать верховного повелителя и повиноваться Ему - только и всего. В государстве хорошим гражданином является тот, кто понимает правительство и повинуется установленным им законам, а тот, кто не считается с правительством, - плохой гражданин. Следовательно, если, пренебрегая властью Бога, вы становитесь плохим гражданином, то вы - безбожник. А если вы хороший гражданин, вы религиозны.
Майк Робинсон. Понятно. Можете ли вы сказать, в чем, по вашему мнению, смысл жизни? Прежде всего, для чего мы существуем?
Шрила Прабхупада. Смысл жизни в наслаждении. Но сейчас вы занимаете ложную позицию и потому, вместо того чтобы наслаждаться, страдаете. Везде идет борьба за существование. Все борются, но какое наслаждение они в конце концов получают? Они попросту страдают и умирают. Поэтому, несмотря на то что жизнь предполагает наслаждение, сейчас она для вас не является наслаждением. Но, построив свою жизнь на настоящей духовной основе, вы сможете наслаждаться.
Майк Робинсон. И, наконец, не могли бы вы описать некоторые из стадий, которые человек проходит в духовной жизни? Какие духовные стадии проходит начинающий преданный Кришны?
Шрила Прабхупада. На первой стадии вы проявляете любознательность. «Итак, - говорите вы, - что это за Движение сознания Кришны? Давайте-ка разберемся». Это называется шраддхой, верой. С нее все начинается. Потом, если вы серьезны, вы общаетесь с теми, кто идет этим путем. Вы пытаетесь понять, что они ощущают. Затем у вас появляется мысль: «Почему бы мне не стать одним из них?» И когда вы становитесь одним из них, все ваши сомнения вскоре рассеиваются. Ваша вера укрепляется, а затем у вас появляется настоящий вкус к сознанию Кришны. Почему эти юноши не ходят в кино? Почему они не едят мяса и не посещают ночные клубы? Потому что у них изменился вкус. Теперь все это вызывает у них отвращение. Так вы прогрессируете. Сначала вера, затем общение с преданными, потом избавление от всех сомнений, позже твердая вера, затем появляется вкус, а потом осознание Бога и наконец любовь к Богу, совершенство. Это совершенная религия, а не какой-то ритуал типа «я верую, ты веруешь». Это не религия. Это обман. Настоящая религия развивает в вас любовь к Богу. В этом заключается совершенство религии.
Майк Робинсон. Большое спасибо за беседу. Она доставила мне огромное удовольствие.
Шрила Прабхупада. Харе Кришна.
Истина и красота
Впервые Шрила Прабхупада опубликовал этот очерк в Индии, в старом газетном варианте журнала «Бэк ту Годхед» (20 ноября 1958 года), выходившего дважды в месяц. В нем рассказывается незабываемая история о «жидкой красоте», в которой Шрила Прабхупада наглядно демонстрирует, что лежит в основе человеческой сексуальности. Это наглядное объяснение, раскрывающее природу истины и красоты, неподвластно времени и по-прежнему актуально для тех, кто занят поиском своего «внутреннего Я».
Иногда возникают споры о том, насколько совместимы понятия «истина» и «красота». Люди охотно говорили бы правду, - может сказать кто-то, - но поскольку истина не всегда прекрасна (в самом деле, зачастую она, скорее, страшна и неприятна), как выразить истину и красоту одновременно?
В ответ мы можем сообщить всем, кого это интересует, что «истина» и «красота» - понятия совместимые. И действительно, можно решительно утверждать, что настоящая истина, то есть абсолютная истина, всегда прекрасна. Истина так прекрасна, что привлекает каждого, включая и саму себя. Истина настолько прекрасна, что многие мудрецы, святые и преданные ради нее оставили все. Махатма Ганди, кумир современного общества, посвятил свою жизнь экспериментам с истиной*<$Ф>, и вся его деятельность была направлена только на поиски истины.
* Имеется в виду знаменитая автобиография Ганди «Эксперименты с истиной». (Прим. переводчика.)
Да разве только Махатма Ганди? В каждом из нас заложена потребность в поиске истины и только истины, поскольку она не только прекрасна, но и всесильна, неисчерпаема, исполнена славы, отрешенности и знания.
К сожалению, людям ничего не известно о настоящей истине. В самом деле, 99,9 процентов людей во всех сферах деятельности в поисках истины преследует ложные цели. Нас действительно влечет красота истины, но с незапамятных времен мы привыкли любить ложь в облике истины. Поэтому для мирского человека понятия «истина» и «красота» несовместимы друг с другом. Нижеследующая история объясняет, что такое мирские истина и красота.
Однажды очень влиятельный человек с крепким телосложением, но сомнительной репутацией, влюбился в прекрасную девушку. Девушка была не только очень хороша собой, но и целомудренна, поэтому ей не нравились ухаживания этого человека. Мужчина же, побуждаемый похотью, был настойчив, поэтому девушка попросила его подождать семь дней и назначила время встречи. Он согласился и с нетерпением стал ждать назначенного срока.
А эта благочестивая девушка, чтобы показать настоящую красоту абсолютной истины, воспользовалась весьма поучительным методом. Она стала принимать большие дозы слабительного и рвотного, так что в течение семи дней страдала от непрерывного поноса и рвоты. Эти жидкие испражнения и рвоту она собирала в специальные горшки. Из-за принятия слабительных так называемая красивая девушка стала худой как скелет, кожа ее почернела, а прекрасные глаза ввалились. И вот в назначенный час она с волнением ожидала встречи с нетерпеливым мужчиной.

Предыдущая страница 2 Следующая страница


3 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Он пришел разодетым, и, увидев ожидавшую там безобразную девушку, осведомился у ней о той красавице, на встречу с которой пришел. Он не смог узнать в этой девушке ту самую красавицу, о которой спрашивал; более того, он не узнал ее даже после того, как она несколько раз сказала ему, кто она - в таком жалком состоянии она находилась.
Наконец девушка сказала этому влиятельному человеку, что выделила составные части своей красоты и собрала их в горшки. Она сказала также, что он может насладиться этими соками красоты. И когда наш мирской романтик попросил показать ему их, она подвела его к сосудам с жидкими испражнениями и рвотой, от которых исходил невыносимый запах. Так ему была поведана история происхождения жидкой красоты. В конце концов по милости этой святой девушки этот низменный человек сумел отличить призрачное от реального и пришел в себя.
Этот человек находился в том же положении, что и любой, кого привлекает ложная материальная красота. У вышеупомянутой девушки было прекрасно развитое, согласно желаниям ее ума, тело, но на самом деле она пребывала вне этого временного материального тела и ума. В действительности она была духовной искрой, как и тот мужчина, которого привлекла ее ложная оболочка.
Однако мирские интеллектуалы и эстеты введены в заблуждение внешней красотой и привлекательностью относительной истины и не имеют понятия о духовной искре, которая одновременно является и истиной, и красотой. Духовная искра так прекрасна, что, когда она покидает так называемое прекрасное тело, которое фактически наполнено испражнениями и рвотой, никто не хочет прикасаться к этому телу, даже если его украшает дорогой костюм.
Все мы гонимся за ложной, относительной истиной, несовместимой с подлинной красотой. Но настоящая истина неизменно прекрасна, и ее красота не увядает с годами. Эта духовная искра неуничтожима. Красоту внешней оболочки можно разрушить за несколько часов одной дозой сильного слабительного, но красота истинная неразрушима и всегда остается той же. К сожалению, мирские художники и интеллектуалы не ведают об этой прекрасной духовной искре. Им ничего не известно и о пламени, из которого вылетают все эти духовные искры, и о взаимоотношениях между искрами и пламенем, принимающих форму трансцендентных игр. Когда милостью Всевышнего эти игры проявляются здесь, глупцы, не видящие ничего выходящего за пределы сферы действия их чувств, путают эти игры истины и красоты с проявлениями описанных выше поноса и рвоты. Поэтому они в отчаянии спрашивают, как можно совместить истину с красотой.
Обыватели не знают, что совершенное духовное существо является прекрасной личностью, привлекающей к себе все и вся. Им неизвестно, что Оно - первичная субстанция, первоисточник и первопричина всего сущего. Как неотъемлемые частицы совершенного духа, бесконечно малые духовные искры наделены присущими Ему качествами красоты и вечности. Единственное их отличие состоит в том, что целое всегда остается целым, а части всегда остаются частями. Однако и то и другое является высшей истиной, высшей красотой, высшим знанием, высшей энергией, высшей отрешенностью и высшим богатством.
Любое произведение, которое не описывает высшую истину и красоту, даже если оно создано величайшим мирским поэтом или интеллектуалом, - всего лишь вместилище испражнений и рвоты относительной истины. Истинная же литература - та, которая повествует о высшей истине и красоте Абсолюта.
Искусство умирать
Несмотря на то что средства массовой информации изобилуют описаниями насилия и смерти, наше восприятие смерти и процесса умирания поверхностно. Шрила Прабхупада замечает: «Пока человек полон жизненных сил, он забывает о неумолимой смерти, встречи с которой ему не избежать». Можно ли одолеть смерть? В этом очерке (впервые появившемся в старом газетном варианте журнала «Бэк ту Годхед» 20 апреля 1960 года) Шрила Прабхупада объясняет, как древнее учение «Шримад-Бхагаватам» не только утвердительно отвечает на этот вопрос, но и предлагает путь осуществления этого на практике.
На прогулке маленький ребенок все время задает своему отцу вопросы. Он задает ему великое множество нелепых вопросов, и отец должен удовлетворять его надлежащими ответами. Когда я вел жизнь семейного человека, был молодым отцом, на меня обрушивались сотни вопросов моего второго сына, который был моим постоянным спутником. Однажды случилось так, что мимо нашего трамвайного вагона проезжал свадебный кортеж, и четырехлетний мальчик, как обычно, спросил, что это за процессия. Он получил всевозможные ответы на свой тысячу и один вопрос о свадебном кортеже и наконец спросил, женат ли его собственный отец! Этот вопрос вызвал громкий смех у всех присутствовавших взрослых, хотя сам мальчик никак не мог взять в толк, почему мы смеемся. Как бы то ни было, он был в какой-то степени удовлетворен, узнав, что его отец женат.
Из этого эпизода можно извлечь такой урок: человек, будучи разумным животным, рождается, чтобы задавать вопросы. Чем больше мы задаем вопросов, тем быстрее прогрессируем в своих познаниях и науке. Вся материальная цивилизация основана на этом изначально огромном числе вопросов, которые молодые люди задают старшим. Когда пожилые правильно отвечают на вопросы молодежи, цивилизация шаг за шагом продвигается вперед. Но самый разумный из людей задает вопросы о том, что происходит после смерти. Менее разумные люди задают менее серьезные вопросы, но вопросы тех, кто обладает разумом, направлены вглубь.
Великий император всего мира Махараджа Парикшит, случайно проклятый брахманом, обрекшим его на смерть от укуса змеи, которая должна была наступить через семь дней, принадлежал к числу наиболее разумных людей. Брахман, проклявший его, был всего лишь мальчиком, но тем не менее обладал большим могуществом и, не ведая о том, что значил этот великий царь для всего мира, по глупости проклял его, обрекши на смерть через семь дней. Позднее его отец, которого царь оскорбил, очень сожалел об этом. Когда царю сообщили о несчастьи, которое произошло, он тут же оставил свой роскошный дворец и отправился на берег Ганги, протекавшей близ его столицы, чтобы приготовиться к приближающейся смерти. Поскольку он был великим царем, то почти все великие мудрецы и признанные ученые собрались в том месте, где царь постился, перед тем как оставить свое бренное тело. Наконец там появился Шукадева Госвами, самый молодой из святых того времени, и его единодушно избрали главой собрания, несмотря на присутствие его великого отца. Царь почтительно предложил Шукадеве Госвами почетное место и начал задавать ему важные вопросы, касавшиеся своего ухода из этого бренного мира через семь дней. Великий царь, достойный потомок Пандавов, которые были великими преданными, задал великому мудрецу Шукадеве следующие важные вопросы: «О мой господин, ты величайший из великих трансценденталистов, поэтому я смиренно прошу: скажи, в чем теперь мой долг? Я стою на пороге смерти. Как я должен поступать в этот роковой час? Мой господин, скажи мне, о чем я теперь должен слушать, кому поклоняться и о ком помнить? Такой великий мудрец, как ты, никогда не задерживается в доме семейного человека дольше, чем это необходимо, поэтому мне очень повезло, что ты милостиво пришел сюда, когда настал мой черед умирать. Поэтому, пожалуйста, наставь меня в этот роковой час».
Великий мудрец, которому царь с таким почтением задавал вопросы, стал со знанием дела отвечать на них, так как был великим ученым-трансценденталистом и обладал всеми качествами праведника, являясь достойным сыном Бадараяны, то есть Вьясадевы, первого составителя ведической литературы.
Шукадева Госвами сказал: «Мой дорогой царь, твои вопросы очень уместны, и, кроме того, они принесут благо всем людям всех времен; эти вопросы самые важные из всех вопросов, потому что их подтверждает учение веданта-даршаны, венец всего ведического знания, и они являются атмавит-самматах; иначе говоря, освобожденные души, обладающие полным знанием о своем духовном «Я», задают эти важные вопросы, чтобы больше узнать о Трансцендентном».
«Шримад-Бхагаватам» является естественным комментарием к великим «Веданта-сутрам» (или «Шарирака-сутрам»), составленным Шрилой Вьясадевой. «Веданта-сутры» - венец ведической литературы, и в них обсуждаются самые фундаментальные вопросы, касающиеся трансцендентного предмета духовного знания. Тем не менее, хотя Шрила Вьясадева и составил этот великий трактат, его ум не был удовлетворен. После этого он встретился со Шри Нарадой, своим духовным учителем, который посоветовал ему описать Личность Бога. Получив такой совет, Вьясадева начал медитировать на принцип бхакти-йоги, и это позволило ему отчетливо увидеть, что такое Абсолют и что такое относительность, то есть майя. В совершенстве осознав эти истины, он составил великое повествование - «Шримад-Бхагаватам» (прекрасный «Бхагаватам»), который начинается с описания подлинных исторических фактов из жизни Махараджи Парикшита.
«Веданта-сутра» начинается с ключевого вопроса о Трансцендентном: атхато брахма-джиджнаса - «Теперь пришла пора задавать вопросы о Брахмане (Трансцендентном)».
Пока человек полон жизненных сил, он забывает о неумолимой смерти, встречи с которой ему не избежать. Поэтому глупец не задает важных вопросов об истинных проблемах жизни. Каждый думает, что никогда не умрет, хотя на каждом шагу сталкивается с напоминаниями о смерти. Это то, что отличает природу человека от природы животного. Животные, например, козел, не чувствуют приближающейся смерти. Его брата забивают, а он, соблазненный предложенной ему свежей травой, спокойно стоит в ожидании своей очереди. Но человек, видя, как враг убивает его ближнего, либо вступается за своего брата, пытаясь его спасти, либо убегает, если это возможно, чтобы спастись самому. В этом разница между человеком и козлом.
Разумный человек знает, что его смерть рождается вместе с ним. Он знает, что умирает каждое мгновение, и точка будет поставлена, как только истечет срок его жизни. Поэтому он готовится к следующей жизни или к избавлению от болезни повторяющихся рождений и смертей. Но глупый человек не знает, что эта человеческая форма жизни получена им после целого ряда рождений и смертей, навязанных ему в прошлом законами природы. Он не знает, что живое существо вечно, что оно не рождается и не умирает. Рождение, смерть, старость и болезни навязаны живому существу извне и являются следствием его контакта с материальной природой и забвения им своей вечной, божественной природы и своего качественного единства с Абсолютным Целым.
Рождение в человеческом облике предоставляет каждому живому существу возможность узнать эту вечную истину. Поэтому «Веданта-сутра» начинается с совета всем людям: «Сейчас, когда вы обладаете этой ценной человеческой формой жизни, ваш долг вопрошать: «Что такое Брахман, Абсолютная Истина?»»
Недостаточно разумный человек не задает вопросов о трансцендентной жизни; вместо этого он интересуется множеством никчемных вещей, не имеющих отношения к его вечному существованию. С самого начала своей жизни он обращается с вопросами к матери, отцу, учителям, профессорам, ищет ответы во многих других источниках, но так и не получает достоверной информации о своей настоящей жизни.
Как уже упоминалось, когда Махараджа Парикшит был предупрежден, что через семь дней умрет, он сразу же покинул свой дворец, чтобы подготовиться к следующей жизни. В распоряжении царя оставалось по крайней мере семь дней, чтобы подготовиться к смерти; что же касается нас, то хотя мы и знаем наверняка, что наша смерть неизбежна, нам неизвестно, когда это должно произойти. Кто знает, может быть, смерть наступит в следующее мгновение? Даже такой великий человек, как Махатма Ганди, не мог догадаться, что через пять минут умрет; его скорую смерть не могли предвидеть и его великие соратники. Тем не менее эти господа выдают себя за великих вождей народа.
Животное отличается от человека только тем, что ничего не знает о жизни и смерти. Человек, если он человек в истинном смысле этого слова, задумывается над тем, кто он, откуда пришел в эту жизнь и куда отправится после смерти. Почему вопреки его воле его преследуют тройственные страдания? С самого раннего детства человек задает огромное количество разных вопросов, но никогда не задумывается над истинным смыслом существования. Это жизнь животного. Человек ничем не отличается от животного в том, что касается четырех принципов, на которых строится жизнь животных, так как любое живое существо нуждается в еде, сне, обороне и совокуплении. Но только в человеческой форме жизни предоставляется возможность задавать насущные вопросы о природе вечной жизни и Трансцендентного. Таким образом, жизнь дана человеку для поисков вечной жизни, и «Веданта-сутра» советует начать этот поиск теперь или никогда. Тот, кто не задумывается над этими насущными вопросами о жизни сейчас, согласно законам природы, неизбежно вернется в животное царство. Поэтому глупец, даже если он кажется человеком, преуспевшим в материальной науке, то есть в науке о том, как есть, спать, обороняться, совокупляться и т.п., не может вырваться из жестоких лап смерти: таков закон природы. Законы природы действуют под управлением трех гун: благости, страсти и невежества. Те, кто находится под влиянием благости, достигают более высокого, духовного уровня существования; те, кто находится под влиянием страсти, остаются на своем месте в материальном мире; те же, кто находится под влиянием невежества, неизбежно деградируют до низших форм.
Современное человеческое общество организовано таким образом, что человек не получает в нем образования в вопросах, касающихся важнейших принципов жизни, и это очень опасно. Подобно животным, люди не знают, что законы природы обрекают их на гибель. Они довольствуются пучком свежей травы, то есть так называемой веселой жизнью, как и ожидающий своей очереди на скотобойне козел. Учитывая, в каком состоянии находятся современные люди, мы всего лишь смиренно пытаемся спасти их с помощью послания, которое несет журнал «Бэк ту Годхед». Этот метод не выдуман нами. Если веку истины вообще суждено наступить, то послание «Бэк ту Годхед» знаменует собой его начало.
Как утверждает Шри Шукадева Госвами, фактически грихамедхи, то есть человек, который, подобно козлу, предназначенному на убой, в заботах о семье, обществе, нации или человечестве связал себя проблемами и потребностями, присущими животным: едой, сном, страхом и совокуплением, и не имеет знания о Трансцендентном, в сущности, ничем не лучше животного. Возможно, он размышлял о физических, политических, экономических, культурных, просветительских и прочих темах, относящихся к временному, материальному, но, если он не задумывался о принципах трансцендентной жизни, его нужно считать слепцом, ведомым необузданными чувствами, который вот-вот свалится в канаву. Так описываются грихамедхи.
Полной противоположностью гриха-медхи является гриха-стха. Грихастха-ашрам, то есть духовная семейная жизнь, мало чем отличается от жизни санньяси - человека, ведущего отреченный образ жизни. Неважно, является человек домохозяином или ведет отреченный образ жизни, главное, чтобы он задавал насущные вопросы. Санньяси, которого не интересуют важные вопросы, - это лжесанньяси, а грихастха, семейный человек, имеющий склонность задавать такие вопросы, - подлинный. Но грихамедхи интересуют только животные потребности. По законам природы жизнь грихамедхи исполнена страданий, а жизнь грихастхи исполнена счастья. Однако в современной человеческой цивилизации грихамедхи выдают себя за грихастх. Поэтому мы должны знать, кто есть кто. Жизнь грихамедхи полна пороков, поскольку ему не известно, как жить семейной жизнью. Он не знает, что сила, наблюдающая за его деятельностью и контролирующая ее, неподвластна ему, и он не имеет понятия о том, что ему суждено родиться вновь. Грихамедхи не ведает о том, что ждет его в будущем, и не склонен задавать насущные вопросы. Его отличает то, что он закован в кандалы привязанностей к ложным вещам, с которыми соприкоснулся в своем бренном существовании.
По ночам такие грихамедхи бессмысленно тратят свое драгоценное время на сон или удовлетворение разнообразных сексуальных потребностей, посещая кинотеатры, клубы и игорные дома, где нет недостатка в вине и женщинах. А днем они растрачивают свою драгоценную жизнь, копя деньги, или, если у них достаточно денег на расходы, заботятся о том, чтобы члены их семей имели все удобства. Их жизнь становится более роскошной, а потребности растут с увеличением доходов. Поэтому их расходы не знают предела, и они никогда не насыщаются. Это приводит к нескончаемой конкуренции в сфере экономического развития, поэтому нигде в человеческом обществе нет мира.
Все озабочены одними и теми же проблемами: как заработать деньги и как потратить их, но в конечном счете человек зависит от милости матери-природы. Когда случается неурожай или по воле провидения возникают беспорядки, несчастный политик-прожектер сваливает вину на безжалостную природу, но при этом наотрез отказывается узнать, кто и как управляет законами природы. Но «Бхагавад-гита» объясняет, что законами природы управляет Абсолютная Личность Бога. Один лишь Бог управляет природой и ее законами. Иногда честолюбивые материалисты исследуют один из законов природы, но их меньше всего интересует, кто устанавливает сами законы. Большинство из них не верят в существование абсолютной личности, Бога, управляющего законами природы. Их гораздо больше занимают принципы взаимодействия различных элементов, а высшую волю, благодаря которой подобные взаимодействия становятся возможными, они не принимают в расчет. Они не считают нужным спрашивать об этом и искать ответы на эти вопросы. Однако вторая из «Веданта-сутр» отвечает на самый важный вопрос о Брахмане, утверждая, что Верховный Брахман, Высшее Трансцендентное, - это тот, кто порождает все сущее, и в конечном счете Он является Верховной Личностью.
Глупый грихамедхи не только не знает о бренности тела, полученного им, но также не понимает истинного смысла того, что происходит на его глазах в повседневной жизни. Он видит, как умирает его отец, умирает мать, родственник или сосед, и тем не менее не считает нужным задумываться над тем, умрут ли остальные ныне здравствующие члены его семьи. Изредка он задумывается над этим и понимает, что все члены его семьи не сегодня так завтра умрут и он тоже умрет. Он может осознавать, что семейная драма или соответственно драма общины, общества, нации и т.д. - лишь недолговечный мыльный пузырь в воздухе, не имеющий вечной ценности. Тем не менее он помешан на этих временных вещах и не хочет задумываться над важными вопросами. Он не знает, куда отправится после смерти. Не покладая рук он трудится во имя временного благополучия своей семьи, общества или нации, но никогда не заботится о будущем - ни о своем, ни о будущем тех, кто покинет этот мир на данном этапе жизни.
В общественном транспорте (скажем, в вагоне пассажирского поезда) мы встречаемся и сидим с неизвестными нам попутчиками и на короткое время становимся обитателями одного вагона, но в положенный срок мы расстаемся, чтобы никогда больше не встретиться. Так и в долгом странствии по жизни мы на какое-то время получаем сидячее место в так называемой семье, стране или обществе, но по истечении срока вопреки своей воле разлучаемся друг с другом, чтобы никогда больше не встретиться. Насущных вопросов, касающихся нашего временного устройства в жизни, и наших попутчиков в ней огромное количество, но, если человек - грихамедхи, он никогда не задумывается о том, что вечно. Все мы заняты разработкой долговременных планов, масштабы которых зависят от нашего положения в обществе, но при этом не знаем вечной, истинной природы вещей. Шрипада Шанкарачарья, который сделал очень много для того, чтобы искоренить это невежество в обществе, и пропагандировал культ духовного знания о всепроникающем безличном Брахмане, в отчаянии сказал: «Дети заняты играми, юноши заняты так называемой любовью с молодыми девушками, а старики всерьез думают о том, как приспособиться к жизни, потерпев поражение в этой борьбе. Но, увы, никто не готов задуматься над насущными вопросами, касающимися науки о Брахмане, Абсолютной Истине».
Шри Шукадева Госвами, к которому Махараджа Парикшит обратился за указаниями, в ответ на насущные вопросы, заданные царем, посоветовал ему следующее:
тасмад бхарата сарватма
бхагаван ишваро харих
шротавйах киртитавйаш ча
смартавйаш чеччхатабхайам
«О потомок Бхараты, долг смертных - вопрошать о Личности Бога и слушать повествования о Нем, прославлять Его и медитировать на Него, исполненного всех достоинств и потому самого привлекательного. Его зовут Хари, ибо только Он может положить конец обусловленному бытию живого существа. Если мы действительно хотим освободиться от обусловленности бытия, то должны задавать насущные вопросы об Абсолютной Истине, чтобы Он, довольный нами, даровал нам совершенную свободу» (Бхаг., 2.1.5).
Чтобы описать Абсолютную Личность Бога, Шри Шукадева Госвами употребил, в частности, четыре слова. Они отличают Абсолютную Личность, Парабрахмана, от остальных качественно равных Ему личностей. Абсолютную Личность Бога называют сарватмой, «вездесущим», потому что все пребывают в нем, хотя и не каждый сознает это. В Своем полном проявлении, в форме Параматмы, Личность Бога пребывает в сердце каждого рядом с индивидуальной душой. Поэтому каждая индивидуальная душа тесно связана с Ним. Мы забываем об этих вечных близких отношениях с Ним, и с незапамятных времен это является причиной нашего обусловленного существования. Но так как Он - Бхагаван, Верховная Личность, то может сразу откликнуться на зов преданного. Более того, поскольку Он - совершенная личность, Его красота, богатство, слава, сила, знание и отречение служат для индивидуальной души неисчерпаемыми источниками трансцендентного блаженства. Все эти разнообразные достояния привлекают индивидуальную душу, даже когда их частично проявляют другие обусловленные души, однако такие несовершенные проявления не могут принести ей удовлетворения, и потому она все время ищет совершенных. Красота Личности Бога, как и Его знание и отрешенность, не имеют себе равных. Но прежде всего Он - ишвара, верховный повелитель. В настоящее время мы находимся под полицейским надзором этого великого государя. Этот полицейский надзор наложен на нас за наше неподчинение законам. Но так как Господь есть Хари, Он может положить конец обусловленности нашей жизни, предоставив нам полную свободу в духовном мире. Поэтому долг каждого человека - задавать насущные вопросы о Нем и благодаря им вернуться к Богу.
Исследование души
В 1972 г. в Виндзоре (Онтарио) была собрана комиссия, в состав которой вошли известные специалисты. Они обсуждали «проблемы, связанные с попытками определить точный момент смерти». Среди членов комиссии были всемирно известный кардиохирург д-р Уилфред Г. Бигелоу, судья Верховного Суда провинции Онтарио г-н Эдсон Л. Хейнс и ректор Виндзорского Университета Д. Френсис Ледди. Д-р Бигелоу подтвердил существование души и призвал к систематическим исследованиям души и того, откуда она появляется. Замечания д-ра Бигелоу и других членов группы позднее были опубликованы в «Монреаль Газет». Статья привлекла внимание Шрилы Прабхупады, и он написал д-ру Бигелоу письмо, предлагая познакомиться с учением Вед, содержащим знание о душе, и описал, каким образом на практике можно понять это учение. Ниже приводится статья из «Газет» и ответ Шрилы Прабхупады.
Заголовок в «Газет»:
Кардиохирург хочет узнать, что такое душа
ВИНДЗОР. Всемирно известный канадский кардиохирург говорит, что верит в существование души в теле, которая уходит в момент смерти, и что теологам следует попытаться узнать о ней больше.
Д-р Уилфред Г. Бигелоу, заведующий отделением сердечно-сосудистой хирургии центральной больницы Торонто, сказал, что, «как человек, верящий в существование души», он считает, что настало время «проникнуть в тайну этого явления и узнать, что оно из себя представляет».
Бигелоу был в числе выступавших перед Медико-юридическим обществом графства Эссекс при обсуждении проблем, связанных с попытками определения точного момента смерти.
Этот вопрос приобрел особую актуальность в век трансплантации сердца и других органов в тех случаях, когда смерть донора неизбежна.
Канадская ассоциация врачей выработала ставшее общепринятым определение смерти как момента, когда пациент находится в бессознательном состоянии, не реагирует ни на какие раздражители, а мозговые колебания, фиксируемые прибором, дают прямую линию.
В состав комиссии входили также судья Верховного Суда провинции Онтарио Эдсон Л. Хейнс и ректор Виндзорского Университета Д. Френсис Ледди.
Развивая тему, поднятую им во время дискуссии, Бигелоу позже сказал в интервью, что после тридцати двух лет хирургической практики у него не осталось никаких сомнений в существовании души.
«Иногда мне приходилось присутствовать, когда люди переходили из состояния жизни в смерть. В это время наблюдаются некоторые таинственные перемены.
Одна из самых заметных - внезапное исчезновение жизни или блеска в глазах. Они становятся тусклыми и буквально безжизненными.
Трудно документально подтвердить то, что видишь. На самом деле я не думаю, что это вообще можно достаточно хорошо подтвердить документально».
Бигелоу, снискавший мировую славу благодаря первым в мире хирургическим операциям с использованием методики «глубокого замораживания», известной под названием гипотермии, и операциям на сердечном клапане, сказал, что «исследования души» должны взять на себя теология и смежные с ней университетские дисциплины.
Во время этой дискуссии Ледди сказал: «Если душа и существует, вы не сможете увидеть ее. Вам не удастся обнаружить ее».
«Если существует источник жизненной энергии, то что он из себя представляет?» Проблема заключается в том, что «душа не локализована в каком-то определенном месте. Она находится повсюду в теле и в то же время нигде».
Было бы «замечательно приступить к опытам, но я не знаю, как их можно поставить», - сказал Ледди. Дискуссия, по его словам, напомнила ему о советском космонавте, который, вернувшись из космоса, доложил, что Бога нет, потому что он Его там не видел».
«Возможно, так оно и есть, - согласился Бигелоу, - но когда современная медицина сталкивается с чем-то необъяснимым, она руководствуется девизом: «Найти ответ - либо в лаборатории, либо где-нибудь еще, лишь бы обнаружить истину»».
«Центральным, - сказал Бигелоу, - был вопрос о том, где находится душа и откуда она появляется».
Шрила Прабхупада приводит свидетельство Вед
Уважаемый д-р Бигелоу!
Недавно я прочел в «Газет» статью Рэя Корелли, озаглавленную «Кардиохирург хочет узнать, что такое душа», и она очень заинтересовала меня. Из Ваших замечаний явствует, что Вы очень проницательны, поэтому я решил написать Вам на тему, затронутую в статье. Возможно, Вы слышали, что я являюсь ачарьей-основателем Международного общества сознания Кришны. У меня есть несколько храмов в Канаде: в Монреале, Торонто, Ванкувере и Гамильтоне. Наше Движение сознания Кришны ставит своей целью дать каждой душе знания о ее изначальном, духовном положении.
Душа, вне всяких сомнений, присутствует в сердце живого существа и служит источником энергии, поддерживающей тело. Энергия души распространяется по всему телу, и это называется сознанием. Благодаря тому что сознание распространяет энергию души по всему телу, мы можем ощущать боль или испытывать наслаждение в любой части тела. Душа индивидуальна и переселяется из одного тела в другое, так же как человек переходит из младенчества в детство, из детства в отрочество, из отрочества в юность и наконец в старость. Затем происходит изменение, называемое смертью, когда мы меняем старое тело на новое, подобно тому, как старую одежду меняют на новую. Это называется переселением души.
Когда душа хочет наслаждаться этим материальным миром, забыв, что ее истинный дом в духовном мире, она вступает в эту жизнь, где идет суровая борьба за существование. Этой неестественной жизни в цикле повторяющихся рождений и смертей, болезней и старости можно положить конец, для чего необходимо согласовать сознание души с высшим сознанием Бога. Этот принцип лежит в основе нашего Движения сознания Кришны.
Что касается трансплантации сердца, то об ее успехе не может быть и речи, если в сердце нет души. Следовательно, необходимо признать существование души. Если душа не присутствует при половом сношении, не будет ни зачатия, ни беременности. Противозачаточные средства ухудшают условия в лоне матери, так что оно перестает быть подходящим местом для души. Это нарушение воли Бога. По велению Бога душа направляется в определенное лоно, но если мать применяла противозачаточные средства и душе отказывают в этом лоне, то ее приходится помещать в другое. Это неповиновение Всевышнему. Возьмем, к примеру, человека, который должен вселиться в определенную квартиру. Но если обстановка там настолько ненормальная, что он не может даже войти в свою квартиру, он оказывается в очень невыгодном положении. Это незаконное вмешательство, и оно наказуемо.
Проведение «исследований души», несомненно, свидетельствовало бы о прогрессе науки. Однако прогресс науки не поможет обнаружить душу. Наличие души можно признать и на основании косвенных признаков. В ведической литературе говорится, что по величине душа равна одной десятитысячной размера точки. Ученый-материалист не способен измерить длину и ширину точки. Поэтому он не в состоянии локализовать душу. Но вы можете просто признать существование души, получив это знание от авторитета. То, что крупнейшие ученые обнаруживают сейчас, мы давно уже объяснили.
Как только человек осознает существование души, он немедленно осознает существование Бога. Различие между Богом и душой в том, что Бог - величайшая душа, а живое существо - очень маленькая душа; однако качественно они одинаковы. Поэтому Бог пребывает всюду, а живое существо локализовано. Но их природа и качества одинаковы.
Главный вопрос, говорите Вы: «Где находится душа, и откуда она приходит». Это нетрудно понять. Мы уже говорили, что душа пребывает в сердце живого существа и после смерти получает другое тело. Изначально душа приходит от Бога. Искра вылетает из пламени костра и, упав, кажется потухшей, так и духовная искра изначально приходит в материальный мир из мира духовного. В материальном мире она попадает в условия трех видов, называемых гунами природы. Когда искра пламени падает на сухую траву, она сохраняет свойства огня; когда искра падает на землю, она не может проявить свои свойства огня, если только земля не создаст благоприятных для этого условий; а упав в воду, она гаснет. Таким образом, мы обнаруживаем три вида условий жизни. Одно живое существо полностью забыло о своей духовной природе, другое почти забыло, но все же сохраняет инстинкт духовной природы, а третье поглощено поиском духовного совершенства. Существует авторитетный метод, с помощью которого духовная искра души может достичь духовного совершенства, и если она принимает верное руководство, то без труда находит дорогу домой, к Богу, откуда первоначально упала.
Если эта авторитетная информация ведической литературы будет представлена современному миру на основе последних достижений науки, это будет огромным благом для человечества. Истина уже существует. Ее просто нужно представить так, чтобы современный человек мог ее понять.
1 Искренне ваш
А.Ч. Бхактиведанта Свами

Глава 2. Выбор духовного учителя
Кто такой гуру?

При слове «гуру» в нашем воображении возникает некий карикатурный образ: эксцентричного вида старик с длинной курчавой бородой и ниспадающими одеждами, размышляющий о далеких, эзотерических истинах. Или же мы представляем себе мошенника мирового масштаба, наживающегося на духовной доверчивости юных искателей истины. Кто же такой гуру на самом деле? Что он знает такого, чего не знаем мы? Как он может просветить нас? В лекции, прочитанной в 1973 году в Англии, Шрила Прабхупада проливает свет на некоторые из этих вопросов.
ом аджнана-тимирандхасйа
джнананджана-шалакайа
чакшур унмилитам йена
тасмаи шри-гураве намах
«Я был рожден во тьме невежества, и мой гуру, мой духовный учитель, открыл мне глаза, рассеяв тьму факелом знания. Я в почтении склоняюсь перед ним».
Слово аджнана означает «невежество» или «тьма». Если в этой комнате вдруг погаснут все лампы, мы не сможем определить, где сидим мы, а где - другие. Все смешается. Аналогично этому, все мы находимся во тьме этого материального мира, мира тамаса. Тамас, или тимира, означает «тьма». Этот материальный мир темен, поэтому для его освещения необходим свет солнца или луны. Однако есть другой мир, духовный, который находится за пределами этой тьмы. Шри Кришна в «Бхагавад-гите» (15.6) так описывает этот мир:
на тад бхасайате сурйо
на шашанко на паваках
йад гатва на нивартанте
тад дхама парамам мама
«Эта Моя высшая обитель не освещена ни солнцем, ни луной, ни огнем, ни электрическим светом. Тот, кто однажды достиг ее, больше не возвращается в материальный мир».
Обязанность гуру - вывести своих учеников из тьмы на свет. Сейчас все страдают из-за своего невежества, подобно человеку, который из-за своего невежества подхватывает инфекционное заболевание. Тот, кто не знаком с правилами гигиены, не знает, от чего может заразиться. Так по своему невежеству мы чем-то заражаемся и страдаем от болезни. Преступник может сказать: «Я не знал этого закона», - но, если он совершил преступление, это не будет принято во внимание. Невежество - не оправдание. По аналогии с этим, ребенок, не зная, что огонь обжигает, может коснуться его. Огонь не рассуждает: «Это ребенок, и он не знает, что я могу обжечь». Нет, это не может служить оправданием. Как есть законы государства, так есть и строгие законы природы, которые действуют независимо от того, знаем мы их или нет. Если по своему невежеству мы совершим неверный поступок, мы будем вынуждены страдать. Таков закон. Будь он законом государства или законом природы, нарушая его, мы рискуем пострадать.
Обязанность гуру - заботиться о том, чтобы ни один человек в этом материальном мире не страдал. Никто не может утверждать, что не страдает. Это невозможно. В этом материальном мире есть три вида страданий: адхьятмика, адхибхаутика и адхидайвика: страдания, доставляемые материальным телом и умом, другими живыми существами и силами природы. Мы можем испытывать душевные муки или страдать из-за других живых существ: муравьев, комаров или мух, или какая-либо высшая сила причинит нам страдания. Может не быть дождя, или случится наводнение. Может быть слишком жарко или слишком холодно. Природа является для нас источником бесчисленных страданий. Итак, в материальном мире существуют три типа страданий, и каждый испытывает один из них, два или все три. Никто не может сказать, что полностью свободен от страданий.
Можно спросить: почему живое существо страдает? Ответ таков: из-за своего невежества. Но оно само никогда не думает: «Я совершаю ошибки, веду греховную жизнь и потому страдаю». Поэтому первая обязанность гуру - избавить своего ученика от этого невежества. Мы посылаем своих детей в школу, чтобы уберечь их от страданий. Мы боимся, что если наши дети не получат образования, то впоследствии будут страдать. Гуру видит, что страдания возникают из-за невежества, которое подобно тьме. Что может спасти человека, находящегося во тьме? Свет. Гуру берет факел знания и дает его погруженному во тьму живому существу. Это знание избавляет его от страданий во тьме невежества.
Может возникнуть вопрос: действительно ли необходим гуру? Веды отвечают на него утвердительно:
тад-виджнанартхам са гурум эвабхигаччхет
самит-паних шротрийам брахма-ништхам
Мундака-упанишад, 1.2.12
Они обязывают нас искать гуру, а точнее говоря, утверждают, что нужно искать вполне определенного гуру, а не просто какого-то гуру. Гуру один, так как принадлежит к цепи ученической преемственности. Сегодня мы учим тому же, чему пять тысяч лет назад учили Вьясадева и Кришна. Между этими двумя учениями нет разницы. Сотни и тысячи ачарьев приходили и уходили, но послание оставалось неизменным. Не может быть двух истинных гуру, так как то, что говорит истинный гуру, не отличается от того, что говорили его предшественники. Некоторые духовные учители говорят: «На мой взгляд вы должны делать то-то», - но это не гуру. Такие, с позволения сказать, гуру - просто негодяи. У истинного гуру только одно мнение, и оно всегда совпадает с мнением Кришны, Вьясадевы, Нарады, Арджуны, Шри Чайтаньи Махапрабху и Госвами. Пять тысяч лет назад Господь Шри Кришна поведал «Бхагавад-гиту», а Вьясадева записал ее. Шрила Вьясадева не говорил: «Это мое мнение». Нет, он писал: шри бхагаван увача, - что означает: «Верховный Господь сказал». Все, что записал Вьясадева, сначало было сказано Верховной Личностью Бога. Шрила Вьясадева не излагал своего собственного мнения.
Следовательно, Шрила Вьясадева является гуру. Он не искажает слов Кришны, а передает их в точности, как они были сказаны. Если мы посылаем телеграмму, разносчик телеграмм не имеет права вносить в нее исправления, редактировать ее и добавлять что-либо от себя. Он просто вручает ее. Так же поступает и гуру. Люди могут быть разными, но послание остается прежним, поэтому говорится, что гуру один.
Мы видим, что все учители, стоящие в цепи ученической преемственности, повторяют одно и то же. Шри Кришна говорит в «Бхагавад-гите» (9.34):
ман-мана бхава мад-бхакто
мад-йаджи мам намаскуру
мам эваишйаси йуктваивам
атманам мат-парайанах
«Всегда думай обо Мне, стань Моим преданным, падай передо Мной ниц и поклоняйся Мне. Полностью сосредоточенный на Мне, ты непременно придешь ко Мне». Это наставление повторяли все ачарьи, в том числе Рамануджачарья, Мадхвачарья и Чайтанья Махапрабху. То же послание передавали и шестеро Госвами, а мы просто следуем по их стопам. Нет никакой разницы в том, чему учат истинные гуру. Мы не интерпретируем слов Кришны, говоря: «По-моему, под полем битвы Курукшетра подразумевается тело человека». Такие интерпретации дают мошенники. В мире много гуру-мошенников, высказывающих собственное мнение, но мы можем вывести на чистую воду любого из них. Гуру-мошенник может сказать: «Я - Бог» или «Все мы - Бог». Допустим, но сначала нужно определить по словарю, что означает слово «Бог». Как правило, мы узнаем из словаря, что Бог - это Верховное Существо. Поэтому мы можем спросить такого гуру: «Вы - Верховное Существо?» Если он не в состоянии понять этого, то мы должны объяснить ему значение слова «верховный». Любой словарь сообщит нам, что слово «верховный» указывает на высшую власть. И тогда мы можем спросить: «Вы олицетворяете собой высшую власть?» Гуру-мошенник не сможет ответить на этот вопрос, хоть и провозглашает себя Богом. Бог - Верховное Существо и высшая власть. Никто не равен Ему, и никто не превосходит Его. И тем не менее сейчас много гуру-богов и негодяев, объявляющих себя Всевышним. Эти негодяи не в состоянии помочь нам вырваться из тьмы материального бытия. Они не могут осветить тьму, в которой мы находимся, факелом духовного знания.
Истинный гуру просто передает то, что высший гуру, Бог, говорит в подлинном священном писании. Гуру не может изменять послание, передаваемое по цепи ученической преемственности.
Нужно понять, что Абсолютную Истину невозможно обнаружить с помощью исследований. Сам Чайтанья Махапрабху говорил: «Мой Гуру Махараджа, Мой духовный учитель, считал Меня большим глупцом». Тот, кто всегда считает себя большим глупцом по сравнению со своим гуру, сам является гуру. Но тот, кто говорит: «Я такой совершенный, что могу говорить лучше моего гуру«, - просто негодяй. В «Бхагавад-гите» (4.2) Шри Кришна говорит:
эвам парампара-праптам
имам раджаршайо видух
са каленеха махата
його наштах парантапа
«Так эта великая наука передавалась по цепи духовных учителей, и ее постигали праведные цари. Но с течением времени цепь учителей прервалась, и это знание в его первозданном виде было утрачено».
Принятие гуру - не дань моде. Тому, кто серьезно хочет понять, что такое духовная жизнь, гуру необходим. Нужно осознать необходимость гуру, так как только очень серьезный человек может постичь духовную жизнь, Бога, правильный образ действий и свои взаимоотношения с Богом. Если мы действительно хотим понять это, то нам нужен гуру. Не следует идти к гуру просто потому, что в данный момент гуру в моде. Нужно предаться ему, так как без этого ничему нельзя научиться. Если мы идем к гуру только затем, чтобы бросить ему вызов, мы ничему у него не научимся. Мы должны принять гуру так, как Арджуна принял своего гуру, Самого Шри Кришну:
карпанйа-дошопахата-свабхавах
приччхами твам дхарма-саммудха-четах
йач чхрейах сйан нишчитам брухи тан ме
шишйас те 'хам шадхи мам твам прапаннам
«Я больше не знаю, в чем состоит мой долг, и постыдная слабость скупца лишила меня самообладания. Поэтому прошу, скажи прямо, что лучше для меня. Отныне я Твой ученик и душа, предавшаяся Тебе, - наставляй же меня» (Б.-г., 2.7).
Так нужно принимать гуру. Гуру - это представитель Кришны, представитель предшествующих ачарьев. Кришна говорит, что все ачарьи - Его представители. Поэтому гуру следует оказывать такое же почтение, какое вы оказывали бы Богу. Вишванатха Чакраварти Тхакур в своих молитвах, обращенных к духовному учителю, говорит: йасйа прасадад бхагават-прасадах - «По милости духовного учителя человек получает благословение Кришны». Таким образом, предаваясь истинному гуру, мы предаемся Богу. Бог принимает нашу преданность гуру. В «Бхагавад-гите» (18.66) Кришна учит:
сарва-дхарман паритйаджйа
мам экам шаранам враджа
ахам твам сарва-папебхйо
мокшаишйами ма шучах
«Оставь все религии и просто предайся Мне. Я избавлю тебя от всех последствий твоих грехов. Не бойся ничего». Кто-то может возразить: «Где Он, Кришна? Я предамся Ему». Но нет, согласно нашему методу, мы сначала предаемся представителю Кришны и только затем Кришне. Поэтому говорится: сакшад-дхаритвена самаста-шастраих - «Гуру практически равен Богу». Оказывая почтение гуру, мы оказываем почтение Богу. Поскольку мы пытаемся стать сознающими Бога, нам необходимо научиться оказывать почтение Богу через Его представителя. Во всех шастрах говорится, что гуру практически равен Богу, но гуру никогда не говорит: «Я - Бог». Долг ученика - почитать гуру как Бога, но гуру никогда не думает: «Мои ученики почитают меня наравне с Богом, значит, я стал Богом». Стоит ему так подумать, как он становится не Богом, а догом. Поэтому Вишванатха Чакраварти говорит: кинту прабхор йах прийа эва тасйа. Гуру является самым доверенным слугой Бога, его почитают наравне с Богом. Бог - всегда Бог, гуру - всегда гуру. С точки зрения этикета, Бог - это тот, кому поклоняются, а гуру - это поклоняющийся Бог (севака-бхагаван). Поэтому гуру называют прабхупадой. Слово прабху означает «Господь», а пада - «положение». Таким образом, прабхупада означает «тот, кто занимает положение Господа». Это то же самое, что и сакшад-дхаритвена самаста-шастраих.
Гуру необходим нам только в том случае, если мы действительно серьезно относимся к познанию науки о Боге. Не стоит пытаться принимать гуру, отдавая дань моде. Речь того, кто принял гуру, разумна. Он никогда не говорит вздор. Это признак человека, принявшего истинного гуру. Безусловно, мы должны почтительно относиться к духовному учителю, но следует помнить и о том, что мы должны исполнять его указания. В «Бхагавад-гите» (4.34) Сам Шри Кришна говорит нам, как нужно искать гуру и обращаться к нему:
тад виддхи пранипатена
парипрашнена севайа
упадекшйанти те джнанам
джнанинас таттва-даршинах
«Чтобы узнать истину, вручи себя духовному учителю. Вопрошай его смиренно и служи ему. Осознавшие себя души могут дать тебе знание, ибо они узрели истину». Прежде всего необходимо предаться. Мы должны найти возвышенного человека и добровольно покориться ему. Шастры предписывают: прежде чем принять гуру, необходимо очень хорошо узнать его, чтобы понять, сможем ли мы предаться ему. Не следует спешить и принимать гуру из фанатизма. Это очень опасно. Гуру тоже должен изучить человека, который хочет стать учеником, чтобы определить, годится ли он для этого. Так устанавливаются отношения между гуру и учеником. Для этого есть все необходимое, но мы должны отнестись к этому очень серьезно. Тогда нас можно будет научить, как стать настоящим учеником. Сначала нужно найти настоящего гуру, установить с ним взаимоотношения и действовать соответствующим образом. Тогда наша жизнь увенчается успехом, так как гуру может просветить искреннего, но находящегося во тьме ученика.
Каждый рождается глупцом и негодяем. Если бы мы рождались учеными, то зачем нам нужно было бы ходить в школу? Если мы не углубляем свои познания, мы ничем не лучше животных. Животное может утверждать, что ему не нужны книги и что оно само стало гуру, но как можно обрести знание, не изучив авторитетные книги по науке и философии? Гуру-мошенники пытаются уклониться от этого. Нужно понять, что все мы рождаемся глупцами и негодяями и нуждаемся в образовании. Чтобы сделать свою жизнь совершенной, нужно получить знание. Если мы не стремимся к совершенству, то терпим поражение. В чем? В своей борьбе за существование. Мы пытаемся обрести лучшую жизнь, достичь более высокого положения и ради этого упорно боремся. Но мы не знаем, что же на самом деле является более высоким положением.
Какое бы положение мы ни занимали в этом материальном мире, нам придется его оставить. Мы можем занимать хорошее положение или плохое, но в любом случае не сможем навсегда остаться здесь. Можно заработать миллионы долларов и думать: «Теперь у меня хорошее положение», но достаточно какой-нибудь холеры или даже легкой дизентерии, и нашему положению придет конец. Если банк разоряется, мы тоже лишаемся своего положения. На самом деле в этом материальном мире не может быть хорошего положения. Это фарс. Те, кто пытается достичь лучшего положения в материальном мире, в конце концов терпят поражение, поскольку здесь его не может быть. Хорошее положение описывается в «Бхагавад-гите» (14.26):
мам ча йо 'вйабхичарена
бхакти-йогена севате
са гунан саматитйаитан
брахма-бхуйайа калпате
«Тот, кто занят духовной деятельностью, чистым преданным служением, сразу поднимается над гунами материальной природы и достигает духовного уровня».
Есть ли такая наука, с помощью которой можно обрести бессмертие? Да, мы можем стать бессмертными, но не в материальном смысле. Этому не учат в так называемых университетах. Знание, с помощью которого можно стать бессмертными, содержится в ведических писаниях. Это бессмертие и есть наше лучшее положение: нет ни рождений, ни смерти, ни старости, ни болезней. Таким образом, гуру берет на себя очень большую ответственность. Он должен вести своего ученика и дать ему возможность стать достойным кандидатом, чтобы занять совершенное положение, то есть достичь бессмертия. Гуру должен быть способен привести своего ученика домой, к Богу.
Святые и мошенники
Каждый день тысячи новых людей начинают интересоваться практикой йоги и медитации. К сожалению, те, кто ищет подходящего наставника, как правило сталкиваются со множеством магов, лжегуру и самозванных «богов», сбивающих людей с толку. В интервью лондонской «Таймс» Шрила Прабхупада объясняет, как искренний искатель истины может отличить подлинного духовного наставника от самозванца.
Репортер. Ваша Милость, сегодня люди, кажется, больше чем когда бы то ни было стремятся к той или иной форме духовной жизни. Не могли бы вы объяснить, с чем это связано?
Шрила Прабхупада. Стремление к духовной жизни - совершенно естественное стремление. Поскольку мы - духовные души, то не можем быть счастливы в материальной атмосфере. Если рыбу вытащить из воды, на суше она не сможет быть счастлива. Аналогично этому, не имея духовного сознания, мы никогда не сможем быть счастливы. Сегодня многие трудятся во имя прогресса науки и развития экономики, но среди них нет счастливых, потому что истинная цель жизни состоит не в этом. Многие молодые люди осознают это и отказываются от материалистической жизни, отправляясь на поиски духовной. И это действительно поиски в верном направлении. Сознание Кришны - истинная цель жизни. Без сознания Кришны нельзя стать счастливым. Это факт. Поэтому мы приглашаем каждого изучить и понять это великое движение.

Предыдущая страница 3 Следующая страница


Наука Самоосознания. 4

Репортер. Меня искренне волнует вопрос: со времени приезда в Англию одного индийского йога, явившегося для большинства первым гуру, о котором они когда-либо слышали, откуда ни возьмись вдруг появилось множество других гуру. Порой мне кажется, что далеко не все они являются истинными гуру, за которых себя выдают. Следует ли предостеречь людей, намеревающихся встать на путь духовной жизни, что они должны быть уверены в том, что обучающий их гуру подлинный?
Шрила Прабхупада. Да. Разумеется, искать гуру - это хорошо, но если вы ищете дешевого гуру или хотите быть обманутым, то вы встретите многих гуру-обманщиков. Если же вы искренни, то найдете искреннего гуру. Людей обманывают, потому что они хотят получать все дешево. Мы просим своих учеников воздерживаться от недозволенного секса, мясоедения, азартных игр и одурманивающих средств. Люди думают, что это слишком трудно - сплошные беспокойства. Но, если они услышат от кого-нибудь: «Можете делать какие угодно глупости, только примите от меня мантру«, - им это очень понравится. Дело в том, что люди хотят быть обманутыми, поэтому находятся обманщики. Никто не хочет совершать аскезы. Человеческая жизнь дана нам для аскезы, но к аскезе никто не готов. В результате приходят обманщики и говорят: «Не надо никакой аскезы. Делайте, что хотите. Просто заплатите мне, я дам вам мантру, и через полгода вы станете Богом». Вот как это бывает. Если вы хотите, чтобы вас так обманули, обманщики придут.
Репортер. Как быть тому, кто серьезно стремится к духовной жизни, но сталкивается с лжегуру?
Шрила Прабхупада. Если вы хотите получить даже обыкновенное образование, вам придется потратить на это довольно много времени, труда и приложить много умственных усилий. Аналогично этому, если вы собираетесь вести духовную жизнь, то должны стать серьезным. Неужели с помощью каких-то чудодейственных мантр за полгода можно стать Богом? Почему люди стремятся к подобным вещам? Это значит, что они хотят быть обманутыми.
Репортер. Как отличить истинного гуру от лжегуру?
Шрила Прабхупада. Может кто-нибудь из моих учеников ответить на этот вопрос?
Ученик. Я помню, как Джон Леннон однажды спросил вас: «Как распознать истинного гуру?», - и вы ответили: «Просто найдите того, кто сильнее всего привязан к Кришне. Он и будет истинным».
Шрила Прабхупада. Да. Истинный гуру - это представитель Бога, он говорит только о Боге и ни о чем другом. Истинный гуру - это тот, кого не интересует материальная жизнь. Он стремится к Богу и только к Богу. Один из признаков истинного гуру - брахма-ништхам. Он поглощен Абсолютной Истиной. В «Мундака-упанишад» говорится: шротрийам брахма-ништхам - «Истинный гуру сведущ в писаниях и ведической мудрости и всецело зависит от Брахмана». Он должен знать, что такое Брахман (дух) и как в Нем утвердиться. Эти признаки перечислены в ведической литературе. Как я уже сказал, истинный гуру - это представитель Бога. Он представляет Верховного Господа, как царский наместник представляет царя. Настоящий гуру ничего не придумывает. Все, что он говорит, точно соответствует писаниям и наставлениям предыдущих ачарьев. Он не будет давать вам какую-то мантру, уверяя, что через полгода вы станете Богом. Гуру этим не занимается. Обязанность гуру - добиваться, чтобы каждый стал преданным Бога. В этом суть деятельности настоящего гуру. Поистине, у него нет других дел. Он говорит каждому встречному: «Пожалуйста, осознайте Бога». Истинный гуру - это тот, кто так или иначе проповедует от имени Бога и пытается убедить каждого стать преданным Бога.
Репортер. Даже если он христианский священник?
Шрила Прабхупада. Христианин, мусульманин, индус - не имеет значения. Если он просто говорит от имени Бога, он - гуру. Например, Господь Иисус Христос. Он убеждал людей, говоря им: «Старайтесь полюбить Бога». Любой, кем бы он ни был - индусом, мусульманином или христианином, - является гуру, если убеждает людей любить Бога. Таков критерий. Гуру никогда не говорит: «Я - Бог» или «Я сделаю вас Богом». Истинный гуру говорит: «Я - слуга Бога, и тебя тоже сделаю слугой Бога». Не имеет значения, как одет гуру. Чайтанья Махапрабху говорил: «Любой, кто может дать знание о Кришне, является духовным учителем». Истинный духовный учитель просто старается убедить людей стать преданными Кришны, Бога. У него нет никаких других дел.
Репортер. Но плохие гуру...
Шрила Прабхупада. А что значит «плохой» гуру?
Репортер. Плохой гуру просто хочет денег или славы.
Шрила Прабхупада. Если он плохой, как он может стать гуру? (Смеется.) Как железо может стать золотом? На самом деле гуру не может быть плохим, потому что тот, кто плох, не может быть гуру. Нельзя сказать «плохой гуру«. Это противоречие. Единственное, что нужно, - постараться понять, что представляет собой истинный гуру. По определению, истинный гуру - это тот, кто просто говорит о Боге, и ни о чем другом. Если он говорит о ерунде, он не гуру. Гуру не может быть плохим. Не может быть плохого гуру, так же как и красного или белого гуру. Слово гуру означает «истинный гуру«. Нужно знать только, что истинный гуру просто говорит о Боге и пытается убедить людей стать преданными Бога. Если он делает это, то является настоящим гуру.
Репортер. Если я захочу получить посвящение в вашем обществе, что от меня потребуется?
Шрила Прабхупада. Во-первых, вы должны будете отказаться от недозволенных сексуальных отношений.
Репортер. Это подразумевает секс вообще? Что такое недозволенные сексуальные отношения?
Шрила Прабхупада. Недозволенный секс - это секс вне брака. Животные вступают в сексуальные отношения без каких-либо ограничений, в человеческом же обществе есть ограничения. В каждой стране, в каждой религии действует определенная система ограничений половой жизни. Вы должны будете отказаться и от всех одурманивающих средств, включая чай, сигареты, алкоголь, марихуану: от всего, что одурманивает.
Репортер. А еще от чего?
Шрила Прабхупада. Вы должны будете отказаться от мяса, яиц и рыбы, а также от азартных игр. До тех пор пока вы не прекратите совершать эти четыре вида греховных поступков, вы не сможете получить посвящение.
Репортер. Сколько у вас в настоящее время последователей по всему миру?
Шрила Прабхупада. Истине могут следовать очень немногие, в отличие от какого-нибудь вздора. Тем не менее у нас около пяти тысяч инициированных учеников.
Репортер. Движение сознания Кришны все время расширяется?
Шрила Прабхупада. Да, наше Движение растет, но медленно, потому что у нас очень много ограничений. Люди не любят ограничения.
Репортер. Где у вас больше всего последователей?
Шрила Прабхупада. В Соединенных Штатах, Европе, Южной Америке и Австралии. И разумеется, в Индии, где сознание Кришны практикуют миллионы людей.
Репортер. Не могли бы вы сказать, какова цель вашего Движения?
Шрила Прабхупада. Цель Движения сознания Кришны - пробудить в человеке его изначальное сознание. В настоящий момент наше сознание связано с внешними самоотождествлениями. Один думает: «Я англичанин», другой: «Я американец». На самом деле мы не имеем ничего общего ни с одним из этих самоотождествлений. Все мы - неотъемлемые частицы Бога. Такова истинная природа нашей личности. Если каждый осознает это, все проблемы мира будут решены. Тогда мы придем к пониманию своего единства - качественного тождества всех духовных душ. В каждом пребывают качественно одинаковые духовные души, однако внешние оболочки могут быть разными. Такое объяснение приводится в «Бхагавад-гите».
На самом деле сознание Кришны - очистительный процесс (сарвопадхи-винирмуктам). Его цель - освободить людей от всех внешних самоотождествлений (тат-паратвена нирмалам). Когда наше сознание очищается от всех внешних самоотождествлений, деятельность, которую мы выполняем с помощью своих очищенных чувств, позволяет нам стать совершенными. В конечном счете мы достигаем высшего совершенства человеческой жизни. Сознание Кришны к тому же очень простой метод. Необязательно становиться великим философом, ученым или кем-то в этом роде. Нужно просто воспевать святое имя Господа, понимая, что Его личность, Его имя и Его качества абсолютны.
Сознание Кришны - это великая наука. К сожалению, в университетах нет факультета, где бы ее изучали. Поэтому мы предлагаем всем серьезным людям, думающим о благе человеческого общества, понять, в чем суть этого великого Движения и по возможности принимать в нем участие и сотрудничать с нами. Тогда проблемы мира будут решены. Такой же вывод содержится и в «Бхагавад-гите», самой главной и авторитетной книге духовного знания. Многие из вас слышали о «Бхагавад-гите». Наше Движение основано на ней. Оно одобрено всеми великими ачарьями Индии: Рамануджачарьей, Мадхвачарьей, Господом Чайтаньей и многими другими. Все вы - представители прессы, поэтому я прошу вас попытаться, насколько возможно, на благо всего человеческого общества понять это Движение.
Репортер. Вы считаете, что ваше Движение представляет собой единственный путь познания Бога?
Шрила Прабхупада. Да.
Репортер. Откуда у вас такая уверенность?
Шрила Прабхупада. Она основана на мнении авторитетов и Бога, Кришны. Кришна говорит:
сарва-дхарман паритйаджйа
мам экам шаранам враджа
ахам твам сарва-папебхйо
мокшайишйами ма шучах
«Оставь все религии и просто предайся Мне. Я избавлю тебя от всех последствий твоих грехов. Не бойся ничего» (Б.-г., 18.66).
Репортер. Означает ли слово «предайся», что нужно оставить свою семью?
Шрила Прабхупада. Нет.
Репортер. Но, предположим, я хочу получить посвящение. Должен ли я перейти жить в храм?
Шрила Прабхупада. Необязательно.
Репортер. Я могу оставаться дома?
Шрила Прабхупада. Да, конечно.
Репортер: А как с работой? Должен ли я бросить работу?
Шрила Прабхупада. Нет. Вы просто должны отказаться от своих дурных привычек и повторять мантру Харе Кришна на этих четках - вот и все.
Репортер. Должен ли я оказывать какую-либо финансовую поддержку?
Шрила Прабхупада. Нет, это делается добровольно. Если вы даете деньги - хорошо. Если нет, мы тоже не возражаем. Мы не зависим ни от чьих финансовых пожертвований. Мы зависим от Кришны.
Репортер. Я вообще не обязан давать деньги?
Шрила Прабхупада. Да.
Репортер. Это и есть одно из главных отличий истинного гуру от ложного?
Шрила Прабхупада. Да, истинный гуру не бизнесмен. Он - представитель Бога. Гуру повторяет то, что говорит Бог. Он не говорит ничего другого.
Репортер. Но можно ли встретить настоящего гуру, который, скажем, разъезжает на «Роллс-Ройсе» и живет в роскошных апартаментах лучшего отеля?
Шрила Прабхупада. Иногда люди предоставляют нам номер в первоклассном отеле, но, как правило, мы останавливаемся в своем храме. У нас около ста храмов по всему миру, так что мы не нуждаемся ни в каких отелях.
Репортер. Я не хотел никого упрекать. Я просто пытался показать, что ваше предостережение, как я полагаю, небезосновательно. Очень многие интересуются поисками духовной жизни, и в то же время немало людей хотят нажиться на «гуру-бизнесе».
Шрила Прабхупада. А вы считаете, что духовная жизнь означает добровольную бедность?
Репортер. Ну, я не знаю.
Шрила Прабхупада. Бедняк тоже может быть материалистом, а богатый - очень духовным. Духовная жизнь не зависит ни от бедности, ни от богатства. Духовная жизнь трансцендентна. Возьмем, к примеру, Арджуну. Он принадлежал к царскому роду, но тем не менее был чистым преданным Бога. И в «Бхагавад-гите» (4.2) Шри Кришна говорит: эвам парампара-праптам имам раджаршайо видух - «Эта высшая наука передавалась по цепи ученической преемственности - так постигали ее святые цари». В прошлом все цари, которые были святыми, были сведущими в духовной науке. Таким образом, духовная жизнь не зависит от материального положения человека. В каком бы материальном положении человек ни находился - будь он царь или нищий - он способен понять, что такое духовная жизнь. Как правило, люди не знают, что такое духовная жизнь, и потому напрасно критикуют нас. Если я спрошу вас, что такое духовная жизнь, как вы ответите?
Репортер. Я не уверен, что знаю ответ на этот вопрос.
Шрила Прабхупада. Но, несмотря на то что вы не знаете, что такое духовная жизнь, вы говорите: «Она - то, она - се». Сначала вы должны узнать, что такое духовная жизнь. Она начинается с того момента, когда вы понимаете, что вы не тело. Это знаменует начало духовной жизни. Увидев различие между собой и своим телом, вы начинаете понимать, что вы - духовная душа (ахам брахмасми).
Репортер. Вы считаете, что это должно стать частью образования каждого человека?
Шрила Прабхупада. Да. Сначала нужно объяснить людям, кто они такие: тело или нечто другое? С этого начинается образование. Сейчас каждого приучают к мысли, что он - тело. Только потому что кто-то случайно получает тело американца, он думает: «Я американец». С таким же успехом можно думать: «Я красная рубашка», только на том основании, что вы носите красную рубашку. Вы не красная рубашка, вы - человек. Так и это тело - нечто вроде рубашки или пальто на истинной личности - духовной душе. Если мы отличаем себя только по своей телесной «рубашке» или «пальто», это значит, что у нас нет духовного образования.
Репортер. Вы считаете, что такое образование должны давать в школах?
Шрила Прабхупада. Да, в школах, колледжах и университетах. Есть много книг на эту тему - огромный запас знаний. На самом деле необходимо, чтобы лидеры общества попытались понять смысл этого Движения.
Репортер. К вам когда-нибудь приходили люди, которые до этого сталкивались со лжегуру?
Шрила Прабхупада. Да, много.
Репортер. А не сказывалось ли общение со лжегуру пагубно на их духовной жизни?
Шрила Прабхупада. Нет, они искренне искали чего-то духовного. Это их отличительная черта. Бог пребывает в сердце каждого, и как только кто-то искренне начинает искать Его, Он помогает этому человеку найти истинного гуру.
Репортер. Пытались ли когда-либо истинные гуру, подобные вам, покончить со лжегуру - оказать на них давление, чтобы, так сказать, отстранить их от дел?
Шрила Прабхупада. Нет, моя цель не в этом. Я начал свое Движение просто с пения Харе Кришна. Я пел в Нью-Йорке, в парке «Томпкинс-сквер», и вскоре ко мне стали приходить люди. Так постепенно развивалось Движение сознания Кришны. Одни принимали его, другие - нет. Приняли удачливые.
Репортер. Вам не кажется, что опыт общения со лжегуру делает людей подозрительными? После лечения у дантиста-шарлатана, который сломал вам зуб, вы можете отнестись с недоверием и к другому зубному врачу и не захотите обращаться к нему.
Шрила Прабхупада. Да, разумеется, если вас один раз обманули, вы становитесь недоверчивым. Но это не значит, что если вас обманули однажды, то будут обманывать всегда. Вы должны найти истинного учителя. Но чтобы прийти к сознанию Кришны, нужно быть либо очень удачливым, либо хорошо осведомленным в этой науке. Из «Бхагавад-гиты» мы узнаем, что действительно ищущих очень немного: манушйанам сахасрешу кашчид йатати сиддхайе. Из миллионов людей, может быть, найдется один, которого интересует духовная жизнь. Как правило, людей интересует еда, сон, совокупление и защита. Разве в этом случае можно рассчитывать на большое число последователей? Нетрудно заметить, что люди утратили интерес к духовному. А почти все, кого это действительно интересует, попадаются на удочку мнимых спиритуалистов. Нельзя судить о движении только по числу его последователей. Если в нем есть хоть один по-настоящему искренний человек, то можно считать, что такое движение имеет успех. Дело не в количестве, а в качестве.
Репортер. Хотелось бы знать, сколько, по вашему мнению, людей попалось на удочку лжегуру?
Шрила Прабхупада. Попадается практически каждый. (Смеется.) Здесь нечего считать. Каждый.
Репортер. То есть тысячи людей, не так ли?
Шрила Прабхупада. Миллионы. Миллионы обмануты, потому что хотят быть обманутыми. Бог всеведущ. Он может понять ваши желания. Он в вашем сердце, и, если вы хотите быть обманутым, Бог посылает вам обманщика.
Репортер. Все ли могут подняться на ступень совершенства, о которой вы говорили ранее?
Шрила Прабхупада. За секунду. Каждый может за секунду достичь совершенства при условии, что хочет этого. Проблема в том, что никто этого не хочет. В «Бхагавад-гите» (18.66) Кришна говорит: сарва-дхарман паритйаджйа мам экам шаранам враджа - «Просто предайся Мне». Но кто намерен предаться Богу? Все говорят: «Чего ради я должен предаваться Богу? Лучше я останусь независимым». Чтобы предаться, достаточно секунды. Не больше. Но никто не хочет этого - вот в чем трудность.
Репортер. Когда вы говорите, что многие хотят быть обманутыми, то имеете в виду, что они хотят по-прежнему получать мирские удовольствия и в то же время, повторяя мантру или держа в руке цветок<$Ф>*, достичь духовной жизни? Под этим вы подразумеваете желание быть обманутыми?
* Намек на философию хиппи (Прим. переводчика.)
Шрила Прабхупада. Да. Это напоминает рассуждения больного: «Я буду продолжать болеть и в то же время выздоровлю». Это противоречивое утверждение. Прежде всего необходимо получить духовное образование. Духовная жизнь - это не тот предмет, который можно понять в минутной беседе. По философии и теологии написано очень много книг, но они не интересуют людей. В этом-то и заключается трудность. Например, «Шримад-Бхагаватам» - объемное произведение, и, кроме того если пытаться читать эту книгу, то несколько дней уйдет только на то, чтобы понять одну строчку. «Бхагаватам» описывает Бога, Абсолютную Истину, но людей это не интересует. А если кто-то случайно и проявляет интерес к духовной жизни, то, как правило, хочет получить все быстро и дешево. Поэтому его обманывают. На самом деле жизнь дана человеку для аскезы. Таков путь ведической цивилизации. В ведические времена мальчиков воспитывали как брахмачари; до двадцати пяти лет любая половая жизнь была запрещена. Где сейчас дают такое образование? Брахмачари - это ученик, строго соблюдающий обет целомудрия и подчиняющийся указаниям своего гуру в гуру-куле [школе духовного учителя]. Сейчас в школах и колледжах с самого детства обучают сексу, и двенадцати-тринадцатилетние мальчики и девочки занимаются сексом. Разве они могут жить духовной жизнью? Духовная жизнь подразумевает добровольное совершение какой-либо аскезы во имя познания Бога. Вот почему мы настаиваем, чтобы наши инициированные ученики отказались от недозволенного секса, мясоедения, азартных игр и одурманивающих средств. Без этих ограничений никакая «йогическая медитация» или так называемая духовная наука не будет истинной. Это просто сделка между обманщиком и обманутыми.
Репортер. Большое спасибо.
Шрила Прабхупада. Харе Кришна.
Необходимость
в духовном учителе
В феврале 1936 года в Бомбее (Индия) члены уважаемого религиозного общества «Гаудия-матх» были восхищены сильной и яркой речью молодого члена общества, произнесенной им в честь его духовного учителя, Шрилы Бхактисиддханты Сарасвати Госвами. Три десятилетия спустя молодому оратору суждено будет стать всемирно известным основателем и духовным учителем Движения сознания Кришны. Выступление Шрилы Прабхупады является незабываемым подтверждением значения гуру в духовной жизни.
сакшад-дхаритвена самаста-шастраир
уктас татха бхавйата эва садбхих
кинту прабхор йах прийа эва тасйа
ванде гурох шри-чаранаравиндам
«Богооткровенные писания гласят, что духовному учителю следует поклоняться, как Верховной Личности Бога, и чистые преданные Господа повинуются этому предписанию. Духовный учитель - самый доверенный слуга Господа. Склонимся же в почтении к лотосным стопам нашего духовного учителя».
Господа, от имени членов бомбейского отделения «Гаудия-матх» позвольте приветствовать всех вас, столь любезно присоединившихся в этот вечер к нашему совместному выражению почтения лотосным стопам учителя всего мира, Ачарьядевы, который является основателем этой «Миссии Гаудия» и председателем-ачарьей «Шри-Шри-вишва-вайшнава-раджа-сабхи». Я имею в виду моего вечного божественного учителя Парамахамсу Паривраджакачарью Шри Шримад Бхактисиддханту Сарасвати Госвами Махараджу.
Шестьдесят два года тому назад в этот счастливый день Ачарьядева явился по зову Тхакура Бхактивиноды в Шри-кшетра Джаганнатха-дхаме в Пури.
Господа, церемония почитания Ачарьядевы, которую мы проводим сегодня вечером, - не сектантство, потому что, говоря об основополагающем принципе гурудевы, то есть ачарьядевы, мы имеем в виду то, что адресовано всем людям. Мы отнюдь не хотим противопоставить моего гуру вашему или чьему-либо еще. Гуру один, но он является в бесчисленных образах, чтобы учить вас, меня и всех остальных.
Гуру, то есть ачарьядева, как мы узнаем из подлинных писаний, несет послание абсолютного мира, трансцендентной обители Абсолютной Личности, где все без исключения служит Абсолютной Истине. Мы много раз слышали: махаджано йена гатах са пантхах («Следуй путем, которым шел предыдущий ачарья«), но едва ли пытались понять истинный смысл этой шлоки. Досконально изучив это высказывание, мы поймем, что махаджана - один, и прямая дорога в трансцендентный мир тоже одна. В «Мундака-упанишад» (1.2.12) говорится:
тад-виджнанартхам са гурум эвабхигаччхет
самит-паних шротрийам брахма-ништхам
«Чтобы понять трансцендентную науку, необходимо обратиться к истинному духовному учителю, принадлежащему к цепи ученической преемственности, который утвердился в Абсолютной Истине».
Итак, в этом стихе предписывается следующее: чтобы воспринять трансцендентное знание, человек должен обратиться к гуру. Следовательно, если Абсолютная Истина одна, относительно чего, мы полагаем, нет двух мнений, не может быть также и двух гуру. Ачарьядева, для выражения нашего смиренного почтения которому мы сегодня собрались, не является гуру сектантской общины или одним из многих противоречащих друг другу толкователей истины. Напротив, он - джагад-гуру, то есть гуру для всех нас; единственное различие в том, что одни повинуются ему добровольно, а другие не делают этого прямо.
В «Шримад-Бхагаватам» (11.17.27) говорится:
ачарйам мам виджанийан
наваманйета кархичит
на мартйа-буддхйасуйета
сарва-девамайо гурух
«Следует понять, что духовный учитель практически равен Мне, - сказал Благословенный Господь. - Никто не должен завидовать духовному учителю или считать его обыкновенным человеком, так как духовный учитель - это все полубоги, вместе взятые». То есть ачарью отождествляют с самим Богом. Он не имеет ничего общего с деятельностью материального мира. Он нисходит сюда не для того, чтобы вмешиваться в дела, связанные с временными нуждами, а чтобы освобождать падшие, обусловленные души - те существа, которые пришли сюда, в материальный мир, движимые желанием наслаждаться с помощью ума и пяти органов чувственного восприятия. Он является нам, чтобы открыть свет Вед и даровать нам безграничную свободу, к которой мы должны страстно стремиться на каждом шагу своего странствия по жизни.
Трансцендентное знание Вед было вначале поведано Богом Брахме, творцу этой вселенной. От Брахмы знание перешло к Нараде, от Нарады - к Вьясадеве, от Вьясадевы - к Мадхве. Так по этой цепи ученической преемственности трансцендентное знание передавалось от одного ученика к другому, пока не дошло до Господа Гауранги, Шри Кришны Чайтаньи, игравшего роль ученика и преемника Шри Ишвары Пури. Нынешний Ачарьядева - десятый представитель ученической преемственности, начиная от Шри Рупы Госвами, первого представителя Господа Чайтаньи, проповедовавшего эту трансцендентную традицию во всей ее полноте. Знание, которое мы получаем от нашего Гурудевы, не отличается от знания, переданного Самим Богом по цепи преемственности ачарьев, принадлежащих к линии наставников, ведущей начало от Брахмы. Мы отмечаем этот счастливый день, называя его Шри Вьяса-пуджа-титхи, поскольку Ачарья - это ныне здравствующий представитель Вьясадевы, божественного составителя Вед, Пуран, «Бхагавад-гиты», «Махабхараты» и «Шримад-Бхагаватам».
Тот, кто интерпретирует божественный звук, шабда-брахму, опираясь на свое несовершенное чувственное восприятие, не может быть истинным духовным гуру, поскольку, не получив нужного воспитания и образования под руководством подлинного ачарьи, интерпретатор неминуемо отклонится от учения Вьясадевы (что и делают майявади). Шрила Вьясадева - главный авторитет в богооткровенных писаниях Вед, и потому такого горе-интерпретатора нельзя считать гуру, то есть ачарьей, какой бы запас материального знания у него ни был. В «Падма-пуране» говорится:
сампрадайа-вихина йе
мантрас те нишпхала матах
«Пока ты не принял посвящение от истинного духовного учителя, стоящего в цепи ученической преемственности, мантра, которую ты, возможно, получил, не окажет никакого воздействия».
С другой стороны, тому, кто получил трансцендентное знание, слушая истинного наставника, стоящего в цепи ученической преемственности, и кто искренне почитает истинного ачарью, непременно будет открыта богооткровенная мудрость Вед. Но для эмпирического познавательного подхода это знание всегда закрыто. В «Шветашватара-упанишад» (6.23) говорится:
йасйа деве пара бхактир
йатха деве татха гурау
тасйаите катхита хй артхах
пракашанте махатманах
«Только тем великим душам, которые непоколебимо верят в Господа и духовного учителя, сам собой открывается весь смысл ведического знания».
Господа, наши знания так ничтожны, наши чувства так несовершенны, а наши возможности так ограниченны, что мы не способны составить ни малейшего представления о сфере абсолютного, пока не предадимся лотосным стопам Шри Вьясадевы или его истинного представителя. Каждое мгновение знание, полученное с помощью непосредственного чувственного восприятия, обманывает нас. Это всего-навсего наши измышления, порождения ума, вечно вводящего нас в заблуждение, изменчивого и колеблющегося. С помощью ограниченного, извращенного метода наблюдения и эксперимента мы ничего не узнаем о сфере трансцендентного. Но все мы можем с глубокой сосредоточенностью слушать трансцендентный звук, передаваемый из той сферы в эту через кристально чистую среду Шри Гурудевы или Шри Вьясадевы. Поэтому, господа, чтобы устранить разногласия между нами, порожденные нашим непокорным нравом, мы должны сегодня же предаться стопам представителя Шри Вьясадевы. «Шри Гита» (4.34) подтверждает это:
тад виддхи пранипатена
парипрашнена севайа
упадекшйанти те джнанам
джнанинас таттва-даршинах
«Просто обратись к истинному и мудрому духовному учителю. Сначала предайся ему и постарайся его понять, задавая вопросы и служа ему. Мудрый духовный учитель просветит тебя в трансцендентном знании, ибо он познал Абсолютную Истину».
Чтобы воспринять трансцендентное знание, мы должны полностью предаться истинному ачарье, стремясь задавать ему вопросы и служить ему. Истинное служение Абсолюту под руководством ачарьи - единственное средство, с помощью которого можно усвоить трансцендентное знание. Сегодняшняя наша встреча, цель которой - предложить наше смиренное служение и почтение стопам Ачарьядевы, дарует нам способность усвоить трансцендентное знание, которое он столь милостиво, не делая никаких различий, передает всем людям.
Господа, все мы в той или иной степени гордимся прошлым нашей индийской цивилизации, но на самом деле мы не знаем ее истинной природы. Мы не можем гордиться материальной цивилизацией прошлого, которая сейчас в тысячу раз грандиознее, чем в былые времена. Известно, что мы живем в эпоху тьмы, в Кали-югу. Что это за тьма? Она не может быть следствием отсталости наших материальных знаний, потому что сейчас наши знания обширнее, чем прежде. Если не мы сами, то во всяком случае наши соседи обладают им в избытке. Поэтому неизбежен вывод, что невежество нынешнего века возникло не от отсутствия материального прогресса, а оттого, что мы потеряли ключ к своему духовному прогрессу, первейшей потребности человеческой жизни и отличительной черте человеческой цивилизации высшего типа. Умение бросать бомбы с самолетов еще нельзя назвать прогрессом, потому что оно, по сути дела, мало чем отличается от примитивной, варварской практики сбрасывания на головы врагов камней с вершин гор. Совершенствование в искусстве убивать своих соседей с помощью пулеметов и ядовитых газов, безусловно, не является продвижением вперед от примитивного варварства, гордившегося своим искусством убивать с помощью лука и стрел. Гипертрофированное чувство болезненного себялюбия также не свидетельствует ни о чем ином, как о животном образе мышления. Истинно человеческая цивилизация коренным образом отличается от всего этого, поэтому «Катха-упанишад» (1.3.14) настойчиво призывает:
уттиштхата джаграта
прапйа варан нибодхата
кшурасйа дхара нишита дуратйайа
дургам патхас тат кавайо ваданти
«Пробудись и постарайся осознать, каким преимуществом ты обладаешь сейчас, в этой человеческой форме жизни. Путь духовного осознания очень труден; он узок, как лезвие бритвы. Таково мнение сведущих ученых-трансценденталистов».
Итак, в то время, когда другие еще пребывали в лоне исторического забвения, мудрецы Индии развили иной тип цивилизации, позволившей им познать себя. Они обнаружили, что все мы отнюдь не материальные существа, а духовные, вечные и неуничтожимые слуги Абсолюта. Но, поскольку вопреки более здравой идее мы предпочли полностью отождествить себя с нынешним материальным существованием, наши страдания многократно умножились в соответствии с неумолимым законом рождения, смерти и сопутствующих им болезней и тревог. На самом деле эти страдания невозможно облегчить никаким количеством материальных удовольствий, потому что материя и дух - две абсолютно разные стихии. Это то же, что вытащить обитателя вод на сушу, предоставив ему все доступные здесь удовольствия. Смертельные муки этого живого существа невозможно будет облегчить до тех пор, пока его не заберут из чуждой ему среды. Дух и материя полностью противоположны друг другу. Все мы - духовные существа. Мы не сможем обрести совершенного счастья (хотя имеем на это право по рождению), сколько бы ни занимались мирской деятельностью. Обрести совершенное счастье можно, только вернувшись в свое естественное состояние духовного бытия. Таков уникальный вклад нашей древней индийской цивилизации, таково послание «Гиты», Вед и Пуран и учение всех истинных ачарьев, включая нашего нынешнего Ачарьядеву, стоящего в цепи преемственности учителей, идущей от Господа Чайтаньи.
Господа, признавая несовершенство нашего понимания того, что мы по его милости смогли усвоить из возвышенного послания нашего Ачарьядевы Ом Вишнупады Парамахамсы Паривраджакачарьи Шри Шримад Бхактисиддханты Сарасвати Госвами Махараджи, мы все же должны сказать, что осознаем, насколько благотворно для страждущего человечества исходящее из его святых уст божественное послание. Всем нам следует терпеливо слушать его. Если мы слушаем трансцендентный звук без ненужных возражений, он, несомненно, проявит к нам свою милость. Миссия ачарьи состоит в том, чтобы вернуть нас в наш изначальный дом, к Богу. Поэтому позвольте мне повторить, что нам всем следует терпеливо слушать его, следовать ему в меру нашей убежденности и склоняться к его лотосным стопам, чтобы избавиться от нашего нынешнего ничем не оправданного нежелания служить Абсолюту и всем остальным душам.
Из «Гиты» мы узнаем, что атма, то есть душа, не разрушается даже после разрушения тела; она всегда одна и та же, всегда нова и юна. Ее не может сжечь огонь, растворить вода, иссушить воздух, и ее нельзя убить мечом. Она бессмертна и вечна, и это подтверждается в «Шримад-Бхагаватам» (10.84.13):
йасйатма-буддхих кунапе три-дхатуке
сва-дхих калатрадишу бхаума иджйа-дхих
йат-тиртха-буддхих салиле на кархичидж
джанешв абхиджнешу са эва го-кхарах
«Всякий, кто принимает этот телесный мешок, наполненный тремя элементами (желчью, слизью и воздухом), за самого себя, кто привязан к своей жене и детям, кто считает свою землю объектом поклонения, кто совершает омовение в водах священных мест паломничества, никогда не обращаясь к людям, обладающим истинным знанием, - тот ничем не лучше осла или коровы».
К сожалению, сейчас мы все превратились в глупцов и пренебрегаем своим истинным комфортом, отождествляя себя с этой материальной клеткой. Всю свою энергию мы сосредоточили на бессмысленном уходе за своей материальной клеткой ради нее самой, совершенно забыв о заключенной в ней душе. Назначение клетки - погубить птицу; птица не предназначена обеспечивать клетке благополучие. Задумаемся же над этим. Вся наша деятельность направлена сейчас на уход за клеткой, и самое большее, что мы делаем, - это стараемся дать немного пищи уму в форме искусства и литературы. Но мы не видим, что ум тоже материален, хотя и имеет более тонкую форму. Это утверждается в «Бхагавад-гите» (7.4):
бхумир апо 'нало вайух
кхам мано буддхир эва ча
аханкара итийам ме
бхинна пракритир аштадха
«Земля, вода, огонь, воздух, эфир, ум разум и ложное эго - все это Мои отделенные энергии».
Мы даже не пытаемся дать какую-нибудь пищу душе, которая отлична от тела и ума; следовательно, мы все в буквальном смысле слова совершаем самоубийство. Миссия Ачарьядевы - предостеречь нас и призвать отказаться от этого неверного образа действий. Склонимся же к его лотосным стопам за ту беспримесную милость и доброту, которой он одарил нас.
Господа, не считайте, что мой Гурудева хочет полностью затормозить развитие современной цивилизации - невозможно совершить подобный подвиг. Но давайте научимся у него искусству извлекать максимальную пользу из невыгодной сделки и попытаемся понять, как важна эта человеческая форма жизни, пригодная для высшего развития истинного сознания. Не стоит пренебрегать возможностью наилучшим образом использовать эту редкую человеческую форму жизни. В «Шримад-Бхагаватам» (11.9.29) сказано:
лабдхва судурлабхам идам баху-самбхаванте
манушйам артхадам анитйам апиха дхирах
турнам йатета на патед ану мритйу йаван
нихшрейасайа вишайах кхалу сарватах сйат
«Эту человеческую форму жизни обретают после многих и многих рождений, и хотя она недолговечна, но может стать величайшим благом. Поэтому здравомыслящий и разумный человек должен попытаться исполнить свою миссию и обрести в жизни высшее благо, прежде чем вновь наступит смерть. Ему следует избегать чувственных наслаждений, доступных при любых обстоятельствах».
Давайте же не будем тратить эту человеческую жизнь на тщетную погоню за материальным наслаждением, а другими словами, на еду, сон, оборону и плотские удовольствия. Послание Ачарьядевы выражено в словах Шри Рупы Госвами (Бхакти-расамрита-синдху, 1.2.255Д256):
анасактасйа вишайан
йатхархам упайунджатах
нирбандхах кришна-самбандхе
йуктам ваирагйам учйате
прапанчикатайа буддхйа
хари-самбандхи-вастунах
мумукшубхих паритйаго
ваирагйам пхалгу катхйате
«О человеке говорят, что он ведет полностью отреченный образ жизни, если он живет в соответствии с сознанием Кришны. Он не должен быть привязан к удовлетворению чувств и должен принимать лишь то, что необходимо для поддержания тела. С другой стороны, того, кто отрекается от всего, что может быть использовано в служении Кришне под предлогом того, что это материальные вещи, нельзя считать полностью отреченным».
Смысл этих шлок можно осознать только при условии полного развития разумной стороны нашей натуры, а не ее животного аспекта. Давайте же, сидя у стоп Ачарьядевы, попытаемся понять из этого трансцендентного источника знаний, кто мы такие, что представляет собой эта вселенная, кто такой Бог и каковы наши взаимоотношения с Ним. Учение Господа Чайтаньи предназначено для живых существ, ибо это весть из мира жизни. Господа Чайтанью не заботило совершенствование этого мертвого мира, который недаром зовется Мартьялокой - миром, где все обречено на смерть. Он явился нам четыреста пятьдесят лет назад, чтобы поведать о трансцендентной вселенной, где все постоянно и призвано служить Абсолюту. Однако в последнее время некоторые бессовестные люди представляли Господа Чайтанью в ложном свете, и высочайшая философия Господа была неверно истолкована как культ низкоразвитого общества. Мы рады объявить сегодня, что по своей доброте наш Ачарьядева спас нас от этой ужасной деградации, и потому мы со смирением припадаем к его лотосным стопам.
Господа, приписывать Личности Бога только безличные качества и представлять Его в нелепом виде, утверждая, что у Него нет ни чувств, ни формы, ни головы, ни ног, что Он не занимается деятельностью и не испытывает наслаждений, превратилось в современном культурном (или бескультурном) обществе в манию. Это доставляет удовольствие и современным ученым, поскольку им явно недостает надлежащего руководства и глубокого проникновения в духовные сферы. Эти эмпирики мыслят одинаково: все, что приносит наслаждение, должно быть монополизировано человеческим обществом или каким-либо одним его классом, а безличному Богу отводится роль всего лишь исполнителя их прихотей. Мы счастливы, что милосердие Его Божественной Милости Парамахамсы Паривраджакачарьи Бхактисиддханты Сарасвати Госвами Махараджи избавило нас от этой страшной болезни. Он открыл нам глаза, он наш вечный отец, наш вечный наставник и вечный руководитель. Поэтому сегодня, в этот счастливый день давайте склонимся к его лотосным стопам.
Господа, хотя в науке о Трансцендентном мы подобны несмышленым детям, тем не менее Его Божественная Милость, наш Гурудева, зажег в нас маленький огонек, чтобы рассеять непроглядную тьму эмпирического знания. Теперь мы так надежно защищены, что никакие философские аргументы школ эмпирической мысли не заставят нас ни на йоту отступить с позиции вечной зависимости от лотосных стоп Его Божественной Милости. Более того, мы готовы бросить вызов самым эрудированным ученым школы майявады и доказать, что только Личность Бога и Его трансцендентные развлечения на Голоке составляют возвышенную мудрость Вед. Об этом недвусмысленно говорится в «Чхандогья-упанишад» (8.13.1):
шйамач чхавалам прападйе
шавалач чхйамам прападйе
«Чтобы снискать милость Кришны, я предаюсь Его энергии (Радхе), а чтобы снискать милость Его энергии, я предаюсь Кришне». Об этом же сказано в «Риг-веде» (1.22.20):
тад вишнох парамам падам
сада пашйанти сурайах
дивива чакшур ататам
вишнор йат парамам падам
«Лотосные стопы Господа Вишну - высшая цель всех полубогов. Лотосные стопы Господа излучают свет, подобно солнцу в небе».
Самые видные ученые эмпирических школ не понимают этой простой истины, так подробно объясненной в «Гите», и даже не подозревают о ней. В этом секрет Шри Вьяса-пуджи. Медитируя на трансцендентные игры Абсолютного Бога, мы испытываем гордость за то, что являемся Его вечными слугами, и с ликованием пускаемся в пляс. Слава моему божественному учителю, ибо неиссякаемым потоком своей милости он пробудил в нас это движение вечного бытия. Припадем же к Его лотосным стопам.
Господа, не явись он перед нами, чтобы освободить нас из рабства этого грубого мирского заблуждения, мы наверняка должны были бы на протяжении жизней и веков оставаться беспомощными пленниками тьмы. Не явись он перед нами, мы не сумели бы познать вечную истину возвышенного учения Господа Чайтаньи. Не явись он перед нами, нам не было бы дано понять смысл первой шлоки «Брахма-самхиты»:
ишварах парамах кришнах
сач-чид-ананда-виграхах
анадир адир говиндах
сарва-карана-каранам
«Кришна, известный как Говинда, - Верховная Личность Бога. У Него вечное, блаженное, духовное тело. Он - источник всего сущего. У Него нет источника, ибо Он - изначальная причина всех причин».
Лично у меня нет надежды на какое-то непосредственное служение в течение миллионов грядущих рождений в моих скитаниях по жизни, но я уверен, что когда-нибудь выберусь из этой трясины заблуждения, в которой сейчас так глубоко завяз. Поэтому я истово молюсь у лотосных стоп моего божественного учителя, чтобы он дал мне выстрадать те муки, которые мне суждено испытать за прошлые ошибки, но позволил бы все время помнить, что я всего лишь ничтожный слуга всемогущего Абсолютного Бога, которого я осознал благодаря неизменной милости моего божественного учителя. И потому со смирением, на какое только способен, я припадаю к его лотосным стопам.

Глава 3. У истоков сознания Кришны
Бессмертный нектар

«Бхагавад-гиты»
Веками величайшие индийские философы и спиритуалисты превозносили «Бхагавад-гиту», считая ее квинтэссенцией вечной мудрости Вед. В своих «Медитациях на «Бхагавад-гиту»», приводимых ниже, знаменитый философ восьмого века Шанкара восхваляет «Бхагавад-гиту» и ее божественного автора, Шри Кришну. Хотя Шанкара во всем мире известен как имперсоналист, здесь он раскрывает свою преданность изначальной личностной форме Бога, Господу Шри Кришне. А Шрила Прабхупада дает свои пояснения.
О «Бхагавад-гита»,
Твои восемнадцать глав
Изливают на человека
Бессмертный нектар
Мудрости Абсолюта.
О благословенная «Гита»,
Сам Господь Кришна через Тебя
Просветил Арджуну.
Позднее мудрец древности Вьяса
Включил Тебя в «Махабхарату».
О любящая мать,
Прекращающая перерождения человека
Во тьме этого бренного мира,
На Тебя медитирую я.
Приветствую тебя, о Вьяса.
Могуч твой разум,
И глаза твои
Огромны, словно лепестки
Распустившегося лотоса.
Именно ты
Заставил ярче гореть
Этот светильник мудрости,
Наполнив его маслом «Махабхараты».
КОММЕНТАРИЙ
С материалистической точки зрения, Шрипада Шанкарачарья был имперсоналистом. Однако он никогда не отрицал духовной формы, известной как сач-чид-ананда-виграха, то есть вечной исполненной блаженства формы знания, существовавшей до сотворения материального мира. Называя Верховный Брахман безличным, он имел в виду, что форму сач-чид-ананда Господа не следует путать с материальными представлениями о личности. В самом начале своих комментариев к «Гите» он утверждает, что Нараяна, Верховный Господь, трансцендентен к материальному творению. Господь существовал как трансцендентная личность до сотворения мира, и в Его личности нет ни тени материального. Господь Кришна - та же Верховная Личность, и Он не имеет никакого отношения к материальному телу. Он нисходит в Своей вечной духовной форме, но глупцы ошибаются, полагая, что Его тело подобно нашему. Проповедь имперсонализма Шанкары прежде всего предназначена для просвещения глупцов, считающих Кришну обыкновенным человеком, чье тело состоит из материи.
Никому не пришло бы в голову читать «Гиту», если бы она была поведана материальным человеком, и уж конечно, Вьясадева не включил бы ее в состав «Махабхараты». Как явствует из приведенных выше стихов, «Махабхарата» представляет собой историю древнего мира, а Вьясадева - автор этого великого эпоса. «Бхагавад-гита» тождественна Кришне, и поскольку Кришна - Абсолютная Верховная Личность Бога, между Кришной и Его словами нет разницы. Поэтому «Бхагавад-гите» поклоняются как Самому Господу Кришне, так как они абсолютны. Тот, кто слушает «Бхагавад-гиту» как она есть, действительно слышит слова, исходящие непосредственно из лотосных уст Господа. Но достойные жалости люди говорят, что «Гита» слишком устарела и не подходит современному человеку, который хочет найти Бога с помощью умозрительных построений или медитации.
Приветствую Тебя, о Кришна,
О Ты, прибежище
Лакшми, рожденной в океане,
И всех, нашедших прибежище
У Твоих лотосных стоп.
Воистину Ты
Древо желаний
Для Своего преданного.
В одной руке у Тебя посох,
Чтобы пасти коров,
А другая Твоя рука воздета,
Большой палец
Касается кончика
Указательного,
Символизируя божественное знание.
Приветствую Тебя, о Верховный Господь,
Ибо Ты доишь
Амброзию «Гиты».
КОММЕНТАРИЙ
Шрипада Шанкарачарья ясно говорит: «Вы, глупцы, просто поклоняйтесь Говинде и этой «Бхагавад-гите», поведанной Самим Нараяной», - однако глупые люди по-прежнему продолжают свои исследования, пытаясь понять Нараяну, поэтому они поистине достойны жалости и впустую тратят свое время. Нараяна не бывает ни жалким, ни даридрой, напротив, Ему поклоняются богиня процветания Лакшми и все живые существа. Шанкара объявил себя «Брахманом», но признает Нараяну, то есть Кришну, Верховной Личностью, не принадлежащей материальному творению. Он выражает почтение Кришне как Верховному Брахману, Парабрахману, потому что Ему (Кришне) поклоняются все. Только глупцы и враги Кришны, неспособные понять, что такое «Бхагавад-гита» (и несмотря на это составляющие комментарии к ней), говорят: «Не Кришне-личности должны мы полностью предаться, а нерожденному, не имеющему начала Вечному, говорящему через Кришну». Как говорится, дуракам закон не писан. Шанкара, величайший из имперсоналистов, выражает почтение Кришне и Его «Бхагавад-гите», а глупцы говорят: «Нам ни к чему предаваться Кришне как личности». Такие непросвещенные люди не знают, что Кришна абсолютен и между тем, что внутри Него и вне, нет никакой разницы. Различие между внутренним и внешним существует в двойственном материальном мире. В абсолютном мире подобного различия нет, так как в абсолюте все духовно (сач-чид-ананда), а Нараяна, Кришна, принадлежит абсолютному миру. В абсолютном мире существует только подлинная личность, и нет различия между телом и душой.
Упанишады
Подобны стаду коров,
Господь Кришна - сын пастуха,
Который доит их,
Арджуна - теленок,
Высший нектар «Гиты»
Молоко,
А тот, кто пьет его,
Мудрец,
Чей разум чист.
КОММЕНТАРИЙ
Невозможно понять трансцендентные игры Господа, не поняв духовного многообразия. В «Брахма-самхите» говорится, что имя, форма, качества, игры, окружение и атрибуты Кришны - ананда-чинмая-раса, то есть все, что трансцендентно связано с Ним, состоит из того же духовного блаженства, знания и вечности. В отличие от материального мира, где все имеет конец, Его имена, формы и т.п. безграничны. Как утверждается в «Бхагавад-гите», над Ним смеются только глупцы, а Шанкара, величайший имперсоналист, поклоняется Ему, Его коровам и Его развлечениям, которым Он предавался в роли сына Васудевы и Деваки.

Предыдущая страница 4 Следующая страница


5 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Ты - сын Васудевы,
Убийца демонов Камсы и Чануры,
Ты - высшее блаженств
о Матери Деваки,
О Ты, гуру вселенной,
Учитель миров,
Тебя, о Кришна,
Приветствую я.
КОММЕНТАРИЙ
Шанкара говорит о Нем как о сыне Васудевы и Деваки. Подразумевает ли он под этим, что поклоняется обыкновенному материальному человеку? Он поклоняется Кришне, так как знает, что рождение и деяния Кришны сверхъестественны. Как утверждается в «Бхагавад-гите» (4.9), рождение и деяния Кришны трансцендентны и окутаны тайной, а потому только преданные Кришны могут понять их в совершенстве. Шанкара был не настолько глуп, чтобы считать Кришну обыкновенным человеком и в то же время припадать к Его стопам, обращаясь к Нему как к сыну Деваки и Васудевы. Как говорится в «Бхагавад-гите», достичь освобождения, обретя духовную форму, подобную форме Кришны, можно, только познав трансцендентную природу рождения и деяний Кришны. Бывает пять видов освобождения. Тот, кто погружается в духовное сияние Кришны, называемое сиянием безличного Брахмана, не развивает своего духовного тела полностью. Но тот, кто полностью развивает свою духовную природу, становится спутником Нараяны или Кришны в различных духовных царствах. Тот, кто входит в царство Нараяны, получает такое же духовное тело, как у Нараяны (четырехрукое), а тот, кто входит в высшее духовное царство Кришны, известное как Голока Вриндавана, получает духовное тело с двумя руками, как у Кришны. Шанкаре как воплощению Господа Шивы известно обо всех этих духовных формах существования, но он не открыл их своим последователям, тогда еще буддистам, поскольку они не смогли бы понять, что представляет собой духовный мир. Господь Будда в своей проповеди утверждал, что конечная цель - пустота. Как же его последователи смогли бы понять духовное многообразие? Поэтому Шанкара сказал: брахма сатйам джаган митхйа - материальное многообразие иллюзорно, а духовное - реально. В «Падма-пуране» Господь Шива признал, что в Кали-югу ему пришлось проповедовать философию майи, иллюзии, представляющую собой вариант буддийской философии «пустоты». Он вынужден был это делать, так как выполнял волю Господа, и на это были причины. Но он открыл свои истинные помыслы, рекомендовав людям поклоняться Кришне, потому что одни умозрительные построения, основанные на словесных фокусах и грамматических ухищрениях, никого не могут спасти. Далее Шанкара наставляет:
бхаджа говиндам бхаджа говиндам
бхаджа говиндам мудха-мате
сампрапте саннихите кале
на хи на хи ракшати дукрин-каране
«О мудрствующие глупцы, просто поклоняйтесь Говинде, просто поклоняйтесь Говинде, просто поклоняйтесь Говинде. Ваши познания в грамматике и словесные трюки не спасут вас в минуту смерти».
На этой наводящей ужас реке
Поля битвы Курукшетра,
Которую Пандавы победоносно пересекли,
Бхишма и Дрона
Были подобны высоким берегам,
Джаядратха - речной воде,
Царь Гандхары - голубой водяной лилии,
Шалья - акуле, Крипа - течению,
Карна - могучим волнам,
Ашваттхама и Викарна
страшным крокодилам,
А Дурьйодхана - водовороту.
Но Ты, о Кришна, был паромщиком!
Безупречный лотос «Махабхараты»
Растет на водах слов Вьясы.
Его невообразимо сладостное благоухание
Это «Бхагавад-гита»,
А сказания о героях
Полностью раскрывшиеся лепестки,
Распустившиеся от слов Господа Хари,
Уничтожающего грехи Кали-юги.
В поисках нектара
На его дневной свет,
Подобно ликующему рою пчел,
Слетаются души.
Пусть же этот лотос «Махабхараты»
Дарует нам высшее благо.
Приветствую Господа Кришну,
Воплощение высшего блаженства,
Благодаря чьей милости и состраданию
Немой может обрести красноречие,
А хромой - взбираться на горы,
Его приветствую я!
КОММЕНТАРИЙ
Недалекие последователи глупых философов-эмпириков не в состоянии понять, зачем нужно прославлять Господа Кришну, воплощение блаженства. Сам Шанкара прославлял Господа Кришну, чтобы некоторые из его разумных последователей могли осознать истину на примере своего великого учителя Шанкары, воплощения Господа Шивы. Но среди последователей Шанкары много упрямцев, отказывающихся прославлять Господа Кришну. Вместо этого они вводят в заблуждение наивных людей, привнося в «Бхагавад-гиту» материализм и запутывая простодушных читателей своими комментариями. В результате их читатели лишаются возможности ощутить на себе благо, которое приносит восхваление Господа Кришны, причины всех причин. Лишать людей шанса понять науку о Кришне, то есть сознание Кришны, искажая смысл «Бхагавад-гиты», - самая плохая услуга человечеству.
Приветствую Того высшего, светозарного,
Которому возносят хвалебные гимны
Творец Брахма,
Варуна, Индра, Рудра, Маруты
И все божественные существа,
Чью славу воспевают
Стихами Вед,
Кого восхваляют певцы «Самы»,
И чья слава звучит в хоре Упанишад,
Кого своим умом,
Погруженным в совершенную медитацию,
Созерцают йоги,
Чьих пределов
Не знают сонмы
Богов и демонов.
Его, Верховного Бога, Кришну,
Приветствуем мы!
Его приветствуем мы! Его приветствуем мы!
Его приветствуем мы!
КОММЕНТАРИЙ
Декламируя девятый стих своей медитации, взятый из «Шримад-Бхагаватам», Шанкара указывает, что Господу Кришне поклоняются все, в том числе и он сам. Он намекает материалистам, имперсоналистам, философам-эмпирикам, последователям философии «пустоты» и всем, кого ожидает наказание в форме материальных страданий: просто славьте Господа Кришну, которому поклоняются Брахма, Шива, Варуна, Индра и другие полубоги. Он не упоминает, однако, имени Вишну, потому что Вишну идентичен Кришне. Назначение Вед и Упанишад - дать людям возможность понять, как предаться Кришне. Йоги, медитируя, пытаются увидеть Его (Кришну) в себе. Иначе говоря, то, чему учит Шанкара, предназначено для всех полубогов и демонов, не знающих высшей цели. И прежде всего Шанкара, обращаясь к демонам и глупцам, своим примером учит их возносить хвалу Господу Кришне и Его словам, составляющим «Бхагавад-гиту». Только это может принести демонам благо. Их так называемые умозрительные построения и бутафорские медитации, которыми они вводят в заблуждение своих невинных последователей, не принесут им никакой пользы. Шанкара приветствует Самого Кришну, как бы показывая глупцам, ищущим света: «Вот Он - свет, подобный солнцу». Но падшие демоны похожи на сов, которые не открывают своих глаз, боясь солнечного света. Эти совы никогда не откроют глаз, чтобы увидеть возвышенный свет Кришны и Его слов, «Бхагавад-гиты». Но, тем не менее, не открывая своих совиных глаз, они будут комментировать «Гиту», чтобы вводить в заблуждение своих несчастных читателей и последователей. Между тем Шанкара открывает своим неразумным последователям этот свет и показывает, что «Бхагавад-гита» и Кришна являются единственным источником света. Он делает это, чтобы научить тех, кто искренне ищет истину, восхвалять Господа Кришну и таким образом, отбросив все сомнения, предаться Ему. В этом высшее совершенство жизни и высший смысл философии Шанкары, великого мудреца, чье учение изгнало из Индии, земли знания, буддийскую философию пустоты. Ом тат сат.
Сознание Кришны в свете
священных писаний
11 января 1970 года «Лос-Анджелес Таймс» сообщила, что члены профессорско-преподавательского состава Калифорнийского университета в Беркли, в том числе профессор кафедр философии и языков Юго-Восточной Азии д-р Дж.Ф. Стааль, отклонили просьбу о введении зачета по экспериментальному курсу философии сознания Кришны, который читал Ханс Кэри, президент берклийского центра Движения Харе Кришна. Д-р Стааль объяснил это тем, что преданные «слишком много времени тратят на повторение мантры, чтобы можно было говорить о какой-либо философии». Статья обратила на себя внимание Шрилы Прабхупады, основателя и духовного учителя Движения Харе Кришна. Это положило начало необычной переписке, завязавшейся между ним и известным профессором.
Выдержка из статьи в «Лос-Анджелес Таймс»
«Д-р Дж.Ф. Стааль, профессор философии и восточной лингвистики Калифорнийского университета в Беркли и специалист по индийской философии, считает, что секта Кришны представляет подлинную индийскую религию и что ее приверженцы искренни. Быстрый рост числа членов Общества он приписывает тенденции нынешнего поколения молодежи к отказу от регулярного посещения церкви и одновременно стремлению утолить свою потребность веры в мистицизм.
Он указывает, однако, что люди, отвращающиеся от христианства, мусульманства и иудаизма, как правило, перестают верить в личностные концепции Бога этих религий и ищут какую-нибудь мистическую религию, где нет абсолютов.
«Эти люди из Движения Кришны обратились к индуизму, но, что любопытно, этот культ прежде всего связан с личностью, - сказал Стааль. Они признают личностную концепцию Бога (Кришны), подобно христианам. Мне кажется, что они перенесли в индуистскую секту некоторые из своих христианских представлений».
Он также полагает, что они слишком много времени тратят на повторение мантр, чтобы можно было говорить о какой-либо философии. На этом основании он вместе с другими сотрудниками факультета отклонил просьбу сделать программным экспериментальный курс по сознанию Кришны, который будет читать в зимнем семестре Ханс Кэри, президент храма секты в Беркли».
Письмо Шрилы Прабхупады в «Лос-Анджелес Таймс»
14 января 1970 года.
Редактору «Лос-Анджелес Таймс»
Уважаемый господин!
Относительно Вашей статьи в воскресном выпуске «Лос-Анджелес Таймс» от 11 января 1970 года, озаглавленной «Моления Кришне», я позволю себе отметить, что индуистская религия целиком основана на личностной концепции Бога, то есть Вишну. Безличная концепция Бога - второстепенное понятие, один из трех аспектов Бога. Абсолютная Истина - это в конечном счете Верховная Личность Бога; концепция Параматмы - локализованный аспект Его вездесущности, а безличная концепция - аспект Его величия и вечности. Но все вместе они образуют Полное Целое.
Утверждение доктора Дж.Ф. Стааля о том, что культ Кришны якобы смесь христианства и индуизма, как бы некая эклектичная выдумка, неверно. Если христианство, ислам или буддизм признают концепцию личности Бога, это замечательно. Но религия Кришны была основана на личностной концепции Бога задолго до того, как возникли христианство, мусульманство и буддизм. Согласно ведическим представлениям, религия в основе своей - это закон Бога, созданный Самим Богом-личностью. Человек или кто бы то ни было еще, кроме Самого Бога, стоящего над человеком, не может выдумать религию. Религия - это закон Бога и только Бога.
К сожалению, все свами, приезжавшие до меня в эту страну, не имея достаточных знаний о личностном аспекте Бога, делали акцент на Его безличном аспекте. В «Бхагавад-гите» говорится, что только недалекие люди считают, что Бог изначально безличен, но, воплощаясь здесь, принимает форму. Однако философия Кришны, опирающаяся на авторитет Вед, гласит, что изначально Абсолютная Истина является Верховной Личностью Бога. В Своей полной экспансии, локализованном аспекте, Он присутствует в сердце каждого, а безличное сияние Брахмана - это распространяющиеся повсюду трансцендентный свет и тепло.
В «Бхагавад-гите» недвусмысленно утверждается, что ведический способ поиска Абсолютной Истины приводит к Богу-личности. Того, кто довольствуется другими аспектами Абсолютной Истины: Параматмой или Брахманом, нужно считать человеком скудных знаний. Недавно мы издали перевод одного из ведических писаний под названием «Шри Ишопанишад», и в этой небольшой брошюре подробно рассмотрели данный вопрос.
Что касается индуизма, то в Индии миллионы храмов Кришны. Нет ни одного индуса, который не поклонялся бы Кришне. Следовательно, наше Движение сознания Кришны нельзя считать эклектичной выдумкой. Мы предлагаем всем ученым, философам, религиозным деятелям и простым людям разобраться в этом Движении, подвергнув его всестороннему изучению. И если подойти к этому серьезно, то можно понять его истинное величие.
Метод повторения мантр также авторитетен. Недовольство профессора Стааля по поводу постоянного повторения святого имени Кришны явно свидетельствует о его недостаточной осведомленности об этом авторитетном Движении сознания Кришны. Вместо того чтобы отклонять просьбу ввести курс Кэри в программу их факультета, ему и другим ученым, профессорам Калифорнийского университета в Беркли следовало бы терпеливо выслушать аргументы в пользу истинности этого авторитетного Движения, столь необходимого в нынешнем безбожном обществе*. Это единственное движение, способное спасти заблудшее молодое поколение. Я прошу всех ответственных руководителей этой страны попытаться понять это трансцендентное Движение, а затем создать нам все необходимые условия для его распространения, так как оно несет благо всем.
* Позднее курс был введен в программу. (Прим. редактора.)
А.Ч. Бхактиведанта Свами,
духовный учитель
Движения Харе Кришна
Переписка между Шрилой Прабхупадой и д-ром Стаалем
23 января 1970 года.
Свами А.Ч. Бхактиведанте
Дорогой Свамиджи!
Большое Вам спасибо за пересылку мне копии Вашего письма в «Лос-Анджелес Таймс», опубликованного теперь и в «Дейли Калифорниэн». Думаю, Вы согласитесь со мной, что, не считая рекламы, от обсуждения философских и религиозных вопросов посредством интервью и писем в прессу мало толку. Однако позвольте мне сделать два небольших замечания.
Во-первых, я знаю, что преданность Кришне является древней традицией (хотя, разумеется, не такой древней, как Веды), которая никогда не подвергалась влиянию христианства, ислама или иудаизма (я никогда не упоминал в этой связи буддизм). Различие между личностным и безличным довольно расплывчато, но, принимая для простоты это различие, я выразил удивление по поводу того, что люди, воспитанные на западной культуре, которая подчеркивает личностное, обращаются к индийскому культу, который делает то же самое. Меня меньше удивляет, что люди, неудовлетворенные западным монотеизмом, обращаются к индийской философии, ставящей акцент на безличном абсолюте.
Во-вторых, я никогда не выражал и не испытывал недовольства по поводу воспевания имени Кришны. Оно меня не только не раздражает (как некоторых), а напротив, даже нравится. Однако неоспорим тот факт, что «Бхагавад-гита» (не говоря уже о Ведах) не требует постоянного повторения имени Кришны. «Гита» обсуждает совершенно иные вопросы, которые я довольно подробно рассматриваю в своих курсах по философским учениям Индии.
С благодарностью,
искренне Ваш
Дж.Ф. Стааль,
профессор философии
и языков Юго-Восточной Азии
30 января 1970 года.
Дж.Ф. Стаалю,
профессору философии
и языков Юго-Восточной Азии.
Калифорнийский университет,
Беркли, Калифорния.
Уважаемый профессор Стааль!
Большое спасибо за Ваше любезное письмо от 23 января 1970 года. В последнем абзаце своего письма Вы заметили, что пение мантры Харе Кришна Вас не только не раздражает (в отличие от некоторых), а, напротив, даже нравится Вам. Это доставило мне большое удовольствие, и потому я прилагаю к своему письму экземпляр нашего журнала «Бэк ту Годхед», 28-й выпуск, из которого Вы узнаете о том, как понравилось это пение мантры Харе Кришна студентам (на программе в университете штата Огайо), хотя все они впервые столкнулись с этим культом пения святого имени. Действительно, оно радует слух, и это самый лучший метод, с помощью которого духовное сознание, или, другими словами, сознание Кришны, может проникнуть в сердца людей.
Это самый легкий путь духовного самоосознания, и его рекомендуют Веды. В «Брихан-нарадия-пуране» ясно сказано: «Только воспевание святого имени Хари (Кришны) может спасти людей от проблем материалистического существования, и в этот век Кали нет иного пути, нет иного пути, нет иного пути».
Западная культура основана на монотеизме, но люди Запада введены в заблуждение индийскими имперсоналистическими теориями. Молодые люди Запада разочарованы в жизни, потому что их недостаточно прилежно учили монотеизму. Их не удовлетворяет такой способ обучения и познания. Движение сознания Кришны - благо для них, так как у нас их действительно учат понимать западный монотеизм по авторитетной ведической системе. Мы не просто обсуждаем теорию, нет, мы учимся, придерживаясь правил и ограничений, предписываемых Ведами.
Однако я был удивлен, прочитав в последнем абзаце вашего письма такие слова: «Неоспорим тот факт, что «Бхагавад-гита» (не говоря уже о Ведах) не требует постоянного повторения имени Кришны». Я думаю, Вы не обратили внимания на следующий стих в «Бхагавад-гите» - один из многих аналогичных стихов:
сататам киртайанто мам
йатанташ ча дридха-вратах
намасйанташ ча мам бхактйа
нитйа-йукта упасате
Б.-г., 9.14
В нем описывается, чем заняты великие души, свободные от невежества и в совершенстве осознавшие Бога: сататам киртайанто мам - они всегда (сататам) воспевают (киртайантах) Мою славу и - нитйа-йукта упасате - всегда поклоняются Мне (Кришне).
Поэтому я не понимаю, как Вы можете говорить «неоспоримо». Если Вы хотите ссылок на Веды, я могу привести их очень много. Главный трансцендентный звук в Ведах омкара - это тоже Кришна. Пранава омкара - божественная сущность Вед. Следовать Ведам - значит воспевать ведические мантры, а ни одна из ведических мантр не является завершенной без омкары. В «Мандукья-упанишад» утверждается, что омкара - самое благодатное проявление Верховного Господа в звуке. Это же подтверждается и в «Атхарва-веде». Омкара - звуковой образ Верховного Господа, и, следовательно, главное слово в Ведах. В связи с этим Верховный Господь, Кришна, говорит: пранавах сарва-ведешу - «Я - слог ом во всех ведических мантрах« (Б.-г., 7.8).
Кроме того, в пятнадцатом стихе пятнадцатой главы «Бхагавад-гиты» Кришна заявляет: «Я пребываю в сердце каждого. Цель всех Вед - познать Меня, Я - составитель «Веданты», и Мне известен истинный смысл Вед». Верховный Господь, пребывающий в сердце каждого, описан в «Мундака-» и «Шветашватара-упанишадах»: два супарна сайуджа сакхайа... Верховный Господь и индивидуальная душа находятся в теле, подобно двум друзьям-птицам, сидящим на дереве. Одна из них поедает плоды дерева, то есть последствия материальной деятельности, а другая, Сверхдуша, наблюдает за ней.
Следовательно, цель изучения Веданты - познать Верховную Личность Бога, Кришну. Это подчеркивается в тринадцатом стихе восьмой главы «Бхагавад-гиты», где утверждается, что с помощью метода мистической йоги, произнося священный слог ом, человек достигает Его высшей духовной планеты. В «Веданта-сутрах», которые Вы наверняка читали, в четвертой главе, адхикарана 4, сутра 22, категорически утверждает: анавриттих шабдат - «Человек достигает освобождения с помощью звуковой вибрации». Познав Верховную Личность Бога и преданно служа Ему, можно попасть в Его обитель и никогда не возвращаться в это материальное состояние. Как это возможно? Ответ таков: просто постоянно повторяя Его имя.
Это признает идеальный ученик - Арджуна, в совершенстве постигший смысл духовной науки от йогешвары, владыки мистического знания, Кришны. Признавая Кришну Верховным Брахманом, Арджуна обращается к Нему: стхане хришикеша... - «Мир наполняется радостью, слыша имя Твое; так Ты поистине привлекаешь всех» (Б.-г., 11.36). Метод повторения святого имени признается в этом стихе авторитетным способом установления непосредственного контакта с Верховной Абсолютной Истиной, Личностью Бога. Достаточно повторять святое имя Кришны, чтобы в душе развилась привязанность к Верховной Личности, Кришне, необходимая для возвращения домой, к Богу.
В «Нарада-панчаратре» утверждается, что все ведические ритуалы, мантры и знание заключены в восьми словах: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе. Аналогичное утверждение есть и в «Кали-сантарана-упанишад», где говорится, что эти шестнадцать слов - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе - специально предназначены для того, чтобы противодействовать загрязняющему и разлагающему влиянию материалистического века Кали.
Все эти вопросы подробно рассматриваются в моей книге «Учение Господа Чайтаньи»*.
* В русском переводе «Учение Шри Чайтаньи». (Прим. переводчика.)
Таким образом, процесс повторения святого имени является не только возвышенным методом практического совершенствования жизни, но и авторитетным ведическим принципом, введенным в практику величайшим знатоком Вед и преданным - Господом Чайтаньей (которого считают воплощением Кришны). Мы просто следуем Его авторитетному примеру.
Движение сознания Кришны адресовано всем. Процесс восстановления изначального духовного состояния живого существа - вечной жизни, исполненной блаженства и знания - это не абстрактное, сухое теоретизирование. Веды никогда не описывают духовную жизнь как нечто теоретическое, сухое или безличное. Единственная цель Вед - развить в человеке чистую любовь к Богу, и Движение сознания Кришны на практике осуществляет это гармоничное заключение Вед с помощью пения и повторения мантры Харе Кришна.
Цель духовного осознания одна - любовь к Богу, и с этой точки зрения Веды предстают как единое всеобъемлющее целое, постижимое лишь трансцендентными средствами. Только несовершенные воззрения различных групп, не связанных с подлинными ведическими традициями обучения, делают «Гиту» несвязной. Согласующим фактором, выстраивающим в единую систему все несходные на первый взгляд утверждения Вед, является сущность Вед, т.е. сознание Кришны (любовь к Богу).
Еще раз благодарю Вас.
Искренне Ваш
А.Ч. Бхактиведанта Свами
8 февраля 1970 года.
Свами А.Ч. Бхактиведанте
Дорогой Свамиджи!
Большое спасибо за длинное и интересное письмо, любезно отправленное мне 30 января вместе с последним номером журнала «Бэк ту Годхед». До этого у меня было несколько дискуссий со здешними членами Вашего общества, но, с моей точки зрения, они не были вполне удовлетворительными. Однако сейчас я располагаю гораздо более авторитетным письмом от Вас, которое переводит дискуссию на более высокий уровень.
И все же, боюсь, Вы не убедили меня в том, что все писания, которые Вы цитировали, рекомендуют только повторение имени Кришны. Позвольте мне сослаться лишь на самые важные.
В «Бхагавад-гите» (9.14) киртайантах необязательно означает повторение имени Кришны. Оно может означать прославление, воспевание, повторение, разговор и может относиться к песням, гимнам, описаниям или беседам. Так это понимают комментаторы. Шанкара в своих комментариях просто повторяет это слово, но Анандагири в своей «Вьякхье» толкует слово киртана как веданта-шраванам пранава-джа-паш ча - «слушание «Веданты» и монотонное повторение ом« (то, что ведический ом - это Кришна, сказано в «Бхагавад-гите», в которой Кришна отождествляется также со многими другими вещами и которая является смрити, но не в Ведах, представляющих собой шрути). Другой комментатор, Хануман, в своей «Пайшача-бхашье» говорит, что киртайантах означает просто бхашаманах - «говорить (о чем-то)».
Но даже более важным, чем точное значение этого слова, мне представляется то, что весь стих не требует, чтобы каждый был постоянно занят киртаном, а просто утверждает, что некоторые великие души делают так. Это очевидно из следующего стиха, утверждающего, что анье («другие») заняты джнана-йаджнена... йаджанто мам, «поклонением Мне... поклоняясь знанием». «Бхагавад-гита» отличается широтой взглядов и терпимостью к различным религиозным подходам, хотя и отдает предпочтение одному аспекту по сравнению со всеми остальными (а именно сарва-пхала-тйага*).
* Сарва-пхала-тйага означает «отречение от всех плодов своего труда».
И наконец, в последней сутре «Веданта-сутры»: анавриттих шабдат... слово шабда относится к писаниям или откровениям Вед, что ясно из контекста и согласуется с мнением комментаторов. Шанкара цитирует ряд текстов (заканчивающихся на итй ади-шабдебхйах - «согласно этим шабдам«), чтобы подтвердить это, т.е. в защиту утверждения, что «согласно писаниям, возврата нет». Он также объясняет значение слова шабда в этой сутре словами мантрартха-вадади - «мантры, описания и т.п.». Вачаспати Мишра в «Бхамати» подтверждает и еще более проясняет это, добавляя, что противоположный взгляд является шрути-смрити-виродхах, т.е. противоречащим смрити и шрути.
Еще раз благодарю Вас за любезное внимание.
Искренне Ваш
Дж.Ф. Стааль
15 февраля 1970 года.
Дж.Ф. Стаалю,
профессору философии
и языков Юго-Восточной Азии.
Уважаемый д-р Стааль!
Я был очень рад получить Ваше письмо, датированное воскресеньем 8 февраля 1970 года. Его содержание также доставило мне большое удовольствие.
Чтобы убедить вас в том, что все писания рекомендуют воспевать имя Кришны, я могу просто сослаться на авторитет Господа Чайтаньи. Господь Чайтанья рекомендовал: киртанийах сада харих [следует постоянно восхвалять Хари, Кришну (Шикшаштака, 3)]. Мадхвачарья также цитирует: веде рамайане чаива харих сарватра гийате [везде в Ведах и в «Рамаяне» воспевается Хари]. И в «Бхагавад-гите» (15.15) Господь также говорит: ведаиш ча сарваир ахам эва ведйах [цель всех Вед - познать Меня].
Таким образом, мы обнаруживаем, что целью всех писаний является Верховная Личность. В «Риг-веде» (1.22.20) приводится мантра: ом тад вишнох парамам падам сада пашйанти сурайах [взоры полубогов всегда обращены к этой высшей обители Вишну]. Следовательно, ведический путь - это путь познания Господа Вишну, и в любом писании прямо или косвенно воспевается слава Верховного Господа, Вишну.
Что касается четырнадцатого стиха девятой главы «Бхагавад-гиты», то киртайантах, конечно же, означает прославление, воспевание, повторение и беседу, как Вы сказали. Но прославление и воспевание кого? Повторение чего и о ком? Разумеется, о Кришне. Слово, используемое в связи с этим, - мам (Мне). Поэтому мы не возражаем, когда человек прославляет Кришну, как это сделал Шукадева в «Шримад-Бхагаватам». Это тоже киртан. Самое совершенное из всех ведических писаний, «Шримад-Бхагаватам» - достойное место для такого прославления Верховного Господа, Кришны, что явствует из следующего стиха:
нигама-калпатарор галитам пхалам
шука-мукхад амрита-драва-самйутам
пибата бхагаватам расам алайам
мухур ахо расика бхуви бхавуках
«О искушенные и вдумчивые люди, вкусите «Шримад-Бхагаватам», зрелый плод древа желаний ведической литературы. Он изошел из уст Шри Шукадевы Госвами, отчего стал еще вкуснее, хотя его нектарный сок и прежде доставлял наслаждение всем, включая и освобожденные души» (Бхаг., 1.1.3).
Говорится, что Махараджа Парикшит получил освобождение, просто слушая, аналогичным образом Шукадева Госвами получил освобождение, просто повторяя «Шримад-Бхагаватам». В нашем преданном служении существует девять различных методов достижения одной и той же цели, любви к Богу, и самый первый из них - слушание. Этот процесс слушания называется шрути. Следующий процесс - повторение. Процесс повторения - это смрити. Мы принимаем одновременно и шрути, и смрити. Мы смотрим на шрути как на мать, а на смрити - как на сестру, потому что ребенок сначала слушает мать, а затем узнает о том же со слов своей сестры.
Шрути и смрити - две параллельные линии. Поэтому Шрила Рупа Госвами говорит:
шрути-смрити-пуранади-
панчаратра-видхим вина
аикантики харер бхактир
утпатайаива калпате
Бхакти-расамрита-синдху, 1.2.101
То есть без обращения к шрути, смрити, Пуранам и Панчаратрам невозможно достичь уровня чистого преданного служения. Поэтому всякий, кто изображает экстаз преданности, не ссылаясь на шастры (ведические писания), создает одни беспокойства. С другой стороны, признавая только шрути, мы становимся веда-вада-ратах*, которых «Бхагавад-гита» не слишком одобряет.
* (Б.-г., 2.42): «Те, кто занят только произнесением слов писаний, но не понимает их или не применяет их на практике».
Таким образом, хотя «Бхагавад-гита» и относится к смрити, она представляет собой квинтэссенцию всех ведических писаний, сарвопанишадо гавах**. Она подобна корове, дающей молоко, то есть квинтэссенцию всех Вед и Упанишад, и все ачарьи, включая Шанкарачарью, признают неоспоримый авторитет «Бхагавад-гиты». Следовательно, вы не можете отрицать авторитет «Бхагавад-гиты» на том основании, что она относится к смрити. Такая точка зрения, как Вы верно заметили, противоречит и смрити, и шрути (шрути-смрити-виродхах).
** См. четвертую из медитаций Шанкарачарьи.
Что касается цитаты Анандагири о том, что слово киртана означает веданта-шраванам пранава-джапаш ча («слушание «Веданты» и монотонное повторение ом«), то знатоком «Веданты» является Кришна, и Он же - составитель «Веданты». Он - веда-вит и веданта-крит. Так есть ли лучшая возможность для веданта-шраваны, чем слушать ее от Кришны?
Что же касается следующего стиха, в котором указывается, что джнана-йаджнена... йаджанто мам, то объектом поклонения является Кришна, на что указывает слово мам [Мне]. Этот метод описан в «Ишопанишад», мантра 11:
видйам чавидйам ча йас
тад ведобхайам саха
авидйайа мритйум тиртва
видйайамритам ашнуте
«Избежать круговорота повторяющихся рождений и смертей и наслаждаться даром бессмертия может только тот, кто способен одновременно понять процесс погружения в невежество и процесс совершенствования трансцендентного знания».
Совершенствование видьи, трансцендентного знания, исключительно важно для человека, иначе культивирование авидьи, незнания, привяжет его к обусловленному существованию в материальном мире. Материалистическое существование подразумевает погоню за чувственными наслаждениями, и эта наука о чувственных наслаждениях, авидья, подразумевает продолжение череды рождений и смертей. Те, кто поглощен познанием этого, не могут извлечь ни одного урока из законов природы и, очарованные красотой иллюзорных вещей, все время занимаются одним и тем же. Видья же, то есть истинное знание, подразумевает, с одной стороны, доскональное знание о деятельности в невежестве, а с другой - развитие трансцендентной науки, то есть неуклонное следование по пути освобождения.
Освобождение - это наслаждение во всей полноте блаженством бессмертия. Этим бессмертием наслаждаются в вечном царстве Бога (самбутй-амритам ашнуте), обители Верховной Личности Бога, и обретают его, поклоняясь Верховному Господу, причине всех причин, самбхавату. Таким образом, истинное знание, видья, подразумевает поклонение Верховной Личности Бога, Кришне; это и есть джнана-йаджнена, поклонение знанием.
Как утверждается в «Бхагавад-гите» (7.19), джнана-йаджнена... йаджанто мам - это совершенство знания:
бахунам джанманам анте
джнанаван мам прападйате
васудевах сарвам ити
са махатма судурлабхах
«Тот, кто после многих рождений и смертей действительно обретает знание, предается Мне [Кришне], видя во Мне причину всех причин и причину всего сущего. Такая великая душа встречается крайне редко».
Пока человек не пришел к этому окончательному выводу и предается сухим умозрительным рассуждениям без Кришны, его напряженный умственный труд можно сравнить с обмолачиванием рисовой шелухи. Необмолоченный рис и рисовая шелуха внешне очень похожи. Тот, кто знает, как получить зерно из необмолоченного риса, - мудр, а тот, кто молотит пустую шелуху в надежде получить какой-то результат, только зря тратит свои силы. Аналогично этому, тот, кто изучает Веды, не находя их цели - Кришны, впустую тратит драгоценное время.
Итак, совершенствование знания как форма поклонения Господу Кришне приносит свои плоды только после многих рождений и смертей, когда человек становится по-настоящему мудр. Обретя таким образом мудрость, он предается Кришне, признав наконец в Нем причину всех причин и всего сущего. Такая великая душа очень редка. Поэтому те, кто отдал Кришне всего себя, - редкие (судурлабха) махатмы. Это не обыкновенные махатмы.
По милости Господа Чайтаньи все имеют возможность достичь этого высшего уровня совершенства жизни. Результат также очень воодушевляет. Иначе каким образом эти юноши и девушки, выросшие в среде далекой от ведической культуры, только с помощью повторения этой трансцендентной звуковой вибрации могут так быстро достичь положения редких махатм? И только благодаря этому повторению мантры большинство из них (те, кто очень искренен) утвердились в преданном служении и не опускаются до четырех принципов материальной греховной жизни: 1) мясоедения, 2) недозволенных сексуальных отношений, 3) применения одурманивающих средств, включая кофе, чай и табак, и 4) азартных игр. И это последняя сутра «Веданта-сутры», т.е. анавриттих шабдат [освобождение достигается с помощью звуковой вибрации].
Судить нужно по плодам (пхалена паричийате). Нашим ученикам велено действовать подобным образом, и они не падают. То, что они остаются на уровне чисто духовной жизни и не стремятся развить вышеупомянутые принципы авидьи, то есть удовлетворения чувств, - свидетельство правильного понимания ими Вед. Они не возвращаются к материальному образу действий, так как вкушают нектарный плод любви к Богу.
Сарва-пхала-тьягу [отречение от всех плодов труда] Сам Господь объясняет в «Бхагавад-гите» следующим образом: сарва-дхарман паритйаджйа мам экам шаранам враджа - «Оставь все и просто предайся Мне (Кришне)». Мантра Харе Кришна означает: «О Высшая энергия Кришны! О Господь Кришна, пожалуйста, займи меня вечным служением Тебе». Итак, мы оставили все и заняты исключительно служением Господу. Наше единственное занятие - делать то, что велит Кришна. Мы оставили всякую деятельность, приносящую плоды: карму, гьяну и йогу, а это ступень чистого преданного служения, бхактир уттама.
Искренне Ваш
А.Ч. Бхактиведанта Свами
25 февраля 1970 года.
Свами А.Ч. Бхактиведанте,
ачарье-основателю
Международного общества сознания Кришны
Дорогой Свамиджи!
Большое спасибо за очень интересное письмо с приложением от 15 февраля 1970 года.
Боюсь, что, какой бы отрывок Вы ни процитировали, желая доказать необходимость повторения имени Кришны, я могу процитировать другой, требующий чего-то еще, добавляя: йади шлоко 'пи праманам, айам апи шлоках праманам бхавитум архами - «Если стихи сами по себе являются авторитетными, то этот также следует считать авторитетным». И в обозримом будущем этому не видно конца, о чем говорит и Патанджали: махан хи шабдасйа прайога-вишайах - «Ибо обширна область употребления слов».
Искренне Ваш
Дж. Ф. Стааль
24 апреля 1970 года.
64 Вотсика-Авеню,
Лос-Анджелес, Калифорния 90034
Дорогой д-р Стааль!
Я выражаю Вам свою благодарность за Ваше любезное письмо, датированное 25 февраля 1970 года, и прошу прощения, что не смог ответить на него раньше. Я был занят покупкой нового церковного имения по вышеуказанному адресу. Мы приобрели чудесное место, где будет отдельный храм, лекционный зал, моя квартира и жилые помещения для преданных, и все это в очень хорошем районе, со всеми современными удобствами.
Позвольте пригласить Вас посетить нас там, когда Вам будет удобно, и, если Вы любезно дадите мне знать об этом накануне, мои ученики будут рады оказать Вам подобающий прием.
Что касается нашей переписки, то вы правы - обмен цитатами не может разрешить проблемы. В суде два опытных адвоката приводят цитаты из сводов законов, но решают дело не они. Решение по делу выносит председательствующий судья. Поэтому спор не может привести нас ни к какому выводу.
Цитаты из писаний иногда противоречивы, и каждый философ имеет свое, отличное от других мнение, поскольку, не выдвигая собственных тезисов, невозможно прослыть выдающимся философом. Потому-то так трудно прийти к правильному заключению. Из этого следует, что необходимо принять мнения авторитета, как упоминалось выше. Мы следуем авторитету Господу Чайтаньи Махапрабху, который неотличен от Кришны, а Его версия, соответствующая ведическим писаниям, заключается в том, что в наш век такое повторение и пение мантры Харе Кришна служит единственным решением всех жизненных проблем. И практика подтверждает это.
Недавно в день явления Господа Чайтаньи наши ученики провели большое шествие в Беркли, и люди отмечали: «Они не похожи на тех, кто собирается, чтобы бить окна и устраивать беспорядки». Полиция также подтвердила это следующими словами: «Члены Движения сознания Кришны полностью сотрудничали с полицией, и их усилия по поддержанию порядка и спокойствия во время процессии были так успешны, что потребовалось лишь минимальное участие полиции».
То же было и в Детройте, где проходил большой марш мира, и о наших людях говорили как об «ангелах». Таким образом, это Движение сознания Кришны действительно необходимо сейчас как панацея от любых проблем в человеческом обществе.
Другие цитаты сейчас не окажут ощутимого воздействия. В аптеке найдется много лекарств, и все они могут быть настоящими, но необходимо, чтобы опытный врач прописал лекарство конкретному пациенту. В этом случае мы не можем говорить: «Это тоже лекарство, и это лекарство». Нет. Лекарство, помогающее данному человеку, и есть его лекарство - пхалена паричийате.
Искренне Ваш
А.Ч. Бхактиведанта Свами
Заключительное замечание Шрилы Прабхупады
Два адвоката в суде, чтобы разрешить вопрос, выдвигают по делу свои аргументы, которые берут из авторитетных сводов законов, но решать дело в пользу одной из сторон предоставляется судье. Аргументы обоих адвокатов законны и обоснованны, но приговор выносится на основании того аргумента, который применим в данном конкретном случае.
Господь Чайтанья вынес Свой приговор, опираясь на шастры, которые объясняют, что повторение святых имен Господа - единственное средство, позволяющее подняться на трансцендентный уровень, и мы сами видим, насколько оно эффективно. Всех без исключения наших учеников, всерьез принявших этот метод, можно проверить индивидуально, и каждый беспристрастный судья без труда заметит, что они продвинулись в своем трансцендентном осознании дальше любого философа, религиозного деятеля, йога, карми и прочих.
Мы должны принимать все, что благоприятно в наших обстоятельствах. Отказ от других методов в конкретной обстановке не означает, что отвергнутые методы ошибочны. Но на какой-то период, принимая во внимание век, обстоятельства и объект, иногда отвергают даже авторитетные методы. Все нужно проверять на практике, и по этому критерию в наш век постоянное повторение маха-мантры Харе Кришна, несомненно, весьма эффективно.
А.Ч. Бхактиведанта Свами

Глава 4. Кришна и Христос
Кришна, Кристос, Христос

В 1974 году неподалеку от центра ИСККОН во Франкфурте-на-Майне, в Западной Германии, Шрила Прабхупада и несколько его учеников совершали утреннюю прогулку с отцом Эммануилом Юнгклауссеном, монахом-бенедиктинцем из Найдералтихского монастыря. Заметив в руках у Шрилы Прабхупады медитационные четки, напоминающие католические, отец Эммануил сказал, что он также непрестанно читает молитву: «Господи Иисусе Христе, помилуй нас». За этим последовала беседа, приведенная ниже.
Шрила Прабхупада. Что означает слово «Христос»?
Отец Эммануил. «Христос» происходит от греческого слова «кристос», означающего «помазанник».
Шрила Прабхупада. «Кристос» - греческий вариант слова «Кришна».
Отец Эммануил. Это очень интересно.
Шрила Прабхупада. Обращаясь к Кришне, индиец часто говорит «Кришта». «Кришта» - санскритское слово, означающее «привлекательность». Таким образом, когда мы обращаемся к Богу, называя Его «Христос», «Кришта» или «Кришна», мы имеем в виду одну и ту же всепривлекающую Верховную Личность Бога. Когда Иисус говорил: «Отче наш, сущий на небесах, да святится имя Твое», - под именем Бога он подразумевал «Кришта» или «Кришна». Вы согласны?
Отец Эммануил. Я думаю, что Иисус как сын Бога явил нам Его истинное имя - Христос. Мы можем называть Бога «Отец», но если мы хотим обратиться к Нему, называя Его истинным именем, то должны говорить «Христос».
Шрила Прабхупада. Да. «Христос» - это вариант произношения имени «Кришта», а «Кришта» - это вариант произношения имени «Кришна», имени Бога. Иисус говорил, что мы должны прославлять имя Бога, но вчера я услышал, как один теолог сказал, что у Бога нет имени, что Его можно называть только отцом. Сын может называть отца отцом, но у отца есть свое имя. Так и «Бог» - обобщенное имя Верховной Личности Бога, собственное имя которого - Кришна. Поэтому как бы вы ни называли Бога - «Христос», «Кришта» или «Кришна» - в конце концов вы обращаетесь к одной и той же Верховной Личности Бога.
Отец Эммануил. Да, если мы говорим об истинном имени Бога, то должны сказать «Христос». В нашей религии есть Троица: Отец, Сын и Святой Дух. Мы полагаем, что узнать имя Бога можно только через откровение от Сына Бога. И Иисус Христос открыл нам имя Отца, поэтому мы считаем имя «Христос» именем Бога, полученным от Него через откровение.
Шрила Прабхупада. Фактически нет разницы - Кришна или Христос, имя одно и то же. Главное - следовать указаниям ведических писаний, рекомендующих в этот век воспевать имя Бога. Самый легкий путь - повторять маха-мантру: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе. Рама и Кришна - имена Бога, а Харе - энергия Бога. Так что, когда мы повторяем маха-мантру, мы обращаемся к Богу и Его энергии. Эта энергия бывает двух видов: духовная и материальная. Сейчас мы находимся в когтях материальной энергии, поэтому мы молим Кришну о том, чтобы Он милостиво освободил нас от служения материальной энергии и позволил служить духовной. В этом суть нашей философии. Харе Кришна означает: «О энергия Бога, о Бог (Кришна), пожалуйста, займи меня служением Тебе». Мы должны служить чему-нибудь, потому что такова наша природа. Так или иначе мы стали служить материальным вещам, но, когда это служение преобразуется в служение духовной энергии, наша жизнь становится совершенной. Практика бхакти-йоги (любовного служения Богу) подразумевает, что человек освобождается от всевозможных внешних самоотождествлений типа «индус», «мусульманин», «христианин» и тому подобного и просто служит Богу. Мы создали христианскую, индуистскую и мусульманскую религии, но, когда мы придем к религии без внешних определений, в которой не будем считать себя ни индусами, ни христианами, ни мусульманами, тогда сможем говорить о чистой религии, бхакти.
Отец Эммануил. Мукти?
Шрила Прабхупада. Нет, бхакти. Когда мы говорим о бхакти, это подразумевает и мукти [освобождение от материальных страданий]. Без бхакти не может быть мукти, но если мы действуем с позиций бхакти, то мукти подразумевается. Об этом говорится в «Бхагавад-гите» (14.26):
мам ча йо 'вйабхичарена
бхакти-йогена севате
са гунан саматитйаитан
брахма-бхуйайа калпате
«Тот, кто полностью отдает себя преданному служению, ни при каких обстоятельствах не отклоняясь от этого пути, преодолевает гуны материальной природы и достигает уровня Брахмана».
Отец Эммануил. Брахман - это Кришна?
Шрила Прабхупада. Кришна - это Парабрахман. Брахман осознается в трех аспектах: как безличный Брахман, как локализованная Параматма и как личностный Брахман. Кришна - личность, и Он является Верховным Брахманом, так как в конечном счете Бог - личность. Это подтверждается в «Шримад-Бхагаватам» (1.2.11):
ваданти тат таттва-видас
таттвам йадж джнанам адвайам
брахмети параматмети
бхагаван ити шабдйате
«Сведущие трансценденталисты, познавшие Абсолютную Истину, называют эту недвойственную субстанцию Брахманом, Параматмой или Бхагаваном». Постижение Бога как аспекта Верховной Личности - вершина осознания Бога. Он обладает во всей полноте шестью достояниями: Он самый сильный, самый богатый, самый прекрасный, самый знаменитый, самый мудрый и самый отрешенный.
Отец Эммануил. Да, я согласен.
Шрила Прабхупада. Поскольку Бог абсолютен, Его имя, форма и качества также абсолютны и неотличны от Него Самого. Следовательно, воспевая святое имя Бога, мы непосредственно общаемся с Ним. Общаясь с Богом, человек приобретает божественные качества и, полностью очистившись, входит в круг приближенных Верховного Господа.
Отец Эммануил. Но наше понимание имени Бога ограниченно.
Шрила Прабхупада. Да, мы ограниченны, но Бог безграничен. И поскольку Он безграничен, то есть абсолютен, у Него бесконечное множество имен, каждое из которых есть Бог. Мы можем осознать Его имена в той степени, в какой развит наш духовный разум.
Отец Эммануил. Можно задать вопрос? Мы, христиане, также проповедуем любовь к Богу и пытаемся достичь любви к Богу и служить Ему всем сердцем и душой. Так в чем же разница между вашим Движением и нашим? Почему вы посылаете своих учеников в западные страны проповедовать любовь к Богу, если Евангелие Иисуса Христа несет то же самое послание?
Шрила Прабхупада. Проблема в том, что христиане не следуют заповедям Бога. Вы согласны?
Отец Эммануил. Да, в значительной мере вы правы.
Шрила Прабхупада. Так в чем же тогда смысл любви к Богу, которую проповедуют христиане? Если вы нарушаете волю Бога, где же ваша любовь? Поэтому мы пришли учить людей тому, что значит любить Бога: если вы любите Его, вы не можете не повиноваться Его воле. Если же вы не повинуетесь Ему, то у вас нет настоящей любви.
Люди во всем мире любят не Бога, а своих собак. Поэтому Движение сознания Кришны необходимо, чтобы научить людей, как возродить в себе забытую любовь к Богу. Виноваты не только христиане, но и индусы, мусульмане и все остальные. Они навесили на себя ярлыки «христианин», «индус», «мусульманин», но не повинуются Богу. Вот в чем проблема.

Предыдущая страница 5 Следующая страница


Наука Самоосознания. 6

Гость. Можете ли вы сказать, в чем выражается неповиновение христиан?
Шрила Прабхупада. Конечно. Прежде всего, содержа бойни, они нарушают заповедь «не убий». Вы согласны, что эта заповедь нарушается?
Отец Эммануил. Лично я согласен.
Шрила Прабхупада. Хорошо. Следовательно, если христиане хотят любить Бога, они должны прекратить убивать животных.
Отец Эммануил. Но разве самый важный момент - это не...
Шрила Прабхупада. Если вы пропустите хотя бы одно действие, ваши вычисления будут ошибочны. Независимо от того, что вы будете потом прибавлять или отнимать, ошибка уже вкралась в расчеты, и все, что последует за этим, будет неверно. Мы не можем просто принять ту часть писаний, которая нам нравится, отвергая ту, которая нам не нравится, и при этом надеяться получить нужный результат. Например, курица откладывает яйца задней частью тела, а ест клювом. Фермер может решить: «Передняя часть курицы мне слишком дорого обходится, потому что я должен ее кормить. Не лучше ли отрезать ее?» Но без головы не будет больше и яиц, потому что тело мертво. Аналогичным образом, если мы отвергнем трудную часть писаний и будем повиноваться тому, что нам нравится, то такая интерпретация не принесет нам пользы. Мы должны принимать все указания писаний так, как они даны, а не только те из них, которые нас устраивают. Если вы нарушаете первую заповедь - «не убий», то как можно говорить о любви к Богу?
Гость. Христиане считают, что эта заповедь относится к людям, а не к животным.
Шрила Прабхупада. Это означало бы, что Христос был недостаточно разумен, чтобы употребить верное слово - «убийство человека». Есть «убиение»* и «убийство». «Убийство» относится только к человеку. Вы полагаете, Иисус Христос был недостаточно разумен, чтобы употребить правильное слово «убийство» вместо слова «убиение»? «Убиение» подразумевает любого рода убийство, в особенности убийство животных. Если бы Христос имел в виду только убийство людей, он употребил бы слово «убийство».
* Последующее рассуждение построено на разнице в употреблении английских слов <Ф1002>килл<Ф5002> (которое относится к убийству вообще) и <Ф1002>мурдер<Ф5002> (которое употребляется только по отношению к убийству человека). Мы вынуждены были условно перевести первое как «убиение», а второе как «убийство», хотя, строго говоря, такой разницы в их употреблении в русском языке нет. В Библии для обозначения этих понятий тоже употребляются два разных слова. В ветхозаветном «не убий» употреблено слово <Ф1002>тиртзацх,<Ф5002> имеющее очень широкий смысл и относящееся к «любого рода убийству», а не только к убийству людей. (Прим. переводчика.)
Отец Эммануил. Но в Ветхом завете заповедь «не убий» относится именно к человеку. И когда Иисус сказал: «Не убий», он расширил смысл этой заповеди: человек должен не только воздерживаться от убийства другого человека, но и относиться к нему с любовью. Он никогда не говорил об отношениях людей с другими живыми существами, а только о взаимоотношениях между людьми. Когда он говорил: «Не убий», он имел в виду также умственный и эмоциональный аспект: что вы не должны никого оскорблять или причинять кому бы то ни было боль, плохо обращаться с кем-либо и т.д.
Шрила Прабхупада. Мы сейчас не касаемся Ветхого или Нового завета, мы говорим только о словах, употребленных в заповедях. Если вы хотите интерпретировать эти слова - другое дело. Нам понятен прямой смысл. «Не убий» означает: «христиане не должны убивать». Вы можете истолковывать их как вам угодно, чтобы продолжать действовать по-прежнему, но для нас очевидно, что в этом нет нужды. Истолковывать нужно тогда, когда смысл неясен. Но здесь смысл вполне ясен. «Не убий» - недвусмысленное указание. Зачем его интерпретировать?
Отец Эммануил. А разве употребление в пищу растений не является также убийством?
Шрила Прабхупада. Вайшнавская философия учит, что без необходимости нельзя убивать даже растения. В «Бхагавад-гите» (9.26) Кришна говорит:
патрам пушпам пхалам тойам
йо ме бхактйа прайаччхати
тад ахам бхактй-упахритам
ашнами прайататманах
«Если человек с любовью и преданностью поднесет Мне листок, цветок, плод или немного воды, Я непременно приму его подношение». Мы предлагаем Кришне только ту пищу, которую Он просит, и съедаем остатки. Если бы подношение вегетарианской пищи Кришне было греховно, то это был бы грех Кришны, а не наш. Но Бог есть апапа-виддха, то есть последствия грехов не затрагивают Его. Он подобен солнцу, которое так могущественно, что может очистить даже мочу, на что мы не способны. Кришна также подобен царю, который может приказать повесить убийцу, но сам, обладая всей полнотой власти, не подлежит наказанию. Принимать пищу, предложенную сначала Господу, - это нечто вроде убийства, совершаемого солдатом во время войны. Если на войне командир приказывает солдату атаковать, послушный солдат, убивающий врага, получает медаль. Но если тот же солдат убьет кого-либо самовольно, он понесет наказание. Аналогично этому, когда мы едим только прасад (остатки пищи, предложенной Кришне), мы не совершаем никакого греха. Это подтверждается в «Бхагавад-гите» (3.13):
йаджна-шишташинах санто
мучйанте сарва-килбишаих
бхунджате те тв агхам папа
йе пачантй атма-каранат
«Преданные слуги Господа освобождаются от всех видов греха, ибо едят пищу, которая была принесена в жертву Господу. Те же, кто готовит пищу ради того, чтобы самим наслаждаться ею, воистину, вкушают один лишь грех».
Отец Эммануил. Кришна не может разрешить есть животных?
Шрила Прабхупада. Может, но в животном царстве. Цивилизованному человеку, религиозному человеку не подобает убивать и есть животных. Если вы прекратите убивать животных и начнете воспевать святое имя Христа, то достигнете совершенства. Я пришел не учить вас, а только просить: пожалуйста, воспевайте святое имя Бога. Библия требует от вас того же. Давайте в добром согласии сотрудничать друг с другом и воспевать святое имя, и, если у вас есть предубеждение против повторения имени Кришны, повторяйте «Христос» или же «Кришта» - разницы нет. Шри Чайтанья сказал: намнам акари бахудха ниджа-сарва-шактих - «У Бога миллионы имен, и так как между именем Бога и Им Самим нет разницы, каждое из этих имен обладает той же силой, что и Сам Бог». Поэтому даже если вы принимаете внешние обозначения типа «индус», «христианин» или «мусульманин», но при этом просто воспеваете имя Бога, имеющееся в ваших собственных писаниях, вы достигнете духовного уровня. Жизнь дана человеку для самоосознания, то есть для того, чтобы научиться любить Бога. В этом заключается подлинное величие человека. Исполняете вы этот долг как индус, христианин или мусульманин, значения не имеет, главное, исполняйте его!
Отец Эммануил. Я согласен.
Шрила Прабхупада (указывая на четки для медитации со 108 бусинами): У нас всегда при себе эти бусы, как и у вас - ваши четки. Вы повторяете святое имя, но почему его не повторяют и другие христиане? Почему они упускают эту возможность, предоставленную им как человеческим существам? Кошки и собаки не могут повторять имя Бога, но мы можем, потому что у нас есть человеческий язык. От повторения святых имен Бога мы ничего не потеряем, а наоборот, много получим. Мои ученики постоянно читают мантру Харе Кришна. Они тоже могли бы ходить в кино или делать много других вещей, но они отказались от всего этого. Они не едят ни рыбы, ни мяса, ни яиц, не употребляют одурманивающих веществ, не пьют, не курят, не участвуют в азартных играх, не спекулируют и не вступают в недозволенные сексуальные связи. Они воспевают святое имя Бога. Если вы захотите сотрудничать с нами, идите в церкви и повторяйте «Христос», «Кришта» или «Кришна». Что можно возразить против этого?
Отец Эммануил. Ничего. Со своей стороны, я был бы рад присоединиться к вам.
Шрила Прабхупада. Нет, мы говорим с вами как с представителем христианской церкви. Вместо того чтобы держать церкви закрытыми, почему бы вам не отдать их нам? Мы бы постоянно воспевали там святое имя Бога. Во многих местах мы купили церкви, которые были практически закрыты, потому что их никто не посещал. В Лондоне я видел сотни закрытых или использующихся в мирских целях церквей. Мы купили одну такую церковь в Лос-Анджелесе. Ее продали, потому что ее никто не посещал, но если зайдете в нее сегодня, то увидите там тысячи людей. Каждый разумный человек может за пять минут понять, кто такой Бог. Для этого не требуется пяти часов.
Отец Эммануил. Я понимаю.
Шрила Прабхупада. Но люди не понимают этого. Их беда в том, что они не хотят понимать.
Гость. Я думаю, постижение Бога - вопрос не разума, а смирения.
Шрила Прабхупада. Смирение и означает разум. Смиренные и кроткие наследуют царство Божие. Это сказано в Библии, не так ли? Но по философии негодяев каждый является Богом, и сегодня эта идея стала очень популярной. Поэтому ни у кого нет ни смирения, ни кротости. Если считать себя Богом, откуда взяться смирению и кротости? Поэтому я учу своих учеников тому, как стать смиренными и кроткими. Они всегда кланяются в храме и своему духовному учителю, и таким образом духовно прогрессируют. Смирение и кротость позволяют очень быстро прийти к духовному самоосознанию. В ведических писаниях говорится: «Тем, чья вера в Бога и духовного учителя, являющегося Его представителем, непоколебима, сам собой открывается весь смысл ведических писаний».
Отец Эммануил. Но не значит ли это, что с таким же смирением нужно относиться и ко всем остальным?
Шрила Прабхупада. Да, но есть два вида выражения почтения: особый и обыкновенный. Шри Кришна Чайтанья учил, что мы не должны рассчитывать на почтение к себе со стороны других, но всегда должны быть готовы выразить свое почтение любому, даже если он непочтителен к нам. Однако Богу и Его чистому преданному нужно оказывать особое почтение.
Отец Эммануил. Да, я согласен.
Шрила Прабхупада. Я думаю, христианским священникам следует сотрудничать с Движением сознания Кришны. Им нужно повторять имя «Христос» или «Кристос» и не потворствовать убийству животных. Это вполне соответствует учению Библии; это не моя собственная философия. Пожалуйста, поступайте так, и вы увидите, как изменится положение в мире.
Отец Эммануил. Большое вам спасибо.
Шрила Прабхупада. Харе Кришна.
Иисус Христос был гуру
В этом эссе духовный лидер Движения Харе Кришна признает Господа Иисуса Христа «сыном Бога, представителем Бога... нашим гуру... духовным учителем» и тем не менее подвергает резкой критике тех, кто сегодня провозглашает себя последователями Христа...
В «Шримад-Бхагаватам» утверждается, что любой настоящий проповедник сознания Бога должен обладать двумя качествами: титикшей (терпимостью) и каруной (состраданием). В характере Иисуса Христа есть оба этих качества. Он был настолько терпим, что, даже когда его распинали, никого не осуждал. И он был так сострадателен, что молил Бога простить тех самых людей, которые пытались убить Его. (Разумеется, они не могли на самом деле убить его. Но они думали, что Его можно убить, и потому совершали великое оскорбление.) Когда Христа распинали, он молился: «Отче, прости им, ибо они не ведают, что творят».
Проповедник сознания Бога - друг всем живым существам. Господь Иисус Христос явил собой пример этого, дав заповедь «не убий». Но христиане предпочитают неверно истолковывать это указание. Они думают, что у животных нет души, поэтому они могут безнаказанно убивать миллиарды невинных животных на бойнях. Таким образом, хотя многие люди называют себя христианами, очень трудно найти среди них того, кто строго следовал бы наставлениям Господа Иисуса Христа.
Вайшнав чувствует себя несчастным, видя, как страдают другие. Поэтому Господь Иисус Христос согласился, чтобы его распяли, лишь бы избавить людей от страданий. Однако его последователи оказались настолько вероломны, что решили: «Пусть Христос страдает за нас, а мы будем грешить по-прежнему». Они так любят Христа, что думают: «Мой дорогой Христос, мы очень слабы. Мы не можем отказаться от греховной деятельности. Поэтому, пожалуйста, пострадай за нас сам».
Иисус Христос учил: «Не убий». Но его нынешние последователи решили: «Все-таки мы будем убивать», - и открывают огромные, оснащенные по последнему слову техники современные бойни. «Если в этом и есть грех, Христос пострадает за нас». Нет ничего отвратительнее, чем думать таким образом.
Христос может принять на себя страдания за прошлые грехи своих преданных. Но сначала они должны прийти в себя: «Зачем заставлять Иисуса Христа страдать за мои грехи? Я должен перестать грешить».
Допустим, человек, любимый сын своего отца, совершил убийство и думает: «Если мне за это полагается какое-то наказание, за меня может пострадать мой отец». Разве закон допустит это? Если убийцу арестовывают, а он говорит: «Нет, нет. Освободите меня и арестуйте моего отца; я - его любимый сын», - исполнят ли представители полиции просьбу этого глупца? Совершил убийство он, а думает, что наказание должен понести его отец! Здравое ли это предложение? Нет. «Вы совершили убийство - вы и будете повешены». Аналогично этому, если вы совершаете греховные поступки, то и страдать за них должны сами, а не Иисус Христос. Таков закон Бога.
Иисус Христос был великой личностью - сыном Бога, представителем Бога. Он был безгрешен. И тем не менее его распяли. Он хотел дать сознание Бога, но его за это распяли. Такова человеческая благодарность. Люди не смогли оценить его проповеди. Но мы ценим его и оказываем ему глубочайшее почтение как представителю Бога.
Разумеется, учение, которое проповедовал Христос, соответствовало тому времени, месту и стране, где он проповедовал, и было адресовано конкретной группе людей. Но то, что он был представителем Бога, не подлежит сомнению. Поэтому мы преклоняемся перед Господом Иисусом Христом и приносим Ему свои почтительные поклоны.
Однажды в Мельбурне меня посетила группа христианских священников. Они спросили: «Что вы думаете об Иисусе Христе?» Я ответил им: «Он - наш гуру. Он проповедует сознание Бога, следовательно, он наш духовный учитель». Священники очень высоко оценили это.
В сущности, к любому, кто проповедует славу Бога, следует относиться как к гуру. Иисус Христос принадлежит к числу таких великих личностей. Мы не должны думать о нем как об обыкновенном человеке. Писания гласят, что тот, кто считает духовного учителя обыкновенным человеком, имеет адский образ мыслей. Если бы Иисус Христос был обыкновенным человеком, он не смог бы нести людям сознание Бога.
«Не убий» или
«не убивай людей»?
В июле 1973 года в монастырском приюте, недалеко от Парижа, Шрила Прабхупада беседовал с кардиналом Жаном Даниэлю: «В Библии не говорится: «Не убивай людей». Там сказано шире: «Не убий», - почему же вы толкуете это так, как вам удобно?»
Шрила Прабхупада. Иисус Христос говорил: «Не убий». Почему же христиане убивают животных?
Кардинал Даниэлю. Конечно, в христианстве запрещено убивать, но мы считаем, что жизнь человека отличается от жизни животного. Человеческая жизнь священна, так как человек создан по образу и подобию Бога, и потому убивать людей запрещено.
Шрила Прабхупада. Но в Библии не говорится: «Не убивай людей». Там сказано шире: «Не убий».
Кардинал Даниэлю. Мы полагаем, что только человеческая жизнь священна.
Шрила Прабхупада. Это ваше собственное толкование. Заповедь гласит: «Не убий».
Кардинал Даниэлю. Человеку необходимо убивать животных, чтобы есть.
Шрила Прабхупада. Нет. Человек может питаться злаками, овощами, фруктами и молоком.
Кардинал Даниэлю. Не плотью?
Шрила Прабхупада. Нет. Человеку предназначены в пищу вегетарианские продукты. Тигр не придет есть ваши фрукты. Ему в пищу предназначена плоть животных. Но пища человека - это овощи, фрукты, злаки и молочные продукты. Как же вы можете говорить, что убийство животных не грех?
Кардинал Даниэлю. Мы считаем, что это зависит от того, с какой целью оно совершается. Если животное убивают для того, чтобы дать пищу голодным, то это оправдано.
Шрила Прабхупада. Но возьмем, к примеру, корову: мы пьем ее молоко, следовательно, она наша мать. Вы согласны?
Кардинал Даниэлю. Да, конечно.
Шрила Прабхупада. Итак, если корова ваша мать, чем можно оправдать ее убийство? Вы берете у нее молоко, а когда она стареет и не может больше давать молока, вы перерезаете ей глотку. Гуманно ли это? В Индии мясоедам советуют убивать некоторых низших животных: козлов, свиней и даже буйволов. Но убийство коровы - величайший грех. Проповедуя сознание Кришны, мы просим людей не употреблять в пищу никакого мяса, и мои ученики строго придерживаются этого принципа. Но если другие при определенных обстоятельствах вынуждены есть мясо, они должны поедать плоть каких-нибудь низших животных. Не убивайте коров. Это величайший грех. А пока человек грешен, он не может понять Бога. Главная обязанность человека - познать Бога и полюбить Его. Но если вы остаетесь грешником, то никогда не сумеете понять Бога, не говоря уже о том, чтобы полюбить Его.
Кардинал Даниэлю. Я полагаю, что, скорее всего, это не так уж важно. Главное - любить Бога. Заповеди, регулирующие религиозную практику, в разных религиях могут отличаться друг от друга.
Шрила Прабхупада. Но в Библии практическая заповедь Бога гласит, что убивать нельзя, поэтому убийство коров - это грех для вас.
Кардинал Даниэлю. Бог говорит индийцам, что убивать нехорошо, а евреям он говорит, что...
Шрила Прабхупада. Нет, нет. Иисус Христос учил: «Не убий». Почему вы толкуете это, как вам удобно?
Кардинал Даниэлю. Но Иисус разрешил пасхальное жертвоприношение агнца.
Шрила Прабхупада. Однако он никогда не содержал бойни.
Кардинал Даниэлю. (смеется) Нет, но сам он ел мясо.
Шрила Прабхупада. Когда нет другой пищи, кто-то может съесть мясо, чтобы не умереть с голоду. Это другое дело. Но постоянно содержать бойни просто ради того, чтобы потворствовать своему языку, - величайший грех. Практически, до тех пор пока в обществе будет существовать этот жестокий обычай - содержать бойни, у вас не будет даже человеческого общества. И хотя убийство животных иногда бывает необходимо для выживания, по крайней мере животное-мать, корову, убивать ни в коем случае нельзя. Это вопрос обыкновенной человеческой порядочности. В Движении сознания Кришны мы придерживаемся принципа ненасилия, налагающего запрет на убийство любых животных. Кришна говорит: патрам пушпам пхалам тойам йо ме бхактйа прайаччхати - «Мне нужно с преданностью предлагать овощи, фрукты, молоко и злаки» (Б.-г., 9.26). Мы принимаем только остатки пищи Кришны (прасад). Деревья дают нам разнообразные плоды, но их самих никто не убивает. Разумеется, одно живое существо служит пищей для другого, но это не значит, что ради пропитания можно убить собственную мать. Коровы невинны, они дают нам молоко. Вы берете молоко, а потом убиваете их на бойне. Это грех.
Ученик. Шрила Прабхупада, разрешение есть мясо в христианстве основано на представлении о том, что низшие виды жизни, в отличие от человека, не имеют души.
Шрила Прабхупада. Это глупость. Прежде всего мы должны понять, в чем проявляется наличие души в теле. Тогда мы сможем понять, действительно ли у человека есть душа, а у коровы ее нет. В чем разница между коровой и человеком? Если мы найдем различия, то сможем утверждать, что у животного души нет. Но если мы видим, что и животное, и человек имеют одни и те же характерные черты, то как можно говорить, что у животного нет души? Общие признаки таковы: животное ест и вы едите, животное спит и вы спите, животное совокупляется и вы совокупляетесь, животное защищается и вы защищаетесь. В чем же разница?
Кардинал Даниэлю. Мы допускаем, что животные, возможно, относятся к тому же типу биологической жизни, что и люди, но у них нет души. Мы считаем, что душа может быть только у человека.
Шрила Прабхупада. В нашей «Бхагавад-гите» говорится: сарва-йонишу - «Во всех видах жизни присутствует душа». Тело подобно костюму. Вы носите черную одежду, а я - шафрановую. Но под одеждой вы человек и я тоже человек. Аналогично этому, тела различных видов жизни - все равно, что разные типы одежды. Существует 8 400 000 видов жизни, то есть разных одеяний, но под каждым - духовная душа, неотъемлемая частица Бога. Предположим, у человека есть два сына, не обладающих одинаковыми достоинствами. Один может быть судьей в Верховном Суде, а другой - простым рабочим, но отец считает своими сыновьями их обоих. Он не видит между ними разницы и не думает, что сын-судья важнее сына-рабочего. И если сын-судья скажет: «Мой дорогой отец, твой второй сын вовсе ни на что не годен, позволь мне зарезать его и съесть», - разве отец разрешит ему сделать это?
Кардинал Даниэлю. Разумеется, нет. Но нам трудно согласиться с утверждением, что любая жизнь является частью жизни Бога. Между человеческой жизнью и жизнью животного огромная разница.
Шрила Прабхупада. Это разница в уровне развития сознания. В человеческом теле - развитое сознание. Даже у дерева есть душа, но сознание дерева не очень развито. Когда вы срубаете его, оно не сопротивляется. На самом деле оно сопротивляется, но очень слабо. Один ученый по имени Джагадиш Чандра Боуз изобрел прибор, показывающий, что деревья и растения способны чувствовать боль, когда их рубят. И мы сами можем видеть, что, когда приходят убивать животное, оно сопротивляется, плачет, издает душераздирающие звуки. Таким образом, это вопрос уровня развития сознания. Но душа есть у всех живых существ.
Кардинал Даниэлю. Однако с точки зрения метафизики, священна только человеческая жизнь. Человек мыслит на более высоком уровне, чем животное.
Шрила Прабхупада. Что это за более высокий уровень? Животное ест, чтобы поддерживать свое тело, и вы едите, чтобы поддерживать свое тело. Корова ест траву на лугу, а человек ест мясо, доставляемое с огромных боен, оснащенных современной техникой. Но то, что у вас есть большие машины и ужасные места, а животные просто едят траву, еще не значит, что вы более развиты и только в вашем теле есть душа, а в теле животного ее нет. Это нелогично. Мы можем видеть, что основные характерные черты и у животного, и у человека одинаковы.
Кардинал Даниэлю. Но только у людей мы обнаруживаем метафизический поиск смысла жизни.
Шрила Прабхупада. Да. Вот и разберитесь с помощью метафизики, почему вы считаете, что у животных нет души; в этом смысл метафизики. Если вы мыслите метафизически, то все в порядке. Но если вы мыслите, как животное, то какой прок от ваших метафизических исследований? «Метафизический» означает «выше физического», а иначе говоря, «духовный». И в «Бхагавад-гите» Кришна говорит: сарва-йонишу каунтейа - «У каждого живого существа есть душа». Это метафизическое представление. Итак, либо вы считаете метафизическим учение Кришны, либо вам придется считать метафизическим мнение третьеразрядных глупцов. Какое из них вы принимаете?
Кардинал Даниэлю. Но почему Бог создает животных, которые поедают других животных? Это кажется ошибкой творения.
Шрила Прабхупада. Это не ошибка. Бог очень добр. Если вы хотите есть животных, Он предоставит вам для этого все возможности. Бог даст вам в следующей жизни тело тигра, чтобы вы могли есть плоть без всяких ограничений. «Зачем содержать бойни? Я дам вам клыки и когти. Теперь ешьте на здоровье». Таким образом, мясоедов ждет это наказание. Чтобы получить более благоприятные возможности, поедатели животных становятся в следующей жизни тиграми, волками, кошками и собаками.

Глава 5. Практика йоги в наш век
В поисках пути

к освобождению
В сентябре 1969 года Шрила Прабхупада гостил в Титтенхерст Парке, живописном поместье в Англии, принадлежавшем Джону Леннону. Три-четыре раза в неделю Шрила Прабхупада давал публичные лекции. 14 сентября Джон, Йоко и Джордж Харрисон пришли на первую встречу со Шрилой Прабхупадой. В оживленной беседе, запись которой приводится ниже, они затронули самые разные темы: поиск пути к освобождению, переселение вечной души, природу Бога, качества гуру и авторитетность «Бхагавад-гиты»...
Шрила Прабхупада (Джону Леннону). Вы хотите, чтобы в мире воцарился мир. Я знаком с некоторыми вашими высказываниями - по ним видно, что вы очень хотите что-нибудь сделать для этого. В сущности, каждый святой человек должен стремиться к тому, чтобы в мире воцарился мир. Но мы должны знать, как добиться этого. В «Бхагавад-гите» (5.29) Господь Кришна говорит о том, как можно достичь мира: «Мудрецы, осознающие, что все жертвоприношения и аскезы совершаются в конечном счете для Меня, что Я - верховный владыка всех планет и полубогов, благодетель и доброжелатель всех живых существ, обретают мир, избавляясь от всех материальных страданий».
Люди могут обрести мир в своей душе, если будут знать эти три истины. Чтобы обрести мир, им достаточно понять только эти три истины. Что же это за истины? Прежде всего, Господь Кришна говорит, что все жертвоприношения и аскезы, с помощью которых люди пытаются сделать свою жизнь совершенной, предназначены для наслаждения Кришны. К примеру, ваше музыкальное творчество - тоже своего рода аскеза. Ваши песни приобрели популярность, потому что вы совершали аскезы. Вы достигли совершенства, но для этого необходимо было совершать определенные аскезы. Чтобы сделать открытия в науке также необходимы аскезы. Фактически, без аскезы невозможно получить ничего ценного. Тот, кто трудится самоотверженно и усердно, добивается успеха.
Это называется ягьей (жертвой) или тапасьей (аскезой). Итак, Кришна говорит, что плодами вашей тапасьи наслаждается Он. Он утверждает: «Плоды вашей тапасьи нужно предлагать Мне - тогда вы будете удовлетворены».
Еще люди должны помнить, что Кришна - верховный владыка. Они утверждают: «Это моя Англия», - «Это моя Индия», - «Это моя Германия», - «Это мой Китай». Нет! Все принадлежит Богу, Кришне. Ему принадлежит не только эта планета, а все планеты во вселенной.
Тем не менее мы разделили эту планету на множество государств. Прежде эта планета не была разделена. Исторические факты, приводимые в «Махабхарате», свидетельствуют о том, что некогда всей планетой правил один император и ее столица находилась в Индии, в Хастинапуре, на месте нынешнего Дели. Пять тысяч лет назад правил один царь, Махараджа Парикшит. Вся планета была под его властью и называлась Бхарата-варшей. Но постепенно Бхарата-варша становилась все меньше и меньше. Например, совсем недавно, каких-то двадцать лет назад, сохранившаяся часть Бхарата-варши, которую теперь называют Индией, разделилась на Пакистан и Хиндустан. Когда-то Индия была единой, но из-за этого раздела стала меньше. И этот процесс продолжается.
Вся эта планета принадлежит Богу. Она не принадлежит никому другому. Как можно утверждать, что мы владеем ей? Скажем, вы пустили меня к себе погостить. И если я, прожив тут неделю, заявлю: «Это моя комната», - хорошо ли это будет? Сразу же начнутся неприятности, произойдет ссора. Напротив, я должен признать, что вы любезно выделили мне эту комнату, и с вашего позволения я расположился здесь и пользуюсь всеми удобствами. Когда же настанет время съезжать, я должен буду уехать.
Аналогично этому, все мы пришли сюда, в царство Бога, с пустыми руками и с пустыми руками уйдем. Следовательно, как можно заявлять, что это моя страна, мой мир, моя планета? На каком основании мы делаем подобные заявления? Не безумие ли это? Поэтому Господь Кришна говорит: сарва-лока-махешварам - «Я - верховный владыка всего творения».
Наконец, мы должны всегда помнить, что Кришна - истинный друг каждого живого существа, и как друг Он пребывает в сердце каждого. Он - прекрасный друг! В материальном мире мы завязываем дружеские отношения, но они рвутся. А бывает так, что мой друг живет в одном месте, а я - в другом. Но Кришна такой замечательный друг, что пребывает во мне, в моем сердце. Он - лучший друг всех живых существ. Он не является другом только горстки избранных, но как Параматма, Сверхдуша, пребывает в сердце даже самого ничтожного существа.
Итак, тот, кто четко понял эти три истины, становится умиротворенным. Такова настоящая формула мира. В «Бхагавад-гите» есть все. Нужно только изучить ее, скажем, как арифметику: есть много видов математических вычислений - сложение, вычитание, умножение, деление и действия с дробями, - но, чтобы научиться всему этому, нужно тщательно изучать их. Таким образом, «Бхагавад-гита» - лучшая книга для изучения духовной науки.
Пожалуйста, не подумайте, что я расхваливаю «Бхагавад-гиту» только потому, что проповедую сознание Кришны. Нет. Ее признают ученые и теологи не только в Индии, но и во всем мире. Возможно, вам известно, что есть тысячи переводов «Бхагавад-гиты»: на английский, французский, немецкий - на все языки.
Даже ученые-мусульмане читают «Бхагавад-гиту». Я знаю одного профессора-мусульманина, живущего в Индии, который является великим преданным Господа Кришны. Он никогда не признавался в этом публично, но каждый год соблюдал пост на день явления Кришны, Джанмаштами, и писал в этот день статью о Кришне. Он, как и многие другие мусульмане, читает «Бхагавад-гиту».
В дни моей молодости в Калькутте какой-то англичанин снимал комнату в доме одного из моих друзей. Когда он уезжал, мы пришли, чтобы вселиться в его квартиру, и увидели, что у него было очень много книг, и среди них - экземпляр «Бхагавад-гиты». Мой друг м-р Маллик был немного удивлен тем, что этот англичанин, христианин, держит у себя «Бхагавад-гиту». М-р Маллик взял книгу в руки, а англичанин подумал, что он хочет попросить оставить ему «Бхагавад-гиту». Поэтому, не дожидаясь просьбы, он сказал: «О нет, м-р Маллик, я не могу подарить вам эту книгу. Это самое дорогое, что у меня есть».
«Бхагавад-гиту» признают ученые и философы всех национальностей. Поэтому я считаю, что у людей должно быть одно Писание, один Бог, одна мантра и одно дело. Единый Бог - Кришна; одно Писание - «Бхагавад-гита»; одна мантра - Харе Кришна и единственное занятие - служение Кришне. Тогда во всем мире действительно воцарится мир. Я прошу вас по крайней мере постараться, насколько возможно, понять эту философию. И если вы увидите, что она представляет собой какую-то ценность, примите ее. Вы хотите дать миру что-нибудь. Так почему бы не дать ему сознание Кришны?
Господь Кришна говорит: «Что бы ни делал великий человек, обыкновенные люди следуют его примеру. И какие бы нормы ни устанавливал он своим поведением, их придерживается весь мир» (Б.-г., 3.21). Здесь говорится о том, что, если люди, имеющие влияние в обществе, принимают что-либо, простые люди следуют за ними. Если влиятельный человек говорит, что это хорошо, остальные соглашаются с ним. По милости Бога, Кришны, вы имеете влияние. Тысячи молодых людей подражают вам. Они любят вас. И если вы дадите им нечто действительно духовное, то мир изменится.
Движение сознания Кришны - это не какое-то недавнее изобретение. С исторической точки зрения, ему по меньшей мере пять тысяч лет. Господь Кришна поведал «Бхагавад-гиту», которая является основой сознания Кришны, пять тысяч лет назад. Обычно «Бхагавад-гиту» считают священным писанием Индии. Но это неверно, потому что эта книга не просто писание Индии или индуизма. «Бхагавад-гита» предназначена для всех людей мира, и не только для людей, но и для других живых существ. В четырнадцатой главе Господь говорит: «Знай же, о сын Кунти, что все виды жизни порождены материальной природой, а Я - отец, дающий семя» (Б.-г., 14.4).
Это говорит о том, что вечное живое существо появляется во множестве преходящих материальных форм, как, например, сейчас присутствующие в этой комнате имеют формы мужчин, женщин и юношей. Все мы обладаем разными формами. Мир исполнен многообразия проявлений жизни, но Кришна говорит: ахам биджа-прадах пита - «Я - отец всех». Пита означает «отец». Таким образом, Господь утверждает, что все живые существа - его дети.
Некоторые могут заявить, что Кришна - индиец, Кришна - индус или что-нибудь в этом роде. Но это неверно - на самом деле Кришна - Верховная Личность Бога, отец всего живого на этой планете. Движение сознания Кришны начал Сам Кришна, поэтому оно не является сектантским движением, а предназначено для всех.
В «Бхагавад-гите» (9.34) Кришна описывает метод, с помощью которого любой может поклоняться Ему:
ман-мана бхава мад-бхакт
о мад-йаджи мам намаскуру
«Всегда думай обо Мне, стань Моим преданным, падай передо Мной ниц и поклоняйся Мне. Полностью сосредоточенный на Мне, ты непременно придешь ко Мне».
Кришна говорит: «Нужно постоянно думать обо Мне: пусть твой ум всегда будет погружен в Меня, Кришну. Стань Моим преданным. Если ты хочешь поклоняться кому-либо, поклоняйся Мне. Если хочешь выражать свое почтение, выражай его Мне. Поступая таким образом, ты, вне всяких сомнений, придешь ко Мне».
Это очень простой метод. Всегда думайте о Кришне. Вы ничего не потеряете, зато очень многое приобретете.
Таким образом, повторяя Харе Кришна, человек ничего не теряет в материальном смысле, а духовно обогащается. Так почему бы не попробовать? Это не требует никаких расходов. Любая вещь что-то стоит, но это не относится к мантре Харе Кришна. Господь Кришна и Его последователи, стоящие в цепи ученической преемственности, не торгуют ею - они раздают ее бесплатно. Мы просим каждого только об одном: «Повторяйте Харе Кришна, танцуйте в экстазе». Это очень приятно.
Итак, я прибыл в вашу страну, Англию, и в ваш дом, чтобы рассказать вам о Движении сознания Кришны. Оно - великое благо. Вы разумные юноши. Поэтому я прошу вас: воспользуйтесь своим интеллектом и умственными способностями и поймите эту философию сознания Кришны. Кришнадас Кавираджа, автор «Чайтанья-чаритамриты», говорит: шри кришна-чаитанйа-дайа караха вичара, вичара кариле читте пабе чаматкара - «Если вас действительно интересуют логика и аргументы, пожалуйста, рассмотрите с их помощью милость Шри Чайтаньи Махапрабху. Тогда вы поймете, насколько она необычайна» (Ч.-ч., Ади, 8.15). Поэтому, пожалуйста, воспользуйтесь своими аналитическими способностями и поймите эту философию Господа Чайтаньи. Если вы изучите ее досконально, то осознаете ее величие.
Мы не навязываем людям сознание Кришны. Напротив, мы предоставляем им возможность составить о нем собственное мнение. Пусть они сами оценят его. Сознание Кришны - не сектантское религиозное движение, а наука. Поэтому мы призываем вас привлечь весь свой интеллект, чтобы всесторонне изучить его. И мы уверены, что вы поймете, насколько возвышенно это учение, а поняв, захотите познакомить с ним весь мир.
Вы читали нашу «Бхагавад-гиту как она есть»?
Джон Леннон. Я читал кое-что из «Бхагавад-гиты», но не знаю, чей это был вариант. Переводов так много.
Шрила Прабхупада. Да, переводы разные, и их авторы дают собственные толкования этого текста. Поэтому мы и подготовили «Бхагавад-гиту как она есть». Даже индийские авторы иногда дают неверные толкования «Бхагавад-гиты». Например, Махатма Ганди был великим человеком, но он пытался по-своему истолковать «Гиту». Скажем, у вас есть футляр для авторучки. Все знают, что это футляр для авторучки. Но кто-то может сказать: «Нет, это нечто совсем другое. Таково мое толкование». Хорошо ли это?
Толкования необходимы только в том случае, когда бывают неясности. Если всем ясно, что эта коробочка - футляр для авторучки, то зачем что-то интерпретировать? В «Бхагавад-гите» все сказано очень ясно; ее можно сравнить с солнечным светом, а солнечный свет не нуждается в освещении лампады.
Я хочу привести пример. Первый стих в «Бхагавад-гите» звучит так:
дхритараштра увача
дхармакшетре курукшетре
самавета йуйутсавах
мамаках пандаваш чаива
ким акурвата санджайа
Дхритараштра увача означает, что царь Дхритараштра, отец Дурьйодханы, спрашивает своего секретаря Санджаю о своих сыновьях, противостоявших Пандавам в битве на Курукшетре. Слово мамаках означает «мои сыновья», а пандавах относится к сыновьям царя Панду, младшего брата Дхритараштры. Слово йуйутсавах означает «горящие желанием сражаться». Таким образом, Дхритараштра говорит: «Мои сыновья и сыновья моего младшего брата Панду собрались на поле битвы Курукшетра, готовые сразиться друг с другом». Место, где должна была произойти битва, называется курукшетрой, а также дхармакшетрой, местом паломничества. Ким акурвата: «Что они собираются делать теперь, собравшись на поле Курукшетра?», - спрашивает Дхритараштра. Это место, Курукшетра, и до сих пор есть в Индии. Вы были в Индии?
Джон Леннон. Да. Но не на Курукшетре. Мы ездили в Хришикеш.
Шрила Прабхупада. О, Хришикеш. Хришикеш тоже знаменитое место паломничества. И Курукшетра - место паломничества, расположенное неподалеку от Дели. Оно является местом паломничества с ведических времен. В Ведах говорится: курукшетре дхармам йаджайет - «Если вы хотите совершить какой-либо религиозный обряд, отправляйтесь на Курукшетру». Поэтому Курукшетру называют дхармакшетрой, то есть местом паломничества.
Другими словами, Курукшетра - это историческое место. И все Пандавы и сыновья Дхритараштры - исторические личности. История их жизни описана в «Махабхарате». Но, несмотря на это, Ганди объяснял, что курукшетра - это тело, а Пандавы - чувства. Так же это трактуют и сейчас, но мы против этого. Зачем толковать «Бхагавад-гиту» таким образом, ведь в ней все сказано совершенно ясно?
«Бхагавад-гита» очень авторитетна и популярна, поэтому беспринципные писатели под видом комментариев к «Гите» пытаются преподнести собственную бессмысленную философию. Вот почему у «Гиты» так много ложных, сбивающих с толку комментариев: шестьсот шестьдесят четыре или около того. Каждый уверен, что имеет право по-своему толковать «Гиту». Но почему? Почему это допускается? Мы против этого. Нет, вы не имеете права перетолковывать «Бхагавад-гиту». Ведь иначе, чего стоит ее авторитет? Автор «Бхагавад-гиты» оставил ее не для того, чтобы ее интерпретировали посредственности. Ее автор - Кришна, Верховный Господь. На каком основании обыкновенный человек толкует Его слова? Мы возражаем против этого. Поэтому мы подготовили «Бхагавад-гиту как она есть». В «Бхагавад-гите» вы найдете изложение возвышенной философии, теологии, а так же социологии, политики и точных наук. В ней есть все, и это очень доступно объясняет Сам Кришна. Поэтому цель нашего Движения сознания Кришны - представить «Бхагавад-гиту» как она есть. Только и всего. Мы ничего не изобретаем. (В комнату входит женщина.)
Джон Леннон. Это жена Дэна, Джилл. Она тоже гостит у нас.
Шрила Прабхупада. Очень рад вас видеть. Будьте счастливы и приносите счастье другим. Это сознание Кришны. Сарве сукхино бхаванту. Эта идея выражена в Ведах: каждый должен быть счастлив. Чайтанья Махапрабху говорит то же самое. Он хотел, чтобы сознание Кришны проповедовали во всем мире - в каждом городе и в каждой деревне. Это принесет людям счастье. Он предсказал это. Целью любого великого начинания, любых высоких идеалов должно быть счастье людей, потому что в этом материальном мире счастья нет. Это факт. Здесь не может быть счастья. Это место не создано для счастья. В «Бхагавад-гите» Сам Господь Кришна говорит, что этот мир - духкхалайам ашашватам. Слово духкхалайам означает, что это место страданий, а ашашватам - что оно невечно. Здесь все преходяще. Конечно, вы можете согласиться с тем, что этот материальный мир полон страданий, и сказать: «Ну, хорошо, я страдаю, но я согласен страдать». Но от вашего согласия мало толку, потому что материальная природа не позволит вам даже оставаться тут и переносить свои страдания. Этот мир ашашватам, преходящ. Вам придется покинуть его. Но Кришна говорит, что есть способ прекратить это исполненное страданий существование: «Вернувшись ко Мне, великие души, достигшие наивысшего совершенства в бхакти-йоге, никогда не возвращаются в этот бренный, исполненный страданий мир» (Б.-г., 8.15). «Тому, кто пришел ко Мне, - говорит Кришна, - уже не нужно возвращаться в материальный мир, где жизнь исполнена страданий».
Итак, мы должны понять, что говорит Кришна в этом стихе. Природа этого мира жестока. Президент Америки Кеннеди думал, что он баловень судьбы, самый счастливый человек. Он был молод, его избрали президентом. У него была прекрасная жена и дети, и его уважал весь мир. Но в какую-то долю секунды (Шрила Прабхупада щелкает пальцами) всему этому пришел конец. Положение, которое он занимал, было временным. Что с ним теперь? Где он? Если жизнь вечна, если живое существо вечно, то куда он отправился? Чем он теперь занимается? Счастлив ли он или нет? Родился ли снова в Америке или на этот раз в Китае? Никто не может дать ответ на эти вопросы. Но несомненно одно: как живое существо, он вечен и продолжает существовать. С этого начинается философия «Бхагавад-гиты». На ханйате ханйамане шарире. Когда тело разрушается, живое существо не погибает, оно продолжает существовать. Например, в детстве ваше тело было маленьким. Но этого тела больше нет, а вы продолжаете существовать. Таким образом, становится ясно, что, когда тело прекратит свое существование, вы будете жить в другом теле. Это совсем не трудно понять. Тело бренно, а душа вечна. Это факт.
Следовательно, жизнь дана нам, чтобы мы создали себе следующее тело. Об этом говорится в Ведах. В этой жизни мы создаем себе следующее тело. Например, ребенок прилежно учится в школе и таким образом создает свое взрослое тело. Юношей он будет наслаждаться плодами образования, полученного в детстве. Благодаря своему образованию он сможет получить хорошую работу, хороший дом. Поэтому можно сказать, что, учась в школе, ребенок создает свое следующее тело. Аналогично этому, все мы создаем свои следующие тела в соответствии со своей кармой. По карме большинство людей вновь получат материальные тела. Но Кришна говорит, что человек может создать духовное тело и вернуться к Нему. Он говорит, что тот, кто поклоняется Ему, после смерти попадает на Его духовную планету. В ведической философии везде говорится, что если вы хотите попасть на какую-либо планету, то должны иметь соответствующее тело. Вы не сможете попасть туда в этом теле. Сейчас, к примеру, люди пытаются попасть на Луну. Они пытаются осуществить это в своем материальном теле, но не могут остаться там. Однако Кришна объясняет, как можно попасть на другие планеты, высшая из которых - планета Кришны. Вы можете отправиться туда. «Те, кто поклоняется полубогам, рождаются среди полубогов; те, кто поклоняется духам и привидениям, рождаются среди этих существ; те, кто поклоняется предкам, отправляются к предкам, а те, кто поклоняется Мне, будут жить со Мной» (Б.-г., 9.25).
Такой человек не возвратится в этот полный страданий материальный мир. Почему? Возвращаясь к Кришне, он достигает высшего совершенства. Поэтому величайшее благо для человечества - научить людей, как вернуться на духовную планету Кришны, где можно танцевать с Ним в раса-лиле. Вы видели картины, где изображен танец раса-лила Кришны?
Джон Леннон. Какие картины?
Ученик. Картины, изображающие танец Кришны с Радхой и девушками-пастушками, гопи.
Джон Леннон. А, вы имеете в виду ту, что висит на стене в храме?
Шрила Прабхупада. Да. Таким образом, мы можем отправиться в духовный мир, воссоединиться с Кришной и радостно танцевать, ни о чем не беспокоясь. Живые существа могут быть связаны с Кришной самыми разными отношениями - они могут играть роли Его друзей, слуг, родителей, возлюбленных, как вам больше нравится. Кришна говорит: йе йатха мам прападйанте тамс татхаива бхаджамй ахам - «Как человек предается Мне, так Я и вознаграждаю его» (Б.-г., 4.11). Нужно только сосредоточить свое сознание на той форме отношений, которые вы хотели бы иметь с Кришной. Он всегда готов принять вас в этой роли, и это решит все проблемы.
В этом мире нет ничего вечного, исполненного блаженства и знания. Поэтому мы учим западных юношей и девушек науке сознания Кришны. Воспользоваться ей может каждый. Это великое благо. Вам тоже нужно постараться понять ее, и если вы обнаружите, что она представляет для вас ценность, примите ее. Вы ищете чего-то хорошего. Разве мое предложение лишено смысла? Вы разумные юноши, так постарайтесь понять это.
К тому же вы наделены прекрасными музыкальными способностями. Все ведические мантры передавались в музыкальной форме. Особенно музыкальна «Сама-веда»:
йам брахма варунендра-рудра-марутах
стунванти дивйаих ставаир
ведаих санга-пада-крамопанишадаир
гайанти йам самагах
«Я смиренно склоняюсь перед Верховным Господом, которого восхваляют в трансцендентных молитвах такие великие полубоги, как Брахма, Варуна, Индра, Шива и Маруты. Те, кто знает «Сама-веду», воспевают Его в ведических гимнах» (Бхаг., 12.13.1). Слово самагах означает «те, кто следует «Сама-веде»». Гайанти означает, что они всегда музицируют. Они обращаются ко Всевышнему с помощью музыки. Слово гаянти означает «пение». Таким образом, ведические мантры можно петь. Можно петь и «Бхагавад-гиту», и «Шримад-Бхагаватам». Это правильный метод произнесения ведических мантр. Звуки этих мантр могут принести людям благо, для этого даже необязательно понимать их смысл. (Шрила Прабхупада поет несколько стихов из «Шримад-Бхагаватам».)
С помощью трансцендентной звуковой вибрации можно достичь чего угодно. Я хотел спросить вас: какой философии вы следуете?
Джон Леннон. Следуем?
Йоко Оно. Мы ничему не следуем. Мы просто живем.
Джордж Харрисон. Мы занимались медитацией. Вернее, я занимаюсь медитацией - мантра-медитацией.
Шрила Прабхупада. Харе Кришна - тоже мантра.
Джон Леннон. Но наши мантры нельзя петь.
Джордж Харрисон. Нет, их повторяют.
Джон Леннон. Мы получили их от Махариши. Каждый получил по мантре.
Шрила Прабхупада. Его мантры предназначены не для всех.
Джордж Харрисон. Их нельзя произносить вслух... Нет.
Джон Леннон. Это секретные мантры.
Шрила Прабхупада. В жизни Рамануджачарьи, великого духовного учителя сознания Кришны, был один случай. Его духовный учитель дал ему мантру и сказал: «Сын мой, повторяй эту мантру про себя. Никто не должен слышать ее. Это великая тайна». Рамануджачарья спросил своего гуру: «Что дает эта мантра?» Гуру ответил: «Повторяя эту мантру в медитации, ты обретешь освобождение».
Услышав это, Рамануджачарья тотчас же отправился на площадь, где было очень много народа, и объявил: «Повторяйте эту мантру, и вы обретете освобождение». (Смеется.) Затем он вернулся к своему духовному учителю. Тот был в страшном гневе и начал кричать на него: «Я велел тебе повторять ее про себя!» Рамануджачарья сказал: «Да, я нанес тебе оскорбление. Поэтому ты вправе наказать меня. Но ты сказал мне, что эта мантра даст освобождение, поэтому я открыл ее всем. Пусть все освободятся, а я пойду в ад. Я готов к этому. Но если, повторяя эту мантру, каждый может освободиться, то ее должны знать все».
Тогда духовный учитель обнял его и сказал: «Ты превзошел меня».
Понимаете? Если мантра обладает такой силой, зачем держать ее в секрете? Ее нужно распространять. Люди страдают. Поэтому Чайтанья Махапрабху велел повторять мантру Харе Кришна вслух. Все, кто слышит ее, даже птицы и звери, освободятся.
Йоко Оно. Если мантра Харе Кришна обладает таким могуществом, зачем повторять какие-либо другие? Например, вы говорили о разных песнях и мантрах. Есть ли смысл петь какие-либо еще песни или мантры?
Шрила Прабхупада. Мантр много, мантра же Харе Кришна специально рекомендована для этого века. Но поют и другие ведические мантры. Как я уже говорил, раньше мудрецы усаживались, брали в руки музыкальные инструменты, скажем, тампур, и пели мантры. Например, Нарада Муни всегда поет мантры и играет на своей вине, таком струнном инструменте. Итак, пение в сопровождении игры на музыкальных инструментах не ново. Оно известно с незапамятных времен. Но в этот век особо рекомендуется петь мантру Харе Кришна. Это утверждается во многих ведических писаниях, в том числе в «Брахманда-пуране», «Калисантарана-упанишад», «Агни-пуране» и других. И кроме того, Сам Господь Кришна в образе Господа Чайтаньи учил, что каждый должен повторять мантру Харе Кришна. И за ним пошло много людей. Если ученый делает какое-либо открытие, оно становится достоянием всех. Люди могут пользоваться им. Аналогично этому, если какая-то мантра обладает могуществом, нужно чтобы все могли воспользоваться ею. Чего ради держать ее в секрете?

Предыдущая страница 6 Следующая страница


7 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Если мантра обладает ценностью, она может принести благо каждому. Почему она должна быть доступна только одному человеку?
Джон Леннон. Если все мантры - это только имя Бога, тогда и секретная мантра, и мантра, доступная каждому, - тоже имя Бога. Поэтому, в сущности, не должно быть разницы, какую из них петь, верно?
Шрила Прабхупада. Разница есть. Например, в аптеке продаются всевозможные лекарства от самых разных болезней. Но тем не менее, чтобы получить определенное лекарство, вам нужен рецепт врача, иначе аптекарь вам его просто не даст. Вы можете прийти в аптеку и сказать: «Я болен. Дайте мне, пожалуйста, какое-нибудь лекарство из тех, что у вас есть». Но аптекарь спросит: «Где ваш рецепт?»
Аналогично этому, для века Кали все шастры (писания) рекомендуют мантру Харе Кришна. И великий учитель Чайтанья Махапрабху, которого мы считаем воплощением Бога, тоже рекомендовал ее. Наш метод заключается в том, что каждый должен выполнять указания великих авторитетов. Махаджано йена гатах са пантхах. Мы должны следовать по стопам великих авторитетов. Это наш долг. В «Махабхарате» говорится: «С помощью сухих рассуждений и доводов невозможно познать истину. Великого человека, точка зрения которого не отличается от точки зрения других, не признают великим мудрецом. Изучать Веды, в которых говорится о самых разных вещах, еще не достаточно, чтобы найти истинный путь, ведущий к пониманию принципов религии. Непогрешимая истина принципов религии скрыта в сердце безукоризненно чистого человека, который познал себя. Следовательно, как подтверждают все шастры, нужно идти тем путем, который указывают махаджаны« (Махабхарата, Вана-парва, 313.117). В этой ведической мантре говорится, что если вы будете пытаться постичь Абсолютную Истину, полагаясь только на свой разум, то столкнетесь с большими трудностями. Это очень трудно сделать с помощью логики и рассудка, потому что они ограниченны. Чувства наши тоже несовершенны. Разнообразие писаний может кого угодно сбить с толку, и каждый философ имеет собственную точку зрения. Если он не опровергает других философов, то его никогда не признают великим философом. Поэтому философские рассуждения не помогут человеку прийти к Абсолютной Истине. Абсолютная Истина окутана глубокой тайной. Как же можно проникнуть в эту тайну? Просто следуйте по стопам великих личностей, которые уже добились успеха. Таким образом, метод философии сознания Кришны заключается в том, что мы следуем примеру таких великих личностей, как Господь Кришна, Господь Чайтанья и великие учителя, принадлежащие к цепи ученической преемственности. В Ведах рекомендуется: признайте авторитет великих учителей и следуйте их примеру. Это приведет вас к конечной цели.
В «Бхагавад-гите» (4.1) Господь Кришна также рекомендует этот метод: «Я открыл эту вечную науку йоги богу Солнца Вивасвану, Вивасван поведал ее Ману, отцу человечества, а Ману в свою очередь передал ее Икшваку». Кришна говорит: «Дорогой Арджуна, не думай, что наука сознания Кришны нова. Нет. Она вечна, и сначала Я передал ее богу Солнца Вивасвану, а тот передал ее своему сыну Ману, который также передал ее своему сыну, царю Икшваку».
Господь объясняет дальше:
эвам парампара-праптам
имам раджаршайо видух
са каленеха махата
його наштах парантапа
«Эта великая наука передавалась по цепи духовных учителей, и ее постигали праведные цари. Но с течением времени цепь учителей прервалась, и это знание в его первозданном виде было утрачено» (Б.-г., 4.2).
Эвам парампара-праптам - так это знание передается по цепи ученической преемственности. Са каленеха махата його наштах парантапа - но с течением времени эта преемственность была нарушена. Поэтому Кришна говорит: «Я вновь открою это знание тебе». Таким образом, мантру нужно получать от представителя ученической преемственности. В Ведах утверждается: сампрадайа-вихина йе мантрас те нишпхала матах - если вы получили мантру не от представителя ученической преемственности, она не будет иметь силы. Мантрас те нишпхалах. Слово нишпхалах означает, что она не даст желаемого результата. Поэтому мантру нужно получить из истинного источника, а иначе она не будет действовать. Мантру нельзя выдумать. Она должна исходить от изначального Верховного Абсолюта и передаваться по цепи ученической преемственности. Ее необходимо получить именно таким образом, потому что только тогда она окажет воздействие.
Согласно философии сознания Кришны, мантра передается по четырем каналам ученической преемственности: одна ученическая преемственность берет начало от Господа Шивы, другая - от богини Лакшми, третья - от Господа Брахмы, а четвертая - от четырех Кумаров. Одна и та же философия передается по разным каналам. Они называются четырьмя сампрадаями, то есть ученическими преемственностями. Итак, необходимо получить мантру от одной из этих сампрадай, и только в этом случае она будет иметь силу. Если получить ее таким путем, она окажет воздействие. Но, если человек получил мантру не от представителя одной из этих сампрадай, она не подействует, и повторение ее не принесет результата.
Йоко Оно. Если мантра сама по себе так могущественна, не все ли равно, откуда вы получили ее, где вы ее нашли?
Шрила Прабхупада. Нет, не все равно. Например, молоко является питательным продуктом. Это всем известный факт. Но если к молоку прикоснется своими губами змея, оно утратит питательные свойства и станет ядовитым.
Йоко Оно. Да, но молоко материально.
Шрила Прабхупада. Да, оно материально. Нам приходится приводить материальные примеры, потому что вы пытаетесь понять духовное с помощью своих материальных чувств.
Йоко Оно. Нет, я... мне кажется, нет смысла говорить о материальном значении этого. Я хочу сказать, что мантра не материальна. Она должна быть духовной. Поэтому я не думаю, что кто угодно может испортить ее. Как вообще можно испортить то, что не материально?
Шрила Прабхупада. Но если вы получили вашу мантру не из истинного источника, она может и не быть по-настоящему духовной.
Джон Леннон. Но как это выяснить? Как можно это определить? Возьмем любого из ваших учеников или кого-то из нас, или любого, кто обращается к какому-то духовному учителю - как можно определить, истинный он или нет?
Шрила Прабхупада. Вам не следует обращаться к какому-то духовному учителю.
Джон Леннон. Да, мы должны обратиться к истинному учителю. Но как распознать его?
Шрила Прабхупада. Не нужно думать, что можно обратиться к любому духовному учителю. Он должен принадлежать к авторитетной сампрадае, определенной цепи ученической преемственности.
Джон Леннон. А что если один из учителей, не принадлежащих к этой традиции, говорит то же, что и тот, кто принадлежит к ней? Что если он утверждает, что его мантра содержится в Ведах, и говорит он вроде бы так же авторитетно, как и вы? Кто знает, возможно, он и прав. Это кого угодно может сбить с толку - как если бы перед вами стояла тарелка, и на ней было много разных фруктов.
Шрила Прабхупада. Если мантра действительно получена от представителя истинной ученической преемственности, она будет обладать силой.
Джон Леннон. Но мантра Харе Кришна - лучшая из мантр?
Шрила Прабхупада. Да.
Йоко Оно. Хорошо, но если Харе Кришна - лучшая из мантр, то зачем нам повторять что-то еще?
Шрила Прабхупада. Верно, ничего другого повторять не нужно. Мы говорим, что мантры Харе Кришна достаточно для того, чтобы достичь совершенства, то есть обрести освобождение.
Джордж Харрисон. Но разве это не похоже на то, как выбирают цветы? Одному нравятся розы, а другой предпочитает гвоздики. Может быть, каждый должен решать это сам? Один может обнаружить, что Харе Кришна больше всего способствует его духовному прогрессу, а другой - убедиться, что для него лучше какая-то другая мантра. Разве это не дело вкуса, как, например, выбор цветов? Цветов много, и все они разные, но человек отдает предпочтение какому-то одному.
Шрила Прабхупада. Тем не менее между ними есть разница. Считается, что благоухающая роза лучше цветка без запаха.
Йоко Оно. В этом случае я не могу...
Шрила Прабхупада. Давайте разберемся в этом примере с цветами.
Йоко Оно. Хорошо.
Шрила Прабхупада. Вам может нравиться один цветок, а мне другой. Но между ними можно заметить разницу. Многие цветы вообще не имеют запаха, а другие пахнут.
Йоко Оно. Душистый цветок лучше?
Шрила Прабхупада. Да. Поэтому ваши пристрастия не могут быть критерием того, какой же цветок на самом деле лучше. В равной степени личные вкусы не могут служить критерием выбора лучшего пути в духовной жизни. В «Бхагавад-гите» (4.11) Господь Кришна говорит: «Как человек отдает себя Мне, так Я и воздаю ему. Каждый во всем следует Моим путем, о сын Притхи». Кришна - это Верховный Абсолют. Тому, кто хочет наслаждаться определенными отношениями с Ним, Он являет Себя в соответствующем облике. Это как в примере с цветами. Вам может нравиться желтый цветок, но у него может не быть никакого запаха. Этот цветок существует, он предназначен для вас, только и всего. Но тому, кто хочет получить розу, Кришна даст ее. Оба вы получите цветок, который выбрали, но, сравнив их, обнаружите, что роза лучше.
Таким образом, Кришна по-разному являет Себя разным типам людей, занятых поисками духовного. Кришну, Абсолютную Истину, постигают в трех формах: Брахмана, Параматмы и Бхагавана. Брахман, Параматма и Бхагаван - это три разных аспекта Абсолютной Истины. Гьяни, философы-эмпирики, достигают безличного Брахмана. Йоги сосредоточивают свое внимание на Сверхдуше, Параматме. Преданные же стремятся к Бхагавану, то есть Кришне, Верховной Личности Бога. Но в сущности между Кришной, Сверхдушой и безличным Брахманом нет разницы. Все они подобны свету, который является противоположностью тьмы. Но даже свет может проявляться по-разному.
В Ведах эти три аспекта Абсолютной Истины объясняются на примере солнечного света, Солнца и бога Солнца. Солнечное сияние - это свет, и на Солнце тоже есть свет. Внутри Солнца пребывает бог, управляющий этой планетой, и он, разумеется, должен быть исполнен света. Иначе откуда взяться свету солнца? Брахман, безличный аспект Бога, сравнивают с излучением Солнца, Сверхдуша подобна самому Солнцу, а Кришна - богу Солнца. Но если все соединить, это и будет солнце. Однако между ними остается разница. Например, вы не скажете, что к вам в комнату пришло само Солнце только потому, что в нее через окно попадает солнечный свет. Это было бы ошибкой. Солнце находится от вас на расстоянии многих миллионов миль. В некотором смысле оно присутствует в вашей комнате, но вопрос в том, до какой степени. Так же и степень понимания духовного в осознании Брахмана, Параматмы и Бхагавана различна.
Йоко Оно. Но вы сказали, что, если к молоку прикоснутся губы змеи, оно станет ядовитым. Многие религии, вероятно, в начале учили чему-то хорошему, но со временем их учения выродились. Поэтому как определить, сохранит ли учение о Брахмане, о котором вы говорите, свою чистоту? Где гарантия, что и его не отравят змеи?
Шрила Прабхупада. Это зависит от человека. Вы должны стать серьезной ученицей.
Йоко Оно. Хм... что вы имеете в виду, когда говорите «серьезной ученицей»? Я хочу сказать, рождаемся ли мы серьезными или, так сказать, несерьезными.
Шрила Прабхупада. Стать серьезным - значит видеть, что существует разница между Брахманом, Параматмой и Бхагаваном.
Йоко Оно. Но зависит ли это от знания? Я имею в виду, зависит ли от него ваше окончательное суждение?
Шрила Прабхупада. Все зависит от знания. Как можно прогрессировать, не имея знаний? Быть серьезным учеником - значит приобретать знания.
Йоко Оно. Да, но не всегда обладают знаниями те, кто...
Шрила Прабхупада. О да, никто не в состоянии полностью познать Абсолютную Истину. Дело в том, что наши знания далеки от совершенства. Тем не менее мы должны постараться понять Абсолютную Истину, насколько позволяют нам наши знания. В Ведах говорится: аван-манаса-гочара. Абсолютная Истина велика и безгранична, поэтому Ее нельзя познать полностью - наши чувства не позволят нам этого. Но мы должны в меру своих сил стараться постичь Ее. И это возможно, ведь, в конце концов, мы - неотъемлемые частицы Абсолюта. Следовательно, мы обладаем всеми качествами Абсолюта, но в ничтожно малых количествах. Однако даже эта ничтожно малая частица Абсолюта внутри нас по сравнению с материальным знанием кажется огромной. Материальное знание фактически даже нельзя назвать знанием. Но знание, которым обладает человек, достигший освобождения, намного глубже любого самого глубокого материального знания. Итак, в меру своих возможностей мы должны постараться понять Брахман, Параматму и Бхагавана. В «Шримад-Бхагаватам» (1.2.11) говорится: «Сведущие трансценденталисты, познавшие Абсолютную Истину, называют эту недвойственную субстанцию Брахманом, Параматмой или Бхагаваном». Давайте еще раз рассмотрим, чем отличаются эти три ступени познания? В сущности, объект познания в постижении Брахмана, Параматмы и Бхагавана один и тот же.
В этой связи можно привести еще один пример. Представьте себе, что вы издалека смотрите на какую-то гору. Сначала вы видите на горизонте подернутую дымкой массу, похожую на облако. Затем, по мере приближения к ней, вы увидите нечто зеленое. Но, ступив на саму гору, вы сможете увидеть разнообразные проявления жизни: животных, людей, деревья и так далее. Но издалека можно различить только смутные очертания горы, напоминающие облако. Таким образом, несмотря на то что Абсолютная Истина всегда неизменна, с разных точек зрения она выглядит по-разному. С точки зрения Брахмана, она выглядит, как гора, похожая на облако. Абсолют в ракурсе Параматмы можно сравнить с горой, которую мы видим как зеленую массу. Но Абсолют, осознаваемый как Верховная Личность, Бхагаван, подобен горе, увиденной вблизи. Вы различаете мельчайшие детали. Таким образом, взгляд тех, кто видит Брахман, тех, кто видит Параматму, и тех, кто видит Кришну, устремлен на одно и то же, но глубина их понимания зависит от угла зрения.
Это замечательно объяснено в «Бхагавад-гите» (10.8), где Кришна говорит: «Я - источник всех духовных и материальных миров. Все исходит из Меня. Мудрецы, постигшие эту истину, служат и поклоняются Мне всем сердцем». Кришна говорит, что Он источник всего: Брахмана, Параматмы, и т.д. В другом месте «Бхагавад-гиты» (14.27) недвусмысленно сказано, что Кришна - источник Брахмана: брахмано хи пратиштхахам. Таким образом, зная Кришну, вы знаете и Брахман, и Параматму. Тот, кто знает Кришну, уже обладает знанием о Параматме и Брахмане. Результаты йогической медитации, то есть осознание Сверхдуши, Параматмы, результаты эмпирических философских размышлений, то есть осознание Брахмана, сами собой приходят к такому человеку. А помимо этого он непосредственно служит Верховному Господу, Кришне. Итак, проведя сравнительный анализ, вы обнаружите, что знание о Кришне включает в себя все остальное знание. Это подтверждается в Ведах: йасмин виджнате сарвам эвам виджнатам бхавати - «Если вы постигаете Всевышнего, все остальное знание само собой открывается вам». И в «Бхагавад-гите» говорится: «Познав это, нечего более постигать». Таким образом, прежде всего нам нужно как следует изучить ведическую мудрость. Поэтому я прошу вас серьезно отнестись к этому. Поняв Кришну, вы поймете все. Параматма - это локализованный аспект Абсолютной Личности Бога. Господь говорит: ишварах сарва-бхутанам хрид-деше 'рджуна тиштхати - «О Арджуна, Верховный Господь пребывает в сердце каждого». Брахман - это сияние Абсолюта. А Парабрахман - Бхагаван, Верховная Личность Бога - это Кришна. Итак, обладая полным знанием о Кришне, вы обладаете знанием и о Брахмане, и о Параматме. Но, если вы располагаете только знанием о Брахмане или о Параматме, это еще не значит, что вы знаете Кришну. Можно вернуться к примеру с солнцем. Познав только солнечный свет, вы еще не познали Солнца или бога, управляющего им. Но если вы находитесь рядом с богом Солнца, то уже обладаете знанием и о Солнце, и о солнечном свете.
Поэтому объективный анализ приводит к необходимости изучать науку об Абсолютной Истине, Кришне. Она включает в себя все остальное знание. Кришна говорит:
бахунам джанманам анте
джнанаван мам прападйате
васудевах сарвам ити
са махатма судурлабхах
«Тот, кто, пройдя через множество рождений и смертей обрел совершенное знание, вручает себя Мне, ибо он понял, что Я - причина всех причин и все сущее. Такая великая душа встречается очень редко» (Б.-г., 7.19). Кришна говорит, что после многих жизней, посвященных познанию истины, человек становится гьянаваном, поистине мудрым. Слово джнанаван означает «тот, кто стал мудрым». Бахунам джанманам анте джнанаван мам прападйате - такой мудрый человек предается Мне, Кришне. Почему? Васудевах сарвам ити - он понимает, что Васудева, Кришна, включает в себя все. Са махатма судурлабхах - такая великая душа встречается очень редко. Кришна говорит: «Я - источник всего сущего; все исходит из Меня». Того, кто досконально изучил эту науку, называют будхой, разумным человеком, и он действует в сознании Кришны.
Первый афоризм «Веданта-сутры» гласит: атхато брахма джиджнаса - «Теперь пришло время вопрошать об Абсолюте, Брахмане». Итак, кто же такой Брахман? Следующий афоризм таков: джанмадй асйа йатах - «Брахман, Абсолют, - это то, из чего все исходит». В «Бхагавад-гите» Сам Господь, Абсолютная Личность Бога говорит: маттах сарвам правартате - «Все исходит из Меня». Таким образом, досконально изучив ведические писания, вы придете к выводу, что Кришна - Всевышний. Поэтому сознание Кришны включает в себя все остальное знание. Если у вас миллион долларов, это значит, что у вас есть и десять долларов, и пятьсот, и тысяча. Но тот, у кого десять или пятьсот долларов, не может заявлять, что у него есть миллион. Таким образом, сознание Кришны включает в себя все духовное знание. Это признают все ачарьи, великие духовные учителя.
Вы говорили о Махариши. Он, кажется, написал какую-то книгу о «Бхагавад-гите»?
Джон Леннон. Да, ее-то мы и читали.
Шрила Прабхупада. Почему же он пользуется книгой Кришны, чтобы выдвинуть свою философскую теорию? «Бхагавад-гита» - это книга Кришны. Почему он использует книгу Кришны?
Джон Леннон. Но он этого не делал. Он просто перевел ее.
Шрила Прабхупада. Почему? Потому что авторитет книги Кришны очень велик.
Джон Леннон. Я читал также отрывки из другого перевода, Парамахансы Йогананды.
Шрила Прабхупада. Да, все эти люди пользуются книгой Кришны, чтобы придать видимость авторитетности своим выдумкам. Это делали Вивекананда, Ауробиндо, д-р Радхакришнан и Махатма Ганди. Так делали тысячи людей. Но почему они используют «Бхагавад-гиту» как средство для передачи собственных идей?
Джордж Харрисон. Они только хотят передать ее на английском.
Шрила Прабхупада. Нет! Речь идет не о переводе на английский. Речь идет об идеях, содержащихся в книге Кришны. Они искажают эти идеи. Не имеет значения, на какой язык они переводят ее - на английский или на персидский. Беда в том, что они пользуются авторитетом «Бхагавад-гиты», чтобы выдвинуть собственные представления. Почему они приводят цитаты из «Бхагавад-гиты», чтобы обосновать свои идеи, прямо противоположные идеям, которые излагает Кришна? Если они собираются писать о «Бхагавад-гите», то должны отбросить все свои выдумки и непосредственно излагать те выводы, к которым приводит «Гита». Почему они не представляют «Бхагавад-гиту» такой, как она есть? В этом заключается наше предложение.
Джордж Харрисон. Но «Бхагавад-гита» как она есть... она ведь написана на санскрите.
Шрила Прабхупада. Нет, мы перевели ее на английский.
Джордж Харрисон. Но они тоже перевели ее на английский.
Джон Леннон. Да, они перевели ее. Вы тоже перевели ее. Я хочу сказать, что все это - переводы...
Шрила Прабхупада. Да, любая «Бхагавад-гита», которую вы читаете, - перевод. Вы не сможете прочесть оригинал.
Джордж Харрисон. Да, но где он, оригинал?
Шрила Прабхупада. Оригинал есть. Он написан на санскрите.
Йоко Оно. Да, он на санскрите, но мы не можем читать на санскрите.
Джон Леннон. Какой мне смысл читать санскрит, если я его не понимаю?
Шрила Прабхупада. Поэтому вам приходится читать перевод.
Джордж Харрисон. Но есть сотни переводов.
Джон Леннон. И все они по-разному интерпретируют «Гиту».
Джордж Харрисон. Авторы всех переводов, которые я читал, утверждают, что их перевод самый лучший. И иногда в каком-нибудь одном переводе мне открывалось то, чего я не мог найти в других.
Ученик. Читали ли вы хоть один перевод без всяких комментариев? Только перевод?
Джордж Харрисон. Вы имеете в виду только санскрит?
Ученик. Нет, только перевод.
Джордж Харрисон. Да, но ведь они все такие. Во всех этих книгах приводится только перевод стихов «Гиты». Некоторые из них содержат еще комментарии. Но что касается самого перевода, то каков он, зависит от его автора.
Ученик. Правильно. Следовательно, вы должны обратиться к специалистам.
Джон Леннон. Но как выбрать среди этих знатоков?
Джордж Харрисон. В мире действительно так много знатоков. Йоко Оно. Есть, знаете ли, пятьсот знатоков, которые...
Джон Леннон. Я пришел к выводу, что мне лучше всего брать понемногу отовсюду.
Йоко Оно. Я хочу сказать, что мы не просто утверждаем это. Мы хотим услышать ваш совет. Иначе говоря, как вы ответите на вопрос об авторитетности? Вы говорите, что есть пятьсот вариантов «Бхагавад-гиты». Но почему люди переводят «Гиту» на английский, не являясь авторитетами в этом вопросе? Что такое авторитет, и кто им обладает?
Шрила Прабхупада. Авторитетом является оригинальный текст.
Йоко Оно. Это так, но ведь все переводят оригинальный текст.
Шрила Прабхупада. Да.
Йоко Оно. Тогда чем один перевод отличается от другого?
Шрила Прабхупада. Здесь все дело в принципе сампрадаи, ученической преемственности. «Гита», полученная не от представителя авторитетной ученической преемственности, ничего не даст. В своем введении к «Бхагавад-гите» я детально объяснил, что Кришна - единственный авторитет в науке о «Бхагавад-гите». Кришна - авторитет, потому что Он поведал «Бхагавад-гиту».
<+>Что вы можете возразить на это? Авторитетом является Кришна.
Йоко Оно. Да, но разве Он переводил «Гиту» на английский?
Шрила Прабхупада. Суть в том, что авторитетом в толковании «Бхагавад-гиты» является Кришна. Вы согласны с этим?
Йоко Оно. Да.
Шрила Прабхупада (Джону Леннону). А вы согласны?
Джон Леннон. Да.
Шрила Прабхупада. Тогда вы должны понять, что говорит Кришна. Это авторитетно. Зачем вам слушать кого-то, чье мнение расходится с Его мнением? Таким образом, если вы хотите понять, что сказал Кришна, то должны изучить авторитетные ведические писания. Если вы серьезно хотите понять это, вы будете заниматься этим.
Джон Леннон. А как насчет Йогананды, Махариши и всех тех, кто переводил «Гиту»? Как можно определить, что их мнение расходится с мнением Кришны?
Шрила Прабхупада. Если вы действительно хотите понять это, то должны изучать оригинальный санскритский текст.
Джон Леннон. Изучить санскрит? Вы шутите!
Джордж Харрисон. Но Вивекананда сказал, что книги, ритуалы, догматы и храмы - это второстепенные детали. Он сказал, что это не самое главное. Вам не нужно читать книгу, чтобы ощутить истину.
Шрила Прабхупада. Тогда почему же сам Вивекананда написал столько книг? (Смеется.)
Джордж Харрисон. Да, но то же самое сказано и в «Гите».
Шрила Прабхупада. Нет, в «Гите» не говорится этого.
Джордж Харрисон. Но в Хришикеше, когда мы долго медитировали, одному человеку это надоело, и он решил почитать «Гиту», чтобы отвлечься от медитации. Он открыл «Гиту» и прочитал: «Не читайте книг. Медитируйте».
Шрила Прабхупада. Где в «Гите» Кришна говорит это?
Джордж Харрисон. В «Гите» так сказано.
Шрила Прабхупада. Нет, в «Бхагавад-гите» (13.5) Кришна говорит:
ришибхир бахудха гитам
чхандобхир вивидаих притхак
брахма-сутра-падаиш чаива
хетумадбхир винишчитаих
«Многие мудрецы описали поле деятельности и знающего поле в разных ведических шастрах. Особенно подробно, с объяснением всех причин и следствий, об этом рассказывается в «Веданта-сутре»». Он говорит, что научное знание об Абсолютной Истине очень подробно разъяснено в «Брахма-сутре» («Веданта-сутре»). «Веданта-сутра» - это книга. В другом месте «Гиты» (16.23) Кришна говорит: «Тот же, кто пренебрегает указаниями священных писаний и действует по собственной прихоти, не достигнет ни совершенства, ни счастья, ни высшей цели». Все это есть в «Гите». Как же вы можете утверждать, что Кришна не рекомендует нам читать книг?
Йоко Оно. Меня смущает одно противоречие в том, что вы говорите. Например, вы сказали, что Харе Кришна - это самые могущественные слова. Если это действительно так, то зачем нужно произносить что-то другое? Нужно ли это вообще? Но почему же вы говорите, что мы пишем песни и все такое прочее, и поощряете нас писать какие-то песни помимо Харе Кришна?
Шрила Прабхупада. Повторение мантры Харе Кришна - это способ очищения нашего сердца. И действительно, тому, кто регулярно повторяет Харе Кришна, не нужно заниматься ничем другим. Он уже занял верную позицию. Ему ни к чему читать какие-либо книги.
Йоко Оно. Да, я согласна. Но почему же вы говорите, что нет ничего плохого в том, что люди пишут песни, говорят и так далее? Ведь это напрасная трата времени, не так ли?
Шрила Прабхупада. Нет, это не напрасная трата времени. Например, Шри Чайтанья Махапрабху большую часть Своего времени посвящал воспеванию имен Бога. Он был санньяси, то есть принадлежал к духовному ордену отрекшихся от мира. Поэтому великие санньяси критиковали его: «Ты стал санньяси, но не читаешь «Веданта-сутру», а только поешь и танцуешь». Они осуждали Его за то, что Он постоянно пел Харе Кришна. Но, когда Чайтанья Махапрабху встретился с этими убежденными схоластами, Он не стал отмалчиваться. Он обосновал необходимость повторения Харе Кришна логичными аргументами, опирающимися на утверждения ведических писаний.
Чтобы достичь освобождения, достаточно повторять Харе Кришна - в этом нет сомнений. Но, если кто-то хочет понять философию, на которой основано повторение мантры Харе Кришна, изучая священные писания, «Веданту», у него не будет недостатка в информации. У нас много книг. Но мы рекомендуем читать книги не потому, что мантры Харе Кришна самой по себе не достаточно для постижения Абсолюта. Мантры Харе Кришна вполне достаточно. Но когда ее повторял Чайтанья Махапрабху, Ему время от времени приходилось встречать ученых, настроенных против этого, например, Пракашананду Сарасвати и Сарвабхауму Бхаттачарью. И тогда Он был готов спорить с ними и доказывать свою правоту аргументами из «Веданты». Следовательно, мы не должны молчать. Если к нам приходит человек, который хочет подискутировать, используя философию «Веданты», мы должны быть готовы к этому. Когда мы проповедуем, нам задают вопросы самые разные люди. Мы должны уметь ответить им. С другой стороны, мантры Харе Кришна вполне достаточно. Она не требует никакого образования,не нужно ничего читать или заниматься чем бы то ни было еще. Просто повторяя Харе Кришна, вы достигнете высшего совершенства. Это факт.
Ученик. Сегодня вы говорили, что мы можем практиковать сознание Кришны даже во время работы, например, забивая гвозди.
Шрила Прабхупада. Да.
Ученик. Таким образом, повторение мантры наряду с преданным служением, то есть исполнением своих обязанностей и одновременным сосредоточением на Кришне, тоже является частью этого метода?
Шрила Прабхупада. Да, суть этого метода такова: манах кришне нивешайет - ум должен быть всегда сосредоточен на Кришне. Таков наш метод. Вы можете достичь этого любым способом - с помощью философии, принимая участие в диспутах или повторяя мантру. Это рекомендуется в «Бхагавад-гите» (6.47): «Из всех йогов тот, кто всегда погружен в мысли обо Мне, пребывающем в Его сердце, и, исполненный непоколебимой веры, поклоняется и служит Мне с любовью, связан со Мной самыми тесными узами и достиг высшей ступени совершенства. Таково Мое мнение». Вы, возможно, читали это. Махариши как будто тоже перевел эту часть «Бхагавад-гиты». Вы читали его перевод?
Джордж Харрисон. Я прочел не всю книгу, а только часть.
Шрила Прабхупада. Так вот, это последний стих шестой главы «Бхагавад-гиты». В нем ясно говорится, что лучший из всех йогов тот, чей ум постоянно сосредоточен на Кришне.
Джон Леннон. Кто перевел ту «Гиту» в бордовом переплете, которая есть у всех нас?
Ученик. Это перевод Шрилы Прабхупады.
Джон Леннон. О, это она. Она у меня в кабинете. Там есть еще одна, этого испанца.
Ученик. Мне кажется, что одно из положений, которое объяснял Шрила Прабхупада, осталось не понятым до конца. А именно, как можно определить, какой перевод «Гиты» наиболее авторитетен. Шрила Прабхупада объяснил это, сказав, что авторитетом является Кришна; таким образом, мы должны получить «Гиту» по каналу, идущему от Кришны. Есть только четыре цепи ученической преемственности, берущие начало от Кришны. А сохранились только одна или две из них.
Йоко Оно. Что вы имеете в виду под словом «канал»? Это наследственная преемственность или нечто другое?
Ученик. Имеется в виду ученическая преемственность. Шрила Прабхупада получил это знание от своего духовного учителя...
Шрила Прабхупада. Да, это можно назвать каналом. Это нетрудно понять. Скажем, вы посылаете денежный перевод своему другу. По какому каналу он получит его? Через почтовое отделение, и никак иначе. Когда почтальон приносит извещение, ваш друг не сомневается, что деньги благополучно дошли. Таким образом, в наших глазах почтальон - тоже важный человек, потому что представляет почтовое отделение. Аналогично этому, Кришна - изначальный авторитет. Поэтому представитель Кришны тоже авторитетен. Но кого можно считать Его представителем? Преданного Кришны. Поэтому преданный Кришны является авторитетом, по крайней мере в том, что касается «Бхагавад-гиты». Следовательно, нужно получить «Бхагавад-гиту» от преданного Кришны. Если человек ничего не знает о Кришне, как он может проповедовать «Бхагавад-гиту»? Это соображение основано на здравом смысле.
Джон Леннон. Кто же определяет, что тот или иной человек действительно принадлежит к этой преемственности? Я хочу сказать, это похоже на царскую династию...
Йоко Оно. Это как раз то, о чем я говорила.
Джон Леннон. То есть Йогананда тоже заявляет, что принадлежит к традиции...
Джордж Харрисон. Гуру гуру его гуру...
Джон Леннон. Он говорит о гуру, который был гуру его гуру и так далее. Махариши утверждает, что начало этой последовательности гуру теряется в прошлом. Я хочу сказать, как нам определить это? Мне кажется, это дело личного выбора.
Шрила Прабхупада. Но Махариши совсем ничего не говорит о Кришне.
Джордж Харрисон. Его гуру - Шанкарачарья.
Джон Леннон. Но все они говорят о Боге, а ведь Кришна - просто имя Бога, верно?
Шрила Прабхупада. Кем бы ни был Махариши, он не обладает знаниями о Кришне, о Его личностном аспекте.
Джон Леннон. То же самое он говорит и об остальных.
Шрила Прабхупада. Но на самом деле он не может быть авторитетом, потому что ничего не говорит о Кришне. Если к вам приходит почтальон, ничего не знающий о своем почтовом отделении, что это за почтальон?
Йоко Оно. Но он говорит о своем почтовом отделении.
Шрила Прабхупада. Нет, вы не можете создать собственное почтовое отделение. Существует только одна почта, государственная.
Йоко Оно. Да, конечно, я уверена, что почта одна.
Шрила Прабхупада. Вы не можете создать свою почту. Если почтальон заявляет: «Я - представитель другой почты», - можно сразу понять, что он не авторитетен.
Йоко Оно. Нет, он тоже говорит, что его почта - единственная.
Ученик. Вы были в этом почтовом отделении, и это не удовлетворило вас. Поэтому сейчас вы здесь. Так что нужно попробовать.
Джон Леннон. Мы это и делаем: пробуем все. Впрочем, Йоко никогда не встречалась с Махариши. Итак, посоветуйте, как отличить истинное от ложного. Я знаком с людьми, которые годами ищут гуру и учителей. И это их вполне удовлетворяет. Я хочу сказать, что мы можем судить только на материальном уровне, глядя на ваших учеников, на учеников других учителей и на себя. Скажем, из тридцати учеников, может быть, семь выглядят духовными личностями, десять других производят неплохое впечатление, а у остальных, похоже, есть проблемы. Чтобы понять, кто же лучше, мы должны отделить пшеницу от плевел.
Шрила Прабхупада. Постарайтесь понять идею авторитета. Вы говорите, что хотите понять, кто является авторитетом. Вот ответ: истинный авторитет - Кришна. В этом не может быть сомнений. Если бы это было не так, зачем бы Махариши стал комментировать книгу Кришны? Почему Ауробиндо комментирует книгу Кришны? Почему этим занимается Вивекананда? Почему книгу Кришны комментирует д-р Радхакришнан? Это доказывает, что Кришна - истинный авторитет.
Знакомы ли вы с комментарием Шанкарачарьи к «Бхагавад-гите»? В своем комментарии он признает Кришну Верховной Личностью Бога: кришнас ту бхагаван свайам. Он признает это. Вы говорите, что Махариши признает Шанкарачарью, но сам Шанкарачарья признает Господа Кришну Верховной Личностью Бога.
Джордж Харрисон. Да, но это напоминает Библию.
Шрила Прабхупада. Давайте не будем касаться Библии. Мы говорим о Кришне. (Смех.) Постарайтесь понять, что Кришна является авторитетом. Это признают все. Вы говорите, что Махариши принадлежит к ученической преемственности, идущей от Шанкарачарья. Но Шанкарачарья признает Кришну не просто авторитетом, а Верховной Личностью Бога. В своем комментарии к «Гите» Шанкарачарья говорит: «Его, Верховного Бога, Кришну, приветствуем мы». Таким образом, истинный авторитет - тот, кто признает Кришну Верховным Господом.
Йоко Оно. Кто так сказал?
Шрила Прабхупада. Это утверждают все великие авторитеты в духовной науке. Это говорит Шанкарачарья, это говорит Рамануджачарья. Это говорят все великие духовные авторитеты, принадлежащие к истинным философским школам. Шанкарачарья признал, что кришнас ту бхагаван свайам. Кришна - Верховная Личность Бога. И в самом конце своей жизни Шанкарачарья сказал:
бхаджа говиндам бхаджа говиндам
бхаджа говиндам мудха-мате
сампрапте саннихите кале
на хи на хи ракшати дукрин-каране
«О умствующие глупцы, просто поклоняйтесь Говинде [Кришне], поклоняйтесь Говинде, поклоняйтесь Говинде. Все ваше знание грамматики и жонглирование словами не спасет вас, когда придет смерть». Он сказал своим последователям: «Вы, негодяи, глупцы! Чем вы занимаетесь? Это не спасет вас. Бхаджа говиндам. Единственное, что нужно делать - это поклоняться Говинде». Слова мудха-мате означают «ты, негодяй».
Джон Леннон. Что они означают?
Шрила Прабхупада. Они означают: «Ты, негодяй, просто поклоняйся Кришне и стань преданным Кришны. Когда придет смерть, никакие словесные выкрутасы не спасут тебя. Спасти может только Кришна. Поэтому бхаджа говиндам«. Так учил Шанкарачарья.
Йоко Оно. Но каждое религиозное течение утверждает, что...
Шрила Прабхупада. Не может быть речи о разных течениях. В любом течении главное - это Кришна. Если Кришна является главным в каждом из этих течений, то не может быть и речи о разных течениях. Есть одно течение - школа Кришны.
Джон Леннон. И Кришна значит «Бог»?
Шрила Прабхупада. Да, Кришна значит «Бог», а «Бог» значит «Кришна».
Джон Леннон. И в Библии, и в других книгах - везде говорится о Боге. Так что во всех этих книгах речь идет об одном и том же Существе. Но тогда почему же Харе Кришна или нечто подобное не встречается в Библии? Я хочу сказать, что это единственная из священных книг, которую я знаю, потому что я был воспитан на Библии.
Ученик. В Библии это есть. В Псалтыри сказано: «Славьте Господа каждым вздохом. Восхваляйте Господа с барабанами и флейтами».
Джон Леннон. Но они не подобрали удачного мотива. Ни одна из их песен им особенно не удалась, верно? (Смех.) Я хочу спросить, повторение «Господи Иисусе, Господи Иисусе, Господи Иисусе» даст какой-либо результат?
Шрила Прабхупада. Господь Иисус говорит, что он - сын Бога. Он не Бог, а Его сын. В этом смысле между сознанием Кришны и христианством нет разницы. Между Богом и сыном Бога не может быть ссор. Иисус говорил: «Любите Бога», а Кришна, Верховная Личность Бога, говорит: «Любите Меня». Это одно и то же. Если вы скажете: «Любите меня», - и ваша жена скажет: «Любите моего мужа», - разницы в ваших словах не будет.
Йоко Оно. Но меня беспокоит вопрос о знании. Если необходимо изучать санскрит и все такое прочее, и это - единственный путь к просветлению, то как быть с теми, кто не имеет способностей к языкам и других талантов?
Джон Леннон. Но есть же перевод.
Шрила Прабхупада. Да, есть перевод.
Джон Леннон. Приходится рисковать.
Йоко Оно. Но он сказал...
Джон Леннон. Приходится рисковать, читая перевод «Гиты».
Шрила Прабхупада. Пожалуйста, постарайтесь понять одно: Кришна - авторитет. Если бы Кришна действительно не был высшим авторитетом, чего ради все эти люди стали бы обращаться к книге Кришны и переводить ее?
Джордж Харрисон. Я не говорю, что Кришна не Всевышний. Я верю в это.
Шрила Прабхупада. Даже другие секты, в частности, секта Махариши, не прямо, но признает Кришну верховным авторитетом. Так, Махариши принадлежит к школе Шанкарачарьи, но вы видели, что Шанкарачарья признавал Кришну Всевышним.
Джордж Харрисон. Раньше этот вопрос о переводе «Гиты» с санскрита на английский был нам неясен. Я говорил, что версий много. И мне кажется, мы думали, что вы стараетесь доказать, что, в отличие от всех остальных, ваш перевод - единственно авторитетный. Но у нас не было расхождений по поводу того, кем является Кришна.
Шрила Прабхупада. Правильно. Поэтому, если вы верите, что Кришна - Верховная Личность Бога, вам нужно найти человека, непосредственно привязанного к Кришне. Один человек может постоянно повторять имя Кришны, а другой, претендуя на то, что представляет Кришну, не говорит о Нем ни слова. На каком основании он утверждает, что является преданным Кришны? Как он может заявлять, что представляет Кришну? Если Кришна - истинный авторитет, то вы должны признавать авторитет только тех, кто непосредственно привязан к Кришне.
*
*
*
Через несколько месяцев после этой беседы Шрила Прабхупада написал одному из своих учеников, присутствовавших на встрече, письмо, которое может служить хорошим послесловием к ней.
Письмо Шрилы Прабхупады
Дорогой Шьямасундар,
Прими мои благословения. Я получил твое письмо от 20-го апреля 1970г. и внимательно прочел его. Ты просишь меня рассказать мой сон о Джоне Ленноне.
Мне снилось, что мы в Калькутте, и Джон показывает мне огромный дворец, принадлежавший ранее очень богатому человеку и к тому же знаменитому музыканту. На самом деле Джон Леннон и был тем богатым индийским музыкантом, а теперь родился в Англии.
Он унаследовал свой прежний музыкальный талант, и так как в прошлой жизни был щедр и делал много пожертвований, то в нынешней жизни быстро разбогател. Если он будет использовать свой талант, чтобы дать миру сознание Кришны, то достигнет высшего совершенства.
Надеюсь, это письмо застанет тебя в добром здравии.
1 Всегда желающий тебе добра
А.Ч. Бхактиведанта Свами
Сверхсознание
Цели, к которым стремятся современные энтузиасты йоги на Западе, кажутся ничтожными по сравнению с достижениями древних йогов Индии, которые, согласно историческим описаниям, могли становиться меньше атома и легче воздуха и путешествовать во вселенной без каких-либо вспомогательных средств. И все же, говорит Шрила Прабхупада, даже эти сверхдостижения - всего лишь «шаг вперед». Как в наше время можно достичь истинной вершины человеческого сознания - сверхсознания - Шрила Прабхупада раскрывает в следующей лекции, прочитанной им в 1967 году.
Сознание Кришны - это высшая форма йоги, практикуемая подготовленными йогами-преданными. Классическая система йоги, которая сформулирована Господом Кришной в «Бхагавад-гите» и рекомендована в учении Патанджали, отличается от современной практики хатха-йоги в ее западном варианте.
Истинная практика йоги подразумевает овладение своими чувствами, а после того как йог подчинил себе чувства, - сосредоточение ума на форме Нараяны, Верховной Личности Бога, Шри Кришны. Господь Кришна является изначальной Абсолютной Личностью, Богом, а все другие формы Вишну - с четырьмя руками, украшенные раковиной, лотосом, палицей и диском, - Его полные экспансии.
«Бхагавад-гита» рекомендует нам медитировать на форму Господа. Для медитационной практики необходимо сесть в уединенном месте, где царит атмосфера святости. Йог должен следовать правилам и предписаниям брахмачарьи: жить в строгом самоограничении, дав обет безбрачия. Заниматься йогой в перенаселенном городе, ведя жизнь, полную излишеств, потворствуя своим сексуальным желаниям и удовлетворяя свой необузданный язык, невозможно.
Мы уже говорили, что практика йоги подразумевает обуздание чувств, а обуздание чувств начинается с обуздания языка. Невозможно позволять языку принимать всякого рода запрещенную пищу и напитки и в то же время совершенствоваться в практике йоги. Весьма прискорбно, что многие заблудшие и неавторитетные так называемые йоги приезжают сейчас на Запад и наживаются на интересе людей к йоге. Такие неавторитетные йоги даже осмеливаются публично заявлять, что человек может пьянствовать и одновременно заниматься медитацией.
Пять тысяч лет назад в диалоге, получившем название «Бхагавад-гиты», Господь Кришна порекомендовал Своему ученику Арджуне практиковать йогу, но тот открыто признал, что не может следовать строгим правилам и предписаниям йоги. В любой деятельности нужно быть практичным. Не стоит попусту тратить свое драгоценное время, выполняя под видом йоги какие-то гимнастические трюки. Истинная йога - это поиск в своем сердце четырехрукой Сверхдуши и постоянное созерцание Ее в медитации. Такая непрерывная медитация называется самадхи. Однако если человек хочет медитировать на пустоту или нечто безличное, ему потребуется очень много времени, чтобы с помощью йоги чего-либо достичь. Невозможно сосредоточить свой ум на чем-то пустом или безличном. Истинная практика йоги подразумевает сосредоточение ума на личности четырехрукого Нараяны, пребывающего в сердце каждого.
Иногда говорят, что с помощью медитации человек начинает понимать, что Бог пребывает в его сердце всегда, даже когда он не знает об этом. Бог пребывает в сердце всех живых существ: не только человека, но и кошек и собак. И «Бхагавад-гита» подтверждает это. В ней говорится, что Ишвара, верховный правитель мира, пребывает в сердце каждого. Он присутствует не только в сердце каждого, но и в атомах. В природе нет пустоты; нет такого места, где не было бы Господа.
Аспект Господа, в котором Он присутствует повсюду, называется Параматмой. Слово атма означает «индивидуальная душа», а Параматма - «индивидуальная Сверхдуша». И атма, и Параматма являются личностями. Разница между ними в том, что атма, душа, находится в определенном месте, тогда как Параматма присутствует повсюду.
В этой связи уместно привести пример с солнцем. Индивидуум может находится в каком-либо одном месте, солнце же, хотя и является отдельной индивидуальной сущностью, находится над головой каждого. Это очень хорошо объясняется в «Бхагавад-гите». Поэтому, несмотря на то, что качества всех живых существ, в том числе и Господа, одинаковы, Сверхдуша отличается от индивидуальной души количеством Своих экспансий. Господь, то есть Сверхдуша, может распространять Себя в миллионы разных форм, индивидуальная же душа на это не способна.
Пребывая в сердце каждого, Сверхдуша является свидетелем всех наших действий в прошлом, настоящем и будущем. В Упанишадах о Сверхдуше говорится, что Она находится рядом с индивидуальной душой как друг и свидетель. Как друг Она всегда стремится вернуть индивидуальную душу домой, к Богу. Как свидетель Она дарует душе все блага, которые та заслужила своими поступками. Сверхдуша предоставляет индивидуальной душе все возможности достичь того, чего она желает. Но Она наставляет своего друга так, чтобы в конце концов он смог оставить все другие занятия и просто предаться Богу, обретя бесконечное блаженство и вечную жизнь, исполненную знания. Таково последнее наставление «Бхагавад-гиты», самой авторитетной и широко читаемой книги, описывающей все формы йоги.
Последнее наставление «Бхагавад-гиты», как говорилось выше, касается того, как достичь совершенства системы йоги. Далее в «Бхагавад-гите» утверждается, что человек, постоянно погруженный в сознание Кришны, является лучшим из йогов. Что же такое сознание Кришны?
Подобно тому как индивидуальная душа в форме сознания присутствует во всем теле, Сверхдуша, Параматма, присутствует во всем творении в форме Своего сверхсознания. Индивидуальная душа, обладая ограниченным сознанием, не может имитировать это сверхсознание: я могу понять, что происходит в моем ограниченном теле, но я не способен чувствовать, что происходит в теле другого. В форме своего сознания я присутствую во всем своем теле, но я не способен распространить свое присутствие на тело другого, проникнув в него своим сознанием. Однако Сверхдуша, Параматма, пребывая в каждом и находясь повсюду, сознает все сущее. Теория о том, что душа и Сверхдуша - одно и то же, неприемлема, так как сознание индивидуальной души не может функционировать в сверхсознании. Сверхсознания можно достичь, только согласовав индивидуальное сознание со сверхсознанием, и этот процесс называется вручением себя Богу или сознанием Кришны.
В «Бхагавад-гите» ясно сказано, что поначалу Арджуна не хотел сражаться со своими родственниками, но, когда он понял «Бхагавад-гиту» и согласовал свое сознание со сверхсознанием Кришны, его сознание стало сознанием Кришны. Человек в полном сознании Кришны действует по указанию Кришны, и потому Арджуна согласился сражаться в битве на Курукшетре.
В начале развития сознания Кришны эти указания Господа воспринимаются через прозрачную среду - духовного учителя. Когда же человек достаточно подготовлен и действует со смирением, верой и любовью к Кришне под руководством истинного духовного учителя, процесс согласования становится более устойчивым и точным. На этой стадии Кришна Сам дает указания изнутри. Извне преданному помогает духовный учитель, истинный представитель Кришны, а изнутри - Господь в форме чайтья-гуру, пребывающего в сердце каждого.

Предыдущая страница 7 Следующая страница


Наука Самоосознания. 8

Мало понять, что Бог находится в сердце каждого - это еще не совершенство. Надо почувствовать Бога внутри и вовне и, таким образом, действовать в сознании Кришны. Это высшая ступень совершенства человеческой формы жизни и наивысшая ступень всех систем йоги.
Совершенный йог может обрести сверхъестественные способности восьми видов:
.становиться меньше атома;
.становиться больше горы;
.становиться легче воздуха;
.становиться тяжелее любого металла;
.по желанию достигать любого материального результата (например, создать планету);
.подобно Господу, управлять другими;
.свободно путешествовать повсюду внутри (или за пределами) вселенной;
.выбирать время и место смерти и рождаться, где пожелает.
Но, обретя способность воспринимать указания Господа, человек поднимается на ступень совершенства и возвышается над упомянутыми выше материальными достижениями.
Дыхательные упражнения по системе йоги, которые обычно практикуют, являются лишь самой начальной ступенью. Медитация на Сверхдушу - это только шаг вперед. Достижение удивительного материального успеха - тоже всего лишь еще один шаг вперед. Но вступление в непосредственный контакт со Сверхдушой и обретение способности получать указания от Нее - высшая стадия совершенства.
Дыхательные упражнения и медитацию йоги очень трудно практиковать в этот век. Они были трудны даже пять тысяч лет назад, иначе Арджуна не отверг бы предложение Кришны. Этот век Кали называется веком деградации. Сейчас люди в основном живут мало, и им требуется очень много времени, чтобы понять необходимость самоосознания, то есть духовной жизни. В большинстве своем они неудачливы, и потому, если даже кто-нибудь из них и проявляет некоторый интерес к процессу самоосознания, его тотчас же вводят в заблуждение многочисленные обманщики. Единственный путь к достижению стадии совершенства йоги - следовать принципам «Бхагавад-гиты», как им следовал Господь Чайтанья Махапрабху. Это самый простой и возвышенный путь, ведущий к совершенству йоги.
Господь Чайтанья на практике демонстрировал йогу сознания Кришны, просто повторяя святые имена Кришны, упоминающиеся в «Веданте», «Шримад-Бхагаватам» и основных Пуранах. Огромное число индийцев практикует эту йогу, постепенно она распространяется и во многих городах Соединенных Штатов и других стран. Эта йога легковыполнима и доступна для людей этого века, в особенности для тех из них, кто серьезно хочет достичь успеха в йоге. Никакой другой метод в этот век не может привести к успеху.
Метод медитации можно было реально практиковать в золотой век, Сатья-югу, так как в то время люди жили в среднем по сто тысяч лет.
Однако в нынешний век, если вы хотите добиться успеха в практике йоги, обратитесь к повторению Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе, и вы почувствуете, как будете духовно прогрессировать. Человек должен сам видеть, насколько он прогрессирует в практике йоги.
В «Бхагавад-гите» эта практика сознания Кришны называется раджа-видьей (царем всего знания), раджа-гухьям (самой сокровенной системой духовного самоосознания), павитрам (чистейшей из всего чистого), сусукхам (доставляющей большую радость) и авьяям (неистощимой).
Те, кто встал на путь бхакти-йоги, преданного служения в трансцендентной любви к Кришне, могут подтвердить, как просто заниматься им и какую радость это приносит. Йога означает «управление чувствами», а бхакти-йога - «очищение чувств». Когда чувства очищены, они сами собой становятся управляемыми. Искусственными методами невозможно прекратить деятельность чувств, но если вы очистите чувства, то они не только перестанут заниматься нечистой деятельностью, но и будут вовлечены в трансцендентное служение Господу.
Мы не придумали сознание Кришны. Оно рекомендовано в «Бхагавад-гите», которая гласит, что, если все, что мы делаем: думаем, воспеваем, живем, едим, говорим, надеемся, поддерживаем свое существование - связано с Кришной, мы, вне всякого сомнения, возвратимся к Кришне. И в этом смысл сознания Кришны.
Явление Господа Чайтаньи
Всего пятьсот лет назад Господь Чайтанья Махапрабху, великий святой и мистик, предсказал, что мантра Харе Кришна будет звучать во всем мире: во всех городах и деревнях. В то время как на Западе человек удовлетворял свою жажду знаний, изучая материальную вселенную и совершая кругосветные плавания, в Индии Шри Чайтанья положил начало революции во внутреннем мире человека. Начатое им движение охватило весь субконтинент, завоевало миллионы последователей и оказало глубокое влияние на будущее религиозной и философской мысли как в Индии, так и на Западе. В этой лекции, прочитанной в лондонском «Конвей Холле» в ноябре 1969 года, Шрила Прабхупада описывает божественное явление Шри Чайтаньи.
Шри Чайтанья Махапрабху, золотая аватара, явился в Индии около пятисот лет назад. В Индии существует обычай - когда рождается ребенок, приглашают астролога. Когда пять тысяч лет назад явился Господь Кришна, Верховная Личность Бога, Его отец пригласил Гаргамуни, и тот сказал: «Это дитя воплощалось раньше в телах трех цветов, Его тело было красного и золотистого цвета, а теперь оно темного цвета». В шастрах говорится, что тело Кришны темного цвета, напоминающего цвет тучи. А о Господе Чайтанье говорят, что это Кришна, приходящий в теле золотистого цвета.
В ведической литературе есть много свидетельств, указывающих на то, что Чайтанья Махапрабху - воплощение Кришны, это подтверждают и ученые, и преданные. В «Шримад-Бхагаватам» говорится, что воплощение Кришны (Бога) в нынешний век - Кали-югу - будет постоянно заниматься описанием Кришны. Это воплощение - Сам Кришна; но, как преданный Кришны, Он описывает Самого Себя. И в этом веке цвет Его тела будет не темным. Это значит, что оно может быть белым, красным или желтым, поскольку тела воплощений в разные века бывают четырех цветов - белого, красного, желтого и черного. Таким образом, поскольку красный, белый и черный цвета уже принимали предыдущие воплощения, Чайтанья Махапрабху принял оставшийся цвет - золотистый. Его тело не темного цвета, но Он - Кришна.
Другая особенность этой аватары в том, что Его постоянно сопровождают Его спутники. На изображении Чайтаньи Махапрабху видно, что за Ним всегда следует множество поющих преданных. В «Бхагавад-гите» утверждается, что когда бы Господь ни приходил, Он выполняет две миссии. В «Бхагавад-гите» Кришна говорит: «Когда бы Я ни являлся в этот мир, Моя миссия - освободить благочестивых преданных и уничтожить демонов». Когда пришел Кришна, Ему пришлось убить многих демонов. Если мы взглянем на изображение Вишну, то увидим в руках у Него раковину, цветок лотоса, палицу и диск. Два последних предмета предназначены для уничтожения демонов. Этот мир населяют два класса людей: демоны и преданные. Преданных называют полубогами; они почти равны Богу, так как обладают божественными качествами. Их называют святыми людьми, а непреданных - демонами. Итак, Кришна, Бог, приходит с двумя миссиями: защитить преданных и уничтожить демонов. В этот век миссия Чайтаньи Махапрабху остается той же - освободить преданных и уничтожить непреданных, демонов. Но в этот век у Него другое оружие: не палица, не диск, ни какое-либо смертоносное оружие, а движение санкиртаны. Положив начало этому движению санкиртаны, Он уничтожал демонический образ мыслей людей. В этом особое значение Господа Чайтаньи. В наш век люди и так уничтожают себя сами. Они изобрели атомное оружие, чтобы уничтожить себя, поэтому Богу нет нужды убивать их. Но Он явился, чтобы уничтожить их демонический образ мыслей. И это возможно с помощью Движения сознания Кришны.
Итак, в «Шримад-Бхагаватам» говорится, что Господь Чайтанья - воплощение Бога в наш век. Кто же поклоняется Ему? Метод очень прост. Надо только иметь изображение Господа Чайтаньи и Его спутников. Господь Чайтанья стоит в середине, в окружении Своих главных спутников: Нитьянанды, Адвайты, Гададхары и Шривасы. Нужно просто иметь это изображение. Его можно держать в любом месте. Необязательно приходить к нам, чтобы увидеть его. Любой может держать это изображение у себя дома, повторять мантру Харе Кришна и тем самым поклоняться Господу Чайтанье. Метод прост. Но кто воспользуется этим простым методом? Тот, у кого светлая голова. Тот, кто просто держит дома изображение Шри Чайтаньи Махапрабху и повторяет Харе Кришна, без особого труда сможет понять Бога. Каждый может воспользоваться этим простым методом. Не требуется никаких затрат, на это нет налога, необязательно строить огромные церкви или храмы. Кто угодно может сесть где угодно - у дороги или под деревом, повторять мантру Харе Кришна и поклоняться Богу. Итак, это счастливая возможность. Например, в бизнесе или политике человеку иногда выпадает счастливая возможность. Умные политики используют эту благоприятную возможность, как только она появляется, и добиваются успеха. Точно так же в наш век те, у кого достаточно разума, присоединяются к движению санкиртаны и очень быстро прогрессируют.
Господа Чайтанью называют «золотой аватарой«. Аватара значит «тот, кто нисшел, спустился». Человек может спуститься с пятого или сотого этажа здания, так и аватара спускается с духовных планет, находящихся в духовном небе. Небо, которое мы видим невооруженным глазом или в телескоп, - всего лишь материальное небо. Но за этим небом простирается другое, которое невозможно увидеть ни глазами, ни с помощью приборов. Об этом говорится в «Бхагавад-гите»; это не просто плод воображения. Кришна говорит, что за пределами материального неба есть другое небо, духовное.
Мы должны принимать слова Кришны такими, как они есть. Например, мы учим маленьких детей, что за пределами Англии есть другие страны, и они называются Германией, Индией и т.д., и ребенку приходится узнавать об этих странах со слов учителя, поскольку они находятся вне поля его зрения. По аналогии с этим за пределами материального неба находится другое небо. Мы не можем обнаружить его экспериментальным путем, так же как маленький ребенок не может экспериментальным путем найти Германию или Индию. Это невозможно. Если мы хотим обрести знание, то должны довериться авторитету.
Аналогично этому, если мы хотим узнать, что находится за пределами материального мира, то должны признать авторитет Вед; другой возможности узнать об этом у нас нет. Эти объекты находятся вне сферы материального познания. Человек не может попасть даже на отдаленные планеты этой вселенной, не говоря уже о выходе за ее пределы. Согласно подсчетам, для того чтобы с помощью современной техники попасть на высшую планету этой вселенной, понадобится сорок тысяч лет. Следовательно, мы не можем путешествовать даже в пределах этого материального неба. Наша жизнь и возможности настолько ограниченны, что мы не можем получить необходимого знания даже об этом материальном мире.
В «Бхагавад-гите», когда Арджуна попросил Кришну: «Будь добр, опиши, как далеко распространяется действие Твоих энергий», - Верховный Господь привел ему много примеров и в конце концов сказал: «Мой дорогой Арджуна, что Мне рассказать тебе о Моих энергиях? Ты все равно не в состоянии этого понять. Но ты можешь составить некоторое представление о том, как далеко простираются Мои энергии: этот материальный мир, состоящий из миллионов вселенных, - всего-навсего проявление четвертой части Моего творения». Мы не способны представить себе масштабы даже одной вселенной, а их миллионы. Кроме того, за их пределами лежит духовное небо с миллионами духовных планет. Все эти сведения можно почерпнуть из ведической литературы. Если человек признает авторитет ведической литературы, он сможет получить эти знания. Если он его не признает, то другого способа нет. Такова альтернатива. Поэтому в ведической культуре ачарья, говоря о чем-либо, ссылается на ведическую литературу. Тогда остальные признают: «Да, это верно». В суде адвокат ссылается на предыдущие решения суда, и, если его случай подходит к ним, судья принимает его доводы. Точно так же, если человек может привести свидетельство Вед, считается, что он занимает верную позицию.
Господь Чайтанья, аватара этого века, описан в ведической литературе. Того, кто не имеет признаков, указанных в писаниях, нельзя считать аватарой. Мы признаем Господа Чайтанью аватарой не по собственной прихоти и не путем голосования. Сейчас любой человек может прийти и заявить, что он Бог или воплощение Бога. Это вошло в моду, и всегда найдутся глупцы и негодяи, которые согласятся с этим: «Да, он Бог». Но мы определяем аватару иначе. Мы обращаемся к Ведам. Аватара должна соответствовать описанию Вед. Тогда мы признаем ее, а иначе нет. В Ведах дано описание всех аватар: «Он явится в таком-то и таком-то месте, в такой-то форме и будет действовать таким-то образом». Таков характер ведических свидетельств.
В «Шримад-Бхагаватам» приводится перечень аватар, и среди них упоминается имя Господа Будды. «Шримад-Бхагаватам» был написан пять тысяч лет тому назад, и в нем указаны различные имена и для будущего. Например, говорится, что в будущем Господь должен явиться в образе Господа Будды, имя Его матери будет Анджана, и явится Он в Гайе. Господь Будда явился двадцать шесть веков назад, а в «Шримад-Бхагаватам», написанном пять тысяч лет тому назад, был предсказан его приход. Аналогичным образом упоминается и Господь Чайтанья; в «Бхагаватам» также упомянута последняя аватара этой Кали-юги. Там отмечается, что последнее воплощение в этот век - Калки. Он явится как сын брахмана по имени Вишну-яша в местности, известной под названием Шамбала. В Индии есть место с таким названием, возможно, что там и явится Господь.
Итак, аватара должна соответствовать описаниям Упанишад, «Шримад-Бхагаватам», «Махабхараты» и других ведических писаний. И опираясь на авторитет ведической литературы и комментарии таких великих госвами, как Джива Госвами, величайший ученый и философ мира, мы можем признать Господа Чайтанью воплощением Кришны.
Почему явился Господь Чайтанья? В «Бхагавад-гите» Господь Кришна говорит: «Оставь все прочие занятия и просто служи Мне. Я защищу тебя от всех последствий твоих греховных поступков». Живя обусловленной жизнью в этом материальном мире, мы только тем и занимаемся, что создаем последствия своих греховных поступков. Из-за последствий греховных поступков мы получили это тело. Если бы реакции на наши греховные поступки прекратились, нам не пришлось бы получать материальное тело, вместо него мы получили бы духовное.
Что такое духовное тело? Это тело, не подверженное смерти, рождению, болезням и старости. Это вечное тело, исполненное знания и блаженства. Разные тела создаются различными желаниями. Пока у нас остается желание испытывать те или иные наслаждения, мы вынуждены будем получать различные материальные тела. Кришна, Бог, настолько добр, что дает нам все, чего мы хотим. Если мы хотим получить тело тигра и иметь его силу и зубы, чтобы ловить животных и пить свежую кровь, Кришна предоставит нам такую возможность. Если же мы хотим получить тело святого, преданного, занятого только служением Господу, Он даст нам такое тело. Это утверждается в «Бхагавад-гите».
Если человек, практикующий йогу (самоосознание), по той или иной причине не может завершить этот процесс, ему дается еще один шанс: он рождается в семье чистого брахмана или богатого человека. Если человеку посчастливится родиться в такой семье, он получает все возможности понять значение самоосознания. С самого начала жизни наши дети в сознании Кришны получают возможность научиться повторять святое имя и танцевать, и когда они вырастут, то не изменятся, а естественным образом будут прогрессировать. Им очень повезло. Независимо от того, где родился ребенок: в Америке или в Европе, если его отец и мать - преданные, он будет развиваться духовно. Ему предоставлена такая возможность. Если ребенок родится в семье преданных, это значит, что в предыдущей жизни он уже обращался к методу йоги, но по тем или иным причинам не смог завершить этого процесса. Поэтому ребенку дается еще одна возможность прогрессировать и развиваться дальше под опекой хороших отца и матери. А завершив развитие сознания Бога, человек больше не должен рождаться в этом материальном мире; он возвращается в духовный мир.
Кришна говорит в «Бхагавад-гите»: «Мой дорогой Арджуна, если человек понимает природу Моего явления, ухода и деяний, то этого уже достаточно, чтобы, оставив тело, получить возможность родиться в духовном мире». Это тело придется покинуть - сегодня, завтра или, может быть, послезавтра. Рано или поздно мы должны будем его оставить. Но человеку, постигшему Кришну, не нужно будет получать следующее материальное тело. Он отправится непосредственно в духовный мир и родится на одной из духовных планет. Поэтому Кришна говорит, что, если человек получает это тело, - не имеет значения, из Индии он, с Луны, с Солнца, с Брахмалоки или из какого-нибудь другого места в этом материальном мире, - он должен понимать, что оно - результат его греховной деятельности. Греховная деятельность бывает разной, и личность получает материальное тело в зависимости от степени своей греховности. Таким образом, истинная проблема не в том, как есть, спать, совокупляться и защищаться, а в том, как получить не материальное, а духовное тело. Это будет радикальным решением всех проблем. Итак, Кришна гарантирует, что если человек предается Ему, если он полностью сознает Кришну, то Кришна защитит его от всех последствий греховной жизни.
Так заверяет Господь Кришна в «Бхагавад-гите», однако нашлось множество глупцов, которые не смогли понять Кришну. В «Бхагавад-гите» их называют мудхами. Мудха значит «негодяй», и в «Гите» Кришна говорит: «Они не знают, кто Я на самом деле». Многие неверно поняли Кришну. Несмотря на то что Кришна дал нам это учение «Бхагавад-гиты», чтобы мы смогли постичь Его, многие упустили эту возможность. Поэтому из сострадания Кришна пришел вновь как преданный и показал нам, как предаться Ему. Кришна Сам пришел научить нас тому, как предаться Ему. Последнее Его наставление в «Бхагавад-гите» - «Предайся Мне». Но мудхи - негодяи - ответили: «Чего ради я должен предаваться?» Поэтому, хотя Чайтанья Махапрабху - Сам Кришна, на этот раз Он учит нас на практике, как исполнить миссию «Бхагавад-гиты». Только и всего. Чайтанья Махапрабху не учит ничему необычному, Он учит только тому, как предаться Верховной Личности Бога - тому же, чему учит и «Бхагавад-гита». Учение одно, но представляют его по-разному, чтобы разные типы людей могли воспринять его и воспользоваться возможностью приблизиться к Богу.
Чайтанья Махапрабху указывает нам прямой путь достижения Бога. Рупа Госвами, главный ученик Господа Чайтаньи, служил министром в правительстве Бенгалии, но, увидев Чайтанью Махапрабху, захотел присоединиться к Его движению. Он оставил пост министра, присоединился к этому движению и, предавшись Господу Чайтанье, вознес Ему прекрасную молитву. В ней говорится:
намо маха-ваданйайа
кришна-према-прадайа те
кришнайа кришна-чаитанйа-
намне гаура-твише намах
«Мой дорогой Господь, Ты - самое великодушное из всех воплощений». Почему? Кришна-према-прадайа те: «Ты непосредственно даешь любовь к Богу. У Тебя нет иной цели. Твой метод столь чудесен, что человек может сразу же полюбить Бога. Поэтому Ты - самое великодушное из всех воплощений. Никто, кроме Самого Кришны, не способен даровать такое благословение. Поэтому я говорю, что Ты - Кришна». Кришнайа кришна-чаитанйа-намне: «Ты - Сам Кришна, но Ты принял имя Кришны Чайтаньи. Я предаюсь Тебе».
Таков наш метод. Чайтанья Махапрабху - Сам Кришна, и Он учит, как с помощью очень простого метода развить в себе любовь к Богу. Он говорит, что нужно просто повторять Харе Кришна.
харер нама харер нама
харер намаива кевалам
калау настй эва настй эва
настй эва гатир анйатха
«В этот век нужно все время повторять мантру Харе Кришна. Иного пути нет». Люди теряются от обилия методов самоосознания. Они не могут применять подлинные ритуальные методы медитации или йоги; это невозможно. Поэтому Господь Чайтанья говорит, что если человек последует методу повторения мантры, то он сможет сразу же достичь уровня самоосознания.
Метод повторения и пения мантры Харе Кришна, предложенный Господом Чайтаньей и позволяющий достичь любви к Богу, называется санкиртаной. Санкиртана - санскритское слово. Сам означает самйак - «полный», а киртана - «прославление» или «описание». Таким образом, полное описание подразумевает полное прославление Всевышнего, Высшего Полного Целого. Это не значит, что человек может описывать что угодно или славить кого угодно, и это будет киртаном. С точки зрения грамматики, это, может быть, и киртан, но в соответствии с ведической системой, киртан означает описание высшего авторитета, Абсолютной Истины, Верховной Личности Бога. Вот что такое киртан.
Преданное служение начинается с метода шравана. Шравана означает «слушание», киртана - «описание». Один должен описывать, а другой - слушать. Или один и тот же человек сам может и описывать, и слушать. Он не нуждается ни в чьей помощи. Когда мы повторяем Харе Кришна, мы произносим и слушаем эти слова. Этот метод включает в себя все. Но что подразумевается под повторением и слушанием? Следует повторять и слушать о Вишну, Кришне, и ни о чем ином. Шраванам киртанам вишнох: Вишну, всепроникающую Абсолютную Истину, Верховную Личность Бога можно постичь с помощью слушания.
Мы должны слушать. Если человек просто слушает - это уже начало. Для этого не нужно никакого образования или материальных познаний. Так поступает ребенок: стоит ему что-либо услышать, и он может немедленно откликнуться и начать танцевать. Итак, Бог через природу дал нам эти прекрасные инструменты - уши, чтобы мы могли слушать. Но мы должны слушать из верного источника. Это утверждается в «Шримад-Бхагаватам». Нужно слушать тех, кто предан Верховной Личности Бога. Их называют сатам. Если слушать осознавшую себя душу, то это окажет воздействие. И эти слова Бога, слова Кришны, приносят полное удовлетворение. Если человек достаточно разумен, он будет слушать, о чем говорит осознавшая себя душа. В этом случае он очень скоро освободится от материальных пут.
Жизнь дана человеку для продвижения по пути освобождения. Это называется апаваргой, освобождением от пут. Все мы запутались в сетях. Уже одно то, что мы получили это материальное тело, означает, что мы запутались. Но нам не следует запутываться еще больше. Этот процесс называется кармой. Пока ум сосредоточен на карме, мы будем вынуждены получать материальные тела. В момент смерти в нашем уме проносится: «О, я не успел закончить эту работу. Ах, я умираю! Я должен сделать это. Я должен сделать то». Это значит, что Кришна даст нам еще одну возможность закончить начатое, и нам придется получить другое тело. Он даст нам эту возможность: «Хорошо. Ты не успел сделать этого тогда. Делай это сейчас. Получай новое тело». Поэтому «Шримад-Бхагаватам» говорит: «Эти негодяи опьянели до безумия и в опьянении делают то, чего не следует делать». Что же они делают? Махараджа Дхритараштра очень хороший тому пример. Махараджа Дхритараштра строил коварные планы убийства Пандавов, чтобы помочь своим сыновьям, поэтому Кришна послал к нему Своего дядю, Акруру, чтобы посоветовать ему не делать этого. Дхритараштра понял наставления Акруры, но ответил: «Мой дорогой Акрура, все, что ты говоришь, совершенно верно, но это не находит отклика в моем сердце, поэтому я не могу изменить свою политику. Я должен следовать ей, а там будь что будет».
Итак, когда люди хотят удовлетворять свои чувства, они теряют рассудок и, обезумев, становятся способны на все. Например, в материальной жизни было много случаев, когда человек терял из-за чего-то рассудок и шел даже на такое преступление, как убийство. Он не мог совладать с собой. Мы тоже привыкли потакать своим чувствам. Мы обезумели, и потому наш разум полностью сосредоточен на карме. Это очень прискорбно, потому что наше тело, хотя и временное, является источником всевозможных страданий и несчастий; оно постоянно доставляет нам беспокойства. Все это необходимо изучить. Мы не должны сходить с ума. Жизнь дана человеку не для этого. Недостаток современной цивилизации в том, что люди помешались на удовлетворении чувств. Это единственное, что их интересует. Они не знают истинной ценности жизни и потому не могут правильно воспользоваться бесценной человеческой формой жизни.
Никто не знает, какое тело мы получим, когда этому телу придет конец. Положим, в следующей жизни мне выпадет родиться в форме дерева. Тысячи лет я должен буду стоять на одном месте. Но люди не слишком серьезны. Они даже говорят: «Ну и что такого? Даже если мне и придется стоять, я забуду об этом». Низшие виды жизни пребывают в забытьи. Если бы дерево не находилось в забытьи, жизнь для него была бы невыносимой. Предположим, нам скажут: «Стой здесь три дня!» Но поскольку мы не в состоянии забыться, мы сошли бы с ума. Итак, по закону природы все эти низшие формы жизни пребывают в забытьи. Их сознание неразвито. В дереве есть жизнь, но, даже если его рубят, оно не реагирует, так как его сознание неразвито. Поэтому мы должны приложить все усилия, чтобы правильно использовать эту человеческую форму жизни. Движение сознания Кришны дает возможность достичь совершенства жизни. Это не обман и не эксплуатация, но, к несчастью, люди привыкли, что их дурачат. У одного индийского поэта есть такие строки: «Если кто-нибудь говорит правду, люди ругают его: «О, какую чушь ты несешь!» Но, если он надувает, обманывает их, они очень довольны». Поэтому, когда жулик говорит: «Делай вот так, заплати мне деньги, и за полгода ты станешь Богом», - с ним соглашаются: «Хорошо, бери гонорар, а я за полгода превращусь в Бога». Но эти мошеннические методы не решат наших проблем. Если человек действительно хочет решить жизненные проблемы этого века, он должен прибегнуть к методу киртана. Это рекомендованный метод:
харер нама харер нама
харер намаива кевалам
калау настй эва настй эва
настй эва гатир анйатха
В этот век, Кали-югу, никто не в состоянии следовать иному процессу самоосознания, то есть совершенствования жизни, кроме киртана. В этот век киртан играет очень важную роль.
Все ведические писания подтверждают, что человек должен медитировать на Верховную Абсолютную Истину, Вишну, и ни на что иное. Однако в разные века рекомендуются разные методы медитации. Метод мистической йогической медитации можно было практиковать в Сатья-югу, когда люди жили по много тысяч лет. Сегодня этому не верят, но в предыдущие эпохи были люди, которые жили по сто тысяч лет. Эта эпоха называлась Сатья-югой, и в то время можно было заниматься медитацией по системе мистической йоги. В тот век великий йог Валмики Муни медитировал в течение шестидесяти тысяч лет. Следовательно, это длительный процесс, который в наше время невозможно завершить. Если кто-то хочет разыгрывать комедию, тогда другое дело. Но если мы действительно хотим практиковать такую медитацию, то, чтобы достичь совершенства, нам понадобится чрезвычайно много времени. В следующий век, Трета-югу, метод самоосознания заключался в совершении различных ритуальных жертвоприношений, рекомендованных в Ведах. Затем в Двапара-югу он заключался в храмовом поклонении. В наш век того же результата можно достичь с помощью хари-киртаны, прославления Хари, Кришны, Верховной Личности Бога.
В писаниях ничего не говорится ни о каких других видах киртана. Эта хари-киртана начата в Бенгалии пятьсот лет назад Господом Чайтаньей. В Бенгалии всегда было соперничество между вайшнавами и шактами. Шакты ввели определенный вид киртана, называемый кали-киртаной. Однако кали-киртана не рекомендуется ни в одном ведическом писании. Киртан подразумевает хари-киртану. Нельзя сказать: «А, ты вайшнав, поэтому ты можешь проводить хари-киртану, а я буду проводить шива-киртану, деви-киртану или ганеша-киртану«. Нет. Ведические писания не санкционируют никакого другого киртана кроме хари-киртаны. Киртан означает хари-киртану, прославление Кришны.
Итак, метод хари-киртаны очень прост: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе. По сути дела, всего три слова: Харе, Кришна и Рама. Но вместе они составляют такую чудесную комбинацию, что каждый может запомнить эту мантру и повторять: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе. С тех пор как мы начали это Движение в странах Запада, европейцы, американцы, африканцы, египтяне, японцы - все повторяют эту мантру. Это совсем не трудно. Они повторяют ее с великой радостью и достигают результатов. Что тут трудного? Мы даем эту мантру бесплатно, и сам метод очень прост. Всего-навсего воспевая святое имя, можно осознать себя и Бога, а в осознание Бога входит и познание природы. Например, если человек выучил цифры: один, два, три, четыре, пять, шесть, семь, восемь, девять и ноль, то он изучил всю математику, так как математика представляет собой просто различные комбинации этих десяти цифр. Только и всего. Точно так же, если кто-то изучает только Кришну, то все его знание совершенно. А Кришну понять легко, для этого достаточно повторять мантру Харе Кришна. Так почему бы не воспользоваться этой возможностью?
Воспользуйтесь этой возможностью, предоставленной человеческому обществу. Этот метод очень древний, и он имеет научную основу. Не следует думать, что это чья-то выдумка, которая просуществует три или четыре года. Нет. В «Бхагавад-гите» Сам Кришна говорит: «Эта философия неистощима и неуничтожима. Ее нельзя утратить или уничтожить». Она может быть скрыта в течение некоторого времени, но ее невозможно уничтожить. Поэтому она называется авьяям. Вьяя означает «истощение». Скажем, можно иметь сто долларов, и если их тратить один за другим, то на следующий день не останется ничего. Это - вьяя, то, что иссякает. Но сознание Кришны не таково. Чем больше вы посвящаете себя сознанию Кришны, тем выше становится уровень вашего сознания. Господь Чайтанья Махапрабху заверяет нас в этом: анандамбудхи-вардханам. Ананда - это «наслаждение», «трансцендентное блаженство», а амбудхи - «океан». В материальном мире мы видим, что океан не увеличивается. Но если развивать сознание Кришны, то его трансцендентное блаженство будет только возрастать. Анандамбудхи-вардханам. Я все время буду напоминать каждому, что этот метод очень прост. Любой может повторять святое имя где угодно и когда угодно, без налогов и затрат, но выигрыш от этого очень велик.
Шри Чайтанья Махапрабху объяснил смысл этого движения санкиртаны в Своей «Шикшаштаке». Шикша означает «наставление», а аштака - «восемь». Он оставил нам восемь стихов, чтобы помочь понять Движение сознания Кришны, и я объясню первое из этих наставлений. Господь говорит: чето-дарпана-марджанам - нужно очистить свое сердце. Я уже объяснял это несколько раз, но это не может надоесть. Это подобно повторению Харе Кришна; оно не утомляет. Наши ученики могут петь мантру Харе Кришна весь день и никогда не устанут. Они будут и дальше танцевать и петь. И каждый может испытать это на себе: поскольку это не материальная деятельность, то от повторения Харе Кришна невозможно устать. В материальном мире, если человек повторит что-либо, например, любимое имя, три, четыре или десять раз, это его быстро утомит. Это факт. Но поскольку мантра Харе Кришна не материальна, от ее повторения человек никогда не устает. Чем больше мы ее повторяем, тем больше наше сердце очищается от материальной скверны и тем больше проблем нашей жизни в материальном мире будет решено.
В чем же наши проблемы? Мы этого не знаем. Современное образование никак не касается истинных проблем нашей жизни. Об этом говорится в «Бхагавад-гите». Те, кто получил образование и стремится к знаниям, должны знать, в чем заключается эта проблема. Она сформулирована в «Бхагавад-гите»: мы всегда должны сознавать, что рождение, смерть, старость и болезни являются причиной многих неудобств. К сожалению, на эти проблемы никто не обращает внимания. Когда человек болен, он думает: «Ладно. Пойду к врачу. Он даст мне какое-нибудь лекарство, и я вылечусь». Но он не задумывается над этой проблемой всерьез. «Я не хотел этой болезни. Почему же я заболел? Нельзя ли совсем избавиться от болезней?», - это не приходит ему в голову, потому что его разум находится на очень низком уровне развития, как у животного. Животное страдает, но у него нет разума. Когда его приводят на бойню и оно видит, как перед ним забивают другое животное, оно все равно продолжает стоять и с удовольствием жевать траву. Такова жизнь животного. Оно не знает, что в следующий момент настанет его черед, и его тоже забьют. Я сам видел это. В храме Кали я наблюдал, как один козел стоял, приготовленный к жертвоприношению, а рядом другой козел, очень счастливый, жевал траву.
Поэтому, когда Ямараджа спросил Махараджу Юдхиштхиру: «Можешь ли ты объяснить, что самое удивительное в этом мире?», - Махараджа Юдхиштхира ответил: «Да. Самое удивительное то, что человек постоянно наблюдает смерть своих друзей, предков и родственников, но сам думает: «Я буду жить вечно»». Он никогда не думает, что умрет, так же как животное никогда не думает, что в следующую минуту его могут забить. Оно довольно тем, что есть трава, и ему больше ничего не нужно. Человек довольствуется чувственными наслаждениями. Он не ведает, что тоже обречен на смерть.
Умерли мой отец и мать, умер тот, и эта умерла. Значит, я тоже должен умереть. А что будет после смерти? Не знаю. Вот в чем проблема. Люди не принимают эту проблему всерьез, но в «Бхагавад-гите» указывается, что в этом и состоит истинное образование. Его мы получаем, когда задаемся вопросом, почему смерть приходит, несмотря на наше нежелание умирать. Это настоящие вопросы. Мы не хотим стареть. Почему же старость настигает нас? У нас много проблем, но эта проблема - квинтэссенция всех остальных.
Чтобы разрешить эту проблему, Господь Чайтанья Махапрабху рекомендует повторять и петь мантру Харе Кришна. Как только благодаря повторению этой мантры Харе Кришна наше сердце очистится, пылающее пламя нашего материального существования, изобилующего проблемами, угаснет. Как это происходит? Очистив свое сердце, мы поймем, что не принадлежим материальному миру. Люди отождествляют себя с этим материальным миром, поэтому они думают: «Я - индиец, я - англичанин, я - то, я - это». Но, если человек повторяет мантру Харе Кришна, он осознает, что не является материальным телом. «Я не принадлежу этому материальному телу или этому материальному миру. Я - духовная душа, неотъемлемая частица Всевышнего. Я вечно связан с Ним и не имею ничего общего с материальным миром». Это называется освобождением, знанием. Если я не имею ничего общего с этим материальным миром, значит, я освобожден. Такое знание называется брахма-бхутой.
У человека, осознавшего это, нет больше никаких обязанностей. Сейчас мы связываем свое существование с этим материальным миром, и потому на нас лежит великое множество обязанностей. В «Шримад-Бхагаватам» говорится, что пока мы не осознаем свою духовную природу, у нас будет много обязанностей и долгов. Мы в долгу перед полубогами. Полубоги - не вымысел. Они реальны. Есть полубоги, управляющие Солнцем, Луной и ветром. Подобно тому как существуют руководители правительственных служб, службой отопления во вселенной заведует бог Солнца, службой вентиляции - Варуна, и подобным образом на остальных полубогов возложены другие обязанности. В Ведах их называют управляющими божествами, так что ими нельзя пренебрегать. Есть также великие мудрецы и философы, давшие нам знания, мы в долгу и перед ними. Таким образом, едва родившись, мы оказываемся в долгу перед многими живыми существами, и погасить все эти долги невозможно. Поэтому ведическая литература рекомендует найти прибежище у лотосных стоп Кришны. И Кришна говорит: «Тому, кто принимает Мое покровительство, не нужно больше покровительство кого бы то ни было еще».
Таким образом, те, кто находится в сознании Кришны, приняли покровительство Кришны, и все начинается со слушания и повторения мантры. Шраванам киртанам вишнох. Поэтому мы смиренно взываем к каждому: пожалуйста, начните повторять эту мантру. Движение сознания Кришны было основано Господом Чайтаньей в Бенгалии пятьсот лет назад, и сейчас по всей Индии, и особенно в Бенгалии, живут миллионы последователей Чайтаньи Махапрабху. Теперь это Движение начинает развиваться в странах Запада, поэтому отнеситесь к нему очень серьезно и постарайтесь его понять. Мы не критикуем другие религии. Поймите нас правильно. Мы не занимаемся критикой никаких других видов религии. Сознание Кришны дает людям самую возвышенную религию - любовь к Богу. Только и всего. Мы учим любить Бога. Все уже кого-то любят, но объект любви выбран неверно. Мы любим того юношу или эту девушку, эту страну, это общество или даже кошек и собак, но это не приносит нам удовлетворения. Поэтому объектом своей любви мы должны сделать Бога. Отдав свою любовь Богу, человек станет счастливым.
Не сочтите Движение сознания Кришны каким-то новым видом религии. Есть ли такая религия, которая не признает Бога? Можно называть Бога «Аллахом», «Кришной» или как-нибудь еще, но где найти такую религию, которая не признает Бога? Мы учим, что человеку необходимо только полюбить Бога. Нас привлекают многие вещи, но когда объектом нашей любви станет Бог, мы будем счастливы. Не обязательно учиться любить что-либо другое, все остальное уже входит в эту любовь. Старайтесь любить Бога - этого достаточно. Не старайтесь любить только деревья, растения или насекомых. Это никогда не принесет вам удовлетворения. Учитесь любить Бога. Такова миссия Чайтаньи Махапрабху, такова наша миссия.
Повторение мантры
Харе Кришна
Несмотря на то что слова «Харе Кришна» уже вошли в наш обиход, практически мало кто знает, что они означают. Что это - многократно повторяющееся заклинание, которое должно загипнотизировать тех, кто его произносит, форма ухода от жизни или подлинная медитация, действительно способная расширить и углубить наше видение действительности? В этом кратком эссе, записанном Шрилой Прабхупадой в конце 1966 года на его первой долгоиграющей пластинке, раскрывается внутренний смысл мантры Харе Кришна.
Трансцендентная вибрация, возникающая в результате повторения Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе, - это возвышенный метод возрождения нашего трансцендентного сознания. Как живые вечные души, мы все - изначально сознающие Кришну существа, но сейчас наше сознание осквернено материальной атмосферой, поскольку с незапамятных времен мы соприкасаемся с материей. Материальная атмосфера, в которой мы сейчас живем, называется майей, то есть иллюзией. Слово майя означает «то, чего нет». Что же это за иллюзия? Она заключается в том, что все мы пытаемся господствовать над материальной природой, хотя на самом деле находимся в тисках ее суровых законов. Когда слуга пытается изображать из себя всемогущего господина, говорят, что он находится в иллюзии. Мы пытаемся эксплуатировать ресурсы материальной природы, но на деле все больше и больше запутываемся в ее сетях. Поэтому, несмотря на то что мы ведем тяжелую борьбу с природой, стремясь покорить ее, мы попадаем во все большую зависимость от нее. Эта иллюзорная борьба с материальной природой сразу же прекратится, как только мы возродим в себе вечное сознание Кришны.
Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе - трансцендентный метод возрождения этого изначального, чистого сознания. Произнося этот трансцендентный звук, мы можем очистить свое сердце от любых страхов. В основе всех этих страхов лежит ложное сознание: «Я - господин всего, что вижу».
Сознание Кришны не является чем-то искусственно навязанным уму. Это сознание - изначальная, естественная энергия живого существа. Когда мы слушаем трансцендентный звук мантры Харе Кришна, это сознание возрождается. Этот простейший метод медитации рекомендован для нынешнего века. Можно убедиться на практике, что повторение этой маха-мантры, то есть Великой Песни Освобождения, позволяет сразу же ощутить трансцендентный экстаз, приходящий непосредственно из духовной сферы. Придерживаясь материальных представлений о жизни, мы заняты удовлетворением чувств, как будто находимся на более низкой, животной стадии. Тот, кто немного поднимается над уровнем чувственных наслаждений, чтобы вырваться из материальных оков, занимается эмпирическим философствованием. Достаточно разумный человек превосходит уровень эмпирического философствования и пытается обнаружить высшую причину всех причин - внутри и вовне всего сущего. И когда он действительно достигает уровня духовного понимания, поднявшись над сферами чувств, ума и интеллекта, то находится на трансцендентном уровне. Повторение мантры Харе Кришна происходит на духовном уровне, поэтому эта звуковая вибрация выходит за рамки всех низших уровней сознания: чувственного, умственного и интеллектуального. Поэтому для повторения маха-мантры не нужно понимать, что она означает, а также прибегать к помощи эмпирического философствования или прилагать какие-либо интеллектуальные усилия. Это приходит само собой, непосредственно с духовного уровня, поэтому каждый может принять участие в пении и повторении мантры, и для этого не требуется обладать никакими особыми качествами. Предполагается, конечно, что на более высокой ступени человек, обладая духовным знанием, не должен совершать оскорблений.
На начальных стадиях человек может не ощущать всех проявлений трансцендентного экстаза, которых насчитывается восемь: 1)потеря дара речи; 2)испарина; 3)волосы на теле встают дыбом; 4)дрожание голоса; 5)озноб; 6)побледнение кожи; 7)плач в экстазе; 8)транс. Однако нет сомнения, что, если человек повторяет мантру в течение некоторого времени, он сразу же поднимается на духовный уровень, и первый признак этого - желание танцевать во время пения мантры. Мы наблюдали это на практике. Даже ребенок может принять участие в этом пении и танце. Разумеется, тому, кто слишком запутался в материальной жизни, потребуется чуть больше времени, чтобы достичь этой нормы, но даже такой погрязший в материальном человек очень быстро поднимется на духовный уровень. Когда мантру поет с любовью чистый преданный Господа, она оказывает сильнейшее воздействие на слушателей, поэтому, чтобы достичь немедленного эффекта, мы должны слушать пение и повторение мантры из уст чистого преданного Господа. Насколько это возможно, необходимо избегать слушать, как поют и повторяют мантру непреданные. Молоко, которого коснулись губы змеи, становится ядовитым.
Слово Хара - это форма обращения к энергии Господа, а Кришна и Рама - формы обращения к Самому Господу. И Кришна, и Рама, оба имени означают «высшее наслаждение», а Хара - это высшая энергия наслаждения Господа, в звательном падеже принимающая форму Харе. Высшая энергия наслаждения Господа помогает нам достичь Его.
Материальная энергия, называемая майей, также одна из многочисленных энергий Господа. И мы, живые существа, тоже энергия, пограничная энергия Господа. О живых существах говорится, что они выше материальной энергии. Когда высшая энергия соприкасается с низшей, возникает неестественная ситуация, но, когда высшая пограничная энергия соприкасается с высшей энергией, Харой, она утверждается в своем нормальном счастливом состоянии.
Эти три слова: Харе, Кришна и Рама - трансцендентные семена маха-мантры. Пение и повторение мантры - это духовный призыв к Господу и Его энергии защитить обусловленную душу. Оно подобно непритворному плачу ребенка по своей матери. Мать Хара помогает преданному обрести милость Господа-Отца, и Господь являет Себя преданному, искренне повторяющему эту мантру.
В наш век раздоров и лицемерия никакие другие средства духовного самоосознания не являются столь эффективными, как пение и повторение маха-мантры: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе.
Сознание Кришны -
йога нашего века
Мы видим, что в наши дни йога стала предметом изучения на многочисленных курсах. В книгах, рассчитанных на массового читателя, ее рекламируют как средство, позволяющее улучшить здоровье, похудеть, приобрести умственное превосходство над другими, добиться успеха в делах и повысить сексуальную потенцию. Однако истинная йога - нечто совершенно иное. В этой лекции Шрила Прабхупада открывает нам некоторые древние тайны подлинной йоги.
чето-дарпана-марджанам
бхава-махадавагни-нирвапанам
шрейах-каирава-чандрика-витаранам
видйа-вадху-дживанам
анандамбудхи-вардханам пратипадам
пурнамритасваданам
сарватма-снапанам парам
виджайате шри-кришна-санкиртанам
Слава движению санкиртаны! Парам виджайате шри-кришна-санкиртанам. Пятьсот лет назад, когда Господу Чайтанье Махапрабху было всего шестнадцать лет, Он положил начало этому движению санкиртаны в Навадвипе (Индия). Он не изобретал никакой собственной религиозной системы, как это делают те, кто изобретает их в наши дни. На самом деле религию нельзя изобрести. Дхармам ту сакшад бхагават-пранитам. Религия - свод законов Бога. Живя в государстве, мы не можем не подчиняться его законам. Аналогичным образом, мы не можем жить, не подчиняясь законам Бога. И в «Бхагавад-гите (4.7) Господь говорит, что всякий раз, когда наблюдаются отклонения в исполнении религиозных обязанностей (йада йада хи дхармасйа гланир бхавати бхарата) и начинает преобладать неблагочестивая деятельность (абхйуттханам адхармасйа), «появляюсь Я [Кришна]» (тадатманам сриджамй ахам). И в материальном мире можно видеть проявление того же самого принципа: как только где-нибудь нарушаются законы государства, появляется государственный чиновник или полицейский, чтобы «навести порядок».
Господу Чайтанье Махапрабху поклоняются Госвами. Их было шестеро: Рупа Госвами, Санатана Госвами, Рагхунатха Бхатта Госвами, Джива Госвами, Гопала Бхатта Госвами и Шри Рагхунатха дас Госвами. Слово го имеет три значения: «земля», «корова» и «чувства». А свами означает «хозяин». Таким образом, слово госвами означает, что они были хозяевами своих чувств. Как только человек становится хозяином своих чувств, то есть госвами, он может прогрессировать в духовной жизни. Таков истинный смысл слова свами. Свами означает, что человек не слуга своих чувств, а их хозяин.
Рупа Госвами, возглавлявший этих шестерых Госвами, написал прекрасный стих в честь Господа Чайтаньи Махапрабху:
анарпита-чарим чират
карунайаватирнах калау
самарпайитум уннатоджджвала-расам
сва-бхакти-шрийам
харих пурата-сундара-
дйути-кадамба-сандипитах
сада хридайа-кандаре спхурату
вах шачи-нанданах
Ч.-ч., Ади, 1.4
Калау означает этот век, век Кали, железный век, исполненный скверны, век раздоров и разногласий. Рупа Госвами говорит, что в этот век Кали, когда царят разногласия и ссоры, «Ты нисшел, чтобы принести высочайшую любовь к Богу». Самарпайитум уннатоджджвала-расам - и не только высшую, но и самую великолепную расу, трансцендентное состояние. Пурата-сундара-дйути - «Твое тело цветом напоминает золото, его блеск. Ты так милостив, что я благословляю каждого (Госвами могут даровать благословения, так как они овладели своими чувствами), чтобы эта форма Господа, Господь Чайтанья Махапрабху, вечно танцевал в его сердце».
Когда Рупа Госвами впервые встретил Господа Чайтанью Махапрабху в Праяге, Господь Чайтанья танцевал на улице и пел: «Харе Кришна, Харе Кришна». Тогда Рупа Госвами также вознес молитву: намо маха-ваданйайа кришна-према-прадайа те - «Ты - самое щедрое из всех воплощений, ибо раздаешь любовь к Богу». Кришна-према-прадайа те / кришнайа кришна-чаитанйа-намне гаура-твише намах - «Ты - Сам Кришна, ибо, если бы Ты не был Кришной, Ты не мог бы раздавать кришна-прему, любовь к Богу, потому что любовь к Кришне обрести не так просто. Однако Ты щедро раздаешь эту любовь всем и каждому».
Так в Бенгалии, в Навадвипе, началось движение санкиртаны. В этом смысле бенгальцам очень повезло, что это движение было начато в их стране Господом Чайтаньей, предсказавшим:
притхивите ачхе йата нагаради грама
сарватра прачара хаибе мора нама
«Во всех селениях и городах по всему миру - всюду будет проповедоваться это движение санкиртаны«. Таково Его предсказание.
Итак, по милости Господа Чайтаньи, это движение уже появилось в странах Запада, начиная с Нью-Йорка. Наше Движение санкиртаны было основано в 1966 году в Нью-Йорке. В то время я приехал и начал петь мантру Харе Кришна в Томпкинс-Сквере. Я пел там в течение трех часов, аккомпанируя себе на маленькой мриданге (барабане), а эти американские юноши и девушки собирались послушать меня и со временем присоединились ко мне. Так распространялось это Движение. Оно началось в помещении одного из нью-йоркских магазинчиков на Второй Авеню, в доме 26. Позже мы открыли отделения в Сан-Франциско, Монреале, Бостоне, Лос-Анджелесе, Буффало и Колумбусе. Сейчас [1970г.] у нас двадцать четыре отделения, в том числе одно в Лондоне и одно в Гамбурге. В Лондоне проповедуют только молодые американцы и американки. Они не санньяси, не ведантисты, не индусы и не индийцы, но очень серьезно отнеслись к этому Движению. Даже в лондонской «Таймс» была опубликована статья, озаглавленная: «Песнь Кришны изумляет Лондон». Таким образом, сейчас в нашем Движении участвуют много людей. Все мои ученики, по крайней мере, в этой стране, - американцы и европейцы. Они поют, танцуют и распространяют журнал «Бэк ту Годхед». У нас уже издано много книг: «Шримад-Бхагаватам», «Бхагавад-гита как она есть», «Учение Господа Чайтаньи»* и «Ишопанишад». Неправильно считать, что это Движение основано только на религиозных чувствах. Не думайте, что эти юноши танцуют из какой-то религиозной сентиментальности или фанатизма. Нет. Наше Движение имеет глубочайшие философские и теософские корни.

Предыдущая страница 8 Следующая страница


9 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

* В русском переводе «Учение Шри Чайтаньи». (Прим. переводчика.)
Для примера обратимся к Чайтанье Махапрабху. Проповедуя, Он пришел в Бенарес - центр санньяси-майявади. Последователи Шанкарачарьи главным образом сосредоточены в Бенаресе. Во время Своего пребывания в этом городе Господь Чайтанья пел и танцевал на улицах. Некоторым это очень нравилось, поэтому Он скоро приобрел популярность. Одному выдающемуся санньяси, Пракашананде Сарасвати, возглавлявшему многочисленную общину санньяси-майявади, сообщили, что из Бенгалии пришел некий молодой санньяси, который замечательно поет и танцует. Пракашананда Сарасвати был великим ведантистом, и ему это пришлось не по душе. Он сказал: «Это псевдосанньяси. Он поет и танцует, а санньяси этим не занимаются. Санньяси должен постоянно изучать философию и «Веданту»».
Тогда один из преданных, которому не понравились замечания Пракашананды Сарасвати, вернулся и сообщил Господу Чайтанье, что Его критикуют. Этот преданный устроил встречу всех санньяси, и на ней состоялся философский диспут по «Веданте» между Пракашанандой Сарасвати и Господом Чайтаньей Махапрабху. Эти события и философские диспуты описаны в нашей книге «Учение Господа Чайтаньи». Самое удивительное, что сам Пракашананда и все его последователи стали вайшнавами.
До этого состоялась знаменитая дискуссия между Чайтаньей Махапрабху и Сарвабхаумой Бхаттачарьей, величайшим логиком того времени, который также был майявади, имперсоналистом и тоже был обращен. Итак, движение Чайтаньи Махапрабху - не сентиментализм. Тот, кто хочет понять движение санкиртаны с помощью философии и логики, обнаружит у него очень серьезную философскую основу. Для этого есть все возможности, так как это движение имеет научную основу и опирается на авторитет Вед. Но эта философия преподносится так, что становится доступна каждому. И в этом величие нашего Движения. Кем бы человек ни был - великим ученым, философом или ребенком - он без труда может принять в нем участие. Другие системы самоосознания: методы гьяны или йоги тоже авторитетны, но в этот век их практиковать невозможно. Таково заключение Вед:
крите йад дхйайато вишнум
третайам йаджато макхаих
двапаре паричарйайам
калау тад дхари-киртанат
Бхаг., 12.3.52
В Сатья-югу, Золотой век, можно было заниматься медитацией. Например, Валмики Муни, прежде чем достичь совершенства, медитировал шестьдесят тысяч лет. Но когда теперь наступает старость? Кроме того, для медитации, как говорится в «Бхагавад-гите», необходимо уединенное место, так как заниматься этим нужно в одиночестве, сидя в неподвижной позе и строго соблюдая обет безбрачия и т.д. Все это регулируется множеством правил и предписаний, поэтому заниматься медитацией аштанга-йоги сейчас практически невозможно. Если человека удовлетворяет имитация этого, тогда другое дело, но если он хочет достичь совершенства, то должен пройти все восемь ступеней аштанга-йоги. Если же это невозможно, он только зря потратит время.
Какова конечная цель йоги или медитации? Контакт со Всевышним, Сверхдушой, Верховным Господом, - цель и объект всех методов йоги. Аналогично этому, философское исследование, метод гьяны, также нацелен на постижение Верховного Брахмана. Это, безусловно, признанные методы, но, согласно авторитетным описаниям, в этот железный век Кали они неприменимы. Поэтому нужно обратиться к методу хари-киртаны. Его может практиковать каждый без какой-либо предварительной подготовки. Необязательно изучать философию или «Веданту». Таков урок, который можно извлечь из встречи Господа Чайтаньи с Пракашанандой Сарасвати.
Когда Господь Чайтанья и Пракашананда Сарасвати детально обсуждали философию «Веданты», Пракашананда Сарасвати прежде всего спросил у Чайтаньи Махапрабху: «Я знаю, что в юности Ты был очень серьезным ученым [Господь Чайтанья действительно был великим ученым. Его звали Нимай Пандит, и в возрасте шестнадцати лет Он одержал победу над великим ученым из Кашмира, Кешавой Кашмири.] Мне известно, что Ты - большой знаток санскрита, и Твои познания, особенно в логике, очень обширны. Кроме того, Ты происходишь из семьи брахманов, и теперь Ты - санньяси. Почему же Ты поешь и танцуешь, вместо того чтобы читать «Веданту»?» Таким был первый вопрос Пракашананды Сарасвати, и Господь Чайтанья ответил: «Дело в том, что мой духовный учитель, давая Мне посвящение, сказал, что Я - большой глупец. «Тебе ни к чему обсуждать «Веданту», - сказал он Мне, - Ты только впустую потратишь время. Просто повторяй Харе Кришна, и Ты достигнешь успеха»». Таков был Его ответ. Конечно же, Чайтанья Махапрабху не был глупцом, и «Веданта», разумеется, предназначена не для глупцов. Для того чтобы понять «Веданту», необходимо быть достаточно образованным и достичь определенного уровня. Каждое ее слово имеет великое множество значений, которые объясняются в многочисленных комментариях Шанкарачарьи и Рамануджачарьи, составляющих огромные тома на санскрите. Но способны ли мы понять «Веданту»? Нет, это невозможно. Может быть, на это способны один-два человека, но для широких масс это невозможно. Так же невозможно практиковать и йогу. Итак, когда человек обращается к методу Чайтаньи Махапрабху, повторению мантры Харе Кришна, первое, что к нему приходит, - чето-дарпана-марджанам: его сердце очищается от всей скверны благодаря одному лишь повторению. Повторяйте мантру! Никаких расходов, никаких убытков. Даже если человек будет читать мантру всего одну неделю, он увидит, насколько углубятся его духовные знания.
К нам приходят много учеников, привлеченных одним только пением мантры, и они постигают философию и очищаются. Движение, основанное нашим Обществом, началось всего-навсего четыре года назад, в 1966 году, и у нас уже открыто много филиалов. Американские юноши и девушки относятся к этому очень серьезно, и они счастливы. Спросите любого из них. Чето-дарпана-марджанам. Они очищают сердце от скверны, просто повторяя: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе.
Следующий момент - бхава-махадавагни-нирвапанам: как только сердце очищается от скверны, все проблемы материального существования немедленно разрешаются. Этот мир сравнивают с давагни, пылающим лесным пожаром. В материальном мире никто не хочет быть несчастным, но несчастья приходят вопреки нашей воле. Таков закон материальной природы. Никто не хочет, чтобы возникали пожары, но в каком бы месте города мы ни оказались, мы увидим пожарных за работой. Пожары неизбежны. Аналогичным образом, существует очень много такого, чего никто не хочет. Никто не хочет умирать, но смерть существует. Никто не хочет болеть, но болезни существуют. Никто не хочет стареть, но старость существует. Все это существует помимо нашей воли, вопреки нашему желанию.
Таким образом, мы должны рассмотреть состояние этого материального бытия. Человеческая форма жизни дается для познания, а не для того, чтобы тратить драгоценное время, как это делают животные, на еду, сон, совокупление и оборону. Это не является достижением цивилизации. В «Бхагаватам» говорится, что это тело создано не для того, чтобы в поте лица своего трудиться только ради удовлетворения чувств.
найам дехо деха-бхаджам нри-локе
каштан каман архате вид-бхуджам йе
Бхаг., 5.5.1
Заниматься тяжелым трудом и получать удовлетворение от чувственных наслаждений - удел свиней, а не людей. Человек должен учиться тапасье. Столько великих мудрецов, столько великих царей и столько брахмачари и санньяси, особенно в Индии, посвятили свою жизнь великой тапасье, чтобы очнуться ото сна. Господь Будда был царевичем, но отказался от всего и посвятил себя тапасье. Это настоящая жизнь. Когда царю Бхарате, в честь которого Индия была названа Бхарата-варшей, было двадцать четыре года, он оставил царство, молодую жену и маленьких детей и ушел, чтобы посвятить себя тапасье. Когда Господу Чайтанье Махапрабху исполнилось всего двадцать четыре года, Он покинул молодую жену, мать, бросил все. Таких случаев очень много. Индия - земля тапасьи, но мы забываем об этом. Сейчас мы превращаем ее в страну технологии. Удивительно, что Индия больше не проповедует тапасью, ведь Индия - это земля дхармы: дхарма-кшетре куру-кшетре.
Но в этот железный век деградирует все, не только Индия. Это происходит следующим образом: прайеналпайушах сабхйа калав асмин йуге джанах (Бхаг., 1.1.10). В этот век Кали продолжительность жизни сокращается, и люди не стремятся к самоосознанию, а если и стремятся, то их неизменно вводят в заблуждение многочисленные лидеры-обманщики. Это век всеобщего разложения. Поэтому метод повторения Харе Кришна, предложенный Чайтаньей Махапрабху, - лучший и простейший из всех.
харер нама харер нама
харер намаива кевалам
калау настй эва настй эва
настй эва гатир анйатха
«В этот век Кали нет иной религии, кроме прославления Господа произнесением Его святого имени, - на этом сходятся все писания. Нет иного пути, нет иного пути, нет иного пути». Этот стих содержится в «Брихан-нарадия-пуране». Харер нама харер нама харер намаива кевалам. Просто повторяйте Харе Кришна. Нет иного пути. Калау настй эва настй эва настй эва гатир анйатха. В этот век Кали нет иного пути для самоосознания. Нам не остается ничего другого, как принять его.
В «Шримад-Бхагаватам» есть похожий стих. В третьей главе Двенадцатой песни Шукадева Госвами рассказывает Махарадже Парикшиту о пороках этого века. Сейчас уже все признаки века Кали налицо. Но, завершая это описание, Шукадева Госвами сказал: калер доша-нидхе раджанн асти хй эко махан гунах - «Мой дорогой царь, этот век Кали исполнен пороков, однако он предоставляет одну замечательную возможность». Какую? Киртанад эва кришнасйа мукта-сангах парам враджет - «Всего лишь повторяя мантру Харе Кришна, можно достичь освобождения и вернуться к Богу».
Это и практично и авторитетно, и каждый может сам убедиться в этом, увидев, как прогрессирует только благодаря повторению мантры. Движение сознания Кришны - это не новинка, нечто такое, что мы ввели или изобрели. Оно опирается на ведические принципы, одобренные такими ачарьями, как Чайтанья Махапрабху и другие. Этот метод очень прост, и никто ничего не теряет. Мы ничего не требуем, не берем платы, не даем людям какие-то секретные мантры, обещая, что через полгода они станут Богом. Нет. Наш метод доступен всем: детям, женщинам, девушкам, юношам, старикам - все могут повторять мантру и ощутить результаты.
Для осуществления этой цели мы основали не только Нью-Вриндаван, ферму в Западной Вирджинии, но и открываем другие духовные общины, среди которых Нью-Навадвипа и Нью-Джаганнатха Пури. Мы уже начали строительство Нью-Джаганнатха Пури в Сан-Франциско и отмечаем там праздники Ратха-ятры. В этом году состоится грандиозная процессия Ратха-ятры в Лондоне. В ней будут участвовать три колесницы - Джаганнатхи, Субхадры и Баларамы. Они направятся к Темзе. В Америке уже есть Новая Англия и Нью-Йорк, так почему бы не быть и Нью-Вриндавану? В первую очередь мы должны основать Нью-Вриндаван, потому что это рекомендовал Господь Чайтанья: арадхйо бхагаван враджеша-танайас тад-дхама вриндаванам - «Кришна, сын Нанды Махараджи во Вриндавана-дхаме на земле Враджабхуми, - высшее почитаемое Божество, а Его обитель, Вриндавана, также является объектом поклонения». Западные юноши и девушки обращаются к сознанию Кришны и должны иметь место, подобное Вриндавану. Свами Киртанананда, с которым мы ездили во Вриндаван два года тому назад, знает, что такое Вриндаван, поэтому я дал ему указание построить по меньшей мере семь храмов. Во Вриндаване пять тысяч храмов Радха-Кришны, но семь из них, основанные Госвами, - самые главные. Наша программа - жить в Нью-Вриндаване, основывая свою экономику на сельском хозяйстве и коровах, и мирно практиковать сознание Кришны, повторяя Харе Кришна. Такова жизнь во Вриндаване. Йуктахара-вихарасйа... його бхавати духкха-ха (Б.-г., 6.17). Жизнь дана человеку не для того, чтобы умножать искусственные потребности. Мы должны довольствоваться только тем, что необходимо для поддержания души в теле, а в оставшееся время развивать свое сознание Кришны, чтобы после ухода из этого тела нам не пришлось получать другое материальное тело, и мы могли бы вернуться домой, к Богу. Это должно стать девизом человеческой жизни.
Под материальной жизнью подразумевается только еда, сон, совокупление и оборона, но духовная жизнь - это нечто большее. В этом еще одно различие между жизнью животного и человеческой жизнью. Жизнь животного состоит только из еды, сна, совокупления и обороны. Собака ест, и человек тоже ест. Человек спит, и собака спит. Человек занимается сексом, и собака занимается сексом. У собаки свои средства защиты, а у человека - свои (например, атомные бомбы). Эти четыре принципа одинаковы для людей и животных, и их совершенствование не является признаком человеческой цивилизации. Это цивилизация зверей. Человеческая культура - это атхато брахма-джиджнаса. Первый афоризм «Веданта-сутры»: атхато брахма-джиджнаса - «Теперь пришло время вопрошать о Брахмане». В этом и заключается человеческая жизнь. До тех пор пока человек не задает вопросов о духовном, джиджнасух шрейа уттамам, он - животное, так как его жизнь построена только на этих четырех принципах. Он должен задумываться над тем, кто он такой, и почему вынужден страдать от рождения, смерти, старости и болезней. Есть ли средство избавления от этого? Вот вопросы, которые мы должны задавать. В этом состоит человеческая жизнь, духовная жизнь.
Духовная жизнь - это человеческая жизнь, а материальная жизнь - жизнь животного. Только и всего. Мы должны организовать нашу жизнь так, как рекомендовано в «Бхагавад-гите». Йуктахара-вихарасйа. Например, если я собираюсь стать духовным человеком, это не значит, что я перестану есть. Вовсе нет, это означает только, что мое питание должно быть упорядочено. В «Бхагавад-гите» сказано, какая пища относится к первому сорту, к гуне благости, какая пища относится к гуне страсти, и какая пища относится к третьему сорту, гуне невежества. Мы должны подняться до уровня человеческой цивилизации в саттва-гуне (благости), а затем возродить свое трансцендентное сознание, сознание Кришны. В шастрах есть все. Но мы, к сожалению, не обращаемся к ним:
эвам прасанна-манасо
бхагавад-бхакти-йогатах
бхагават-таттва-виджнанам
мукта-сангасйа джайате
Бхаг., 1.2.20
Пока человек не вырвется из тисков этих трех гун материальной природы, он не в состоянии понять Бога. Прасанна-манасах. Долг человека - осознать Брахман. Брахма-бхутах прасаннатма на шочати на канкшати (Б.-г., 18.54). Это предписывают шастры, и потому мы должны воспользоваться ими и проповедовать. Это долг разумных людей. Большинству людей известно, что Бог велик, но они не знают Его истинного величия. Об этом можно узнать из ведической литературы. В этом состоит наш долг в железный век: хари-киртана, парам виджайате шри-кришна-санкиртанам - прославление Всевышнего.
Медитация и внутреннее «я»
Может ли медитация решить проблемы нашей повседневной жизни? Есть ли жизнь после смерти? Могут ли наркотики помочь в процессе самоосознания? Шрила Прабхупада ответил на эти и другие вопросы в своем интервью Биллу Фейлу из дурбанской «Нейтл Меркьюри» во время своего визита в Южную Африку в 1976 году.
Шрила Прабхупада. Кришна - это имя Бога, которое означает «всепривлекающий». Тот, кто не является всепривлекающим, не может быть Богом. Таким образом, сознание Кришны - это сознание Бога. Все мы - маленькие частицы Бога, качественно равные Ему. Мы - живые существа, и по сравнению с Богом мы - то же самое, что крупицы золота по сравнению с золотоносной жилой.
Мистер Фейл. То есть мы нечто вроде искр пламени?
Шрила Прабхупада. Да. И пламя, и искра - это огонь, но пламя огромно, а искра ничтожно мала. Но, в отличие от взаимоотношений искры и пламени, наши взаимоотношения с Богом вечны, хотя сейчас из-за соприкосновения с материальной энергией мы забыли о них. Только эта забывчивость виной тому, что мы сталкиваемся с великим множеством проблем. Если мы сможем возродить свое изначальное сознание Бога, то обретем счастье. В этом заключается суть сознания Кришны. Это самый лучший метод возрождения нашего изначального сознания Бога. Существуют различные методы самоосознания, но в нынешний век Кали люди пали так низко, что им нужен простой метод сознания Кришны. Сегодня они думают, что так называемый материальный прогресс решит их проблемы, но это не так. Истинное решение - навсегда избавиться от этого материального существования, осознав Кришну. Бог вечен, следовательно, мы тоже вечны, но в состоянии материальной обусловленности думаем: «Я являюсь телом». Поэтому мы вынуждены менять одно тело за другим. Это результат нашего невежества. На самом деле мы не тела, мы - духовные искры, неотъемлемые частицы Бога.
Мистер Фейл. То есть тело - это нечто вроде средства передвижения для души?
Шрила Прабхупада. Да, оно подобно автомобилю. Точно так же, как в автомашине мы перемещаемся из одного места в другое, в материальной жизни из-за своих измышлений мы постоянно меняем свое положение в поисках счастья. Однако ничто не может сделать нас счастливыми, пока мы не займем своего истинного положения, то есть пока не поймем, что мы - неотъемлемые частицы Бога и наше истинное занятие - общаться с Богом и помогать всем живым существам, сотрудничая с Ним. Душа получает цивилизованную человеческую форму жизни только после долгой эволюции, пройдя через 8 400 000 видов жизни. Поэтому если мы не воспользуемся этой цивилизованной человеческой жизнью, чтобы осознать Бога, себя и наши взаимоотношения с Ним, а вместо этого будем бессмысленно растрачивать свою жизнь, как кошки и собаки, бродя повсюду в поисках чувственных удовольствий, мы упустим этот редкий шанс. Движение сознания Кришны призвано учить людей, как лучше всего использовать человеческую форму жизни, стараясь понять Бога и наши взаимоотношения с Ним.
Мистер Фейл. Если мы не используем эту жизнь наилучшим образом, будет ли нам дан еще один шанс, в другой жизни?
Шрила Прабхупада. Да. В соответствии с вашими желаниями в момент смерти вы получаете другое тело. Однако нет гарантии, что оно будет человеческим. Как я уже объяснял, существует 8 400 000 различных форм жизни. Вы можете получить любую из них в зависимости от состояния своего ума в момент смерти. Наши мысли в момент смерти зависят от того, что мы делали в течение жизни. Пока мы пребываем в материальном сознании, наши поступки находятся под контролем материальной природы, который осуществляется с помощью трех гун: благости, страсти и невежества. Эти гуны подобны трем основным цветам - желтому, красному и синему. Смешивая красный, желтый и синий, можно получить миллионы цветов - точно так же смешиваются и гуны природы, производя множество разновидностей жизни. Чтобы перестать рождаться и умирать в различных формах жизни, мы должны подняться над покровом материальной природы и достичь уровня чистого сознания. Но если мы не изучим трансцендентную науку сознания Кришны, то во время смерти нам придется переселиться в другое тело, лучшее или худшее, чем наше нынешнее. Развивая в себе качества гуны благости, мы поднимаемся на более высокие планетные системы, где уровень жизни намного выше. Развивая качества гуны страсти, мы останемся на нынешнем уровне. Но если по невежеству мы будем совершать греховные поступки и нарушать законы природы, то деградируем до уровня животных или растений. Затем мы снова должны будем эволюционировать до человеческой формы, и этот процесс может занять миллионы лет. Поэтому человек должен сознавать возложенную на него ответственность. Ему нужно воспользоваться этой редкой возможностью человеческой жизни, понять свои взаимоотношения с Богом и поступать в соответствии с ними. Тогда он сможет вырваться из круговорота рождений и смертей в разных формах жизни и вернуться домой, к Богу.
Мистер Фейл. Считаете ли вы, что трансцендентальная медитация помогает людям?
Шрила Прабхупада. Они не знают, что такое настоящая медитация. Их медитация - просто фарс, очередной способ обмана, которым пользуются так называемые свами и йоги. Вы спрашиваете меня, помогает ли людям медитация, но знаете ли вы, что такое медитация?
Мистер Фейл. Успокоение ума, попытка сосредоточиться, ни на что не отвлекаясь.
Шрила Прабхупада. А что должно быть объектом сосредоточения?
Мистер Фейл. Не знаю.
Шрила Прабхупада. Вот так, все очень много говорят о медитации, но никто не знает, что такое медитация на самом деле. Эти обманщики употребляют слово «медитация», но не знают истинного объекта медитации. Они просто пропагандируют фальшивку.
Мистер Фейл. Но, может быть, ценность медитации в том, чтобы просто научить людей правильно мыслить?
Шрила Прабхупада. Нет. Истинная медитация означает достижение такого состояния, когда ум поглощен сознанием Бога. Но, если вы не знаете, кто такой Бог, как вы можете медитировать? Кроме того, в наш век умы людей так возбуждены, что они не могут сосредоточиться. Я видел эту так называемую медитацию: они просто спят и похрапывают. К сожалению, прикрываясь сознанием Бога или «самоосознанием», очень многие обманщики выдумывают собственные методы медитации, не ссылаясь при этом на авторитетные книги ведической мудрости. Это просто очередная форма эксплуатации.
Мистер Фейл. А как насчет таких учителей, как Успенский и Гурджиев? В прошлом они принесли на Запад послание, аналогичное Вашему.
Шрила Прабхупада. Чтобы выяснить, соответствует ли их учение ведическому стандарту, нам пришлось бы детально исследовать его. Сознание Бога - это наука, такая же, как медицина или любая другая. Она всегда должна быть одной и той же, даже если ее излагают разные люди. Два плюс два - всегда четыре, а не пять и не три. Это наука.
Мистер Фейл. Считаете ли вы, что другие тоже могли учить истинному методу сознания Бога?
Шрила Прабхупада. Пока я не исследую их учение детально, об этом будет очень трудно сказать. Сейчас столько обманщиков.
Мистер Фейл. Просто делающих это ради денег.
Шрила Прабхупада. И только. У них нет стандартного метода. Поэтому мы представляем «Бхагавад-гиту» такой, как она есть, избегая субъективных интерпретаций. Таков стандарт.
Мистер Фейл. Да, если начать что-либо приукрашивать, оно неизбежно изменится.
Шрила Прабхупада. Метод сознания Кришны не нов. Он очень, очень древний и стандартный. Его нельзя изменить. Как только вы попытаетесь его изменить, он утратит силу. Эта сила подобна электричеству: чтобы выработать электричество, вы должны следовать стандартным предписаниям и расположить все отрицательные и положительные полюса в соответствии со схемой. Вы не можете собрать генератор, как вам взбредет в голову, и при этом надеяться получить электроэнергию. Аналогично этому, существует стандартный метод постижения философии сознания Кришны из авторитетных источников. Если мы последуем их наставлениям, метод будет действовать. К сожалению, одной из опасных болезней современного человека стало желание действовать по своей прихоти. Никто не хочет следовать стандартному методу. Поэтому все терпят неудачу как в духовной, так и в материальной сфере.
Мистер Фейл. Растет ли Движение сознания Кришны?
Шрила Прабхупада. О да, очень быстро. Вы, вероятно, удивитесь, узнав, что мы продаем книги десятками тысяч. Мы написали около пятидесяти книг, и многие сотрудники библиотек и преподаватели колледжей очень высоко оценивают их, потому что до их издания подобной литературы не существовало. Это новый вклад в мировую культуру.
Мистер Фейл. Сознание Кришны как будто подразумевает обритую голову и ношение шафрановых одежд. Как может обыкновенный человек, связанный семейной жизнью, практиковать сознание Кришны?
Шрила Прабхупада. Шафрановые одежды и бритая голова не существенны, хотя и создают благоприятный настрой ума. Так военный, когда он соответствующе одет, чувствует прилив энергии и ощущает себя военным. Но значит ли это, что без формы он не может сражаться? Нет. Так и для сознания Бога не может быть препятствий - его можно возродить при любых обстоятельствах, но определенные условия способствуют этому. Поэтому мы рекомендуем определенный образ жизни, определенную одежду, определенную пищу и т.п. Это помогает практиковать сознание Кришны, но не является главным.
Мистер Фейл. То есть каждый может стать последователем сознания Кришны, ведя обычный образ жизни?
Шрила Прабхупада. Да.
Мистер Фейл. А как насчет наркотиков? Могут ли они способствовать осознанию Бога?
Шрила Прабхупада. Если бы наркотики способствовали осознанию Бога, то они были бы сильнее Бога. Можно ли согласиться с этим? Наркотики - это химические вещества, материальные по своей природе. Как может нечто материальное помочь осознать Бога, который полностью духовен? Это невозможно. То, что человек испытывает, принимая наркотики, - просто разновидность опьянения или галлюцинации, это не осознание Бога.
Мистер Фейл. Полагаете ли вы, что великие мистики прошлого действительно видели духовную искру, которую вы упоминали раньше?
Шрила Прабхупада. Что вы подразумеваете под словом «мистик»?
Мистер Фейл. Так называют людей, ощущаюших иные измерения реальности.
Шрила Прабхупада. Мы не употребляем слово «мистик». Наша реальность - осознание Бога, которое приходит тогда, когда мы поднимаемся на духовный уровень. До тех пор пока мы придерживаемся телесной концепции жизни, мы понимаем только то, что относится к удовлетворению чувств, так как тело состоит из чувств. Когда мы поднимаемся над телесным уровнем и считаем ум центром деятельности чувств, то принимаем ум за конечную стадию самоосознания. Это уровень ума. С уровня ума можно подняться на уровень интеллекта, а с уровня интеллекта - на трансцендентный уровень. В конце концов мы можем подняться даже над трансцендентным уровнем и прийти к зрелому, духовному уровню. Таковы стадии осознания Бога. Однако в этот век люди очень низко пали, и потому шастры (писания) дают им особые рекомендации, позволяющие сразу подняться на духовный уровень с помощью повторения святых имен Бога: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе. Эта чисто духовная практика может мгновенно привести нас к осознанию своей духовной сущности. И тогда процесс осознания Бога очень быстро увенчается успехом.
Мистер Фейл. Сегодня многие говорят, что мы должны искать истину в себе, а не вовне, в мире чувств.
Шрила Прабхупада. Смотреть в себя - это значит понимать, что вы - духовная душа. Пока вы не поймете, что вы не тело, а душа, не может быть и речи о том, чтобы смотреть в себя.
Сначала мы должны рассмотреть вопрос: «Кто я - тело или нечто, находящееся внутри этого тела?» К несчастью, этот предмет не преподается ни в одной школе, ни в одном колледже или университете. Все думают: «Я - тело». К примеру, в этой стране все люди думают: «Я - южноафриканец, те - индийцы, эти - греки», - и так далее. Фактически весь мир придерживается телесной концепции жизни. Сознание Кришны начинается, когда человек поднимается над этой концепцией.
Мистер Фейл. Таким образом, сначала мы должны признать существование духовной искры?
Шрила Прабхупада. Да. Признать наличие духовной души в теле - первый шаг. Без понимания этого простого факта не может быть и речи о духовном прогрессе.
Мистер Фейл. Речь идет только об интеллектуальном понимании?
Шрила Прабхупада. Вначале да. Есть две формы знания: теоретическое и практическое. Сначала надо теоретически изучить духовную науку, а затем, занимаясь духовной деятельностью, достичь ступени практического осознания.
К сожалению, сейчас почти все находятся во тьме телесных представлений о жизни. Поэтому наше Движение имеет такое значение: оно может вывести цивилизованных людей из этой тьмы. Пока они придерживаются телесных представлений о жизни, они ничем не лучше животных: «Я собака», «Я кошка», «Я корова». Так думают животные. Стоит кому-нибудь пройти мимо, как собака залает, думая: «Я собака. Я поставлена здесь сторожить». А если я начинаю думать по-собачьи и кричу иностранцам: «Зачем вы приехали в эту страну? Зачем вы лезете в сферу моего влияния?», - то чем я отличаюсь от собаки?
Мистер Фейл. Ничем. Давайте сменим тему: требуют ли занятия духовной практикой определенной системы питания?
Шрила Прабхупада. Да, этот метод целиком предназначен для нашего очищения, и питание - часть очистительного процесса. Кажется, у вас есть поговорка: «Человек есть то, что он ест», - и это факт. Строение нашего тела, состояние ума определяются тем, как и что мы едим. Поэтому шастры рекомендуют: чтобы стать сознающим Кришну, нужно питаться остатками пищи, предложенной Кришне. Если вы съедаете объедки после больного туберкулезом, то заразитесь этой болезнью. Аналогично этому, если вы едите кришна-прасадам, то заразитесь сознанием Кришны. Итак, наш метод заключается в том, что мы ничего не едим первыми. Сначала мы предлагаем пищу Кришне, а затем уже едим ее сами. Это помогает нам прогрессировать в сознании Кришны.
Мистер Фейл. Вы все вегетарианцы?
Шрила Прабхупада. Да, потому что Кришна вегетарианец. Кришна может есть все, потому что Он Бог, но в «Бхагавад-гите» (9.26) Он говорит: «Если человек с любовью и преданностью предложит Мне листок, цветок, плод или воду, Я приму это». Он не говорит: «Дайте Мне мяса и вина».
Мистер Фейл. А как насчет табака?
Шрила Прабхупада. Табак также является одурманивающим средством. Мы и без того уже одурманены своими телесными представлениями о жизни, и если еще больше усугубим это опьянение, то тогда мы пропали.
Мистер Фейл. Вы имеете в виду, что мясо, алкоголь, табак и тому подобное только укрепляют телесное сознание?
Шрила Прабхупада. Да. Предположим, вы больны и хотите вылечиться. Вы должны следовать указаниям врача. Если он говорит: «Не ешьте то, ешьте только это», - вы должны следовать его предписаниям. Так же и мы даем указания, как исцелиться от телесных представлений о жизни: повторяйте Харе Кришна, слушайте повествования о деяниях Кришны и вкушайте кришна-прасадам. Этим методом лечения является сознание Кришны.

Глава 6. Духовное решение материальных проблем
Преступность:

ее корни и как с ней бороться
С каждым годом в мире все больше средств расходуется на профилактику преступности и борьбу с ней. Но несмотря на эти усилия, преступность растет не по дням, а по часам; особенно это заметно в государственных школах США, где она уже почти вышла из-под контроля. В этой беседе с лейтенантом Дэвидом Моузи (сотрудником Чикагского управления полиции по связям с прессой), состоявшейся в июле 1975 года, Шрила Прабхупада предложил удивительно простое и вместе с тем действенное решение, казалось бы, неразрешимой проблемы преступности.
Лейтенант Моузи. Я знаю, что у Вас есть идеи, которые могли бы помочь нам в наших усилиях, направленных на предотвращение преступности. Мне было бы очень интересно услышать о них.
Шрила Прабхупада. Разница между праведным человеком и преступником в том, что первый чист сердцем, а второй нет. Это загрязнение подобно болезни, проявляющейся в форме неуправляемого вожделения и жадности в сердце преступника. Сегодня этой болезнью страдает большинство людей, и потому преступность распространена очень широко. Когда люди очистятся от этих загрязнений, она исчезнет. Простейший метод очищения - собираться всем вместе и воспевать святые имена Бога. Это называется санкиртаной и является основой нашего Движения сознания Кришны. Итак, если вы хотите остановить рост преступности, то должны собирать как можно больше людей для массовой санкиртаны. Это совместное воспевание святого имени Бога очистит сердце каждого. И тогда преступность исчезнет.
Лейтенант Моузи. Не находите ли Вы, что преступность здесь, в Соединенных Штатах, в корне отличается от преступности в вашей родной стране, Индии?
Шрила Прабхупада. Каково ваше определение преступления?
Лейтенант Моузи. Любое попрание прав одного человека другим.
Шрила Прабхупада. Да. Мы определяем это так же. В Упанишадах говорится: ишавасйам идам сарвам - «Все принадлежит Богу». Таким образом, каждый может пользоваться всем, что выделено ему Богом, но не имеет права посягать на собственность других. Поступая так, человек становится преступником. Фактически самое первое преступление - это то, что вы, американцы, считаете эту землю, Америку, своей. Еще двести лет тому назад она не была вашей, но вы пришли из других частей света и провозгласили ее своей землей. На самом деле это земля Бога, и потому она принадлежит всем, так как все мы - дети Бога. Но подавляющее большинство людей не имеют понятия о Боге. Сейчас практически все безбожники. Поэтому их нужно научить любить Бога. В Америке у вашего правительства есть девиз: «На Бога уповаем». Верно?
Лейтенант Моузи. Да.
Шрила Прабхупада. Но где можно получить знания о Боге? Уповать на Бога - это очень хорошо, но надежда недолговечна, если не подкреплена научным знанием о Боге. Человек может знать, что у него есть отец, но если он не знает, кто его отец, то его знание несовершенно. И эту науку о Боге нигде не преподают.
Лейтенант Моузи. Вы считаете, что такого образования недостает только здесь, в Соединенных Штатах?
Шрила Прабхупада. Нет. Везде. Век, в который мы живем, называется Кали-югой, веком забвения Бога. Это век взаимного непонимания и раздоров, и в сердцах людей накопилось много грязи. Но Бог настолько могуществен, что если мы повторяем Его святое имя, то очищаемся, как мои ученики, избавившиеся от своих дурных привычек. Наше Движение основано на принципе повторения святого имени Бога. Мы даем эту возможность каждому, без каких-либо ограничений. Все могут приходить в наш храм, петь мантру Харе Кришна, принимать в виде угощения немного прасада* и постепенно очищаться. Таким образом, если власти предоставят нам некоторые возможности, мы сможем проводить массовую санкиртану. Тогда, без сомнения, изменится лицо общества.
* Пища, сначала предложенная Верховному Господу.
Лейтенант Моузи. Если я вас правильно понял, сэр, вы утверждаете, что мы должны придавать особое значение восстановлению в обществе принципов религии.
Шрила Прабхупада. Несомненно. Чем человек отличается от собаки, кроме принципов религии? Человек может понять религию, а собака на это не способна. Это единственная разница между ними. Если люди в обществе находятся на уровне собак и кошек, можно ли рассчитывать на мир в нем? Соберите дюжину собак и заприте их вместе в одной комнате. Можно ли будет сохранить среди них мир? Аналогично этому, если человеческое общество состоит из людей с психологией собак, можно ли рассчитывать на мир в нем?
Лейтенант Моузи. Если некоторые мои вопросы звучат непочтительно, то это только потому, что я не вполне понимаю ваши религиозные убеждения. Я вовсе не хотел быть непочтительным.
Шрила Прабхупада. Нет, это не имеет никакого отношения к моим религиозным убеждениям. Я просто указываю на различие между жизнью человека и животного. Животные не могут узнать о Боге, а люди могут. Однако, если людей лишить возможности узнать о Боге, они останутся на уровне кошек и собак. В обществе кошек и собак мир невозможен. Поэтому долг государства - заботиться о том, чтобы людей учили, как стать сознающими Бога. В противном случае неизбежны беспорядки, так как без сознания Бога человек мало чем отличается от собаки: собака ест, и мы едим; собака спит, и мы спим; собака занимается сексом, и мы занимаемся сексом; собака старается защищаться, и мы тоже защищаемся. Это общие факторы. Единственное отличие в том, что собаке нельзя объяснить, в каких отношениях она находится с Богом, а человеку можно.
Лейтенант Моузи. Не является ли установление мира во всем мире предварительным условием для возврата к религии? Не должны ли мы сначала установить мир?
Шрила Прабхупада. Нет, нет, в том-то все и дело. Сейчас никто не знает истинного смысла религии. Религия подразумевает подчинение законам Бога, так же как под словами «хороший гражданин» подразумевается, что человек подчиняется законам правительства. А поскольку ни у кого нет ни малейшего представления о Боге, то никто не знает законов Бога и не понимает смысла религии. Таково положение людей в современном обществе. Они забывают религию, считая ее своего рода верой. Вера может быть слепой. Слово «вера» не отражает истинного смысла религии. Религия - это законы, данные Богом; любой, кто следует этим законам, религиозен, независимо от того, кто он - христианин, индус или мусульманин.
Лейтенант Моузи. При всем моем уважении к Индии в этой стране, где религиозным обычаям следовали испокон веков, мы наблюдаем не возвращение к духовной жизни, а уход от нее, разве не так?
Шрила Прабхупада. Да, но это только результат плохого руководства. И тем не менее подавляющее большинство индийцев полностью сознает Бога и старается следовать законам Бога. Здесь, на Западе, даже профессора крупных колледжей не верят в Бога или в жизнь после смерти. Но в Индии даже самый последний нищий верит в Бога и в следующую жизнь. Он знает, что за греховные поступки будет страдать, а за праведные получит вознаграждение в форме наслаждений. И поныне, если между двумя крестьянами возникает спор, чтобы разрешить его, они идут в храм, так как каждый знает, что противная сторона не решится солгать перед Божествами. Таким образом, в целом Индия все еще на восемьдесят процентов религиозна. Родиться в Индии - это особая привилегия, но это налагает и особую ответственность. Шри Чайтанья Махапрабху говорил:
бхарата-бхумите хаила манушйа-джанма йара
джанма сартхака кари 'кара пара-упакара
Ч.-ч., Ади., 9.41
Тот, кто родился в Индии, должен сделать свою жизнь совершенной, став сознающим Кришну. Затем он должен распространять сознание Кришны по всему миру.
Лейтенант Моузи. Сэр, в христианской притче говорится, что легче верблюду пройти сквозь игольное ушко, чем богачу предстать перед престолом Бога. Считаете ли вы, что богатство Соединенных Штатов и других стран Запада является препятствием на пути к духовной вере?
Шрила Прабхупада. Да. Слишком большое богатство является препятствием. Кришна утверждает в «Бхагавад-гите» (2.44):
бхогаишварйа-прасактанам
тайапахрита-четасам
вйавасайатмика буддхих
самадхау на видхийате
Тот, кто имеет огромное материальное богатство, забывает Бога. Поэтому слишком большое материальное богатство является препятствием на пути к пониманию Бога. То, что только бедняк может постичь Бога, - не абсолютный закон, но, как правило, если человек чрезвычайно богат, единственное, к чему он стремится, - это накапливать деньги, и ему очень трудно понять духовные наставления.
Лейтенант Моузи. Американцы, исповедующие христианство, придерживаются такого же мнения. Я не вижу существенной разницы между духовными убеждениями разных религиозных групп.
Шрила Прабхупада. Да. Суть всех религий одна. Мы считаем, что какой бы религиозной системы ни придерживался человек, он должен стараться понять и полюбить Бога. Если вы христианин, мы не говорим: «Это нехорошо. Вы должны стать таким же, как мы». Мы просим людей, кем бы они ни были - христианами, мусульманами или индусами, - просто постараться понять и полюбить Бога.
Лейтенант Моузи. Если можно, я вернусь к первоначальной цели своего визита. Могу я спросить, какой бы совет вы дали, чтобы помочь нам понизить уровень преступности? Я признаю, что лучше всего было бы, чтобы люди, как вы утверждаете, вновь обратились к Богу; в этом нет никаких сомнений, но есть ли какой-то метод, с помощью которого можно немедленно остановить распространение психологии преступности?
Шрила Прабхупада. Да. Как я уже объяснил в начале нашей беседы, вы должны предоставить нам возможность воспевать святое имя Господа и раздавать прасад. Тогда в людях произойдут потрясающие перемены. Я приехал из Индии один, а теперь у меня много последователей. Что я делал? Я просил их сесть и петь мантру Харе Кришна, а потом раздавал немного прасада. Если это делать в массовом масштабе, все общество резко изменится в лучшую сторону. Это факт.
Лейтенант Моузи. Где бы вы предпочли начать эту программу, в богатом районе или бедном?
Шрила Прабхупада. Мы не делаем таких различий. Любое место, легко доступное для всех людей, вполне пригодно для проведения санкиртаны. Нигде не сказано, что в милости нуждаются только бедняки. Очищение нужно всем. Вы считаете, что преступность существует только в беднейшей части общества?
Лейтенант Моузи. Нет. Но я хотел спросить, не окажет ли, по-вашему, это более благотворное влияние, не принесет ли больше пользы обществу, если программа будет проводиться в бедном районе, а не в богатом?
Шрила Прабхупада. Наше лечение предназначено для духовно больных людей. Перед болезнью все равны - и богатые, и бедные. Заболев, и те, и другие попадают в одну и ту же больницу. И как больница должна находиться в месте, до которого могут легко добраться и бедняк, и богатый, так и место проведения санкиртаны должно быть легко доступным для всех. Поскольку все заражены материальной болезнью, каждый должен иметь возможность воспользоваться нашим методом.
Беда в том, что богатый считает себя совершенно здоровым, хотя он - самый тяжелый больной из всех. Но как полицейский вы хорошо знаете, что преступность существует и среди богатых, и среди бедных. Таким образом, наш метод пения маха-мантры предназначен для всех, так как он очищает сердце независимо от того, богат человек или беден. Единственный способ навсегда покончить с дурными привычками, толкающими на преступление, - изменить сердце преступника. Как вам хорошо известно, многих воров неоднократно арестовывали и сажали в тюрьму. Они знают, что за кражу попадут в тюрьму, но, несмотря на это, что-то заставляет их продолжать воровать, поскольку их сердца нечисты. Следовательно, чтобы остановить рост преступности, недостаточно ограничиться введением более строгих законов, необходимо прежде всего очистить сердце преступника. Вор и убийца знают законы и тем не менее совершают жестокие преступления, потому что их сердца нечисты. Итак, наш метод заключается в очищении сердца. Тогда все проблемы этого материального мира будут решены.
Лейтенант Моузи. Это очень трудная задача, сэр.
Шрила Прабхупада. Нет, это совсем не трудно. Просто приглашайте всех: «Приходите, пойте Харе Кришна, танцуйте, вкушайте великолепный прасад«. Что тут трудного? Мы делаем это в наших центрах, и люди к нам приходят. Но, так как у нас очень мало средств, мы можем проводить санкиртану только в небольших масштабах. Мы приглашаем всех, и люди приходят в наши центры и постепенно становятся преданными. Но, если бы правительство предоставило нам для этого средства, мы могли бы расширять свою деятельность безгранично. А проблема серьезная, иначе почему центральные газеты страны обсуждают вопрос: что делать? Любое государство хочет покончить с преступностью. Это факт. Однако лидеры не знают, как это сделать. Но, если бы они прислушались к нам, мы могли бы дать им ответ. Почему существует преступность? Потому что люди безбожны. А что делать? Петь Харе Кришна и вкушать прасад. Если вы захотите, то можете последовать этому методу санкиртаны, если же нет, мы будем проводить ее в ограниченных масштабах. Мы похожи на бедного врача с небольшой частной практикой, который мог бы открыть большую больницу, если бы ему предоставили такую возможность. Правительство наделено исполнительными функциями. Если они послушают нашего совета и примут метод санкиртаны, проблема преступности будет решена.
Лейтенант Моузи. В Соединенных Штатах много христианских организаций, дающих святое причастие. Почему же оно не действует? Почему не очищает сердце?
Шрила Прабхупада. Откровенно говоря, я затрудняюсь назвать вам хотя бы одного истинного христианина. Так называемые христиане не повинуются указаниям Библии. Одна из десяти библейских заповедей - «не убий». Но где тот христианин, который не убивает и не питается плотью коровы? Метод воспевания святого имени Бога и раздачи прасада будет действенным, если его будут применять те, кто на практике следует принципам религии. Мои ученики строго следуют принципам религии, поэтому их пение святого имени Бога отличается от пения других людей. То, что говорят они, - не просто набор заученных штампов. Они на практике ощутили очистительную силу святого имени.
Лейтенант Моузи. Сэр, но беда-то в том, что религиозным принципам может быть, и следует узкий круг священнослужителей и набожных людей, остальные же, так сказать, на периферии религии, отклоняются от них и создают проблемы. Допустим, что движение Харе Кришна, подобно христианству, вырастет до огромных масштабов. Не будет ли и у вас проблемы с людьми на периферии движения, которые выдают себя за его последователей, а в действительности не являются ими?
Шрила Прабхупада. Вероятность этого всегда есть, но я хочу сказать только, что если сами вы не истинный христианин, то и ваша проповедь не будет действенной. А поскольку мы строго следуем принципам религии, то наша проповедь будет способствовать распространению сознания Бога и поможет решить проблему преступности.
Лейтенант Моузи. Сэр, позвольте мне поблагодарить вас за то, что вы уделили мне внимание. Я передам пленку с записью нашей беседы своему начальству. Надеюсь, она произведет на них такое же сильное впечатление, какое производите вы сами.
Шрила Прабхупада. Большое спасибо.
Общество людей
или общество животных?
В своем интервью индийскому «Бхаван Джорнэл» в августе 1976 года Шрила Прабхупада спросил: «Возможны ли счастье и мир в обществе животных? Они хотят, чтобы люди находились на уровне животных и создают Организацию Объединенных Наций... просто собачьи бега. Собака бежит на четырех лапах, а вы мчитесь на четырех колесах - вот и вся разница. И вы считаете, что четырехколесные бега свидетельствуют о прогрессе цивилизации!»
Интервьюер. Мой первый вопрос: «Ослабевает ли, по-вашему, влияние религии? И если да, то можно ли этим объяснить рост коррупции и повсеместное разрушение нравственных ценностей?»
Шрила Прабхупада. Да, религия ослабевает. Это предсказано в «Шримад-Бхагаватам» (12.2.1):
таташ чанудинам дхармах
сатйам шаучам кшама дайа
калена балина раджан
нанкшйатй айур балам смритих
«В Кали-югу (нынешний век раздоров и лицемерия) религия придет в упадок, постепенно будут исчезать правдивость, чистота, милосердие, сократится продолжительность жизни, уменьшится телесная сила и ослабеет память».
Все это - ценные качества человека, отличающие его от животного. Но они будут постепенно исчезать. Не будет милосердия, правдивости, станет короткой память и сократится продолжительность жизни. Религия тоже придет в упадок. Это означает, что мы постепенно опустимся до уровня животных.
Интервьюер. Религия исчезнет? Мы станем животными?
Шрила Прабхупада. Жизнь без религии - это и есть животное существование. Не нужно быть семи пядей во лбу, чтобы увидеть, что собака не имеет ни малейшего понятия о религии. Собака - тоже живое существо, но ее не интересует ни «Бхагавад-гита», ни «Шримад-Бхагаватам». Ей это неинтересно. Этим человек отличается от собаки: животному неинтересно.
Таким образом, люди, которых не интересует религия, ничуть не лучше животных. Но может ли идти речь о счастье или мире в обществе животных? Они хотят, чтобы люди находились на уровне животных и создают Организацию Объединенных Наций. Разве это возможно? Объединенные животные, общество, объединяющее животных? Именно так и обстоит дело.
Интервьюер. Видите ли вы какие-нибудь обнадеживающие признаки?
Шрила Прабхупада. По крайней мере люди заметили, что религия приходит в упадок. Это хорошо. «Приходит в упадок» значит, что они станут животными. Логика определяет человека как разумное животное. Если у него нет разума, он животное, а не человек. В человеческом обществе вы должны стать либо христианином, либо мусульманином, либо индусом, либо буддистом - кем, не так уж важно. Должна существовать какая-либо система религии. Человеческое общество без религии - общество животных. Это очевидный факт. Почему сейчас люди так несчастны? Потому что у них нет религии. Они пренебрегают ей.

Предыдущая страница 9 Следующая страница


Наука Самоосознания. 10

Один господин написал мне, что Толстой как-то сказал: «Пока мы не подложим под церковь динамит, о мире не может быть и речи». Даже сейчас русское правительство очень враждебно настроено по отношению к сознанию Бога, так как придерживается мнения, что религия отрицательно повлияла на атмосферу в обществе.
Интервьюер. В этом, может быть, есть доля истины.
Шрила Прабхупада. Религию могли использовать во зло, но это еще не значит, что ее надо избегать. Нужно исповедовать истинную религию. То, что так называемые священники не соблюдают как положено принципов религии, еще не значит, что религия должна быть отвергнута. Если у меня катаракта, и мой глаз причиняет мне беспокойство, это не значит, что его надо выколоть. Нужно удалить катаракту. В этом заключается сознание Кришны.
Интервьюер. Я думаю, история показывает, что многие злоупотребляли религией. Вы согласны?
Шрила Прабхупада. Эти люди не имеют понятия о Боге, а проповедуют религию. Что такое религия? Дхармам ту сакшад бхагават-пранитам - «Путь религии начертан Самим Верховным Господом». Они не имеют понятия о Боге, не знают, что такое Бог, а еще учат религии. Долго ли может сохраняться такое противоестественное положение? Это неминуемо приведет к упадку религии.
Таково положение в современном мире. Люди не имеют представления о Боге, поэтому как же они узнают волю Бога? Религия - это воля Бога. Закон, к примеру, - это, по сути дела, воля государства. Не будь государства, не было бы и этих законов. Мы очень четко представляем себе Бога - это Кришна. Он повелевает, а мы исполняем Его волю. Это простая религия. Если нет Бога, нет повелений Бога, то откуда взяться религии? Если нет правительства, то откуда возьмется закон?
Интервьюер. Да, тогда не будет никаких законов. Это будет общество беззакония.
Шрила Прабхупада. Беззакония. Все творят беззаконие, если проповедуют собственную, сфабрикованную ими религиозную систему. Это и происходит сейчас.
Попробуйте спросить последователя любой религиозной системы, как он представляет себе Бога? Сможет ли он дать вразумительный ответ? На этот вопрос вам никто не ответит. Но мы немедленно скажем:
венум кванантам аравинда-далайатакшам
бархаватамсам аситамбуда-сундарангам
кандарпа-коти-каманийа-вишеша-шобхам
говиндам ади-пурушам там ахам-бхаджами
«Я поклоняюсь Говинде, предвечному Господу, который виртуозно играет на Своей флейте, чьи цветущие глаза подобны лепесткам лотоса, а голова украшена павлиньим пером, чье прекрасное тело имеет оттенок синих туч и который Своим неповторимым очарованием пленяет миллионы Купидонов» (Брахма-самхита, 5.30). Мы сразу можем описать Бога.
Что это за религия, если она не дает представлений о Боге?
Интервьюер. Я не знаю.
Шрила Прабхупада. Это обман. Люди не имеют представления о Боге и потому не понимают, что такое религия. Это деградация, и поскольку религия приходит в упадок, люди все более и более походят на животных.
Животными называют тех, у кого нет памяти. Собака прибегает на запах съестного, я говорю: «Хат!» - и она уходит. Но она возвращается, потому что у нее нет памяти. Таким образом, если наша память о Боге ослабевает, значит, мы постепенно теряем свои человеческие качества. В Кали-югу эти человеческие качества постепенно исчезают. Это значит, что люди уподобляются кошкам и собакам.
Интервьюер. Второй вопрос: «Ведическую культуру часто обвиняют в том, что она фаталистична, то есть делает людей рабами, верящими в предопределение, и тем самым препятствует прогрессу. Насколько справедливы эти обвинения?»
Шрила Прабхупада. Что представляет собой этот прогресс? Собачьи бега - это прогресс? Это называется прогрессом? Собака бегает туда-сюда на четырех лапах, а вы повсюду разъезжаете на четырехколесных автомобилях. Это вы называете прогрессом? Это не ведическая система. По ведической системе человек обладает определенным количеством энергии, и поскольку его сознание более развито, чем сознание животных, человеческая энергия ценнее энергии животных.
Интервьюер. Я думаю, никто не будет оспаривать то, что человек обладает большей свободой или, я бы сказал, большей ответственностью, чем животные.
Шрила Прабхупада. Поэтому человеческую энергию нужно использовать для духовного прогресса, а не тратить на состязания с собакой. Святой не занимается тем, чем занимается собака. Сегодня люди думают, что уподобиться собаке - это и значит жить. Однако истинная жизнь - это духовный прогресс. Поэтому ведические писания гласят:
тасйаива хетох прайатета ковидо
на лабхйате йад бхраматам упарй адхах
тал лабхйате духкхавад анйатах сукхам
калена сарватра габхира-рамхаса
«Истинно разумные и склонные к философии люди должны прилагать усилия только к достижению той цели, которой нельзя достичь в этой вселенной, даже если обойти всю ее - от высшей планеты [Брахмалоки] до низшей [Паталы]. Что же касается счастья, которое дают чувственные наслаждения, то в положенный срок оно само приходит к нам, как в положенный срок к нам вопреки нашей воле сами приходят страдания» (Бхаг., 1.5.18).
Интервьюер. Не могли бы вы объяснить это подробнее?
Шрила Прабхупада. Человек должен использовать свою энергию для достижения того, чего он не получил в течение многих и многих жизней. За многие и многие жизни душа побывала в формах собак и полубогов, кошек, птиц, зверей и многих других. Существует 8 400 000 различных типов тел. Так происходит переселение души. Но занятие в каждом случае одно - удовлетворение чувств.
Интервьюер. Что вы имеете в виду?
Шрила Прабхупада. Например, собака озабочена удовлетворением своих чувств: где пища, кров, где самка, как защититься? Человек занят тем же самым, только методы у него несколько иные. Это продолжается из жизни в жизнь. Даже крошечное насекомое занято этим. Птицы, звери, рыбы - все ведут ту же борьбу. Где пища, где секс, где кров и как защититься? В ведической литературе говорится, что мы занимались этим в течение многих и многих жизней, и если не выйдем из этой борьбы за существование, то должны будем снова заниматься тем же самым в течение многих жизней.
Интервьюер. Я начинаю понимать.
Шрила Прабхупада. Да. Следовательно, это нужно прекратить. Поэтому Махараджа Прахлада сказал:
сукхам аиндрийакам даитйа
деха-йогена дехинам
сарватра лабхйате даивад
йатха духкхам айатнатах
«Мои дорогие друзья, рожденные в демонических семьях, счастье, которое мы испытываем, когда объекты чувств вступают в контакт с телом, доступно в любой форме жизни в соответствии с нашей прошлой кармической деятельностью. Такое счастье приходит само собой, без усилий с нашей стороны, точно так же как сами собой к нам приходят страдания» (Бхаг., 7.6.3).
У собаки есть тело, и у меня есть тело. Таким образом, между тем сексуальным наслаждением, которое испытываю я, и тем, которое испытывает собака, нет разницы. Мы получаем от секса одинаковое наслаждение. Только собака не стесняется заниматься сексом на улице, у всех на виду, а мы прячемся. Вот и вся разница. Люди думают, что наслаждаться сексом в прекрасной квартире - признак более высокого уровня развития. Однако это отнюдь не свидетельствует о том, что они более развиты. Но они устраивают собачьи бега, гоняясь за этим так называемым прогрессом. Люди не знают, что их наслаждения уже предопределены типом полученного ими тела.
Интервьюер. Что вы имеете в виду, когда говорите «наслаждения уже предопределены»?
Шрила Прабхупада. Это называют судьбой. Свинья имеет определенный тип тела, и ей в пищу предназначены испражнения. Этого нельзя изменить. Свинье не придется по вкусу халава*. Это невозможно. Она обладает определенным типом тела и должна соответствующе питаться. Способен ли какой-нибудь ученый изменить в лучшую сторону образ жизни свиньи?
* Сладкое блюдо, приготовленное из обжаренной в сливочном масле манной крупы.
Интервьюер. Сомневаюсь.
Шрила Прабхупада. Поэтому Махараджа Прахлада и говорит, что наслаждение уже предопределено. Оно, по существу, одно и то же, но может немного различается в зависимости от типа тела. Нецивилизованный человек, живущий в джунглях, имеет все то же самое.
Сейчас люди думают, что культура - это возведение небоскребов. Но по понятиям ведической культуры это не имеет ничего общего с прогрессом. Истинный прогресс человеческой жизни - самоосознание: насколько вы осознали свое «Я». Это является критерием прогресса, а вовсе не сооружение небоскребов.
Интервьюер. Но смогут ли простые люди понять то, о чем вы говорите?
Шрила Прабхупада. Иногда люди понимают нас неправильно. В суде судья спокойно сидит, и на первый взгляд может показаться, что он ничего не делает а получает высокое жалование. Кто-то другой может подумать: «Я надрываюсь весь день в том же суде, ставлю печати и не получаю даже десятой доли жалования судьи». Он думает: «Я так загружен, тружусь не покладая рук, но не получаю такого же жалования, которое получает человек, просто сидящий на скамье». Дело в том, что ведическая цивилизация предназначена для самоосознания, а не для собачьих бегов.
Интервьюер. И все же, разве не принято считать почетным самоотверженный труд, борьбу и венчающий их «успех в жизни»?
Шрила Прабхупада. «Бхагавад-гита» характеризует карми, тех, кто трудится ради наслаждения плодами своего труда, словом мудхи, ослы. Почему их сравнивают с ослами? Потому что осел надрывается целый день, таская на спине грузы, а хозяин дает ему за это лишь небольшой пучок травы. Он стоит у дверей прачечной и жует траву, пока прачка снова не нагрузит его. Ему не хватает разума, чтобы подумать: «Если я уйду из прачечной, я найду траву везде. Зачем я таскаю эти тяжести?»
Интервьюер. Это напоминает некоторых моих знакомых.
Шрила Прабхупада. Это типичный карми. Он очень занят в своем офисе, и, если вы захотите с ним увидеться, он ответит: «Я страшно занят». И каков же результат этой вашей занятости? Он съедает два бутерброда и выпивает чашку чая. И ради этого вы так заняты? Он не знает, чего ради он так занят. В бухгалтерских книгах он обнаруживает, что на его счету был один миллион долларов, а теперь два миллиона. Его это порадует, но он будет съедать все те же два бутерброда с чашкой чая на обед и продолжать трудиться не покладая рук. В этом смысл слова карми. Ослы - они работают, как ослы, без какой-либо цели в жизни.
Но ведическая цивилизация не такова. Обвинение несправедливо - люди ведической цивилизации совсем не ленивы. Они очень заняты, трудясь ради более высокой цели. Махараджа Прахлада подчеркивает, что эта деятельность так важна, что ее следует начинать с самого раннего детства. Каумара ачарет праджнах - нельзя терять ни секунды. Такова ведическая цивилизация. Ослы видят: «Эти люди не работают, как я», - как собаки и ослы, - и потому они полагают, что мы уходим от жизни. Да, мы уходим от вашей бесплодной деятельности. Ведическая цивилизация предназначена для самоосознания.
Интервьюер. Не могли бы вы подробнее описать нам ведическую цивилизацию?
Шрила Прабхупада. Ведическая цивилизация начинается с варнашрамы. Система варнашрамы устроена так: брахманы (интеллектуалы, советники), кшатрии (администраторы), вайшьи (торговцы, фермеры), шудры (рабочие), брахмачари (давшие обет безбрачия ученики), грихастхи (домохозяева), ванапрастхи (удалившиеся от дел женатые люди) и санньяси (отрекшиеся от мира монахи).
Конечная цель этой системы - поклоняться Кришне, Верховному Господу. Таким образом, поклоняясь Кришне, вы выполняете все предписанные вам обязанности, кем бы вы ни были - брахманом, кшатрием, вайшьей, шудрой, брахмачари и т.д. Начните прямо сейчас - примите сознание Кришны. Это очень важно.
Интервьюер. Если бы люди знали о более естественном и приносящем большее удовлетворение образе жизни, в чем была бы проблема? Они действительно, как вы говорите, приняли бы его.
Шрила Прабхупада. Но они не знают, поэтому религии нет - одни собачьи бега. Собака бежит на четырех лапах, а вы мчитесь на четырех колесах - вот и вся разница. И вы полагаете, что четырехколесные бега свидетельствуют о прогрессе цивилизации?
Поэтому о современной цивилизации говорят, что она фактически ничего не дает. Все, что вам суждено обрести, вы получите и так, где бы ни находились. Лучше обратитесь к сознанию Кришны. Махараджа Прахлада приводит такой пример: вы не хотите неприятностей, но они приходят к вам. Аналогично этому, даже если вы не стремитесь к счастью, которое вам суждено, оно придет к вам. Не следует ради достижения материального счастья впустую тратить свою энергию. Все равно вам не удастся получить его больше, чем суждено.
Интервьюер. Откуда у вас такая уверенность?
Шрила Прабхупада. Почему я верю в это? Потому что вы испытываете страдания, хотя и не хотите этого. Президент Кеннеди, например, погиб от руки своего же соотечественника. Кто хотел этого и почему это произошло? Он был великим человеком, его окружало много телохранителей, и тем не менее ему суждено было быть убитым. Кто способен защитить вас?
Следовательно, если мои страдания предопределены, то счастье - их противоположность - тоже приходит само. Тогда чего ради я должен тратить свое время, заботясь об улучшении своего положения? Лучше использовать энергию для сознания Кришны. Это разумно. От судьбы не уйти. Каждому выпадет положенная ему доля счастья и страданий. Никто не наслаждается непрерывным счастьем. Это невозможно.
Как нельзя уйти от своих несчастий, так нельзя уйти и от своего счастья. Оно придет само. Поэтому не тратьте понапрасну время. Лучше использовать его для прогресса в сознании Кришны.
Интервьюер. Будет ли сознающий Кришну человек трудиться ради прогресса?
Шрила Прабхупада. Дело в том, что если ваши усилия ради прогресса тщетны, то какой в них толк? Если вы действительно не можете изменить свою судьбу, то зачем стараться? Нас вполне устроит та доля счастья и несчастья, которая нам отпущена.
Ведическая цивилизация создана для осознания Бога. Смысл ее в этом. В Индии вы до сих пор можете видеть, как во время больших праздников миллионы людей приходят совершить омовение в Ганге, потому что они думают об освобождении и ищут способа обрести его. Их нельзя назвать ленивыми. Они проходят тысячу или две тысячи миль, чтобы совершить омовение в Ганге. Они не лентяи, но они не принимают участия в собачьих бегах.
Наоборот, с самого детства они прилагают все усилия, чтобы познать себя. Каумара ачарет праджно дхарман бхагаватан иха. Они так озабочены этим, что стараются приступить к процессу самоосознания с самого детства. Таким образом, их никак нельзя считать ленивыми.
Интервьюер. Тогда встает вопрос: если от судьбы не уйти, то почему бы не позволить каждому новорожденному ребенку просто бегать повсюду, как животное, и пусть с ним случится все, чему суждено случиться?
Шрила Прабхупада. Нет, преимущество заключается в том, что вы можете дать ему духовное образование. Поэтому говорится: тасйаива хетох прайатета ковидах - вы должны направлять свою энергию на самоосознание. Ахаитукй апратихата. Преданному служению, сознанию Кришны, невозможно помешать. Материальной судьбе нельзя помешать, и так же ничто не может воспрепятствовать вашему продвижению в духовной жизни, если вы прилагаете к этому усилия.
На самом деле Кришна может изменить судьбу - но только судьбу Своего преданного. Он говорит: ахам твам сарва-папебхйо мокшайишйами - «Я защищу тебя от всех последствий греховных поступков» (Б.-г., 18.66).
К примеру, если человек приговорен судом к повешению, никто не может отменить этот приговор. Даже судья, вынесший приговор, не может его отменить. Однако, если защитник попросит о помиловании царя, который выше всех законов, то царь может отменить приговор.
Поэтому наш долг - предаться Кришне. Мы искусственно хотим стать счастливыми, развивая экономику, но это невозможно. Столько людей трудятся не покладая рук, но значит ли это, что каждый станет Генри Фордом или Рокфеллером? Все выкладываются полностью. Господину Форду было суждено стать богатым человеком, но значит ли это, что любой другой, который будет работать так же много, как Форд, станет таким же богатым, как он? Нет. Практика показывает, что, просто работая без устали, как осел или собака, нельзя изменить свою судьбу. Но эту энергию можно употребить на развитие в себе сознания Кришны.
Интервьюер. А что такое сознание Кришны? Не могли бы вы рассказать подробнее?
Шрила Прабхупада. Сознание Кришны - это любовь к Богу. Если вы не научились любить Бога, какой смысл в вашей религии? Когда вы действительно достигли уровня любви к Богу, вы понимаете свои взаимоотношения с Богом: «Я - неотъемлемая частица Бога». При этом ваша любовь распространяется и на животных. Если вы действительно любите Бога, то любите и насекомое. Вы понимаете: «Это насекомое имеет другое тело, но оно - тоже неотъемлемая частица моего Отца и, следовательно, приходится мне братом». Поняв это, вы не сможете содержать бойню. Если вы содержите бойню, нарушая заповедь Христа «не убий», и при этом объявляете себя христианином или индусом, это не религия. Это просто пустая трата времени, потому что вы не знаете Бога; у вас нет любви к Богу, и вы наклеиваете на себя ярлык какой-нибудь секты, но истинная религия не в этом. Это происходит во всем мире.
Интервьюер. Как можно исправить это положение?
Шрила Прабхупада. Кришна - Верховная Личность Бога. Если вы не признаете Кришну высшим существом, то попытайтесь понять это. Образование заключается в следующем: должен быть некто высший; Кришна не индиец, Он - Бог. Солнце восходит сначала в Индии, но это не значит, что оно индийское. Так и Кришна, хотя и явился на земле Индии, теперь Он пришел в страны Запада, пришел в виде этого Движения сознания Кришны.
Два взгляда на альтруизм
В 1972 году штат Андхра-Прадеш в Южной Индии поразила жестокая засуха, от которой пострадали миллионы людей. В надежде на помощь Международного общества сознания Кришны Т.Л. Катидиа, секретарь фонда помощи Андхра-Прадешу, написал Шриле Прабхупаде письмо. Ответ Шрилы Прабхупады был неожиданным и назидательным.
Досточтимый Свамиджи,
Жители двух городов-спутников [Хайдарабада и Секундарабада] рады возможности познакомиться с Вашими достойными последователями. Вам, вероятно, известно, что из-за того, что в течение последних двух лет дождей было мало, а в этом году их не было вовсе, более половины территории нашего штата [Андхра-Прадеш, Южная Индия] поразила сильная засуха. Чтобы поддержать правительство в борьбе с этим бедствием, создана Центральная добровольческая организация, объединяющая граждан из различных слоев общества. Члены этой организации осмотрели районы засухи. Положение критическое. В некоторых деревнях питьевую воду нельзя найти в радиусе нескольких миль. Из-за нехватки кормов владельцы расстаются со своим скотом, продавая его за бесценок. Много отбившихся от стада животных гибнет из-за отсутствия корма и воды. Проблема продовольствия также стоит очень остро. Из-за высоких цен на зерно на свободном рынке неимущие крестьяне не могут купить его по рыночным ценам, в результате чего по меньшей мере пять-шесть миллионов человек питаются самое большее раз в день. Многие находятся на грани голодной смерти. В целом положение чрезвычайно драматичное и тяжелое.
Поэтому мы обращаемся к Вашему преподобию с просьбой подумать и решить, чем Ваше Общество могло бы помочь этим миллионам душ, терпящим невообразимые страдания. Комитет хотел бы предложить членам Вашего Общества обращаться с просьбой к бхактам (преданным), посещающим Ваши лекции, внести свою лепту в Фонд помощи Андхра-Прадешу.
Комитет готов послать некоторых из своих представителей вместе с членами Вашего Общества туда, куда Вы пожелаете, чтобы раздавать прасад миллионам голодающих штата.
Так как манава-сева - это мадхава-сева [«Служение человеку - это служение Богу»], комитет уверен, что даже небольшие усилия со стороны Вашего благотворительного Общества будут способны облегчить страдания сотен и тысяч людей.
1 Вечно Ваш в служении Господу
Т.Л. Катидиа,
Секретарь комитета
Фонда помощи Андхра-Прадешу,
Хайдарабад, Индия.
Уважаемый м-р Катидиа!
Примите, пожалуйста, мои приветствия. Что касается Вашего письма и предложения, то позвольте заметить, что, не удовлетворяя Верховную Личность Бога, никто не может стать счастливым. К сожалению, люди не знают, кто такой Бог и как доставить Ему удовольствие. Поэтому наше Движение сознания Кришны призвано дать людям представление о Верховной Личности Бога. Как утверждается в «Шримад-Бхагаватам» (Седьмая песнь, шестая глава): туште ча татра ким алабхйам ананта адйе / ким таир гуна-вйатикарад иха йе сва-сиддхах.
Смысл этого стиха в том, что, удовлетворяя Верховную Личность Бога, мы удовлетворяем каждого, и в этом случае не может быть речи о нехватке чего бы то ни было. Секрет успеха неизвестен людям, поэтому они строят собственные планы достижения счастья. Однако таким путем обрести счастье невозможно. На бланке Вашего письма имена многих влиятельных людей этой страны, заинтересованных в облегчении людских страданий, но им следует твердо знать, что, пока не будет удовлетворена Верховная Личность Бога, все их старания будут напрасны. Больной человек не может жить только за счет помощи опытного врача или лекарств. Если бы это было так, ни один богатый человек никогда бы не умер. Необходима еще милость Кришны, Верховной Личности Бога.
Поэтому, если вы хотите оказывать помощь, только собирая средства, я думаю, это не увенчается успехом. Вы должны удовлетворить высшую власть - это единственный путь к успеху. Так, например, благодаря проведению санкиртаны, здесь после двух лет засухи пошел дождь. В прошлый раз мы проводили фестиваль Харе Кришна в Дели; в то время нависла угроза объявления войны Пакистаном, и когда представитель одной из газет попросил меня высказать мнение по этому поводу, я сказал, что должно произойти вооруженное столкновение, так как противная сторона настроена очень агрессивно. Однако благодаря нашему движению санкиртаны победа оказалась за Индией. Аналогично этому, после того как мы провели фестиваль в Калькутте, наксалиты (коммунисты) прекратили свою деятельность. Таковы факты. Благодаря движению санкиртаны мы можем не только получить все необходимое для жизни, но и вернуться домой, к Богу, когда наша жизнь здесь закончится. Демоничные по природе люди не могут понять этого, но это факт.
Поэтому я обращаюсь к Вам, к лидерам общества, с просьбой присоединиться к нашему Движению. От пения мантры Харе Кришна никто ничего не потеряет, а выигрыш будет огромен. Как утверждается в «Бхагавад-гите» (3.21), то, что принимают те, кто стоит во главе общества, примут и обыкновенные люди:
йад йад ачарати шрештхас
тат тад эветаро джанах
са йат праманам куруте
локас тад анувартате
«Что бы ни делал великий человек, обыкновенные люди следуют по его стопам. Какие бы нормы поведения он ни устанавливал своим примером, весь мир следует им».
Движение санкиртаны сознания Кришны имеет огромное значение. Поэтому через вас я хочу призвать всех руководителей Индии отнестись к нему очень серьезно и предоставить нам все возможности распространять это Движение по всему миру. Тогда счастье воцарится не только в Индии, но и во всем мире. Надеюсь, это письмо застанет Вас в добром здравии.
1 Ваш неизменный доброжелатель
А.Ч. Бхактиведанта Свами
Провозглашение
нашей зависимости от Бога
Для многих двухсотлетняя годовщина провозглашения независимости Америки стала поводом для больших торжеств. В марте 1976 года в Майяпуре (Индия) редакция «Бэк ту Годхед» взяла специальное интервью у Шрилы Прабхупады, посвященное этому событию. В этом интервью он подверг анализу такие американские лозунги, как «все люди сотворены равными», «на Бога уповаем» и «единый народ под Богом».
Бэк ту Годхед. Томас Джефферсон изложил философию американской революции в Декларации Независимости. Видные люди того времени, подписавшие этот документ, согласились с тем, что существуют некие очевидные, не требующие доказательств истины, первая из которых заключается в том, что все люди сотворены равными. Под этим они подразумевали, что все равны перед законом и имеют равные права пользоваться защитой закона.
Шрила Прабхупада. Да, в этом смысле люди, как вы говорите, созданы равными.
БТГ. Следующий пункт Декларации Независимости гласит, что Бог наделил всех людей определенными естественными (прирожденными) правами, которые у них нельзя отнять. Это право на жизнь, свободу и...
Шрила Прабхупада. Но животные также имеют право на жизнь. Почему животные не имеют такого же права на жизнь? Кролики, например, живут своей жизнью в лесу. Почему правительство позволяет охотникам идти в лес и стрелять в них?
БТГ. Там говорилось только о людях.
Шрила Прабхупада. Тогда их философия не истинна. Ограниченные представления о том, что моя семья или мой брат хороши, а других я могу убивать, преступны. Предположим, что ради своей семьи я убью вашего отца. Разве это философия? Истинная философия - это сухридам сарва-бхутанам: дружелюбное отношение ко всем живым существам. Разумеется, это относится и к людям, но, если вы убьете без необходимости хотя бы одно животное, я немедленно возражу: «Это безумие!»
БТГ. Основатели Америки говорили, что другим прирожденным правом является право на свободу, то есть независимость, в том смысле, что правительство не имеет права указывать, какого рода деятельностью вы должны заниматься.
Шрила Прабхупада. Если правительство несовершенно, ему нельзя давать полномочия указывать людям, что им делать. Но если правительство совершенно, то может делать это.
БТГ. Третьим прирожденным правом, упомянутым ими, было право каждого человека стремиться к счастью.
Шрила Прабхупада. Да. Но ваше представление о счастье может отличаться от моего. Вам может нравиться мясо, а я ненавижу его. Как могут ваши представления о счастье совпадать с моими?
БТГ. Значит ли это, что каждому нужно дать возможность попытаться воплотить собственные представления о счастье?
Шрила Прабхупада. Нет. Представления о счастье должны формироваться в соответствии с качествами личности. Нужно разделить общество на четыре группы: тех, кто обладает качествами брахмана; тех, кто обладает качествами кшатрия; тех, кто обладает качествами вайшьи; тех, кто обладает качествами шудры. У каждого должны быть нормальные условия для деятельности, соответствующей его природным качествам.
Бык не может выполнять работу лошади, так же как лошадь не может выполнять работу быка. Сегодня практически каждый получает образование в колледже. Но чему учат в них? В основном техническим дисциплинам, а это является образованием для шудр. Настоящее высшее образование - это постижение ведической мудрости. Оно предназначено для брахманов. Если в обществе все получают образование шудр, это приводит к хаосу. Каждый должен пройти определенный тест, чтобы выяснить, какое образование он может получить. Некоторым шудрам можно дать техническое образование, но большинство шудр должны работать на фермах. Поскольку сейчас все получают образование в городах, думая: «В городе мы сможем заработать больше денег», - сельское хозяйство запущено. Недостает продуктов, потому что никто не производит качественных продуктов питания. Все эти отклонения от нормы - следствие плохого правления. В обязанности правительства входит следить за тем, чтобы все были заняты деятельностью, соответствующей их природным качествам. Тогда люди будут счастливы.
БТГ. Значит, если правительство искусственно относит всех людей к одному классу, то счастье невозможно?
Шрила Прабхупада. Да, это противоестественно и приведет к хаосу. БТГ. Отцы-основатели Америки, наученные горьким опытом, не любили классы. До революции американцами правили монархи, но монархи всегда становились деспотичными и несправедливыми.
Шрила Прабхупада. Потому что они не получали воспитания, необходимого для того, чтобы стать праведными монархами. В ведической цивилизации мальчики с самого начала жизни воспитывались как строгие брахмачари (ученики, соблюдающие обет целомудрия). Они ходили в гурукулу, школу духовного учителя, и там в них воспитывали умение владеть собой, привычку к чистоте, правдивость и многие другие положительные качества. Лучшие из них впоследствии становились способными управлять страной.
В Американской Революции нет ничего особенного. Просто когда люди становятся несчастными, они восстают. Так было в Америке, во Франции и в России.
БТГ. Американские революционеры говорили, что, если правительство не способно как следует управлять народом, народ вправе распустить его.
Шрила Прабхупада. Да. Как в случае с Никсоном: его скинули. Но если одного Никсона заменяют другим, то какой в этом смысл? Надо знать, как заменить Никсона праведным лидером. Но люди не получили соответствующего воспитания и им не привили такой культуры, поэтому они будут и дальше избирать одного Никсона за другим и никогда не станут счастливыми. Люди могут быть счастливы. Формула счастья дана в «Бхагавад-гите». Прежде всего они должны знать, что земля принадлежит Богу. Почему американцы заявляют, что эта земля принадлежит им? Когда первые поселенцы приехали в Америку, они сказали: «Эта земля принадлежит Богу, поэтому мы вправе жить здесь». Так почему же теперь они не позволяют другим селиться на этой земле? Что это за философия? В мире столько перенаселенных стран. Американское правительство должно позволить этим людям приехать в Америку и предоставить им возможность возделывать землю и выращивать зерно. Почему они не делают этого? Они силой отобрали чужую собственность и силой препятствуют приезду других. Какая философия стоит за этим?
БТГ. Тут нет никакой философии.
Шрила Прабхупада. Их философия - это философия воров. Сначала они присваивают что-либо силой, а затем издают закон, гласящий, что никто не может отбирать чужую собственность. Следовательно, они воры. Они не имеют права лишать других сыновей Бога возможности пользоваться собственностью Бога. Америка и другие страны Организации Объединенных Наций должны согласиться, что везде, где достаточно земли, люди могут использовать ее для производства продуктов питания. Правительство может сказать: «Ваша страна перенаселена. Поэтому ваши люди могут приехать сюда. Мы выделим им землю, и они будут производить продукты питания». Тогда произошло бы чудо. Но разве они сделают так? Нет. Так что же у них за философия? Философия воров. «Я захвачу эту землю, а потом не позволю никому приезжать сюда».
БТГ. Один из американских лозунгов таков: «Единый народ под Богом».
Шрила Прабхупада. Да, это сознание Кришны. Должен быть единый народ, покорный Богу, и одно всемирное правительство, также подчиняющееся Богу. Все принадлежит Богу, и все мы - Его сыновья. Такая философия необходима.
БТГ. Но в Америке люди очень боятся централизованного правительства, так как считают, что при сильном правительстве неизбежна тирания.
Шрила Прабхупада. Если лидеры получили необходимое воспитание и подготовку, тирания невозможна.
БТГ. Но одна из предпосылок, на которых основана американская система правления, состоит в том, что, если в руках у лидера сосредоточена слишком большая власть, она неизбежно развратит его.
Шрила Прабхупада. Вы должны дать ему такое воспитание, чтобы его невозможно было развратить!
БТГ. В чем заключается это воспитание?
Шрила Прабхупада. Это варнашрама-дхарма. Разделите общество согласно качествам людей и обучайте их, исходя из того, что все принадлежит Богу и должно использоваться для служения Богу. Только в этом случае можно будет говорить о «едином народе под Богом».
БТГ. Но если разделить общество на группы, не создаст ли это почву для зависти?
Шрила Прабхупада. Нет, нет. Разные части моего тела функционируют совместно, так же и различные части общества могут работать для достижения одной и той же цели. Моя рука отлична от ноги. Но когда я говорю руке: «Принеси стакан воды», - нога помогает ей. Нужны и ноги и руки.
БТГ. Но в западном мире есть рабочий класс и класс капиталистов, и между ними постоянно происходят столкновения.
Шрила Прабхупада. Да. Необходим и класс капиталистов, и класс рабочих.
БТГ. Но они воюют между собой.
Шрила Прабхупада. Потому что не получили должного воспитания. У них нет общего дела. Рука и нога действуют по-разному, но у них одна цель - поддержание тела. Поэтому, если вы найдете цель, которая сможет объединить капиталистов и рабочих, они перестанут сражаться друг с другом. Если же вы не знаете, что может их объединить, их борьбе не будет конца.
БТГ. Революция?
Шрила Прабхупада. Да.
БТГ. Значит, самое важное - это найти общее дело, на основе которого люди могут объединиться?
Шрила Прабхупада. Да, так же как в нашем Обществе сознания Кришны вы приходите ко мне советоваться по каждому вопросу, потому что я могу объединить вас общим делом. Иначе вы будете бороться друг с другом. Правительство должно в совершенстве знать цель жизни - общее дело - и воспитывать людей в духе служения ему. Тогда они будут счастливы и миролюбивы. Но если люди просто избирают таких негодяев, как Никсон, у них никогда не будет общего дела. Любой мошенник может обеспечить себе голоса с помощью уловок и стать во главе правительства. Кандидаты дают взятки, обманывают, организуют рекламные кампании, лишь бы выиграть голоса. Тем или иным способом они получают голоса и занимают высший пост в государстве. Эта система далека от совершенства.
БТГ. Но, если мы не будем избирать своих лидеров путем всеобщих выборов, как тогда управлять обществом?
Шрила Прабхупада. Для этого необходимы брахманы, кшатрии, вайшьи и шудры. Так же как для того, чтобы построить дом, вам нужны инженеры, а не дворники. Разве не так? Что будет делать дворник? Нет, вам нужны инженеры. Если вы следуете системе варнашрамы, то к управлению допускаются только кшатрии. А в законодательное собрание (сенат) должны входить только квалифицированные брахманы. Сейчас в законодательном собрании заседает мясник. Что он понимает в законодательстве? Он мясник, но, набрав необходимое количество голосов, становится сенатором. Сейчас, набрав большинство голосов, мясник проходит в законодательный совет. Таким образом, все зависит от образования. В Обществе сознания Кришны мы осуществляем это на практике, но что касается политиков, то они об этом забыли. Общество не может состоять только из одного класса. Это глупость, потому что разные классы людей необходимо занимать различной деятельностью. Не зная этого искусства, мы потерпим неудачу, так как без разделения труда наступит хаос. Мы обсудили все обязанности царя в «Шримад-Бхагаватам». Различные классы общества, подобно разным частям тела, должны сотрудничать между собой. У каждой части тела свое предназначение, но все вместе они делают одно дело: обеспечивают его нормальное существование.
БТГ. В чем истинный долг правительства?
Шрила Прабхупада. Понять, чего хочет Бог, и заботиться о том, чтобы деятельность общества была направлена на осуществление этой цели. Тогда люди будут счастливы. Но, если их деятельность не направлена на это, как они могут быть счастливы? Долг правительства - следить за тем, чтобы они действовали в верном направлении. Верное направление - это когда вы, зная Бога, действуете согласно Его указаниям. Но если сами лидеры не верят в высшую власть Бога, не знают планов Бога, каких поступков Он ждет от нас, то откуда взяться хорошему правительству? Лидеры сами заблуждаются и вводят в заблуждение других. Таково в наши дни хаотическое состояние мира.
БТГ. В Соединенных Штатах церковь изначально была отделена от государства.
Шрила Прабхупада. Я не говорю о церкви. Церковь или не церковь - суть не в этом. Главное, чтобы лидеры признали существование верховного повелителя. Как они могут отрицать это? Все в природе совершается под управлением Верховного Господа. Лидеры не могут управлять природой, так почему же они не признают существование верховного повелителя? Это беда современного общества. Лидеры, несомненно, чувствуют, что верховный повелитель должен существовать, и тем не менее отрицают это.
БТГ. Но предположим, что правительство атеистическое...
Шрила Прабхупада. Тогда оно не может быть хорошим. Американцы говорят, что уповают на Бога. Но без науки о Боге это упование - просто фикция. Прежде всего отнеситесь со всей серьезностью к науке о Боге, а потом можете уповать на Него. Они не знают, кто такой Бог, а мы знаем. Мы действительно уповаем на Бога.
Они изобретают собственный способ правления. И в том их беда. Они никогда не достигнут успеха. Они несовершенны, и если будут продолжать выдумывать собственные методы, то так и останутся несовершенными. Революции будут следовать одна за другой. Мира не будет.
БТГ. Кто определяет регулирующие принципы религии, которым должны следовать люди?
Шрила Прабхупада. Бог. Бог совершенен. Это делает Он. Согласно ведической концепции, Бог - главный среди всех живых существ (нитйо нитйанам четанаш четананам). Мы отличны от Него, потому что Он всесовершенен, а мы нет. Мы ничтожно малы. Мы обладаем качествами Бога, но в ничтожно малых количествах. Поэтому наши знания тоже ограничены, в этом-то все и дело. Обладая ограниченными познаниями, вы можете построить «Боинг-747», но вы не способны создать комара. Тело комара, которое тоже является «самолетом», создал Бог. В этом разница между Богом и нами. Мы тоже обладаем знанием, но оно, в отличие от знания Бога, несовершенно. Таким образом, главы правительств должны советоваться с Богом, тогда их правление будет совершенным.
БТГ. Создал ли Бог также и самое совершенное правительство?
Шрила Прабхупада. О да. В ведические времена правительство возглавляли кшатрии. Когда начиналась война, царь первым участвовал в сражении. Как и ваш Джордж Вашингтон: во время войны он сражался. Но какие президенты правят теперь? Когда идет война, они сидят в безопасном месте и отдают приказы по телефону. Они недостойны быть президентами. Во время войны президент должен первым вступить в бой и возглавить сражение.
БТГ. Но, если человек мал и несовершенен, как он может исполнять совершенные указания Бога, данные для совершенного правительства?
Шрила Прабхупада. Вы можете быть несовершенным, но, выполняя мое указание, становитесь совершенным. Вы признали меня своим руководителем, а я признаю своим руководителем Бога. Так можно совершенным образом управлять обществом.
БТГ. Значит, хорошее правление подразумевает прежде всего признание Верховного Существа истинным главой правительства?
Шрила Прабхупада. Вы не можете считать своим непосредственным руководителем Верховное Существо. Вы должны признать своими руководителями слуг Верховного Существа - брахманов или вайшнавов (преданных Господа). Правят кшатрии, второй класс общества. Кшатрии должны получать советы от брахманов или вайшнавов и в соответствии с их советами устанавливать законы. Вайшьи должны воплощать в жизнь приказы кшатриев. А шудры должны работать под началом трех этих классов. Тогда общество будет совершенным.
Формула мира
В конце 1966 года в разгар антивоенных протестов Шрила Прабхупада в своем маленьком храме, расположенном в помещении бывшего магазина, размножил на мимеографе листовку (одну из самых первых его публикаций в Америке). Последователи и сторонники Шрилы Прабхупады раздавали тысячи таких листовок сначала на улицах Нью-Йорка, а позже в Сан-Франциско, Монреале и других городах. Его «Формула мира» была совершенно новым подходом к антивоенному вопросу, и тысячи американцев нашли в ней совершенное решение этой проблемы.
Великая ошибка современной цивилизации в том, что люди посягают на чужое имущество, как будто оно принадлежит им, и тем самым без всякой необходимости нарушают законы природы. Эти законы очень суровы. Ни одно живое существо не может преступить их. Только тот, кто сознает Кришну, может легко преодолеть суровые законы природы и обрести в этом мире счастье и покой.
За порядок в государстве отвечает министерство юстиции, а в государстве вселенной, в которой эта Земля - лишь ничтожная частица, порядок поддерживают законы природы. Эта материальная природа - одна из многочисленных энергий Бога, являющегося высшим владельцем всего сущего. Следовательно, эта Земля принадлежит Богу, но мы, живые существа, особенно так называемые цивилизованные люди, находясь в плену неверных представлений, каждый в отдельности и все вместе объявляем собственность Бога своей. Если вы хотите мира, то должны изгнать эти ложные представления из своего ума и из мира. Эти ни на чем не основанные претензии человечества на господство над Землей - одна из причин (а нередко единственная причина) нарушений спокойствия на Земле.
Глупые так называемые цивилизованные люди предъявляют сегодня свои права на собственность Бога, потому что стали безбожниками. В безбожном обществе невозможно быть счастливым и умиротворенным. В «Бхагавад-гите» Господь Кришна говорит, что Он - истинный наслаждающийся всеми действиями живых существ, Верховный Господь всех вселенных и лучший друг и доброжелатель всех существ. Мир может наступить только тогда, когда люди увидят в этом утверждении формулу мира.
Поэтому, если вы хотите мира, вам нужно преобразовать свое сознание в сознание Кришны и каждому в отдельности и всем вместе, воспользовавшись несложным методом повторения святого имени Бога. Это проверенный и признанный метод достижения мира во всем мире. Поэтому мы рекомендуем всем стать сознающими Кришну, повторяя: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе.
Это действенно, просто и возвышенно. Четыреста восемьдесят лет назад эту формулу провозгласил в Индии Господь Шри Чайтанья, а теперь она доступна и в вашей стране. Воспользуйтесь этим простым методом, упомянутым выше, поймите свое истинное положение, читая «Бхагавад-гиту как она есть», и восстановите свои взаимоотношения с Кришной, Богом. И тогда мир и счастье воцарятся во всем мире.
Духовный коммунизм
В 1971 году во время своего исторического визита в Советский Союз Шрила Прабхупада был представлен профессору Григорию Котовскому, заведующему отделом Индии и Южной Азии Института востоковедения Академии Наук СССР. Их встреча в кабинете д-ра Котовского была неофициальной, и между духовным лидером и ученым-коммунистом завязалась острая дискуссия по вопросам, представлявшим обоюдный интерес. В ходе этой беседы Шрила Прабхупада предложил путь радикального преобразования современного коммунизма.
Шрила Прабхупада. На днях я читал газету «Московские новости». Проходил съезд коммунистов, и его председатель заявил: «Мы готовы перенять чужой опыт, чтобы совершенствоваться». Я думаю, что ведическая концепция социализма или коммунизма может в значительной мере усовершенствовать идею коммунизма. Например, социалистическое государство стремится сделать так, чтобы никто не голодал; у каждого должна быть пища. Аналогично этому, согласно ведической концепции жизни, грихастхе (домохозяину) тоже рекомендуется следить за тем, чтобы даже ящерица или змея, живущие в его доме, не голодали. Даже этих низших созданий, не говоря уже о людях, следует обеспечивать пищей. Грихастхе рекомендуется, прежде чем пообедать самому, выйти на дорогу и объявить: «Если кто-то еще голоден, пожалуйста, заходите. Еда готова!» Если никто не отзовется, хозяин дома может поесть сам. Современное общество считает народ хозяином определенного государства, но ведическая концепция такова: ишавасйам идам сарвам - все принадлежит ише, верховному повелителю. Тена тйактена бхунджитхах: вы можете наслаждаться тем, что Он выделил вам. Ма гридхах касйа свид дханам: но не посягайте на чужую собственность. Это «Ишопанишад» - Веда. Та же идея содержится в разных Пуранах. В ведической литературе можно найти много ценных идей относительно коммунизма. Я подумал, что эти идеи следует распространить среди мыслящих людей вашей страны. Поэтому я так хотел побеседовать с ними.
Проф. Котовский. Интересно, что здесь, в нашей стране, сейчас люди проявляют огромный интерес к древней истории, древней мысли. Исходя из этого, наш институт перевел на русский язык и опубликовал много литературных памятников великой индийской культуры. Вам интересно будет узнать, что мы опубликовали некоторые из Пуран и главы «Рамаяны». На русском языке изданы тома «Махабхараты», и переиздан ее полный перевод. Мы опубликовали также полный перевод «Ману-смрити» с санскритскими комментариями. Интерес к этим изданиям был так велик, что они были распроданы за неделю. От тиража не осталось ни одного экземпляра. Их невозможно было купить на книжном рынке уже через месяц после выхода в свет. В Москве и в СССР читающая публика проявляет огромный интерес к древней ведической культуре, поэтому мы опубликовали много таких книг.
Шрила Прабхупада. «Шримад-Бхагаватам» - одна из этих Пуран. Ее называют «Маха-пураной».
Проф. Котовский. «Маха-пураной».
Шрила Прабхупада. Да. Мы перевели весь ее текст. Сначала мы приводим оригинальный текст на санскрите, даем его транслитерацию, английский эквивалент каждого слова, затем перевод и комментарий - объяснение стиха. Таким образом мы переводим все стихи «Шримад-Бхагаватам», а их в нем восемнадцать тысяч. Мы переводим все буквально. Вы можете убедиться в этом сами. Так переводится каждый стих «Бхагавата-пураны» без исключения. Мнение ачарьев - великих святых мудрецов, проповедовавших философию бхагаваты, таково: нигама-калпатарор галитам пхалам - «Шримад-Бхагаватам» это зрелый плод древа желаний ведической литературы [Бхаг., 1.1.3]. Это признают все индийские ученые, и Господь Чайтанья проповедовал главным образом «Бхагаватам». Итак, у нас есть весь «Бхагаватам» в английском переводе. Если вы хотите посмотреть, я могу показать.
Проф. Котовский. По-моему, в московских и ленинградских библиотеках у нас есть почти все основные тексты древней индийской культуры, начиная с Вед, оригинальных текстов на санскрите. К примеру, в ленинградском филиале нашего института имеется шесть или восемь изданий «Ману-смрити». Этот институт был основан еще в царской России, в Ленинграде, а теперь он стал филиалом нашего института, который занимается в основном историей азиатской культуры. Вы найдете здесь перечень всего, что переводится сейчас, и проводящихся нами исследований по истории индийской религии, а также по состоянию индийской религии, индуизма, в современной индуистской Индии.
Шрила Прабхупада. Индуизм - очень сложный предмет.
Проф. Котовский. О да. (Смеются.) Действительно, у меня сложилось впечатление, что это даже не религия, как ее понимают на Западе, а образ жизни, куда входят и религия, и философия, образ жизни, словом, все что хотите.
Шрила Прабхупада. Слово «индус» не санскритского происхождения. Оно мусульманское. Вы знаете, что есть река Инд, которая на санскрите называется «Синдху». Мусульмане произносят «с» как «х». Вместо «Синдху» у них получилось «Хинду». Таким образом, слова «индус» нет в санскритском словаре, но оно вошло в употребление. Правильное название ведической системы - варнашрама. Есть четыре варны (социальных статуса): брахманы, кшатрии, вайшьи и шудры, и четыре ашрама (духовных статуса): брахмачарья, грихастха, ванапрастха и санньяса. Согласно ведической концепции жизни, пока люди не принимают эту систему, то есть институт четырех варн и четырех ашрамов, они, в сущности, не могут стать цивилизованными. Люди должны принять этот метод деления общества на четыре социальных и четыре духовных статуса. Это называется варнашрамой. Индийская культура основана на этой древней ведической системе.

Предыдущая страница 10 Следующая страница


11 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Проф. Котовский. Варнашрама.
Шрила Прабхупада. Варнашрама. И в «Бхагавад-гите»... По всей вероятности, вы читали «Бхагавад-гиту».
Проф. Котовский. Да.
Шрила Прабхупада. Там, в «Бхагавад-гите» (4.13), есть следующее утверждение: чатур варнйам майа сриштам - эта система создана Вишну (Богом). Таким образом, варнашрама - творение Всевышнего, и потому ее нельзя изменить. Она распространена всюду. Она - как солнце. Солнце - творение Всевышнего. Солнце светит и в Америке, и в России, и в Индии - везде. Аналогично этому, система варнашрамы в той или иной форме есть повсюду. Возьмем, к примеру, брахманов - сословие самых разумных людей. Они - мозг общества. Кшатрии - административный класс, затем идут вайшьи - класс людей, занятых производством материальных благ, и шудры - рабочий класс. Эти четыре класса людей, по-разному называясь, есть везде. Варнашрама-дхарма создана изначальным творцом и потому распространена повсюду.
Проф. Котовский. Интересно, что, по мнению некоторых европейских, а также русских ученых прошлого эта система варнашрамы сложилась позднее, и если вы будете читать древние тексты ведической литературы, то обнаружите гораздо более простое аграрное общество. По мнению этих ученых, система варнашрамы была введена в индийском обществе в поздний период ведической эры, а не в ранний. И если вы проанализируете древние тексты, то обнаружите, что в древней классической Индии эта система не была так распространена.
Шрила Прабхупада. На это мы можем сказать, что она упомянута в «Бхагавад-гите». Чатур-варнйам майа сриштам. «Бхагавад-гита» была поведана пять тысяч лет назад, и в ней сказано: «Эта наука «Бхагавад-гиты» была открыта Мною богу Солнца». Таким образом, по расчетам выходит, что это было сорок миллионов лет назад. Что европейские ученые знают о событиях пятитысячелетней давности? Могут ли они вернуться на сорок миллионов лет назад? У нас есть свидетельство того, что система варнашрамы была общепринятой, по крайней мере, пять тысяч лет назад. Система варнашрамы упоминается также в «Вишну-пуране» (3.8.9). Варнашрамачара-вата пурушена парах пуман. Это утверждение «Вишну-пураны». Варнашрама-дхарма не является атрибутом некоего исторического периода, определенного в наше время. Она естественна. В «Шримад-Бхагаватам» приводится такое сравнение: как в теле можно выделить четыре основные части: мозг, руки, желудок и ноги, так и организм общества состоит из таких же частей. Есть класс людей, которые считаются мозгом; класс людей, которые считаются руками государства; класс людей, занимающихся производством продуктов, и т.д. Нет никакой необходимости искать исторические корни этой системы, в своей естественной форме она существует с первого дня творения.
Проф. Котовский. Вы сказали, что в любом обществе есть четыре сословия, но их не так легко определить. Например, разные социальные классы и профессиональные группы в любом обществе можно объединить в четыре класса, это несложно. Единственная трудность состоит в том, что, например, в социалистическом обществе - в нашей стране и других социалистических обществах - невозможно отличить сословие производителей от класса рабочих.
Шрила Прабхупада. Мы, в частности, принадлежим к интеллектуальному классу людей. Это один из классов.
Проф. Котовский. Класс интеллектуальных людей, брахманы. И всю интеллигенцию можно отнести к этому классу.
Шрила Прабхупада. Да.
Проф. Котовский. А затем административный класс.
Шрила Прабхупада. Да.
Проф. Котовский. А кто же тогда вайшьи и шудры? Вот в чем трудность, ведь все остальные - рабочие: фабричные рабочие, колхозники и т.д. С этой точки зрения, по-моему, социалистическое общество коренным образом отличается от всех обществ, предшествовавших ему, потому что различные социальные и профессиональные группы современного Запада вы можете отнести к этим классам, разделив его на брахманов, кшатриев, вайшьев и шудр: интеллектуалов, класс, занятый производством, то есть владельцев средств производства (например, владельцев фабрик) и чернорабочих. Но у нас нет вайшьев, так как на фабрике есть административный штат, а вы их называете кшатриями; а затем есть шудры - собственно рабочие, но промежуточного класса нет.
Шрила Прабхупада. Об этом тоже сказано. Калау шудра-самбхавах. В этом веке практически все люди - шудры. Но если общество состоит из одних шудр, социальный порядок нарушается. Несмотря на то что у вас государство шудр, в нем есть и брахманы, и это необходимо. Без такого разделения обязанностей в обществе наступит хаос. Таково научно обоснованное заключение Вед. Вы можете принадлежать к классу шудр, но для поддержания социального порядка должны дать некоторым шудрам такое образование, чтобы они стали брахманами. Общество не может держаться на одних шудрах. Так же как и на одних брахманах. Чтобы удовлетворять потребности тела, необходимо иметь и мозг, и руки, и желудок, и ноги. Ноги, мозг и руки - все должны сотрудничать друг с другом, чтобы тело функционировало нормально. Так и в любом обществе можно видеть, что там, где отсутствуют эти четыре деления, наступает хаос. Оно не будет функционировать нормально. Это будет майя, и начнутся беспорядки. Должен быть мозг, но в настоящее время мозгов явно не хватает. Я не говорю о вашем или моем государстве; я говорю о мире в целом. Раньше в Индии была монархия. Например, Махараджа Парикшит был царем-кшатрием. Перед самой смертью он отрекся от престола. Он ушел в лес, чтобы узнать о самоосознании. Если вы хотите поддерживать мир и процветание всего мирового сообщества, то должны создать класс высокоинтеллектуальных людей; класс людей, опытных в управлении; класс людей, опытных в производстве; и класс людей, занятых непосредственно физическим трудом. Это необходимо. Этого невозможно избежать. Такова ведическая концепция: мукха-бахуру-пада-джах (Бхаг., 11.17.13). Мукха означает «лицо», баху - «руки», уру - «талия», а пада - «ноги». Возьмите любое государство, и вы увидите, что если в нем согласованно и последовательно не проводится в жизнь эта система четырех социальных укладов, то оно (государство или общество) не может функционировать нормально.
Проф. Котовский. Вообще мне кажется, что система варнашрамы в какой-то степени определила естественное разделение труда в древнем обществе. Но теперь это разделение труда среди людей в любом обществе гораздо сложнее и изощреннее. Поэтому, если сейчас сгруппировать их в четыре класса, это все только запутает.
Шрила Прабхупада. Путаница возникла из-за того, что в Индии в последнее время сын брахмана, не имея брахманических качеств, претендует на то, чтобы называться брахманом, а другие - из предрассудков или по традиции - признают его брахманом. Так был нарушен социальный порядок. Но в нашем Движении сознания Кришны мы готовим брахманов повсюду, так как мир нуждается в их интеллекте. Несмотря на то что Махараджа Парикшит был монархом, он держал совет, совещательный орган, состоявший из брахманов и ученых мудрецов. Монархи вовсе не были независимы. Из истории известно, что, когда некоторые из монархов оказывались несостоятельными, совет брахманов лишал их престола. Хотя брахманы не занимались политикой, они как правило, советовали монарху, как исполнять обязанности царя. Это было не в таком уж далеком прошлом. Когда жил Ашока?
Проф. Котовский. По нашей хронологии он жил в древней и средневековой Индии.
Шрила Прабхупада. Да.
Проф. Котовский. Вы правы, в древней и феодальной Индии система правления была очень либеральной, и большая часть высшего аппарата управления в законодательных органах состояла из брахманов. Даже во времена моголов брахманы были советниками при мусульманских императорах и правителях.
Шрила Прабхупада. Это факт. Брахманов признавали. Они входили в царский совет. Во времена Александра Македонского, например, в Индии правил царь Чандрагупта. Как раз перед Чандрагуптой Александр Македонский пришел из Греции в Индию и завоевал какую-то ее часть. Когда Чандрагупта стал императором, своим премьер-министром он назначил Чанакью. Возможно, вы слышали это имя - Чанакья?
Проф. Котовский. Да.
Шрила Прабхупада. Да, он был великим брахманом-политиком, и квартал в Нью-Дели, в котором сосредоточены все иностранные посольства, сейчас называется его именем - Чанакья-Пури. Чанакья Пандит был великим политиком и брахманом. Он был очень широко образован. Его наставления о нравственности до сих пор не потеряли ценности. В Индии школьники изучают наставления Чанакья Пандита. Хотя Чанакья Пандит был премьер-министром, он сохранял свой брахманский дух: он не получал никакого жалованья. Если брахман получает жалованье, считается, что он стал собакой. Это утверждается в «Шримад-Бхагаватам». Он может давать советы, но не имеет права наниматься на службу. Поэтому Чанакья Пандит жил в хижине, хотя и был премьер-министром. Такая брахманическая культура и брахманический интеллект являются отличительной особенностью ведической цивилизации. «Ману-смрити» является одним из свидетельств высокого уровня брахманической культуры. Невозможно определить дату написания «Ману-смрити», но оно считается настолько совершенным, что является сводом индуистских законов. Чтобы поддержать порядок в обществе, законодательной власти нет необходимости ежедневно устанавливать новые законы. Законы Ману настолько совершенны, что применимы во все времена. На санскрите они носят название три-каладау, что означает «подходящие для прошлого, настоящего и будущего».
Проф. Котовский. Извините, что перебиваю вас, но насколько мне известно, все индийское общество во второй половине восемнадцатого века по приказу британской администрации подчинялось правовым нормам, расходившимся с индуистским законодательством. Многое было изменено. Индуистское законодательство, которым на практике пользовались индусы, заметно отличалось от оригинального «Ману-смрити».
Шрила Прабхупада. Теперь внесены изменения. Даже наш покойный Пандит Джавахарлал Неру ввел собственное индуистское законодательство. Он ввел право на развод, которого не было в «Ману-самхите». Многое было изменено, но вплоть до наступления современной эпохи все человеческое общество руководствовалось «Ману-смрити». По правде говоря, современные индусы строго не следуют индуистским писаниям.
Но мы не ставим своей целью возрождение индуистского общества древности. Это невозможно. Наша задача - взять лучшее из первоначальной идеи. Так, например, в «Шримад-Бхагаватам» содержится идея коммунизма. Его описывают Махарадже Юдхиштхире. Если есть что-то хорошее, хороший опыт, почему бы вам не перенять его? Такова наша точка зрения. Кроме того, современная цивилизация упускает самый важный момент - цель человеческой жизни. С научной точки зрения, цель человеческой жизни - самоосознание, атма-таттва. Говорится, что если члены человеческого общества не приходят к самоосознанию, то они потерпели крах во всех своих делах. Именно это и происходит в современном обществе: несмотря на весь прогресс в экономике и других сферах, вместо того чтобы поддерживать мир и спокойствие, люди воюют. Между ними идет непрекращающаяся индивидуальная, социальная, политическая и национальная борьба.
Если трезво посмотреть на вещи, можно увидеть, что, несмотря на большие достижения во многих отраслях знания, по своей психологии мы недалеко ушли от животных. По нашему убеждению, соответствующему философии «Шримад-Бхагаватам», тело дано человеку не для того, чтобы он день и ночь трудился ради удовлетворения чувств. Но люди не знают ничего другого. Они не знают о следующей жизни. Нет такой отрасли знания, которая занималась бы изучением того, что происходит, когда этому телу приходит конец. Это огромная отрасль знания.
В «Бхагавад-гите» (2.13) сказано: дехино 'смин йатха дехе. Деха означает «тело». Дехинах - «владелец тела». Дехино 'смин йатха дехе каумарам йауванам джара. Дехи, владелец тела, находится внутри тела, само же тело изменяется, принимая одну форму за другой. Ребенок имеет тело одного типа, которое превращается в тело другого типа, когда он взрослеет. Однако владелец тела остается неизменным. Аналогично этому, когда тело полностью меняется, мы получаем новое. Люди не понимают этого. Мы меняем тела даже на протяжении этой жизни, переходя от младенчества к детству, а затем к отрочеству и юности. Это факт; каждый знает это. Я был ребенком, но этого детского тела больше нет. Теперь у меня другое тело. Разве трудно понять, что, когда этого тела больше не будет, мне придется получить другое? Это великая наука.
Проф. Котовский. Как вы знаете, существуют два совершенно противоположных подхода к этой проблеме. В различных религиях на это смотрят по-разному, но в то же время любая религия признает опыт «перемены места», то есть переселения духа, и ищет свидетельства тому. В христианской религии, в иудаизме, в...
Шрила Прабхупада. Я не говорю с вами о религиях. Я говорю о науке и философии. В каждой религии могут быть свои доктрины, но это нас не очень интересует. Нам важно другое: если обладатель тела неизменен, несмотря на все изменения, происходящие с телом, то совсем не трудно понять, что, когда это тело переменится полностью, его обладатель получит другое.
Проф. Котовский. Иной подход заключается в том, что такого деления не существует. Нет двух феноменов: тело и обладатель тела суть одно и то же.
Шрила Прабхупада (подчеркнуто). Нет.
Проф. Котовский. Когда тело умирает, обладатель тела тоже умирает.
Шрила Прабхупада. Нет, нет. Почему же в университете нет отделения, которое занималось бы научным исследованием этого факта? Я утверждаю, что это необходимо. Может быть, правы вы, а может, я, но должна быть отрасль науки, изучающая это. Недавно кардиолог из Торонто, врач, признал существование души. Я переписывался с ним, и он твердо верит, что душа существует. Итак, есть и другая точка зрения, но наш метод состоит в том, чтобы получать знание от авторитета. Нам известно утверждение Кришны на этот счет, а Он является авторитетом. Все ачарьи признают Кришну авторитетом. «Бхагавад-гита» признана в ученых и философских кругах всего мира. Кришна говорит:
дехино 'смин йатха дехе
каумарам йауванам джара
татха дехантара-праптир
дхирас татра на мухйати
«Точно так же как, покидая детское тело, душа переходит в отроческое, а затем в юношеское, покидая это тело, она получает другое тело» (Б.-г., 2.13). Это утверждает Кришна, являющийся согласно нашей научной традиции величайшим авторитетом. Мы принимаем это утверждение без доказательств. Таков ведический путь познания.
Проф. Котовский. Трудность в том, что, согласно нашему подходу, ничего нельзя принимать на веру. Мы можем верить только тому, что опирается на доказательства.
Шрила Прабхупада. Да, это допустимо. Это утверждается в «Бхагавад-гите» (4.34). Тад виддхи пранипатена парипрашнена севайа. Для парипрашны, доказательств, есть место, но требовать их нужно не в вызывающем тоне, а со стремлением понять. Дискуссии не отвергаются. Что же касается утверждений Вед, то они безошибочны, и знатоки Вед признают их таковыми. К примеру, коровий навоз - это испражнения животного, а Веды утверждают, что прикосновение к испражнениям какого-либо животного или к своим собственным экскрементам оскверняет человека, и он должен очиститься, совершив омовение. По индуистской системе после испражнения необходимо совершить омовение.
Проф. Котовский. Это вполне понятное гигиеническое правило.
Шрила Прабхупада. Да.
Проф. Котовский. Да, разумеется.
Шрила Прабхупада. Но в другом месте утверждается, что коровий навоз, являясь испражнениями животного, тем не менее чист. Более того, считается, что с его помощью можно очистить нечистое место. На первый взгляд, это противоречиво. В одном месте сказано, что испражнения животного нечисты и если вы коснулись их, то должны очиститься, а в другом говорится, что коровий навоз чист. По нашим понятиям это противоречивые утверждения, но тем не менее те, кто следует Ведам, принимают их. Фактически, если сделать анализ коровьего навоза, обнаружится, что он обладает прекрасными антисептическими свойствами.
Проф. Котовский. Этого я не знаю.
Шрила Прабхупада. Да, один профессор в медицинском колледже произвел анализ коровьего навоза и обнаружил у него замечательные антисептические свойства.
Таким образом, ведические утверждения, даже если и кажутся противоречивыми, при тщательном рассмотрении оказываются правильными. Конечно, бывают и исключения. Но их принимают, и при научном анализе и проверке они оказываются верными.
Проф. Котовский. Да, если вы анализируете с научной точки зрения, это правильно.
Шрила Прабхупада. Есть и другие примеры: скажем, раковина. Раковина - это кость животного, и в Ведах говорится, что прикосновение к кости животного оскверняет, в этом случае вы тоже должны совершить омовение. Но раковину держат в комнате, где находятся Божества, так как Веды признают ее чистой. Я хочу сказать, что мы принимаем ведические законы, не требуя доказательств. Таков принцип, которому следуют ученые люди. Если вы сможете подкрепить ваши утверждения цитатами из Вед, их принимают. Никаких других обоснований не требуется. Существуют разные виды праман, т.е. видов обоснования. Доказательство цитатой из Вед называется шрути-праманой. Как в суде - если вы можете сослаться на свод законов, ваше утверждение принимается; так же и ученые признают все ваши утверждения, если они подкреплены шрути-праманами. Я полагаю, вы знаете, что Веды называются шрути.
Проф. Котовский. Да.
Шрила Прабхупада.
шрути смрити-пуранади-
панчаратра-видхим вина
аикантики харер бхактир
утпатайаива калпате
Брахма-ямала
Любая система, которую мы принимаем, должна быть подкреплена свидетельствами шрути, смрити, Пуран и «Панчаратры». То, что не доказано этими праманами, приносит одни беспокойства.
Проф. Котовский. Можно мне сказать? Все, что есть в Ведах, могло быть доказано и научным путем. Возьмем, к примеру, современную научную лабораторию. Любое ее заключение считается истиной. Вы признаете это истинным, не проверяя правильность утверждения. Допустим, у вас есть научная лаборатория или учреждение; если в этой лаборатории или научном учреждении считают: «Это нехорошо», - большинство людей примет это без доказательств: «Да, так утверждает наука, значит это факт».
Шрила Прабхупада. Ачарьи (великие учителя) принимают авторитетные ведические утверждения аналогичным образом. Индией правят ачарьи: Рамануджачарья, Мадхвачарья, Шанкарачарья. Они признают Веды, а их последователи признают их. Преимущество этого в том, что я не трачу время, исследуя, чист или нечист коровий навоз. Я просто принимаю, не требуя доказательств, что он чист, потому что так утверждают Веды. Я экономлю время, принимая шрути-праману. Аналогично этому, в Ведах есть много высказываний, касающихся социологии, политики - всего, потому что веда значит «знание».
сарвасйа чахам хриди саннивишто
маттах смритир джнанам апоханам ча
ведаиш ча сарваир ахам эва ведйо
веданта-крид веда-вид эва чахам
Б.-г., 15.15
Проф. Котовский. Можно задать вам один вопрос? Много ли филиалов у вашего общества во всем мире?
Шрила Прабхупада. Да.
Проф. Котовский. Где находится ваш главный центр и где филиалы Общества сознания Кришны?
Шрила Прабхупада. Гм-м... У меня более шестидесяти пяти филиалов.
Проф. Котовский. Шестьдесят пять филиалов.
Шрила Прабхупада. Да, и своей штаб-квартирой я сделал центр в Лос-Анджелесе, а теперь мы закладываем крупный центр в Майяпуре, на месте рождения Господа Чайтаньи. Вы бывали в Индии?
Проф. Котовский. Шесть или семь раз. Сейчас из-за наплыва беженцев из Бангладеш в Калькутте сложилась очень сложная ситуация.
Шрила Прабхупада. Да, но в течение десяти дней мы проводили санкиртану, и это было незабываемо. Каждый день собиралось не менее тридцати тысяч человек. Они проявляли огромный интерес к нашим лекциям - мы читали лекции по «Шримад-Бхагаватам» и «Бхагавад-гите». Таким образом, откликаются люди во всех частях света, особенно американские юноши и девушки. Они проявили особый интерес. Также велик интерес в Англии, Германии и Франции. Отсюда я собираюсь поехать в Париж. Как называется это место?
Ученик. В Париже? Фонтене-о-Роз?
Шрила Прабхупада. Да, они занимают целый дом, прекрасный дом... Наш метод очень прост. Мы просим наших учеников соблюдать четыре ограничительных принципа: не иметь недозволенного секса; не есть мяса, рыбы, яиц; не играть в азартные игры и не употреблять одурманивающих средств, включая сигареты, чай и кофе. Человек должен соблюдать эти четыре принципа и повторять маха-мантру Харе Кришна. И вы обнаружите, что только благодаря такому методу эти юноши и девушки быстро совершенствуются. Метод очень прост. Кроме того, у нас есть книги, много книг: «Шримад-Бхагаватам», «Бхагавад-гита». За эти годы я написал больше десятка книг по четыреста страниц каждая: «Кришна, Верховная Личность Бога»* в двух томах, «Шримад-Бхагаватам» в шести томах, «Учение Господа Чайтаньи» в одном томе, «Нектар преданности» также в одном томе. Так мы стараемся распространять сознание Кришны. Кришна является исторической личностью, так же как, скажем, Ленин. Вы стараетесь понять его философию, и мы тоже стараемся понять философию Кришны.
* В русском переводе эта книга называется «Источник вечного наслаждения». (Прим. переводчика.)
Проф. Котовский. Много ли у вас последователей в ваших шестидесяти пяти филиалах?
Шрила Прабхупада. О да, более тысячи инициированных и много других. Тысяча только тех, кто следует принципам. Вот как эти ребята. (Шрила Прабхупада указывает на двух своих секретарей.)
Проф. Котовский. Значит ли это, что ваши ученики не поступают в обычные западные, европейские университеты? Может ли, например, обычный студент одного из многих университетов, как все, посещающий лекции, быть тоже инициирован и принят в вашу общину?
Шрила Прабхупада. Если вы хотите жить в нашей общине и получить посвящение, добро пожаловать. Если нет, то приходите и попытайтесь понять нашу философию, читайте наши книги - у нас очень много книг, журналов, вопросов и ответов. Попытайтесь понять философию. Так не бывает, что вдруг приходит студент и сразу же становится нашим учеником. Сначала он приходит и общается с нами, стараясь во всем разобраться. Мы никого не агитируем. Он добровольно изъявляет желание стать учеником.
Проф. Котовский. А что будет, если это, например, не студент, а молодой рабочий или молодой сын фермера? Должен ли он отречься от своей жизни и вступить в вашу общину в каком-то центре? Как он будет содержать себя в повседневной, материальной жизни?
Шрила Прабхупада. Как я уже сказал вам, цель нашей проповеди - воспитать во всем мире брахманов, так как в обществе их не хватает. Тот, кто присоединяется к нам с серьезными намерениями, должен стать брахманом, а следовательно, принять на себя обязанности брахмана и оставить занятия кшатрия или шудры. Но, если кто-нибудь захочет сохранить свою профессию и в то же время понять наше Движение, это тоже допустимо. Среди наших последователей много профессоров. Например, Говард Уилер, профессор университета штата Огайо. Он мой ученик. Он продолжает преподавать, но почти все деньги, которые зарабатывает, жертвует на сознание Кришны. Предполагается, что грихастхи - семейные люди, живущие не в храме, - вносят пятьдесят процентов своего дохода в наше общество, оставляя двадцать пять процентов для семьи и двадцать пять процентов - на личные непредвиденные расходы. Но Господь Чайтанья Махапрабху учит, что не важно, кто человек: грихастха (домохозяин) или санньяси (отрекшийся от мира), брахман или шудра. Господь Чайтанья говорит: «Любой, кто понимает науку о Кришне, становится духовным учителем». По-бенгальски это звучит так: киба випра, киба нйаси, шудра кене найа. Вы немного понимаете бенгали?
Проф. Котовский. Немного.
Шрила Прабхупада. Да, как вибрацию. Йеи кришна-таттва-ветта, сеи 'гуру' хайа. «Любой, кто понимает науку о Кришне, может стать духовным учителем» (Ч.-ч., Мадхья, 8.128).
Проф. Котовский. Но, воспитывая брахманов из людей, принадлежащих к различным социальным слоям общества, вы тем самым отвергаете древние принципы индуистских писаний.
Шрила Прабхупада. Нет, я утверждаю их.
Проф. Котовский. Согласно всем писаниям - Ведам, Пуранам и т.д., - каждый член одного из этих четырех классов, варн, должен родиться в нем.
Шрила Прабхупада. Нет, нет, нет.
Проф. Котовский. Это основа всех варн...
Шрила Прабхупада. Нет, нет. Извините.
Проф. Котовский. Основа всех варн...
Шрила Прабхупада. Ваши слова не соответствуют истине. При всем уважении к вам, я позволю себе утверждать, что вы не правы. В «Бхагавад-гите» (4.13) говорится: чатур варнйам майа сриштам гуна-карма-вибхагашах. «Деление на четыре сословия, созданных Мной: брахманов, кшатриев, вайшьев и шудр - проводится по признаку качеств человека и рода его деятельности». Здесь ничего не сказано о происхождении.
Проф. Котовский. Я согласен с вами, что это изменение внесли брахманы более позднего времени, пытавшиеся увековечить свои привилегии.
Шрила Прабхупада. Это погубило индийскую культуру. Если бы не это, не возникло бы необходимости отделять от Индии ее часть - Пакистан. И не только это. С исторической точки зрения, вся эта планета раньше была Бхарата-варшей, и на ней была одна империя. Так было вплоть до времени правления Махараджи Парикшита. Затем она постепенно разделилась. Об этом говорит история. Недавно отделился Пакистан. Таким образом, от искалеченной Бхарата-варши теперь остался маленький клочок земли. Вообще же, согласно ведическим писаниям, вся эта планета называется Бхарата-варшей. Прежде она именовалась Илаврита-варшей. Но в честь ее правителя, императора Бхараты, ее стали называть Бхарата-варшей. Таким образом, эта культура, сознание Кришны, существовала всегда. Возьмите любую религию - христианство, ислам, иудаизм. Им самое большее две или три тысячи лет. Но невозможно обнаружить истоков ведических писаний. Поэтому они называются санатаной, вечными. Эта культура предназначена для всего человеческого общества. Это не религия или вера. Веру можно сменить, но истинную дхарму сменить невозможно. Попытайтесь понять Кришну. В «Бхагавад-гите» (18.66) Он говорит: сарва-дхарман паритйаджйа мам экам шаранам враджа - «Оставь все виды религии и просто предайся Мне». В этом заключается истинное знание - предаться Всевышнему. Вы или я - любой - все мы кому-нибудь подчиняемся. Это факт. Мы живем, подчиняясь, не так ли? Вы не согласны с этим?
Проф. Котовский. В какой-то мере вы подчиняетесь.
Шрила Прабхупада. Да, в полной мере.
Проф. Котовский. Мы, например, должны подчиняться обществу. Всему народу.
Шрила Прабхупада. Да, всему народу, или государству, или царю, или правительству, или еще чему-нибудь. Это неизбежно.
Проф. Котовский. Единственная сложность в том, что мы не можем подчиняться правительству или царю частично. Между подчинением царю, то есть какому-то человеку, и подчинением обществу принципиальная разница.
Шрила Прабхупада. Нет, это только перемена цвета. Но принцип подчинения остается неизменным. Подчиняетесь ли вы монархии, демократии, аристократии или диктатуре - вы должны подчиняться; это факт. Нельзя жить, никому не подчиняясь. Это невозможно. Поэтому мы учим людей подчиняться Всевышнему, который нас всячески защищает, как говорит об этом Сам Кришна (сарва-дхарман паритйаджйа мам экам шаранам враджа). Никто не может утверждать: «Я никому не подчиняюсь». Ни один человек. Разница только в том, кому он подчиняется. Высший объект подчинения - Кришна. Поэтому в «Бхагавад-гите» (7.19) Кришна говорит: бахунам джанманам анте джнанаван мам прападйате - «После многих жизней, проведенных в подчинении кому угодно и чему угодно, когда человек становится по-настоящему мудрым, он подчиняется Мне». Васудевах сарвам ити са махатма судурлабхах: «Такая махатма, великая душа, встречается крайне редко».
Проф. Котовский. Но в то же время, как мне кажется, за подчинением должно последовать восстание. История доказывает, что человечество развивается, только восставая против подчинения правящему классу. В средние века произошла Французская Революция. Это был протест против власти. Однако сама эта революция подразумевала подчинение простолюдинам. Вы согласны?
Шрила Прабхупада. Да.
Проф. Котовский. Значит, таких мер недостаточно, чтобы когда-нибудь положить этому конец. Подчинение должно сопровождаться восстанием против одних людей и подчинением другим.
Шрила Прабхупада. Но всякому подчинению будет положен конец, когда вы подчинитесь Кришне.
Проф. Котовский. А...
Шрила Прабхупада. Это конечная точка - больше не нужно будет никому подчиняться. Все другие виды подчинения вы должны менять с помощью революций. Но, когда вы приходите к Кришне, этого достаточно. Вы получите удовлетворение. Я приведу вам один пример: ребенок плачет, и люди по очереди берут его на руки. Но он никак не унимается. Однако как только младенец попадает на руки к своей матери...
Проф. Котовский. Он перестает плакать.
Шрила Прабхупада. Да, наступает полное удовлетворение. Таким образом, это подчинение, эти перемены власти будут продолжаться в различных видах, но суть всех этих форм подчинения - подчинение майе. Поэтому в «Бхагавад-гите» говорится, что подчиняться кому бы то ни было помимо Кришны - это майя. Чему бы или кому бы вы ни подчинялись сейчас, в конце концов вы должны подчиниться Кришне; тогда вы станете счастливы. Подчинение неизбежно, но подчинение Кришне трансцендентно и приносит человеку полное удовлетворение.
Проф. Котовский. Не сталкивались ли вы с враждебным отношением к вашему учению со стороны ортодоксальных индусов или брахманов в Индии?
Шрила Прабхупада. Мы победили их.
Проф. Котовский. Вот как...
Шрила Прабхупада. Любой ортодоксальный индус может прийти и вызвать нас на спор, но у нас есть оружие - ведическая литература. Поэтому никто не приходит. Даже христианские священники в Америке любят меня. Они говорят: «Эти юноши - американцы, христиане, евреи - теперь так стремятся к Богу. А мы не смогли спасти их». Они признают это. Их отцы, их родители приходят ко мне, кланяются и говорят: «Свамиджи, нам очень повезло, что вы прибыли сюда учить сознанию Бога». Так что, напротив, мне оказали хороший прием. То же самое и в Индии - раз вас интересует Индия - все другие секты признают, что до меня разные свами отправлялись на Запад, но никто не обратил ни единого человека в сознание Кришны. Они признают это. Что касается меня, то я не приписываю никаких заслуг себе. Я уверен, что это проявление действия ведического знания, потому что я даю его таким как оно есть, а не фальсифицирую его. Я убежден в этом. Если у вас есть хорошее лекарство, и вы назначаете его пациенту, то можно не сомневаться, что он выздоровеет.
Проф. Котовский. Сколько из этой тысячи ваших учеников живут в самой Индии? Сколько у вас общин в Индии?
Шрила Прабхупада. В Индии?
Проф. Котовский. Да.
Шрила Прабхупада. В Индии очень много людей, сознающих Кришну: сотни, тысячи, миллионы. В Индии нет такой проблемы. Нет ни одного индуса, который не сознавал бы Кришну.
Проф. Котовский. Да, я понимаю.
Шрила Прабхупада. Вайшнавы. Это называется вайшнавизмом. Вы были в Индии, так что вам, конечно, хорошо известно, что там миллионы вайшнавов. Например, этот джентльмен (присутствующий при встрече индиец) - командир экипажа «Эйр Индия». Он не является моим учеником, но он - вайшнав, сознающий Кришну. В Индии миллионы людей сознают Кришну. Есть даже мусульмане, сознающие Кришну. В Горакхпурском университете есть профессор-мусульманин, и он великий преданный Господа Кришны. Так что это естественно. В «Чайтанья-чаритамрите» говорится, что сознание Кришны есть везде, оно в сердце каждого. Просто с помощью этого метода его нужно пробудить. Только и всего. Оно и в вашем сердце. Оно не является для вас чем-то чужеродным. Сознание Кришны в сердце каждого. Мы должны пробудить его этим методом. Это подобно восходу солнца. Солнце не появляется внезапно, из ниоткуда. Оно есть всегда, но по утрам оно восходит. Так и сознание Кришны. Оно существует повсюду, но по той или иной причине сейчас оно скрыто. С помощью этого метода в процессе общения оно вновь пробуждается.
Проф. Котовский. Вы приехали в Москву вчера. Вы что-нибудь уже посмотрели здесь, в Москве?
Шрила Прабхупада. Нет, меня не очень интересуют достопримечательности.
Проф. Котовский. В любом случае просто сидеть в старинном отеле не так интересно - не увидишь многих людей. Вы уезжаете послезавтра?
Шрила Прабхупада. Так у меня запланировано.
Проф. Котовский. Вы уезжаете в Соединенные Штаты или в Европу?
Шрила Прабхупада. Да, в Европу, в Париж. У нас готовятся два очень больших торжества в Лондоне и Сан-Франциско. Идут приготовления к празднику колесниц, Ратха-ятре. Этот праздник регулярно проводится в Джаганнатха-Пури. Вы бывали в Джаганнатха-Пури?
Проф. Котовский. Да. Праздник колесниц проводится с давних времен. Очень древняя традиция. Огромные колесницы.
Шрила Прабхупада. Да, и теперь этой традиции следуют в странах Запада, в Лондоне и Сан-Франциско, и, может быть, со временем она распространится и в других странах.
Проф. Котовский. В Лондоне большая индийская община.
Шрила Прабхупада. Нет, нет. Это организуют англичане и американцы. Индийские общины в Лондоне и Сан-Франциско пытаются стать - вы знаете это слово? Сахиб?
Проф. Котовский (смеется). Европеизированными. (Оба смеются.) Один очень крупный университетский социоантрополог написал очень интересную статью. Он пишет о двух процессах, которые идут сейчас: европеизации брахманов, главным образом в высших слоях общества, и так называемой санскритизации, когда низшие классы и даже неприкасаемые перенимают брахманические ритуалы. Это очень интересный процесс, идущий прямо сейчас в Индии, но, к сожалению, положение Индии проблематично.
Шрила Прабхупада. Беда в том, что Индия никак не прибьется ни к одному берегу. Они пытаются имитировать западную жизнь, но, с материальной, технической точки зрения, отстали на сто лет.
Проф. Котовский. Да, это верно. Но что можно сделать для Индии?
Шрила Прабхупада. Выход один. Я убедился на своем опыте, что, если распространять духовные ценности Индии, это повысит ее престиж. Всюду, куда бы я ни приезжал, люди до сих пор восхищаются индийской культурой. Если эти сокровища индийского духовного знания соответствующим образом распространятся, то по, крайней мере, за пределами Индии люди поймут, что они что-то от нее получают.
Проф. Котовский. Да, вы правы. Культурное наследие Индии должно стать известным повсюду. Но в то же время каким образом это может принести непосредственную пользу простым людям Индии? Они живут в Индии и ничего не получают от распространения индийского культурного наследия по всему миру. В индийских деревнях должны быть удобрения, трактора и т.д.
Шрила Прабхупада. Да, мы не против этого.
Проф. Котовский. Я не думаю, что вы можете быть против, но в то же время надо что-то делать в Индии. Можно называть это европеизацией, но такое знакомство с индустриально-технологической революцией необходимо во всех сферах индийской жизни: в сельском хозяйстве, промышленности и так далее.
Шрила Прабхупада. До того как Арджуна узнал «Бхагавад-гиту», он был воином, и после того как узнал «Бхагавад-гиту», он остался воином. Таким образом, мы не призываем людей менять свое положение. Например, вы - уважаемый профессор, преподаватель. Мы не говорим, что вы должны изменить свое положение в обществе. Мы пришли убедить вас в истинности нашей философии. Только и всего. Арджуна отказывался сражаться, говоря: «Кришна, я не хочу убивать своих родственников. Мне не нужно этого царства». Но ему была поведана «Бхагавад-гита», и в конце, когда Кришна спросил его: «Каково твое решение теперь?» - он ответил: каришйе вачанам та ва - «Да, я сделаю так, как говоришь Ты» (Б.-г., 18.72). Это значит, что его сознание изменилось. Он был воином и остался воином, но изменил свое сознание. Это то, к чему мы стремимся. Мы не хотим нарушать существующий порядок в обществе. Мы не против технологии. Нет, но мы пытаемся побудить человека понять сознание Кришны. Такова наша программа.
Проф. Котовский. Разумеется, но в то же время конечная цель любого изменения сознания состоит в том, чтобы изменить общество - сделать его лучше.
Шрила Прабхупада. Это происходит само собой.
Проф. Котовский. На самом деле я не так уж и рад тому, что конечная цель не в том, чтобы переделать общество, потому что в современном обществе многое следовало бы изменить с помощью изменения сознания.
Шрила Прабхупада. Предварительная перемена - это соблюдение правил и предписаний аскетизма. Например, воздерживаться от употребления одурманивающих средств.
Проф. Котовский. Воздержание от одурманивающих средств, простота и т.д.
Шрила Прабхупада. Таким образом, если прибегнуть к этому методу...
Проф. Котовский. ...то остальное придет само собой.
Шрила Прабхупада. Изменится жизнь человека, ведь эти четыре вещи - недозволенный секс, одурманивающие средства, мясоедение и азартные игры - очень серьезные препятствия на пути совершенствования общества.
Проф. Котовский. Это само по себе сделает жизнь проще, потому что тот, кто воздерживается от недозволенного секса, употребления одурманивающих средств и других подобных вещей, должен вести относительно простой образ жизни.
Шрила Прабхупада. Недавно в Бомбее я беседовал с одним уважаемым джентльменом. Я рассказывал ему, что Кришна говорит:
мам хи партха вйапашритйа
йе 'пи сйух папа-йонайах
стрийо ваишйас татха шудрас
те 'пи йанти парам гатим
«Даже люди низкого происхождения (папа-йонайах) - стри, вайшьи и шудры, - приняв Меня, не будут отвергнуты. Найдя прибежище во Мне, они также поднимутся до трансцендентного уровня» (Б.-г., 9.32). Так почему же высшие классы индуистского общества пренебрегли этим предписанием «Бхагавад-гиты»? Допустим, человек - папа-йонайах, - то есть имеет низкое происхождение. Кришна говорит, что «он может подняться до трансцендентного уровня, если примет Меня». Почему высшие сословия общества не проповедовали это учение, чтобы дать возможность так называемым людям низкого происхождения возвыситься? Почему они отвергли их? В результате, вместо того чтобы принять мусульман, индийцы их отвергли, и теперь они отделились. Они стали заклятыми врагами Индии. Таким образом, в первую очередь мы пытаемся возвысить людей до сознания Кришны, даже если они имеют низкое происхождение. Ибо душа чиста. В Ведах сказано, что никакая материальная скверна не может коснуться души. Она просто временно покрыта материальными оболочками. Это покрытие нужно удалить. Тогда человек очистится. В этом предназначение человеческой жизни - снять эти материальные покровы, обрести духовное знание и предаться Кришне. Тогда наша жизнь станет совершенной.

Глава 7. Наука и лженаука
Цель познания

В приведенной ниже беседе Бхактиведанта Свами Прабхупада говорит с профессором физики Калифорнийского университета в Ирвине доктором Грегори Бенфордом об относительной ценности разных отраслей знания, а также о различиях в целях и методах познания современной науки и ведической философии.
Шрила Прабхупада. Говоря о «научном прогрессе», вы имеете в виду прогресс от воловьей упряжки к автомобилю? Вы считаете научным прогрессом то, что с уровня воловьей упряжки мы поднялись до уровня сложного механизма автомобиля, верно?
Д-р Бенфорд. Это прогресс технологии.
Шрила Прабхупада. Технология и наука - одно и то же. Нас интересует прогресс духовной души. Что известно науке о вечной душе?
Д-р Бенфорд. О душе практически нет никаких научных данных.
Шрила Прабхупада. Следовательно, научного прогресса как такового не существует.
Д-р Бенфорд. Хм, научное знание - это особая форма знания. Вы можете отдавать предпочтение одной из множества различных форм знания, но это уже другой вопрос.
Шрила Прабхупада. Возможно. Есть разные отрасли знания. В частности, одна отрасль медицины изучает физиологию и анатомию тела. Это одна из дисциплин. Но помимо тела есть еще интеллект и ум. Их изучает психология. Это тоже наука, наука об уме.
Д-р Бенфорд. Эта наука находится на очень низком уровне развития.
Шрила Прабхупада. Возможно, но тем не менее ее признают наукой, не так ли? Психология и метафизика занимаются умом и интеллектом. А над умом и интеллектом стоит вечная душа. Таким образом, есть много отраслей знания: медицина, изучающая тело; психология, изучающая ум, и, наконец, духовная, трансцендентная наука. Тело и ум просто-напросто покрывают вечную душу, точно так же как ваше тело покрывают рубашка и пальто. Если вас интересуют только рубашка и пальто, а до человека, находящегося под ними, нет дела, считаете ли вы это прогрессом науки?
Д-р Бенфорд. Я думаю, что нет такой отрасли знания, которая была бы бесполезной.
Шрила Прабхупада. Мы не говорим, что это научное знание бесполезно. Механика, электроника - тоже знание. Но разные отрасли знания различаются по степени важности. Скажем, вкусно готовить - это тоже наука. В науке много разделов, но самый главный из них - наука о душе, атма-гьяна.
Д-р Бенфорд. Вы выдвинули положение, с которым я не могу полностью согласиться, хотя и нахожу его вполне логичным. Единственная форма знания, поддающаяся проверке, то есть проверке, с которой все согласятся, - это знание, которое может быть доказано логически или экспериментально.
Шрила Прабхупада. Наука о вечной душе может быть обоснована логически.
Д-р Бенфорд. Как это?
Шрила Прабхупада. Возьмите, к примеру, ваше тело. Когда-то у вас было тело ребенка, а теперь этого тела больше нет; у вас другое тело. И все-таки каждому понятно, что когда-то у вас было тело ребенка. Это факт. Значит, ваше тело изменилось, а вы остались тем же.
Д-р Бенфорд. Я не уверен, что это тот же самый «Я».
Шрила Прабхупада. Да нет, вы та же самая личность. Например, когда ребенок вырастает, его родители говорят: «Ой, посмотрите, как наш сын вырос». Он остался той же личностью: это подтвердят его родители, друзья, кто угодно. Это может засвидетельствовать любой. Вы должны согласиться с этим положением под давлением многочисленных свидетельств. Даже ваша мать не скажет, что вы другая личность, несмотря на то что у вас другое тело.
Д-р Бенфорд. Но я могу быть не тем, кем я был.
Шрила Прабхупада. Совершенно верно. «Быть не тем» в том смысле, например, что ребенок может говорить всякую чепуху, но когда он вырастет и получит тело взрослого, то перестанет говорить глупости. Хотя он остался той же личностью, но с изменением тела у него развилось другое сознание. Но вечная душа, личность, остается неизменной. Она действует в соответствии со своим телом, вот и все - в соответствии со своим положением. Собака, например, тоже вечная душа, но так как у нее тело собаки, она живет и ведет себя как собака. Подобно этому, душа, находящаяся в теле ребенка, ведет себя как ребенок. Получив другое тело, та же душа ведет себя как взрослый человек. В соответствии с обстоятельствами образ ее действий меняется, но личность остается неизменной. Например, вы ученый. Но в детстве вы не были ученым, в то время вы не занимались научной деятельностью. Образ наших действий может меняться в соответствии с обстоятельствами, но личность остается неизменной.
Так мы пришли к выводу, содержащемуся в «Бхагавад-гите» (2.13): татха дехантара-праптир дхирас татра на мухйа ти - «Когда тело умирает, душа оставляет его и получает другое тело». Татха дехантара. Дехантара означает «другое тело». Так это сформулировано на санскрите в «Бхагавад-гите». Вечная душа, введенная в лоно женщины, формирует маленькое тело. Постепенно в процессе эмульсификации секреций, благодаря присутствию души, тело вырастает до размеров горошины. Одно за другим в теле формируются девять отверстий: глаза, уши, рот, ноздри, половые органы и анус. Так за семь месяцев развитие тела завершается. Затем в нем появляется сознание.
Д-р Бенфорд. В семь месяцев?
Шрила Прабхупада. Да. Ребенок хочет выйти оттуда. Ему там неудобно, и он молит Бога освободить его из заточения. Он обещает стать преданным Бога, когда освободится. Так через десять месяцев* он выходит из чрева матери. Но если его родители не преданные, то под влиянием среды он забывает Бога. Только в том случае, если отец и мать ребенка - преданные, он продолжает развивать сознание Бога. Следовательно, это большая удача - родиться в семье вайшнавов, тех, кто обладает сознанием Бога. Сознание Бога - это подлинная наука.
* Имеются в виду лунные месяцы. (Прим. переводчика.)
Д-р Бенфорд. Правда ли, что дети таких родителей в духовном отношении выше детей других родителей?
Шрила Прабхупада. Как правило, да. У них есть возможность получить соответствующее воспитание в семье. На мое счастье, мой отец был великим преданным, и я получил надлежащее воспитание с самого раннего детства. Не знаю уж, почему, но во мне была эта искра сознания Кришны, и отец обнаружил ее. Потом я принял духовного учителя. Так я дошел до уровня санньясы. Я очень обязан своему отцу за его заботу о том, чтобы я развил в себе совершенное сознание Кришны. Он принимал дома много святых людей и каждого просил: «Пожалуйста, благословите моего сына, чтобы он стал слугой Радхарани». Это было его единственным желанием. Он учил меня играть на мриданге. Матери это не очень нравилось. Она обычно говорила: «Зачем ты учишь его играть на мриданге?» А отец отвечал: «Нет, нет, он должен научиться немного играть на мриданге«. Отец был очень ласков со мной. Он никогда не наказывал меня. Таким образом, если благодаря прошлой благочестивой деятельности человек получает хороших отца и мать, это открывает перед ним очень благоприятные возможности для развития сознания Кришны.
Д-р Бенфорд. Что будет с вами потом?
Шрила Прабхупада. Мы вернемся к Кришне. У нас есть все: имя Кришны, адрес Кришны, и мы знакомы с деятельностью Кришны. Мы все знаем и идем к Нему. Кришна заверяет нас в этом в «Бхагавад-гите» (14.9): тйактва дехам пунар джанма наити мам эти со 'рджуна - «Покидая это тело, он не рождается снова в этом материальном мире, а входит в мою вечную обитель, о Арджуна». Не только преданные достигают этого, но каждый, кто понимает Кришну. Так сказано в «Бхагавад-гите» (4.9): джанма карма ча ме дивйам эвам йо ветти таттва тах - «Тот, кто обладает подлинным, научным знанием обо Мне, - говорит Кришна, - достоин войти в царство Божье».
Д-р Бенфорд. Откуда вы знаете, что люди возвращаются снова в какой-то другой форме?
Шрила Прабхупада. Мы видим множество разных форм. Как возникли эти различные формы? Форма собаки, кошки, дерева, формы пресмыкающихся, насекомых, форма рыбы? Как вы объясните наличие этих разных видов? Этого вы не знаете. Д-р Бенфорд. Эволюция.
Шрила Прабхупада. Может быть, и эволюция, но различные виды существуют одновременно. Рыба существует, человек существует, тигр существует, все существуют. Это напоминает разные типы квартир в Лос-Анджелесе. Вы снимаете ту, которая вам по средствам, а все остальные типы квартир продолжают существовать одновременно с вашей. Так и живое существо в соответствии со своей кармой получает возможность занять одну из телесных форм. Но существует также и эволюция. Следующей после рыбы эволюционной ступенью является растение. Из растительных форм живое существо может перейти в тело насекомого. Из тела насекомого оно может перейти в тело птицы, потом в тело млекопитающего, и наконец душа достигает человеческой формы жизни. И после человеческой формы, если живое существо заслужит этого, оно может пойти дальше. В противном случае ему придется снова пройти эволюционный цикл. Поэтому человеческая форма жизни является важным перекрестком в эволюционном развитии живого существа.

Предыдущая страница 11 Следующая страница


Наука Самоосознания. 12

Как говорится в «Бхагавад-гите» (9.25):
йанти дева-врата деван
питЌн йанти питри-вратах
бхутани йанти бхутеджйа
йанти мад-йаджино пи мам
«Те, кто поклоняется полубогам, родятся среди полубогов; те, кто поклоняется предкам, отправятся к предкам; те, кто поклоняется привидениям и духам, родятся среди этих существ, а те, кто поклоняется Мне, будут жить со Мной». Во вселенной есть различные локи, планетные системы, и вы можете отправиться на высшие планетные системы, где живут полубоги, и получить тело там или туда, где живут Питы, предки. Можно получить тело здесь, на Бхулоке, земной планетной системе, или отправиться на планету Бога, Кришналоку. Можно достичь всего, чего пожелаешь. Метод перенесения себя в момент смерти на любую избранную планету называется йогой. Есть разные пути йоги: физическая йога, философская йога и йога преданного служения. Преданные могут попасть сразу на ту планету, где находится Кришна.
Д-р Бенфорд. Вам, безусловно, известно, что, как на Западе, так и на Востоке, есть люди, считающие, что в вопросах теологии, с интеллектуальной точки зрения, более оправданно занимать позиции агностицизма. Они более или менее сходятся на том, что, если бы Бог захотел, чтобы мы узнали о Нем больше, Он сделал бы это знание доступным.
Шрила Прабхупада. То есть вы не верите в Бога?
Д-р Бенфорд. Я не не верю в Бога; я просто никогда не составляю своего мнения до тех пор, пока не получу доказательств.
Шрила Прабхупада. Как вы думаете: Бог существует или нет?
Д-р Бенфорд. Я подозреваю, что существует, но это не доказано.
Шрила Прабхупада. «Подозреваю, сомневаюсь». Это значит, что вы не совсем уверены.
Д-р Бенфорд. Да.
Шрила Прабхупада. Но иногда вам кажется, что существования Бога нельзя исключить, так ведь?
Д-р Бенфорд. Да.
Шрила Прабхупада. Значит, вы сомневаетесь, подозреваете, вы не уверены, но вы склонны думать, что Бог есть, так? Поскольку ваше знание несовершенно, вы сомневаетесь, вот и все. А так вы склонны думать о Боге. Являясь ученым, вы это не примете, пока не получите научных доказательств. Это ваша позиция. Но сами вы верите в Бога.
Д-р Бенфорд. Временами.
Шрила Прабхупада. Да. Временами или все время, это не имеет значения. Все находятся в таком же положении. Пока мы имеем человеческую форму жизни, неважно, цивилизованы мы или нет, в каждом из нас дремлет сознание Бога. Просто его необходимо развить в процессе обучения, как, впрочем, и все остальное в жизни. Например, получив соответствующее образование, вы стали ученым. Аналогичным образом, дремлющее сознание Бога, сознание Кришны, есть в каждом. Просто, чтобы пробудить его, необходимо получить образование. Однако в университете этому не учат. Это недостаток современного образования. Хотя предрасположенность к сознанию Кришны есть в каждом, власти, к сожалению, не заботятся о том, чтобы учить людей науке о Боге. Поэтому люди становятся безбожниками, не находят настоящей радости и не получают удовлетворения в жизни.
В Сан-Диего несколько христианских организаций собираются созвать конференцию, чтобы установить причины, по которым люди отворачиваются от религии и перестают посещать церковь. Но причина проста. Оттого что правительство не знает, что цель жизни, особенно человеческой, - осознать Бога, оно оказывает всестороннюю поддержку всем отраслям знания за исключением главной - науки о сознании Бога.
Д-р Бенфорд. Конечно, причина в том...
Шрила Прабхупада. Причин может быть много, но главная в том, что сейчас Кали-юга. Люди этого века не обладают большим разумом, а потому не проявляют интереса к этой самой важной отрасли знания. Их интересуют только те его разделы, которые занимаются изучением животных потребностей человека. Ваш прогресс в познании заключается в понимании четырех вещей: как есть, спать, совокупляться и защищаться. Например, вы изобретаете много видов смертоносного оружия, а политики используют их в целях обороны. Вы изобретаете огромное количество химических препаратов, чтобы препятствовать беременности, и это используется, чтобы предоставить людям больше возможностей для занятий сексом.
Д-р Бенфорд. А как быть с полетом на Луну?
Шрила Прабхупада. Это тоже спячка. Вы летите туда, спите и растрачиваете деньги, вот и все. А что еще там можно делать?
Д-р Бенфорд. Можно полететь туда, чтобы изучать Луну.
Шрила Прабхупада. Вы летите туда и спите, вот и все. Сон. Вы тратите миллиарды и ничего не получаете взамен.
Д-р Бенфорд. Мне это представляется более стоящим делом.
Шрила Прабхупада. Нет, ничуть. За этим стоят все те же четыре принципа: еда, сон, совокупление и оборона. Если ваши знания ограничены материальным телом, вы не способны выйти за пределы телесных представлений. Другие сферы знания для вас закрыты. Это может быть великолепное, рафинированное телесное знание, но вся ваша деятельность не выходит за пределы четырех принципов: есть, спать, совокупляться и обороняться. Это знание доминирует также и среди низших животных. Они знают, как есть, они знают, как спать, они знают, как вступать в половые отношения, и знают, как защищаться. Д-р Бенфорд. Но они ничего не знают о ядерной физике!
Шрила Прабхупада. Это еще не делает вас лучше животных. Это та же самая вещь, только отлакированная, вот и все. Ваш прогресс, это прогресс от воловьей упряжки до автомобиля, только и всего. Это просто преобразование материального знания.
Д-р Бенфорд. Мы познаем структуру физического мира.
Шрила Прабхупада. Но это напрасная трата энергии, так как в своих действиях вы не способны выйти за пределы телесной сферы: сна, еды, совокупления и самозащиты. У вас может быть роскошная спальня, но когда вы в ней спите, то получаете от сна такое же удовольствие, какое и спящая собака. Пусть собака спит на земле, а вы спите в очень хорошей квартире, но во время сна вы находитесь в одинаковом положении. Вы спите в хорошей квартире, а она спит на траве, но вы оба забываете обо всем. Вы забываете, что спите в роскошной вилле или фешенебельном небоскребе, а собака забывает, что спит на земле. Для чего вам эта хорошая квартира? Когда вы там спите, вы ничем не отличаетесь от собаки. Вы можете иметь всевозможные электрические приборы и другие материальные удобства, но когда вы спите, то забываете обо всем. Поэтому заниматься устройством этих роскошных спальных апартаментов - пустая трата времени.
Д-р Бенфорд. Мне кажется, вы главным образом делаете упор на то, что дает знание. А как же чистая радость изучения природы? Например, сейчас мы думаем, что понимаем такие феномены, как эта трава (показывает на траву, на которой они сидят). С помощью экспериментов, теории и анализов мы устанавливаем, что она состоит из невидимых частиц, и можем проанализировать ее свойства экспериментально. Мы знаем, что она состоит из молекул. Мы понимаем некоторые силы, обеспечивающие ее существование, и мы узнали об этом только недавно. Раньше это не было известно.
Шрила Прабхупада. Но какая от этого польза? Хоть вы и знаете каждую частицу этой травы, но какой в этом толк? Трава растет. Она будет расти и с вашим знанием, и без него. Вы можете знать об этом или не знать, разницы никакой нет. Материальными аналитическими методами можно изучать все, что угодно. Какую бы ерунду вы ни взяли, вы можете изучать и изучать ее и писать целые тома. Но что это дает?
Д-р Бенфорд. Я, кажется, смотрю на мир, как...
Шрила Прабхупада. Возьмем, к примеру, эту траву. Я могу написать тома о том, когда она возникла, когда она умерла, что такое волокна, что такое молекулы. Я могу описать эту ничтожную травинку тысячами различных способов. Но какая от этого польза?
Д-р Бенфорд. А если она бесполезна, то зачем Бог создал ее? Разве это не стоит изучать?
Шрила Прабхупада. Я хочу сказать только, что вы предпочитаете изучать ничтожную траву, а не Бога, который создал все. Если бы вы могли понять Его, трава стала бы вам понятной сама собой. Но вы хотите отделить Его траву от Него самого, изучая ее отдельно. Вы можете составить тома и тома на эту тему, но зачем растрачивать на это свой интеллект? Ветвь дерева прекрасна, пока она растет на стволе, но как только ее отрубят, она засохнет. Поэтому какой толк изучать засохшую ветвь? Это бессмысленная трата интеллектуальной энергии.
Д-р Бенфорд. Но почему бессмысленная?
Шрила Прабхупада. Конечно, бессмысленная, потому что результат бесполезен.
Д-р Бенфорд. А что тогда полезно?
Шрила Прабхупада. Знать себя, что мы собой представляем.
Д-р Бенфорд. Чем знание о себе лучше знаний о растении?
Шрила Прабхупада. Понимая себя, вы понимаете и все остальное. Это называется атма-таттва, атма-гьяна, самопознание. Вот что важно. Я - вечная душа, и я рождаюсь во множестве видов жизни. Но каково мое положение? Я не хочу умирать, так как боюсь менять тело. Поэтому я боюсь смерти. Этот вопрос должен быть поставлен в первую очередь: я не хочу быть несчастным, но несчастья приходят. Я не хочу умирать, но смерть наступает. Я не хочу болеть, но болезни настигают меня. Я не хочу стареть, но старость все равно наступает. Почему все это случается со мной вопреки моему желанию? Если какая-то сила навязывает мне это, то что это за сила, и почему я подчинен ей? Кто навязывает мне это? Я не знаю, но именно в этом и есть проблема, которую нам надлежит решить. Я не хочу, чтобы было слишком жарко, но жара наступает, и я вынужден прибегать к помощи техники: холодильника, охлаждающего устройства. Почему? Я не хочу этой жары; чем я виноват? Вот какие вопросы нужно решать, вместо того чтобы изучать зелень и писать об этом тома книг. Это бесполезная трата энергии. Изучайте самого себя. Вы не хотите страдать, но почему же вам навязывают страдания? Кто принуждает вас? Почему меня принуждают? Этого вы не знаете.
Д-р Бенфорд. Следовательно, стоит попытаться покончить с жарой и болезнями, верно?
Шрила Прабхупада. Вы, может быть, и хотите покончить с жарой, но не в состоянии этого сделать. Ваше научное знание несовершенно, поэтому вы не можете положить конец жаре. Следовательно, кто-то другой насылает ее. Над этим стоит задуматься: почему меня вынуждают терпеть все это? Кто виновен в этом? Я не хочу жары, поэтому вынужден установить кондиционер. Но это только временная мера. Вы знаете достаточно много, чтобы делать хорошие лекарства, почему же вы не можете положить конец болезням?
Д-р Бенфорд. Мы еще недостаточно хорошо понимаем причину болезней.
Шрила Прабхупада. Следовательно, вы глупы. Раз вы чего-то не понимаете, значит вы глупы.
Д-р Бенфорд. А вы можете остановить процесс старения?
Шрила Прабхупада. Не сразу, но мы практикуем метод, с помощью которого его можно остановить. Как человек, которого лечат от какой-то болезни: он все еще страдает, но сам факт, что он находится на излечении, означает, что его страдания прекратятся.
Д-р Бенфорд. Мы ставим перед собой ту же цель. Мы хотели бы покончить с болезнями и даже со смертью.
Шрила Прабхупада. Все хотят этого, но вашим методом этого не достичь.
Д-р Бенфорд. Но я не хочу страдать. Зачем это нужно?
Шрила Прабхупада. Виной тому законы природы. Мы воруем у Кришны, пытаясь наслаждаться независимо от Него. И потому законы природы наказывают нас. Сам Кришна не хочет, чтобы мы страдали. Ему не нравится наказывать нас, но это необходимо, чтобы исправить наш характер. Вор не любит полицию и думает: «Почему они мешают мне воровать?» Но полиция нужна. Правительство знает, что полиция необходима, чтобы держать в рамках воров и мошенников. Хотя ворам это может и не нравиться, сам институт полиции тем не менее совершенен. Полиция необходима.
Ученик. Почему полиция не может просто объяснить вору, что он поступает неправильно?
Шрила Прабхупада. Потому что он негодяй. Он не будет слушать. Закон и порядок установлены для каждого, и чтобы поддерживать порядок среди населения, необходима полиция. Когда полицейский на перекрестке дает знак уличному движению остановиться, все должны остановиться. Он не имеет высокого чина, но поскольку он представляет закон, вы должны остановиться, даже если вы очень богаты и влиятельны. Таков закон и таков порядок, и каждый должен им подчиняться. Аналогично этому, законы природы устанавливают полубоги - представители Кришны. Каждый должен им подчиняться, в противном случае он будет наказан. Вам это может не нравиться, но закон есть закон. Поэтому вокруг столько страданий.
Д-р Бенфорд. Да, но почему все это происходит? Чего мы пытаемся достичь? Почему мы испытываем все эти страдания?
Шрила Прабхупада. Потому что вы не выходите за пределы телесной концепции жизни. Весь ваш прогресс - это продвижение от одного страдания к другому, но если вы хотите избавиться от всех страданий, то должны принять сознание Кришны и предаться Ему. Вот наше предложение: не испытывать одно страдание за другим, а покончить с ними и предаться Кришне. Это наше предложение. Каждый пытается положить конец мучениям: и люди, и животные, как в науке, так и в повседневной деятельности. Это настоящая битва. Жизнь в этом мире сводится к страданиям и борьбе за их прекращение. И люди принимают эту борьбу за счастье. Но настоящее счастье, настоящий, постоянный экстаз, может быть только в духовном мире, где нет боли. А это материальное счастье называется майей, иллюзией. На самом деле люди несчастны.
Д-р Бенфорд. А почему такой человек, как я, пытающийся рационально понять этот мир, не может этого сделать?
Шрила Прабхупада. Да, вы пытаетесь познать мир рационально, но вы не обращаетесь за помощью к настоящему учителю.
Д-р Бенфорд. В мире есть ученые люди, которые просто изучают природу.
Шрила Прабхупада. И тем не менее вам необходим опытный учитель. Конечно, вы можете изучать природу, но далеко не каждый настолько умен, чтобы постичь ее как следует. Например, если вы изучаете природу, почему вы делаете вывод, что после смерти нет ничего, кроме пустоты? В природе нет пустоты, она полна разнообразия. Следовательно, ваше знание о природе несовершенно. В природе нет пустоты, мы сидим здесь, окруженные ее разнообразными проявлениями: вокруг нас многообразие цветов, листьев, растений. Если вы говорите, что природа пуста, тогда ваше знание о природе несовершенно.
Д-р Бенфорд. Наверное, мы еще не понимаем этого.
Шрила Прабхупада. Это ваше невежество, но вы не можете утверждать, что она пуста.
Д-р Бенфорд. Да, мы считаем, что наше...
Шрила Прабхупада. Вы считаете, вы, а другие так не считают. Не говорите «мы».
Д-р Бенфорд. Мы, ученые.
Шрила Прабхупада. Но есть другие ученые, которые понимают вещи иначе. Вы не единственный ученый.
Д-р Бенфорд. Но я считаю, что если я изучаю мир, то должен существовать метод, с помощью которого можно проверить мои заключения. Вы изучаете мир и думаете, что поняли какой-то физический процесс. Тогда вы ставите эксперименты, проверяете свои идеи, а потом смотрите, где можно использовать этот физический процесс.
Шрила Прабхупада. Это очередное проявление невежества, так как вы не знаете, что вы несовершенны.
Д-р Бенфорд. О, я знаю, что я несовершенен.
Шрила Прабхупада. В таком случае, какой толк в ваших исследованиях? Если вы несовершенны, то и результат будет несовершенным.
Д-р Бенфорд. Это правда.
Шрила Прабхупада. Да. Тогда зачем вы тратите на это время?
Д-р Бенфорд. Но другого пути познания, как будто, нет.
Шрила Прабхупада. Поэтому вы должны обратиться к учителю, который сможет указать вам путь. Чтобы стать ученым, вы должны поступить в университет и найти профессора, который сможет обучить вас.
Д-р Бенфорд. Я мог бы это сделать, просто читая книги.
Шрила Прабхупада. Но учитель тоже нужен, иначе вы не получите диплома. Верно?
Д-р Бенфорд. Да.
Шрила Прабхупада. Итак, если вы хотите чему-либо научиться, то должны обратиться к учителю, и если учитель совершенен, то вы сможете получить совершенное знание. Это делается так. Если учитель такой же мошенник, как и вы, то любое знание, которое вы получите от него, не принесет вам никакой пользы. Учитель должен быть совершенным, он должен обладать настоящим знанием. Тогда он может учить. Поэтому прежде всего вам необходимо найти совершенного учителя. Если вам повезет и вы найдете такого совершенного учителя, вы сможете все постичь. Но, если вы пойдете к учителю, который так же слеп, как и вы, вы ничему не научитесь.
Д-р Бенфорд. А много ли в мире совершенных учителей?
Шрила Прабхупада. Да. А иначе вообще не имело бы смысла принимать учителя. Первый совершенный учитель - это Кришна, а другие - те, которые учились у Него. Например, вы ученый. Представьте, что я чему-то учусь у вас. Даже если я не ученый, уже только потому, что я учился у вас, мое знание будет научным.
Д-р Бенфорд. Я не понимаю.
Шрила Прабхупада. Предположим, ребенок идет к учителю математики, и тот говорит: «Два плюс два - четыре». Ребенок не математик, но если он безоговорочно верит учителю: «Два плюс два - четыре», - и повторяет это, то его знание совершенно.
Д-р Бенфорд. Но как узнать, совершенен ли учитель? Это очень трудно.
Шрила Прабхупада. Нет, это совсем не трудно. Совершенен тот учитель, который учился у совершенного учителя.
Д-р Бенфорд. Это только передвигает проблему на одну ступень.
Шрила Прабхупада. Нет, это не проблема. Есть совершенный учитель, Кришна. Все философские школы признают Его своим учителем. В Индии ведическая цивилизация держится на ведических учителях. И все ведические учителя признают Кришну высшим учителем. Они берут у Него уроки и несут Его учение дальше. Таков метод.
Д-р Бенфорд. Значит, если я встречу кого-то, кто признает Кришну совершенным учителем, он и будет совершенным учителем?
Шрила Прабхупада. Да, так как он учит только тому, чему учит Кришна. Как в том примере, который мы привели раньше: сами они могут быть несовершенными, но все, что они говорят, - совершенно, потому что это слова Кришны.
Д-р Бенфорд. То есть вы несовершенны.
Шрила Прабхупада. Нет, я не совершенен. Никто из нас не может претендовать на совершенство; у нас столько недостатков. Но поскольку мы не говорим ничего, кроме того, чему учит Кришна, наше учение совершенно. Скажем, почтальон может доставить вам денежный перевод на тысячу долларов. Сам он может не быть богатым человеком, но, если он просто доставит вам извещение, вы сможете получить деньги по переводу. Он может не быть богатым человеком, но то, что он делает как почтальон, совершенно, потому что, хотя сам он и не богат, он может принести вам тысячу долларов. Аналогичным образом, мы не можем считать себя совершенными. Мы полны несовершенств, но мы не отступаем от учения Кришны. Это наш метод. Как в примере, который мы привели раньше: маленький ребенок не математик, но так как он повторяет то, чему учит совершенный учитель математики: «Два плюс два - четыре», - его утверждение тоже совершенно: «Два плюс два - четыре».
Д-р Бенфорд. Почему Кришна не все рассказал вам о Себе?
Шрила Прабхупада. Он все рассказал о Себе; Он рассказал абсолютно все. Изучайте «Бхагавад-гиту», там все есть.
Д-р Бенфорд. Если там все есть, то почему мы изучаем то, чего мы до сих пор не знали? Сейчас я говорю только о науке. Почему наука не описана в «Бхагавад-гите»?
Шрила Прабхупада. Потому что так называемая наука глупа. Такой из этого следует вывод. Материальная наука поистине глупа. Ученые пребывают в полном неведении относительно многих вещей. Что хорошего в вашей науке? Вам столько всего неизвестно. Невзирая на свое несовершенство, ученые заявляют, что обладают совершенным знанием. Это очередная глупость.
Д-р Бенфорд. Вас волнует, что...
Шрила Прабхупада. Ученые нас не волнуют. Мы просто принимаем наставления Кришны. Нам нечего взять от ученых. Я не принижаю ваши научные открытия. Мы вас приветствуем. Вы ученый, и мы ценим ваш труд. Но мы критикуем вас только за то, что вы забыли Кришну. Это ваша беда. Сейчас цена вам - ноль. А если бы вы помнили Кришну, то, добавив Кришну, стали бы десяткой, что неизмеримо больше. Это мнение Нарады Муни:
идам хи пумсас тапасах шрутасйа ва
свиштасйа суктасйа ча буддхи-даттайох
авичйуто 'ртхах кавибхир нирупито
йад-уттамашлока-гунануварнанам
«В ученых кругах пришли к выводу, что безупречная цель процесса познания, состоящего из аскетизма, изучения Вед, совершения жертвоприношений, пения гимнов и благотворительности, находит свое высшее выражение в трансцендентных описаниях Господа, воспеваемого в возвышенных стихах» (Бхаг., 1.5.22). Вот вы ученый: физик или химик?
Д-р Бенфорд. Физик.
Шрила Прабхупада. Если, изучая физические законы, вы будете стараться доказать существование Бога, это будет вашим успехом.
Д-р Бенфорд. Это невозможно.
Шрила Прабхупада. Это значит, что вы несовершенны. Вы физик, и, как я сказал, если бы с помощью ваших физических законов вы смогли доказать существование Кришны, то стали бы совершенны. В этом случае вы принесли бы больше пользы, чем мы. Когда мы говорим о Кришне, многие люди считают наши высказывания сентиментальной религией. Но, если ученый, подобный вам, будет говорить о Кришне, к нему они прислушаются. Если бы вы это делали, вы принесли бы больше пользы, чем я. Но если с помощью ваших физических законов невозможно понять Кришну, то ваша наука несовершенна. Когда, изучая законы физики, вы сможете прийти к пониманию Кришны, ваша наука станет совершенной, потому что Он - изначальный источник всего сущего. Если вы сможете прийти к Кришне, изучая ваши физические законы, это будет вашим совершенством. Поэтому мы предлагаем вам оставаться ученым-физиком, но попробовать объяснить Кришну. Тогда вы станете совершенным. Не подумайте, что мы принижаем вас или науку. Нет. Мы просто настаиваем на том, чтобы вы приняли Кришну. В противном случае вы ноль. Ваша духовная ценность равна нулю. Кришна подобен единице, и, если вы принимаете Кришну, ваша ценность моментально становится равной десяти, то есть бесконечно возрастает. Итак, привнесите Кришну во все, и Он всему придаст ценность. Это настоящее научное открытие - найти Кришну. Выясните, как Бог проявляется в физических и химических законах, как действует Его ум. Все приводится в движение Его умом. Есть химические и физические энергии, но всем движет ум Бога. Химические и физические законы действуют так тонко, что нам кажется, будто все происходит само собой. Химические и физические законы существуют, но, как они действуют, этого вы не знаете.
Д-р Бенфорд. Мы не знаем, почему законы именно такие, какие они есть.
Шрила Прабхупада. А Кришна знает. Следовательно, Он - создатель. В этом разница между вами и Кришной. Кришна может создать зерно, маленькое зернышко, размером с горчичное семя, а внутри этого зерна находится сила, создающая огромное дерево баньян. Это тоже химическая структура, но вы на такое не способны. Это ум Кришны... это ум Кришны.
Д-р Бенфорд. Но вы тоже на это не способны.
Шрила Прабхупада. Да, не способен. Я уже сказал, что я несовершенен. Я никогда не утверждал, что я совершенен. Но я могу сказать, что зерно создано Кришной, а вы этого сделать не можете. Я могу это сказать. Я могу с вами поспорить, что вы не сможете создать такое зерно. Хотя я и несовершенен, но могу бросить вам этот вызов.
Д-р Бенфорд. В сущности, вы считаете все это истиной только потому, что так вам сказали.
Шрила Прабхупада. Да, так и должно быть. Поэтому наше ведическое знание называют шрути. Шрути - это «то, что было услышано».
Д-р Бенфорд. Тогда вы не сможете ничего выяснить о Кришне, изучая науку?
Шрила Прабхупада. Нет ничего, кроме Кришны. Нет ничего, помимо Кришны.
Д-р Бенфорд. То есть, изучая физический мир, мы изучаем творение Кришны. Шрила Прабхупада. Да, но вы не знаете Кришну. Вы не говорите, как правило, что изучаете творение Кришны, потому что вы не знаете Кришну. Вы избегаете Кришны.
Д-р Бенфорд. Но его создал Кришна.
Шрила Прабхупада. Да, это неоспоримый факт, но вы не знаете Кришну. Вы знаете только траву. А я знаю и траву, и Кришну. Поэтому я лучше вас.
Д-р Бенфорд. То есть вы хотите сказать, что мы ничего не можем узнать о Кришне, просто изучая траву?
Шрила Прабхупада. В этом случае вы органичиваетесь травой и не знаете ничего помимо этого.
Д-р Бенфорд. Но ведь это истина, пусть и ограниченная?
Шрила Прабхупада. Это истина, но ограниченная, относительная истина. Первое утверждение «Веданта-сутры» гласит: атхато брахма-джиджнаса - «Теперь в этой человеческой форме жизни мы должны задуматься над вопросом об источнике всего сущего». Изучать не относительную истину, а Абсолютную Истину - вот обязанность человека.
Д-р Бенфорд. Но откуда я знаю, что это истина?
Шрила Прабхупада. Это вы должны узнать от своего учителя. Таков метод.
Д-р Бенфорд. Но откуда я знаю, что учитель знает, что такое истина?
Шрила Прабхупада. Это знание тоже доступно. Когда вы решили изучать науку, что вы сделали? Вы нашли соответствующего учителя. Если вы сможете найти компетентного учителя, вам все станет понятно.
Д-р Бенфорд. Но может ли учитель доказать экспериментально, что его слова являются истиной?
Шрила Прабхупада. Да, все можно доказать экспериментально, все.
Д-р Бенфорд. Но вы не можете доказать экспериментально то, что относится к Кришне.
Шрила Прабхупада. Нет, это может быть доказано. Это уже доказано. Возьмите семя и посадите его. Из него вырастет огромное дерево. Вот вам доказательство. Как вы можете утверждать, что это не доказательство?
Д-р Бенфорд. Но при чем тут Кришна?
Шрила Прабхупада. Кришна говорит: «Я - семя». Семя - это Кришна. Биджам мам сарва-бхутанам: «Я - изначальное семя всего сущего» (Б.-г., 7.10). Видя семя, мы видим Кришну. Кришна сказал: «Я семя». Так как же вы можете говорить, что не видите Кришну? Вы видите Кришну.
Д-р Бенфорд. Это правда, мы видим в мире тайну.
Шрила Прабхупада. Это не тайна, это факт. Кришна говорит: «Я семя». Я слышал это от Кришны. Поэтому, когда я вижу семя, я вижу Кришну. Как вы можете говорить, что не видите Кришну? Кришну нужно видеть так, как Он говорит о Себе. Почему вы упрямитесь, пытаясь видеть Кришну по-своему? Кришна говорит: прабхасми шаши-сурйайох - «Я свет солнца и луны» (Б.-г., 7.10). Видя солнечный свет, вы видите Кришну. Почему вы говорите, что не видите Кришну? В чем причина?
Д-р Бенфорд. Я не знал, что это называется «Кришна». Я не знаю...
Шрила Прабхупада. Вы очень многого не знаете. Поэтому вам нужно принять учителя, Кришну. Оттого что вы не знаете Кришну и не интересуетесь Им, ваше знание несовершенно. Это ваша психология. Во-первых, вы не знаете, во-вторых, вы не хотите принимать Кришну своим учителем. Вы считаете, что ваше знание совершенно? Чего стоит ваше знание?
Д-р Бенфорд. Я не знаю, существует ли вообще совершенное знание.
Шрила Прабхупада. Вы многого не знаете, а мы можем узнать все, потому что считаем Кришну своим учителем.
Д-р Бенфорд. Больше всего меня беспокоит, что это, видимо, нужно принимать слепо.
Шрила Прабхупада. Да, потому что наш мозг несовершенен. Изучая математику с учителем, ребенок не в состоянии задавать вопросы или возражать. Как два плюс два стало четырьмя? Он не задает такого вопроса. Он просто соглашается с этим и получает образование. Таков метод. Вы не можете спрашивать, как Кришна сделал семя, каким должен быть его химический состав и общее строение, чтобы из него получилось дерево. Оно появляется независимо от того, понимаете вы это или нет. Таким образом, можно понять, что Кришна совершенен. Вы не можете спрашивать, как дерево прорастает, становясь деревом, да и просто не в состоянии понять, как оно прорастает. Таково могущество Кришны. Вы, ученые, совсем как дети. Ребенок спрашивает: «Как это из магнитофона выходит столько звуков?» Он не может этого понять. И на этой ступени его развития ему бессмысленно что-либо объяснять. Но это факт, что над изобретением магнитофона поработали большая наука и большой ум. Так и семя - несомненно, великолепное устройство. Даже если вы не понимаете, не можете понять, как большое дерево появляется из крошечного семени, это тем не менее великолепное устройство. И за этим стоит мозг, великолепный мозг. Вы должны с этим согласиться.
Главная задача человеческой жизни - понять Кришну. Для этого нужен научный подход и научное знание, тогда человеческое общество станет совершенным. Это мы и проповедуем. Мы не говорим, что вы должны принять религию и Бога сентиментально. Нет, примите ее, исследовав с философской и научной точек зрения. Это то, что мы проповедуем. Вы не должны становиться фанатиком и слепо верить во все. Вы должны попытаться понять науку сознания Кришны.
Мне было приятно с вами познакомиться, д-р Бенфорд. Я хочу, чтобы все ученые и философы попытались понять Кришну, следуя собственным путем. Это было бы наилучшим применением их образования. Вы станете настоящим ученым, когда сможете объяснить Кришну с научной точки зрения. В этом будет ваше совершенство.
Д-р Бенфорд. Я пришел сегодня, чтобы убедиться, есть ли что-либо общее между вашим учением и открытиями в области физики.
Шрила Прабхупада. Это вы узнаете, если будете общаться с нами. Присутствующий здесь Сварупа Дамодара тоже ученый, и сейчас он учится науке сознания Кришны. Теперь вы не заставите его отклониться от сознания Кришны - он твердо убежден в истинности сознания Кришны. Но в то же время он добросовестный ученый, а не какой-то глупец или фанатик. Подобно этому, любой разумный ученый может понять сознание Кришны. Догматики не смогут его понять, но те, кто вникнет в наши аргументы, поймут сознание Кришны. Это не сложно. У нас есть книги, мы не просто говорим. У нас десятки книг, которые помогут вам понять сознание Кришны.
Д-р Бенфорд. Насколько я понимаю, вселенная стремится понять саму себя, и мы - результат этого стремления.
Шрила Прабхупада. Нет. Ваше «мы» подразумевает тело. Тело - это порождение вселенной, а вселенная - порождение Кришны. Следовательно, вселенная неотделима от Кришны. Вселенная - это тоже Кришна. Так что когда вы объясняете законы вселенной, ссылаясь на Кришну, это совершенное знание. Вселенная - одна из энергий Кришны, материальная энергия. Она представляет собой сочетание живой и материальной энергии. Так что в каком-то смысле изучать вселенную - значит изучать Кришну, но пока вы не дошли до уровня понимания Кришны, ваше знание останется несовершенным.
Тесный мирок
современной науки
В апреле 1973 года во время продолжительной утренней прогулки по Венецианскому пляжу в Лос-Анджелесе Шрила Прабхупада завел речь о современной науке и ученых. С философской непримиримостью, неотразимой логикой и беспощадной прямотой он выставляет напоказ узколобость ученых и несостоятельность общепризнанных научных теорий происхождения жизни. Среди присутствовавших был д-р Тудам Сингх, химик-органик, который и записал диалог на пленку.
Шрила Прабхупада. Весь мир науки и технологии построен на одной ложной идее, что жизнь, якобы, порождена материей. Мы не можем позволить этой абсурдной теории остаться неопровергнутой. Жизнь не происходит из материи. Материя порождается жизнью. Это не теория, это факт. Наука основана на неверной теории; поэтому все ее вычисления и заключения ложны, и люди страдают из-за этого. Когда все эти ошибочные современные научные теории будут исправлены, люди станут счастливы. Поэтому мы должны бросить ученым вызов и нанести им поражение. Иначе они введут в заблуждение все общество.
Изменяясь, материя проходит шесть фаз: рождение, развитие, сохранение, производство побочных продуктов, увядание и смерть. Но жизнь внутри материи, духовная душа, вечна; она не подвержена подобным изменениям. Это только кажется, будто жизнь развивается и угасает, на самом деле она просто проходит через эти шесть стадий вплоть до того момента, когда материальное тело невозможно больше поддерживать. Тогда старое тело умирает, а душа входит в новое. Когда наша одежда ветшает и изнашивается, мы меняем ее. Точно так же в один прекрасный день наши тела становятся старыми и бесполезными, и мы переходим в новое тело.
Шри Кришна говорит в «Бхагавад-гите» (2.13): дехино 'смин йатха дехе каумарам йауванам джара / татха дехантара-прап тих - «Как воплощенная в этом теле душа постоянно переходит из детства в юность, из юности в старость, так и в момент смерти она переходит в другое тело». И далее (2.18) говорится: антаванта име деха нитйасйоктах шариринах - разрушению подвержено только материальное тело неразрушимого и вечного существа. Это материальное тело бренно, но жизнь внутри тела нитья, вечна.
Согласно Ведам, душа, заключенная в теле, равна по величине одной десятитысячной сечения волоса. Она очень мала; фактически, она атомарна. Но тем не менее эта атомарная духовная энергия приводит мое тело в действие. Неужели это трудно понять? Предположим, человек считает себя очень отважным и сильным. Почему он отважен и силен? Только потому, что в его теле есть маленькая духовная искра. А как только духовная искра уходит, его тело умирает, и тогда его сила и энергия превращаются в ничто. Если ученые говорят, что причиной и источником жизни является материя, то пусть они вернут к жизни хотя бы одного мертвого, введя ему какие-нибудь препараты. Но на это они не способны.
Д-р Сингх. Ученые не могут увидеть духовную душу и потому говорят, что ее существование весьма сомнительно.
Шрила Прабхупада. Как они могут увидеть ее? Она слишком мала, чтобы ее можно было увидеть. Кто обладает таким зрением?
Д-р Сингх. И все же они хотят какими-либо средствами ощутить ее присутствие.
Шрила Прабхупада. Если вы введете в организм человека хотя бы гран смертельного яда, он немедленно умрет. Никто не может видеть яд или пронаблюдать, как он действует. Но тем не менее он действует. Аналогично этому, Веды гласят, что тело действует благодаря присутствию в нем маленькой частички, называемой душой. Ущипнув себя, я немедленно почувствую это, так как ощущаю всю поверхность кожи. Но как только душа покинет это тело, то есть, когда мое тело умрет, вы можете взять ту же самую кожу и резать и кромсать ее, и никто этому не воспротивится.
Почему эту простую вещь так трудно понять? Разве это не свидетельствует о существовании духа?
Д-р Сингх. Это душа. Но что сказать о Боге?
Шрила Прабхупада. Сначала давайте поймем душу. Душа - это маленький Бог. Поняв образец, вы сможете понять и целое.
Теперь это материя (Шрила Прабхупада показывает на засохшее дерево тростью.) Раньше на этом дереве росли листья и ветви. Почему они не растут сейчас? Могут ли ученые ответить на этот вопрос?
Карандхара дас. Они скажут, что изменился его химический состав.
Шрила Прабхупада. Хорошо, если они достигли таких успехов в химии, они должны ввести необходимые химические вещества, чтобы ветви и листья выросли снова.
Брахмананда Свами. Знание предполагает, что человек должен уметь доказать свою теорию на практике. Они должны показать в своих лабораториях, что жизнь возникает в результате соединения химических веществ.
Шрила Прабхупада. Да, таков научный метод: сначала наблюдение, затем гипотеза, а потом демонстрация. Но ученые не в состоянии продемонстрировать на практике справедливость своих гипотез. Они просто наблюдают какое-либо явление, а потом несут вздор.
Ученые говорят, что жизнь возникает в результате соединения химических веществ. Но все вещества, которые были в живом дереве, до сих пор в нем. И жизненная энергия тоже. В дереве тысячи микробов, и все они являются живыми существами. Никто не может заявить, что в теле этого дерева недостаточно жизненной энергии.
Д-р Сингх. Но что можно сказать о жизненной энергии самого дерева?
Шрила Прабхупада. Это другое дело. Жизненная сила индивидуальна, и то конкретное живое существо, которое было деревом, ушло. Это единственный логичный вывод, который можно сделать, потому что все вещества, необходимые для поддержания жизни, остаются в дереве, но, тем не менее, оно мертво.
Вот другой пример: предположим, я живу в квартире, а потом покидаю ее. Я ухожу, но там остается много других живых существ: муравьи, пауки и т.д. Было бы неверно утверждать, что она больше непригодна для жилья только потому, что я из нее ушел. Другие живые существа по-прежнему живут там. Ушел только я - индивидуальное живое существо. Химические вещества дерева напоминают эту квартиру: они являются лишь внешней средой, в которой действует индивидуальная жизненная сила, душа. Поэтому ученые никогда не смогут создать жизнь в химической лаборатории.
Так называемые ученые говорят, что жизнь возникает из химических веществ. Но сначала они должны ответить на вопрос: «Откуда взялись эти химические вещества?» Вещества порождены жизнью, а это значит, что жизни присуща мистическая сила. К примеру, на апельсиновом дереве много апельсинов, каждый апельсин содержит химические вещества - лимонную кислоту и другие. Так откуда же берутся эти вещества? Разумеется, их порождает жизнь, заключенная внутри дерева. Ученые упускают из виду вопрос происхождения химических веществ. Они начинают свои изыскания с химических веществ, но не могут определить их происхождение. Химические вещества порождены высшей жизнью - Богом. Живое тело человека вырабатывает множество химических веществ, и высшая жизнь (Верховный Господь) также производит все химические элементы, находящиеся в атмосфере, в воде, в людях, в животных и в земле. Это и называется мистической силой. Не признав существования мистической силы Верховного Господа, нельзя решить проблему происхождения жизни.
Д-р Сингх. Ученые ответят на это, что не могут поверить в мистическую силу.
Шрила Прабхупада. Но тогда они должны объяснить происхождение химических веществ. Любой может видеть, что обыкновенное дерево производит много химических веществ, ученые не могут отрицать этого. Но как дерево производит их? Раз они не могут ответить на это, они должны признать, что жизни присуща мистическая сила. Я не могу объяснить, как у меня из пальца растет ноготь - это недоступно моему уму. Иначе говоря, он растет благодаря непостижимой силе, ачинтья-шакти. Таким образом, если ачинтья-шакти есть даже у обыкновенного существа, то представьте себе, какой ачинтья-шакти обладает Бог.
Различие между Богом и мной в том, что хотя я и обладаю теми же способностями, что и Бог, я могу производить только незначительное количество химических веществ, тогда как Он производит их в огромном количестве. Я могу произвести немного воды в виде пота, а Бог создает моря. Проанализировав одну каплю морской воды, вы сможете безошибочно определить качественный состав всей морской воды. Обыкновенное живое существо является неотъемлемой частицей Бога, и изучая живые существа, мы можем начать постигать Бога. Бог обладает великой мистической энергией. Мистическая энергия Бога действует быстро, как электрическая машина. Машины приводятся в действие определенной энергией, и они устроены так совершенно, что начинают работать от одного нажатия кнопки. Подобно этому, Бог сказал: «Да будет мир!», - и процесс творения начался. Если на деятельность природы посмотреть с этой точки зрения, то ее будет совсем не трудно понять. Бог обладает такими удивительными энергиями, что стоит Ему только приказать, как тут же начинается процесс творения.
Брахмананда Свами. Ученые не признают ни Бога, ни ачинтья-шакти.
Шрила Прабхупада. Это говорит об их недобросовестности. Бог есть, и Его ачинтья-шакти тоже есть.
Карандхара дас. Ученые говорят, что жизнь имеет биохимическое происхождение.
Шрила Прабхупада. На это мы отвечаем: «Почему же вы не создадите жизнь? У вас так развиты биология и химия, почему бы вам не создать жизнь?
Карандхара дас. Они говорят, что создадут ее в будущем.
Шрила Прабхупада. Когда в будущем? Если ученые знают процесс созидания, почему бы им не создать жизнь сейчас? Если жизнь имеет биохимическое происхождение, а биологи и химики достигли большого прогресса, то почему бы им не создать жизнь в своих лабораториях? Когда им задают этот принципиальный вопрос, они говорят: «Мы сделаем это в будущем». Почему в будущем? Вздор. Не верьте завтрашнему дню, чего бы он вам ни сулил. Что толку в их прогрессе? Они несут вздор.
Карандхара дас. Они говорят, что стоят на пороге сотворения жизни.
Шрила Прабхупада. Но это тоже будущее, только иного рода. Они должны признать, что им все еще не известно истинное происхождение жизни. Раз они надеются создать жизнь в будущем, то их теперешние знания должны считаться несовершенными. Их предложения - это нечто вроде чека, выписанного в счет будущего*. Допустим, я должен вам десять тысяч долларов и говорю: «Я выплачу вам всю сумму этим не обеспеченным деньгами чеком. Хорошо?» Если у вас есть хоть немного разума, вы ответите: «Дайте мне сейчас хотя бы пять долларов наличными, чтобы у меня в руках было нечто осязаемое». Так и ученые: они не могут с помощью биохимии создать даже травинку, но тем не менее заявляют, что жизнь происходит из материи. Как можно расценивать этот вздор? Неужели никто в этом не сомневается? Мы можем доказать, что жизнь происходит от жизни. Вот доказательство этому: когда отец зачинает ребенка, и отец, и ребенок живые. Но как ученые докажут, что жизнь возникает из материи? Мы можем доказать, что жизнь происходит из жизни, а также, что изначальная жизнь - это Кришна. Есть ли свидетельства того, что мертвый камень когда-либо производил на свет ребенка? Ученые не могут доказать, что жизнь происходит из материи. Они откладывают это на будущее.
* Одна из форм расчета в странах Запада. Чек выписывают, когда на счету в банке денег нет, с расчетом на будущие поступления. (Прим. переводчика.)
Карандхара дас. Основой «научной добросовестности», как это называют ученые, является то, что они говорят только о вещах, доступных их чувственному восприятию.
Шрила Прабхупада. Тогда они страдают тем, что мы называем «философией доктора Лягушки». Жила-была лягушка, всю свою жизнь прожившая в колодце. Однажды ее навестил друг, который сообщил ей о существовании Атлантического океана.
ЕО, что такое Атлантический Океан? - спросила колодезная лягушка.
ЕЭто огромный резервуар воды, - ответил ей друг.
ЕОгромный? Вдвое больше этого колодца?
ЕО нет, гораздо больше, - ответил друг.
ЕВо сколько раз больше? В десять?
Лягушка продолжала свои вычисления. Но есть ли у нее шанс представить глубину и простор бескрайнего океана? Наши способности, опыт и умственные возможности всегда ограничены. Кругозор лягушки тоже был ограничен рамками колодца. Она не способна мыслить иначе. Так и ученые оценивают Абсолютную Истину, причину всех причин, своими несовершенными чувствами и умом, и потому всякий раз попадают впросак. Главный недостаток так называемых ученых в том, что они делают выводы на основе индуктивного метода. В частности, если ученый индуктивным методом захочет установить, смертен ли человек, он должен будет исследовать всех людей, пытаясь узнать, есть ли среди них один или несколько бессмертных. Ученый говорит: «Я не могу согласиться с тем, что все люди смертны. Нельзя исключить существования нескольких бессмертных. Я еще не всех обследовал. Как же я могу признать, что человек смертен?» Это называется индуктивным методом. Дедуктивный же метод означает, что ваш отец, ваш учитель или ваш гуру говорят, что человек смертен, и вы принимаете это.
Д-р Сингх. Значит, есть восходящий метод познания и нисходящий?
Шрила Прабхупада. Да. Восходящий метод никогда не приведет к успеху, потому что основан на информации, полученной с помощью чувств, а чувства несовершенны. Поэтому мы принимаем нисходящий метод.
Бога невозможно познать методом индукции. Поэтому Его называют адхокшаджа, что означает «недоступный непосредственному восприятию». Ученые говорят, что Бога нет, так как пытаются все познать на своем непосредственном опыте. Но Он - адхокшаджа. Итак, ученые не знают Бога, так как у них нет метода познания Его. Чтобы понять трансцендентную науку, человек должен обратиться к истинному духовному учителю, смиренно слушать его и служить ему. Господь Кришна объясняет это в «Бхагавад-гите» (4.34): тад виддхи пранипатена парипрашнена севайа.
Д-р Сингх. Есть научный журнал, который называется «Нейчур» («Природа»). В нем публикуются статьи, касающиеся таких творений природы, как растения и животные, но там нет упоминания о Боге - только о природе.
Шрила Прабхупада. Нетрудно заметить, что растения создаются природой, это факт, но мы обязаны задаться вопросом: «Как возникла природа?» Разумный человек задает себе этот вопрос.
Д-р Сингх. Ученые не думают об этом.
Шрила Прабхупада. Значит, они глупцы. Как только речь заходит о природе, следующий вопрос должен быть таким: «Природа кого?» Например, я говорю о моей природе, вы говорите о вашей природе. Следовательно, как только упоминается природа, следующий вопрос должен быть: «Чья природа?»
Природа - это энергия, а коль скоро вы говорите об энергии, то должны признать, что существует источник этой энергии. К примеру, источник электрической энергии - электростанция. Электричество не вырабатывается само собой. Необходимо прежде построить электростанцию и установить генератор. Аналогично этому, материальная природа, согласно Ведам, действует под управлением Кришны.
Д-р Сингх. Значит, вы хотите сказать, что наука начинает свои исследования с какой-то промежуточной ступени, а не с исходного пункта?
Шрила Прабхупада. Да, именно так. Они не знают источника всего сущего. Ученые принимают что-либо за точку отсчета, но откуда берется эта точка? Этого они не знают, несмотря на свои обширные исследования. Нужно признать, что первоисточник всего - Бог, исполненный всех мистических сил, из которого все исходит. Он Сам говорит в «Бхагавад-гите» (10.8): ахам сарвасйа прабхаво маттах сарвам правартате - «Я источник всех духовных и материальных миров. Все исходит из Меня». Наши выводы основаны не на слепой вере; они вполне научны. Материю порождает жизнь. Жизнь - источник - обладает неограниченными материальными ресурсами; это великая тайна творения.
Современные научные исследования очень походят на философию санкхьи, которая анализирует материальные элементы. Санкхья означает «считать». Мы тоже в какой-то мере исповедуем философию санкхьи, так как считаем и анализируем материальные элементы: это - земля, это - вода, это - воздух, это - солнечный свет, это - огонь. Кроме того, я могу учесть мой ум, мой разум и эго. Но то, что выходит за пределы моего эго, уже не поддается учету. Однако Кришна говорит, что есть субстанция, которая выше эго, и этой субстанцией является жизненная сила - духовная душа.
Это то, о чем не знают ученые. Они полагают, что жизнь - всего лишь комбинация материальных элементов, но Кришна в «Бхагавад-гите» (7.5) опровергает это. Апарейам итас тв анйам пракритим виддхи ме парам - «Помимо этой, низшей, природы существует Моя высшая энергия». Низшая энергия - это материальные элементы, а высшая - живое существо.

Предыдущая страница 12 Следующая страница


13 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

бхумир апо 'нало вайух
кхам мано буддхир эва ча
аханкара итийам ме
бхинна пракритир аштадха
«Земля, вода, огонь, воздух, эфир, ум, разум и ложное эго - эти восемь элементов составляют Мою отделенную материальную энергию» (Б.-г., 7.4). Здесь, в «Бхагавад-гите», Кришна объясняет, что ваю (газ) происходит от Него и что тоньше газообразного состояния материи - кхам (эфир). Но тоньше эфира - ум, тоньше ума - разум, а тоньше разума - душа. Но ученые не знают об этом. Их восприятию доступны только грубые элементы. Они упоминают ваю, но откуда он берется? Откуда берется газ?
Д-р Сингх. На это они не могут ответить.
Шрила Прабхупада. А мы можем. Мы знаем, что газ происходит из кхама, эфира; эфир - из ума, ум - из разума, а разум - из высшей энергии Кришны, духовной души.
Д-р Сингх. Философия санкхьи изучает и высшую, и низшую энергии?
Шрила Прабхупада. Нет. Последователи философии санкхьи не знают о высшей энергии. Как и ученые, они просто исследуют материальные элементы. Ни ученые, ни последователи философии санкхьи ничего не знают о духовной душе. Они просто исследуют материальную энергию Кришны.
Д-р Сингх. Они исследуют созидательные материальные элементы?
Шрила Прабхупада. Материальные элементы не созидают! Созидает душа. Жизнь нельзя создать только из материи, и материя не может сотворить себя сама. Вы, живое существо, можете смешать водород и кислород, чтобы получить воду. Но сама материя не обладает созидательной энергией. Если вы поместите баллон с водородом рядом с баллоном кислорода, соединятся ли они сами по себе, без вашей помощи?
Д-р Сингх. Нет. Их надо смешать.
Шрила Прабхупада. Да, необходима высшая энергия - живое существо. Кислород и водород - низшая энергия, но когда высшая энергия смешивает их, они могут превратиться в воду.
Без вмешательства высшей энергии низшая ни на что не способна. Это море (показывает на Тихий океан) тихое и спокойное. Но когда высшая стихия - воздух - приводит его в движение, поднимаются высокие волны. Само море без вмешательства высшей силы не способно на это. Аналогично этому, есть иная сила, высшая по отношению к воздуху, а выше нее другая, и так до тех пор, пока мы не достигнем Кришны, самой высшей силы. Так должно проводиться истинное исследование. Допустим, железнодоржный состав только что тронулся. Паровоз толкает первый вагон, тот толкает другой и так далее, пока не приходит в движение весь состав. А все движение начинается с машиниста, живого существа. Так же и в космическом творении первый толчок дает Кришна, и затем с помощью множества последовательных толчков возникает все мироздание. Это объясняется в «Бхагавад-гите» (9.10): майадхйакшена пракритих суйате са-чарачарам. «Эта материальная природа действует под Моим управлением, о сын Кунти, порождая все движущиеся и неподвижные существа». И чуть ниже:
сарва-йонишу каунтейа
муртайах самбхаванти йах
тасам брахма махад йонир
ахам биджа-прадах пита
«Все виды жизни порождены материальной природой, а Я - отец, дающий семя» (Б.-г., 14.4). Например, если мы посадим семя баньяна, то в конце концов вырастет громадное дерево, которое произведет миллионы новых семян. Каждое из этих семян в свой черед произведет еще одно дерево с миллионами новых семян и так далее. Таким образом, Кришна - изначальный отец, дающий семя.
К сожалению, ученые наблюдают только непосредственную причину; отдаленной причины они не видят. Есть два вида причин: непосредственная и отдаленная. В Ведах Кришну описывают как сарва-карана-каранам - причину всех причин. Поняв причину всех причин, вы поймете все. Йасмин виджнате сарвам эвам виджнатам бхавати - «Знание последующих, второстепенных причин само приходит к тому, кто познал изначальную причину». Ученые занимаются поисками изначальной причины, но когда Веды, содержащие совершенное знание, указывают на нее, они отказываются ее признать. Они держатся за свое неполное, несовершенное знание.
Д-р Сингх. Ученых волнуют источники энергии, и сейчас они пытаются придумать, как можно использовать солнечную энергию для приготовления пищи, освещения и в разных других целях. Они надеются, что, исчерпав все другие источники энергии, смогут использовать солнечную.
Шрила Прабхупада. Эта теория не нова. Каждый знает, что из дерева можно добыть огонь, потому что его корни накапливают солнечную энергию. Эти ученые - крошечные создания, но они очень горды собой. Мы не признаем их заслуг, потому что они просто повторяют то, что и так знает каждый. Из свежесрубленного дерева нельзя извлечь огонь. Его нужно сначала высушить на солнце. Когда в нем накопится солнечная энергия, его можно будет использовать для получения огня. На самом деле все держится на солнечной энергии, но ученые не знают, откуда она берется. В «Бхагавад-гите» (15.12) Кришна говорит:
йад адитйа-гатам теджо
джагад бхасайате 'кхилам
йач чандрамаси йач чагнау
тат теджо виддхи мамакам
«Сияние солнца, рассеивающее царящую в этом мире тьму, исходит от Меня, и от Меня же исходит свет луны и огня».
И вновь Кришна говорит: джйотишам равир амшуман - «Из светил Я лучезарное солнце» (Б.-г., 10.21). В одиннадцатой главе «Бхагавад-гиты» Арджуна говорит Кришне то же самое: шаши-сурйа-нетрам - «Солнце и Луна - одни из Твоих огромных и бесчисленных глаз». Эта информация содержится в «Бхагавад-гите», но ученые не могут познать это с помощью своих гипотез. Верно?
Д-р Сингх: Да, это невозможно.
Шрила Прабхупада. И чего стоит их знание? Писания гласят, что, даже сосчитав все песчинки на земле, вы все равно не сможете понять Бога. Все эти материальные подсчеты еще не означают, что вы способны понять беспредельное. Но даже сосчитать все материальное им не под силу. Почему ученые так гордятся своей энергией и способностями? Они толком не знают даже материального, не говоря уже о духовном. Что касается ученых и других живых существ, то их знание ограниченно. Но к Кришне это не относится. Если мы получаем знание от Кришны, то это знание совершенно. В писаниях говорится, что в океане обитает девятьсот тысяч разновидностей живых существ. Сведения, приведенные в писаниях, точны, так как исходят от Кришны, и Сам Кришна говорит: «Как Верховная Личность Бога, Я знаю обо всем, что происходило в прошлом, что происходит в настоящем и должно произойти в будущем» (Б.-г., 7.26).
Д-р Сингх. Иначе говоря, мы должны получать знания из источника всего знания.
Шрила Прабхупада. Чтобы получить совершенное знание, мы должны прибегнуть к помощи того, кто знает больше нас, то есть к помощи гуру. Можно пытаться изучить предмет, читая книги дома, но будет гораздо лучше, если мы поступим в колледж и обратимся к профессору. Подобно этому, мы тоже должны обратиться к гуру. Конечно, если нам встретился лжегуру, наше знание тоже будет ложным. Но если наш гуру совершенен, наше знание совершенно. В качестве своего гуру мы принимаем Кришну. Если Его знание совершенно, наше знание также совершенно. Что касается нас, то нам самим не обязательно быть совершенными, но если мы получаем знания из совершенного источника, то наше знание тоже совершенно. Мы не можем сказать, что исследовали весь океан и потому знаем, что в нем обитает девятьсот тысяч форм жизни. Напротив, мы говорим, что получаем эти сведения из писаний, и потому они совершенны. Таков ведический подход.
Ученые могут проводить обширные исследования, но каким бы великим ученым ни был человек, его чувства несовершенны. Поэтому он не может обладать совершенным знанием. Чего стоят наши глаза? Мы не способны видеть без солнечного света, а чтобы увидеть маленькие предметы, нам нужен микроскоп. Наши глаза несовершенны, и инструменты, изобретенные с помощью наших глаз, также несовершенны. Откуда тогда взяться совершенному знанию? Живое существо ограниченно, поэтому его знания также ограниченны. Ребенок может знать, что дважды два четыре, но когда он говорит о высшей математике, мы не принимаем его слова всерьез. Чувства, посредством которых ученый получает знания, ограниченны и несовершенны, поэтому и его знание ограниченно и несовершенно. В своем невежестве он может заявлять, что знает обо всем на свете, но это просто вздор.
Один слепой может вести за собой другого слепого, но какой от этого толк, если они оба падают в канаву? Законы природы связывают нас по рукам и ногам, и тем не менее мы думаем, что вправе строить догадки. Это иллюзия. Несмотря на обусловленность многочисленными законами природы, негодяи думают, что они свободны. Однако достаточно одной тучи, чтобы они потеряли из виду солнце. Чего стоит наше зрение? Мы способны видеть только тогда, когда законы природы предоставляют нам такую возможность. Действительно, мы можем проводить свои эксперименты только при определенных условиях, а если условия неблагоприятны, наши эксперименты проваливаются. Почему же тогда мы так гордимся своим экспериментальным знанием?
Зачем ставить эксперименты? Все уже есть: солнечная энергия дана нам Господом в пользование. Что еще нужно знать? Столько яблок падает с деревьев! Чего ради еще как-то объяснять закон гравитации? На самом деле ученым просто недостает здравого смысла. Их занимают только «научные» объяснения. Они говорят, что закон гравитации действует только при определенных условиях, но кто создал эти условия? Кришна, явившийся как Господь Рамачандра, бросал в воду камни, и они плавали. Закон гравитации в этом случае не действовал. Следовательно, закон гравитации действует только под управлением Верховного Господа. Сам по себе закон не является конечной инстанцией. Царь может издать закон и может тут же изменить его. Высшим законодателем является Кришна, и закон будет действовать только по Его воле. Самыми разными способами ученые пытаются объяснить волю Бога, но поскольку они обусловлены майей, иллюзией, то рассуждают как люди, которых одолевают призраки. Скажите мне, каково научное объяснение существования всего разнообразия деревьев?
Карандхара дас. Они говорят, что природа видоизменяется и создает разнообразие этих форм.
Шрила Прабхупада. Тогда это должна быть воля природы. А что это за воля? Есть ли воля у земли?
Карандхара дас. У них нет определенного мнения на этот счет.
Шрила Прабхупада. Это значит, что они не обладают совершенным знанием. Они не знают, что за природой стоит воля Кришны.
Д-р Сингх. Они объясняют это тем, что растения отличаются друг от друга по химическому составу.
Шрила Прабхупада. Это верно, но кто создает химические элементы? Само выражение «химический состав» уже предполагает существование Бога.
Карандхара дас. Они говорят, что в Боге нет необходимости, потому что, если вы смешаете два химических вещества...
Шрила Прабхупада. Есть Бог или нет, должна быть некая воля. Должно быть некое сознание. Два химических вещества смешиваются, образуя то-то и то-то. Кто их смешивает? Должно быть сознание. Этим сознанием является Кришна. Сознание пребывает повсюду, и коль скоро вы признаете его вездесущность, то должны признать Его личностью. Поэтому мы говорим о сознании Кришны. В «Бхагавад-гите» утверждается, что сознание всепроникающе. У вас может быть сознание, и у меня может быть сознание, но есть иное сознание, которое пронизывает все. Мое сознание ограничено моим телом, а ваше сознание - вашим, но есть иное сознание, которое присутствует внутри вас, внутри меня и всех остальных. Это сознание Кришны.
Фактически все в мире относительно. Это научный факт. Наши тела, жизни, разум и все прочее - все относительно. Жизнь муравья кажется нам очень короткой, но для него она длится около ста лет. Эти «сто лет» могут длиться разное время в зависимости от тела. Аналогично этому, для Брахмы, который, с нашей точки зрения, живет фантастически долго, его жизнь тоже длится всего-навсего сто лет. В этом заключается относительность.
Карандхара дас. В таком случае, относительность диктуется нашим индивидуальным положением.
Шрила Прабхупада. Да. Поэтому говорится: то, что является пищей для одного - яд для другого. Люди думают, что раз они не могут выжить на Луне, то и никакие другие живые существа не способны на это. Каждый судит обо всем со своей колокольни, не выходя за рамки собственных представлений. В этом смысл «лягушачьей философии». Лягушка все мерит мерками своего колодца. Она не в состоянии представить себе Атлантический океан, так как ничего не видела, кроме своего колодца. Бог велик, но наши представления о Его величии ограничены тесными рамками нашего относительного опыта. Есть насекомые, которые рождаются ночью. За ночь они вырастают, рожают детей и той же ночью умирают. Они никогда не видят солнца и потому приходят к выводу, что такого явления, как день, не существует. Если бы вы спросили это насекомое об утре, оно бы ответило: «Никакого утра не может быть». Подобно этому, люди, узнавая из писаний о продолжительности жизни Брахмы, не верят этому. Они говорят: «Разве может кто-либо жить так долго?» В «Бхагавад-гите» (8.17) Кришна утверждает:
сахасра-йуга-парйантам
ахар йад брахмано видух
ратрим йуга-сахасрантам
те 'хо-ратра-видо джанах
«Один день Брахмы длится тысячу эпох по времяисчислению людей, и столько же длится его ночь».
Таким образом, по этим подсчетам, Брахма живет миллионы и триллионы лет. Мы не можем поверить в это, хотя так говорится в писаниях. Другими словами, мы заявляем, что Кришна говорит вздор, а наши утверждения авторитетны. Даже великие ученые говорят, что утверждения писаний - вымысел. Хотя эти люди на самом деле не кто иные, как негодяи, они слывут признанными учеными. Они ставят себя выше Бога, пытаясь опровергать или отрицать сказанное Им в богооткровенных писаниях. Так великое множество глупцов под маской ученых и философов вводят в заблуждение целый мир.
Д-р Сингх. Конечно, столько всего написано о теории Дарвина. В каждой библиотеке сотни книг по его теории.
Шрила Прабхупада. Они принимают или отвергают ее?
Д-р Сингх. Как правило, они признают ее, но есть и такие, которые относятся к ней очень скептически.
Шрила Прабхупада. Дарвин говорит об эволюции видов, но у него нет истинных сведений о духовной эволюции. Он ничего не знает об эволюции духовной души от низших форм жизни к высшим. Он заявляет, что человек произошел от обезьяны, но мы видим, что обезьяны не вымерли. Если обезьяна - непосредственный предок человека, почему обезьяны до сих пор существуют?
Д-р Сингх. Дарвин говорит, что формы жизни не созданы независимо друг от друга, а происходят одна из другой.
Шрила Прабхупада. Если он отрицает независимость их возникновения, как он ни с того ни с сего может начинать с определенных видов? Он должен объяснить, как появились исходные виды.
Карандхара дас. Ученые утверждают, что Земля образовалась в результате биохимических процессов и отказываются учить тому, что Землю сотворил Бог, полагая, что тогда все сочтут их глупцами.
Шрила Прабхупада. Если у них так развиты биология и химия, почему бы им не создать чего-нибудь? Они заявляют, что в будущем смогут создать жизнь, но почему в будущем? Жизнь уже создана. Разве наука основывается на будущем? Мы не должны верить в будущее, чего бы оно нам ни сулило. Все думают, что будущее прекрасно, но откуда у вас такая уверенность? Они должны признать, что не имеют понятия об истине. С помощью своих биологических или химических экспериментов они не могут создать даже травинки, но тем не менее заявляют, что творение возникает в результате каких-то химических или биологических процессов. Почему никто не подвергает сомнению весь этот вздор?
Д-р Сингх. Делая окончательный вывод из своих исследований происхождения жизни, они утверждают, что все началось с материи. Иначе говоря, живая материя возникает из мертвой, безжизненной.
Шрила Прабхупада. А как эта живая материя возникает теперь? Когда-то она возникала из неживой материи, а сейчас нет? В результате чего образуется муравей? Он материализуется из грязи? Даже муравей не возникает из инертной материи. Какие у них доказательства подобной теории? Дарвин заявляет, что в далеком прошлом не существовало ни одного действительно разумного человека, что человек просто эволюционировал из обезьян. Если в прошлом не было существ, наделенных разумом, как случилось, что ведические писания были написаны тысячи и тысячи лет назад? Как они объясняют существование такого мудреца, как Вьясадева?
Д-р Сингх. У них нет объяснения этому. Они говорят, что это были неизвестные лесные мудрецы.
Шрила Прабхупада. Они могут ничего не знать о Вьясадеве, но он тем не менее существовал. Откуда он получил такой мозг? Я или вы можем не знать его, но невзирая на это существуют плоды деятельности его мозга: его философия, его язык, его лингвистика, поэтический строй и сила слога. Можно не знать личность, но знать ее ум.
Д-р Сингх. Таким образом, все виды животных существовали с самого начала?
Шрила Прабхупада. Да. То, что все виды возникли одновременно, подтверждается в «Бхагавад-гите». Все разновидности животных и людей, а также полубогов существовали с самого начала. Живое существо хочет получить определенное тело, и Кришна дает его ему. У живого существа есть определенные желания, поэтому оно вступает в связь с определенными качествами материальной природы. Оно получает определенный тип тела, соответствущий форме этой его связи с качествами природы. Склад психики, ум, мышление, эмоции и желания определяют структуру тела, получаемого живым существом. Эволюционный процесс есть, но это не эволюция видов. Неверно, что один вид жизни развивается из другого, так как Кришна утверждает:
авйактад вйактайах сарвах
прабхавантй ахар-агаме
ратрй-агаме пралийанте
татраивавйакта-самджнаке
«В начале дня Брахмы все непроявленные существа переходят в проявленное состояние, а затем, когда наступает ночь Брахмы, они вновь становятся непроявленными» (Б.-г., 8.18).
Под эволюцией подразумевается духовное развитие индивидуального живого существа, проходящего через различные виды жизни. Если кто-либо вошел в тело рыбы, он должен будет шаг за шагом пройти по ступеням эволюции. Если кто-то находится на вершине лестницы и по той или иной причине падает, он будет вынужден снова шаг за шагом подниматься по этой эволюционной лестнице. Конечно, ученые слишком заняты своими исследованиями, чтобы понять это. Если вы скажете им, что в своей следующей жизни они могут стать деревом, они решат, что вы несете вздор. В конце концов, что мы можем узнать путем исследований? Когда известна причина всех причин, все познаваемое становится известным, и не остается ничего непознанного. В Ведах утверждается: йасмин виджнате сарвам эвам виджнатам бхавати (Мундака-упанишад, 1.3). Когда мы познаем Абсолютную Истину, нам открываются все остальные истины, но если мы не знаем Абсолютной Истины, то пребываем в невежестве. Человек может не быть официально признанным ученым или философом, но если он знает Кришну, то может любого вызвать на спор и смело говорить.
Эта современная цивилизация очень гордится своей независимостью, но на самом деле полностью зависит от нефти. Если прекратится снабжение нефтью, что будут делать эти мошенники-ученые? Они ни на что не способны. Пусть они попробуют производить нефть в своих лабораторных пробирках - столько нефти, сколько нужно для их цивилизации. В Индии сейчас не хватает воды. Что ученые могут с этим поделать? Они могут знать химический состав воды, но не могут создать ее, когда в ней возникает нужда. Они нуждаются в помощи облаков, а ими управляет Бог. На самом деле они ни на что не способны. Они побывали на Луне, но, затратив столько усилий, привезли оттуда лишь горстку пыли и камней. Правительство негодяев вымогает налоги и бессмысленно растрачивает средства. Таков их разум. Это государство ослов, только и всего. У политиков нет ни сочувствия, ни сострадания. Им нет дела до того, что народ отдает им деньги, заработанные тяжелым трудом, а они тратят их, запуская на другие планеты огромные космические корабли. Сами они ограничиваются обещаниями привезти оттуда еще больше пыли. Вначале они могут привезти горстку пыли, а затем обещают привезти тонны пыли. Какой во всем этом смысл?
Карандхара дас. Они считают, что на Марсе возможна жизнь.
Шрила Прабхупада. Они могут считать или не считать - какой в этом прок? Нам доподлинно известно по крайней мере то, что жизнь есть здесь. Они знают это, и тем не менее воюют и убивают живое. Здесь есть жизнь. Здесь есть человек. Здесь, несоменнно, есть жизнь. Но они пытаются погубить ее своими огромными бомбами. Вот он - их научный прогресс.
Д-р Сингх. Им очень любопытно узнать, что происходит на других планетах.
Шрила Прабхупада. И поэтому, чтобы удовлетворить свое ребяческое любопытство, они пускают на ветер огромные суммы денег. Они могут тратить огромные деньги на удовлетворение своего любопытства, но когда к ним за помощью обращаются страны, находящиеся в бедственном положении, они говорят, что денег у них нет. Они очень гордятся тем, что слетали на Луну, но почему их не интересует, как попасть к Кришне на Голоку Вриндавану? Если они попадут туда, их любопытство будет полностью удовлетворено. Они узнают, что помимо этой низшей энергии существует высшая, духовная энергия. Материальная энергия не может действовать сама по себе. С ней должна соединиться духовная энергия. Материальные элементы не возникают сами собой. Созидательной способностью обладает душа. Мы можем попытаться сделать что-нибудь из материи, но сама материя творить не может. Водород соединяется с кислородом только тогда, когда этими элементами движет высшая энергия. Только глупцы могут считать, что все космическое проявление, состоящее из одной материи, возникает само по себе. У нас может быть прекрасная машина, но если нет водителя, какая от нее польза? Пока человек не узнает, как работает машина, и пока он не нажмет кнопку, машина не заработает. Аналогично этому, материальная энергия не может действовать без высшей энергии. Этим удивительным космическим проявлением управляет высшая энергия. Все это содержится в писаниях, и все же люди не верят им.
Фактически все является собственностью Бога, однако люди заявляют, что это принадлежит им или их стране. Теперь они говорят о проблеме перенаселения, но на самом деле Бог снабжает нас всем необходимым. Ведь если пользоваться этим правильно, не будет недостатка ни в земле, ни в пище. Люди искусственно создают проблемы, а ученые помогают им, предлагая всевозможные разрушительные изобретения. Этим они только поощряют негодяев и жуликов, пытающихся эксплуатировать собственность Бога. Если вы помогаете убийце или вору, то тоже становитесь преступником. Разве не так? Ученые помогают всем ворам и жуликам, и это приносит миру бесчисленные беспокойства. Следовательно, все они тоже преступники. Стена эва сах. Тот, кто не признает право собственности Верховного Господа, - вор.
Наша миссия - образумить этих негодяев. Сейчас необходимо найти способы, как это сделать. Негодяи страдают, но поскольку они дети Бога, они не должны страдать. Они не знают ни о существовании Бога, ни о существовании счастья. Они ничего не знают ни о блаженстве, ни о вечной жизни. Они проводят одно исследование за другим, а живут пятьдесят, шестьдесят или семьдесят лет. Они не знают, что случится с ними после смерти. Они не ведают о том, что жизнь вечна. В сущности, они низвели себя до положения животных. Животное не знает, что ждет его после смерти, на самом деле оно никогда не думает о смерти. Оно не знает, почему оно здесь, не знает, в чем заключается ценность жизни. Под влиянием майи животное просто продолжает есть, спать, защищаться, совокупляться и умирать. Только и всего. Люди тратят столько сил, но на что? Они говорят, что так упорно борются, чтобы обеспечить всем необходимым будущие поколения, но зачем их обеспечивать? Они не могут ответить на этот вопрос. Наше Движение сознания Кришны призвано указать людям истинную цель жизни, поставив Кришну, Бога, в центре всего. Следовательно, в интересах всех ученых понять это важное Движение.

Глава 8. На пути к духовному миру
Приезд Шрилы

Прабхупады в Америку
Через несколько лет после того как Шрила Прабхупада впервые прибыл в Америку, один из его учеников обнаружил дневник, который Шрила Прабхупада вел во время своего путешествия из Индии на пароходе «Джаладута». Там были стихи на бенгали, написанные от руки. Шрила Прабхупада написал их на борту корабля по прибытии в бостонский порт. Стихи прекрасно передают первые впечатления Шрилы Прабхупады от западной цивилизации и раскрывают его непреклонную решимость изменить сознание Америки.
1
Мой дорогой Господь Кришна, Ты так добр к этой никчемной душе, но я не знаю, для чего Ты привел меня сюда. Теперь Ты можешь делать со мной все, что пожелаешь.
2
Я догадываюсь, однако, что у Тебя здесь есть какое-то дело, иначе для чего бы Ты привел меня в это ужасное место?
3
Большинство людей здесь находятся под влиянием материальных гун невежества и страсти. Поглощенные материальной жизнью, они считают себя очень счастливыми и довольны жизнью, поэтому они не испытывают вкуса к трансцендентному посланию Васудевы. Я не знаю, как они смогут понять его.
4
Но я знаю, что по Твоей беспричинной милости все возможно, ибо Ты - самый искусный мистик.
5
Как они смогут понять расы преданного служения? Господи, я уповаю только на Твою милость и молю дать мне сил, чтобы я смог убедить их в истинности Твоего учения.
6
Все живые существа оказались под властью иллюзорной энергии по Твоей воле, и потому, если Тебе будет угодно, они также по Твоей воле смогут вырваться из тисков иллюзии.
7
Мне бы хотелось, чтобы Ты освободил их. Они смогут понять Твое послание, только если Ты пожелаешь даровать им освобождение.
8
«Шримад-Бхагаватам» - Твое воплощение, и, если здравомыслящий человек будет со смирением слушать поведанное в нем, он сможет понять Твое послание.
9
В «Шримад-Бхагаватам» (1.2.17-21) говорится: «Господь Кришна, Личность Бога - Параматма (Сверхдуша) в сердце каждого и благодетель честного преданного - очищает сердце преданного от стремления к материальным наслаждениям, когда в том развивается потребность слушать Его послания, которые добродетельны сами по себе, если их правильно слушают и повторяют. Благодаря регулярному посещению лекций по «Бхагаватам» и служению чистому преданному все, что вызывает тревогу в сердце, почти полностью уничтожается, и тогда любовное служение Верховному Господу, воспеваемому в трансцендентных песнях, становится необратимым. Как только в сердце навечно утверждается любовное служение, все последствия воздействия гун страсти [раджаса] и невежества [тамаса]: похоть, желания [кама] и страсти - покидают сердце. Тогда преданный утверждается в благости и обретает полное счастье. Так, утвердившись в гуне беспримесной благости, человек, чей ум оживлен соприкосновением с преданным служением Господу, обретает позитивное научное знание о Личности Бога на стадии освобождения от любого материального общения [мукти]. Так разрубается узел в сердце и вдребезги разбиваются сомнения. Цепь кармической деятельности обрывается, когда человек видит, что господином является душа».
10
Он освободится от влияния гун невежества и страсти, благодаря чему все нежелательное, скопившееся в глубине его сердца, исчезнет.
11
Как мне сделать так, чтобы они поняли это послание сознания Кришны? Я невезучий, никчемный и самый падший человек. Поэтому я прошу Твоего благословения на то, чтобы суметь убедить их, ибо сам я не в силах сделать это.
12
Так или иначе, Господи, Ты привел меня сюда, чтобы я говорил о Тебе. Теперь, мой Господь, только от Тебя зависит, чем закончится эта попытка - успехом или поражением. Поступай, как Тебе будет угодно.
13
О духовный учитель всех миров! Я могу только повторять Твое послание, поэтому, если будет на то Твоя воля, Ты можешь наделить меня способностью говорить так, чтобы они смогли понять меня.
14
Только по Твоей беспричинной милости мои слова станут чистыми. Я уверен, что, проникнув в их сердца, это трансцендентное послание наполнит их радостью, и они избавятся от всех страданий жизни.
15
Господи, я подобен марионетке в Твоих руках. Итак, раз уж Ты привел меня сюда танцевать, то заставь меня танцевать, заставь меня танцевать, Господи, заставь меня танцевать, как Тебе угодно.
16
У меня нет ни преданности, ни знаний, но есть твердая вера в святое имя Кришны. Меня назвали Бхактиведантой, и теперь, если Тебе будет угодно, Ты можешь осуществить истинное предназначение Бхактиведанты.
Подпись:
самый злополучный, ничтожный нищий,
А.Ч. Бхактиведанта Свами,
на борту корабля «Джаладута»,
пирс «Коммонуэлс»,
Бостон, Массачусетс, США,
датировано 18 сентября 1965 г.
Стройте свое государство на духовной основе
Приглашенный выступить с лекцией в Университете Найроби в сентябре 1972 года, Шрила Прабхупада обратился к студентам и государственным служащим, заполнившим Тайфла Холл (зал Независимости). В своей лекции он советовал гражданам развивающегося государства Кении: «...развивайтесь духовно, так как духовное развитие - это развитие в верном направлении. Не подражайте американцам и европейцам, живущим, как кошки и собаки. Атомная бомба уже создана, и, как только разразится новая война, всем их небоскребам и всему прочему придет конец».
Дамы и господа, большое спасибо за то, что вы любезно пришли сюда, чтобы принять участие в этой встрече, цель которой - распространить сознание Кришны. Движение сознания Кришны старается создать в человеческом обществе такие условия, чтобы жизнь каждого могла увенчаться успехом. Предмет сегодняшней лекции - истинный смысл человеческой жизни. Об этом мы и стараемся поведать всему миру.
Человеческую форму жизни обретают после многих и многих миллионов лет эволюции. Мы должны помнить, что, по утверждению «Падма-пураны», существует 8 400 000 видов жизни. Первыми возникли обитатели вод, потому что, как мы можем узнать из ведической литературы, в начале творения вся планета была покрыта водой. Этот материальный мир состоит из пяти грубых элементов: земли, воды, огня, воздуха и эфира. Кроме того, есть три тонких элемента: ум, разум и эго. А за этими оболочками находится вечная душа, покрытая этими восемью элементами. Это сведения из «Бхагавад-гиты».
Люди - не единственные живые существа, имеющие вечную душу. Все мы - звери, птицы, пресмыкающиеся, насекомые, деревья, растения, обитатели вод и т.д. - вечные души. Вечная душа просто имеет различные покрытия, подобно тому как одни из вас одеты в белую одежду, другие в зеленую, третьи в красную и т.д. Но нас не интересует одежда, нас интересуете вы как вечные души. Поэтому в «Бхагавад-гите» (5.18) говорится:
видйа-винайа-сампанне
брахмане гави хастини
шуни чаива швапаке ча
пандитах сама-даршинах
«Смиренные мудрецы, обладающие истинным знанием, одинаково смотрят на ученого и благовоспитанного брахмана, корову, слона, собаку и собакоеда».
Мудрец не делает различий на основе цвета кожи, разума или вида жизни. В каждом живом существе он видит маленькую частицу, душу. Говорится:
кешагра-шата-бхагасйа
шатамшах садришатмаках
дживах сукшма-сварупо 'йам
санкхйатито хи чит-канах
«Частицам духовных атомов размером в одну десятитысячную сечения волоса нет числа» (Бхаг., 10.87.31). Так как у нас нет инструментов, с помощью которых можно измерить душу, размер этой маленькой духовной частицы определяется в одну десятитысячную часть точки. Иначе говоря, душа очень мала, она даже меньше атома. Эта маленькая частица находится в вас, во мне, в слоне, в гигантских животных, во всех людях, в муравье, в дереве - везде. Однако наука не может определить размеров души, как и врач не может обнаружить душу в теле. Из этого ученые-материалисты делают вывод, что души нет, но это неверно. Душа есть. Присутствие души отличает живое тело от мертвого. Как только душа покидает тело, оно умирает. Само по себе оно не представляет ценности. Каким бы великим ученым или философом ни был человек, он должен признать, что как только душа уходит из тела, оно умирает. И, умерев, оно теряет всякую ценность, и его приходится выбрасывать. Мы должны постараться понять это - важна душа, а не тело. О переселении души рассказывается в «Бхагавад-гите» (2.22):
васамси джирнани йатха вихайа
навани грихнати наро 'парани
татха шарирани вихайа джирнанй
анйани самйати навани дехи
«Как человек, снимая старые одежды, надевает новые, так и душа входит в новые материальные тела, оставляя старые и бесполезные».
Когда костюм изнашивается, мы выбрасываем его и надеваем новый, аналогичным образом душа меняет одежды по своему желанию. Так как душа - неотъемлемая частица Бога, она обладает божественными качествами. Бог - это высшая воля, верховная власть, высший независимый, и, являясь Его неотъемлемыми частицами, мы в ничтожных количествах тоже обладаем этими качествами. У нас есть воля, мысли, чувства и желания. Веды утверждают, что Бог - высшая живая сила среди остальных живых сил (четанаш четананам). К тому же Он удовлетворяет потребности всех живых существ.
Мы, живые существа, бесчисленны, нас бесконечно много. Но Бог един. Он такой же живой, как и мы, но мы - очень маленькие частицы этой живой силы. Например, крупица золота обладает всеми качествами золотой жилы. Если мы проведем анализ химического состава капли воды, то обнаружим те же элементы, что и в безбрежном океане. Аналогично этому, являясь неотъемлемыми частицами Бога, мы качественно подобны Ему. Эта божественная частичка, душа, то есть живая сила, переселяется из водных форм жизни в растительные, затем принимает формы насекомых, после этого - пресмыкающихся, затем птиц и зверей. Теория эволюции Дарвина всего лишь частично объясняет переселение души. Дарвин воспользовался информацией из ведической литературы, но у него нет представления о душе. Разница в том, что душа переселяется из обитателей вод в растения и деревья, затем в насекомых, в птиц, в животных, затем в человека, а в человеческой жизни она прогрессирует от нецивилизованной жизни к цивилизованной и т.д. Цивилизованная жизнь человеческого существа - вершина эволюции. Это распутье: с этого уровня мы можем вновь упасть в эволюционный цикл или возвыситься до божественной жизни. Выбор за нами. Об этом говорится в «Бхагавад-гите».
Человеческая форма жизни на самом деле подразумевает развитое сознание, поэтому мы не должны бессмысленно тратить нашу жизнь, подобно кошкам, собакам и свиньям. Таково предписание. Хотя наше тело так же бренно, как и тело собаки или кошки, оно отличается тем, что в нем живое существо может достичь высшего совершенства. Мы - неотъемлемые частицы Бога, но тем или иным образом пали в этот материальный мир, и теперь нам нужно эволюционировать так, чтобы вернуться домой, к Богу. В этом заключается высшее совершенство.
Иной, духовный мир действительно существует. В «Бхагавад-гите» (8.20) говорится:
парас тасмат ту бхаво 'нйо
'вйакто 'вйактат санатанах
йах са сарвешу бхутешу
нашйатсу на винашйати
«Но существует иная, вечная, непроявленная природа - она лежит за пределами материального мира, который то проявляется, то исчезает. Эта высшая природа неуничтожима. Когда все в материальном мире разрушается, она остается нетронутой».
В материальной природе все создается, некоторое время сохраняется, производит побочные продукты, увядает и в конце концов исчезает. Наши тела создаются в определенный момент в процессе полового акта. Семя отца покрывается эмульсией и принимает форму горошины, а живая сущность, то есть душа, входит в эту форму, найдя в ней прибежище, и благодаря этому начинают развиваться руки, ноги, глаза и т.д. Это развитие завершается через семь месяцев, а через девять месяцев человек выходит из утробы матери. В чреве матери ребенок развивается только благодаря присутствию души. Если душа отсутствует, тело не развивается, и ребенок рождается мертвым. Мы можем взять это мертвое тело и законсервировать его в формалине, но оно не будет развиваться. Развитие подразумевает изменение тела. У всех у нас было тело младенца, но его уже нет. Тело младенца развивается в тело ребенка, это тело развивается в тело подростка, а оно в свою очередь развивается в тело юноши, которое в конце концов превращается в тело старика. А потом исчезает вовсе. Все космическое творение, гигантская форма этого материального мира, действует по тому же принципу. Оно создается в определенный момент, развивается, поддерживается и на определенной стадии распадается. Такова природа материального мира. В определенный момент он проявляется и вновь исчезает (бхутва бхутва пралийате).
Слово бхава означает «природа». Существует иная природа, вечная, которая никогда не распадается. Как дживы, вечные души, мы тоже вечны. Это подтверждается в «Бхагавад-гите» (2.20):
на джайате мрийате ва кадачин
найам бхутва бхавита ва на бхуйах
аджо нитйах шашвато 'йам пурано
на ханйате ханйамане шарире
«Душа не рождается и не умирает. Она никогда не возникала, не возникает и не возникнет. Она нерожденная, вечная, всегда существующая и изначальная. Она не гибнет, когда погибает тело».
Бог не рождается и не умирает, так же и мы, вечные души, можем не рождаться и не умирать, но так как мы думаем: «Я - тело», - то считаем, что рождаемся и умираем. Такой образ мыслей называется майей, иллюзией, и как только мы освобождаемся от этой иллюзии отождествления души с телом, то достигаем уровня, называемого брахма-бхутой. Когда человек осознает: ахам брахмасми - «Я не тело, я - душа, неотъемлемая частица Верховного Брахмана», - он достигает того, что называется осознанием Брахмана. Осознав Брахман, человек становится счастливым.
Разве это не так? Если вы отчетливо поймете, что не рождаетесь и не умираете, что вы вечны, разве вы не станете счастливы? Безусловно, станете. Поэтому, осознав Брахман, дух, человек избавляется от желаний и сожалений по утраченному. Все в мире только тем и занимаются, что хотят обрести что-либо и сожалеют о том, что утратили. Вы, африканцы, хотите уподобиться европейцам и американцам, а европейцы потеряли свою империю и теперь жалеют об утраченном. Так, одни хотят чего-то, а другие сожалеют о своих потерях. Аналогично этому, вся материальная жизнь - не что иное, как сочетание желаний и сожалений. Мы желаем получить то, чего у нас нет, и сожалеем о том, что потеряли. В этом заключается наша материальная деятельность. Однако, осознав, что мы - неотъемлемые частицы Верховной Личности Бога (Парабрахмана) и что мы есть Брахман, мы станем трансцендентны и к желаниям, и к сожалениям.
Так называемое всемирное братство, единство, которого пытаются достичь Объединенные Нации, возможно только на духовной основе, то есть на уровне осознания Брахмана. Осознание Брахмана - цель человеческой жизни. Человек не должен жить подобно кошкам, собакам и свиньям. Свинья постоянно занята поисками испражнений, а найдя их и съев, впадает в состояние сексуального возбуждения и занимается сексом с кем угодно. Она будет заниматься сексом с собственной матерью, сестрой, неважно с кем. Такова жизнь свиньи. Но писания указывают, что человеку жизнь дана не для того, чтобы надрываться ради чувственных наслаждений, подобно кошкам, собакам и свиньям, а для того, чтобы живое существо могло понять: «Я не принадлежу этому материальному миру. Я - душа, я вечен, но каким-то образом пал в это обусловленное существование, которому присущи рождение, старость, болезни и смерть». Цель человеческой формы жизни - избавиться от этих четырех материальных страданий: рождения, старости, болезней и смерти. В этом цель человеческой жизни. Постарайтесь понять, что человеческая жизнь дана вам не для того, чтобы вы, как свиньи, надрывались на работе, после чего получали бы какое-то чувственное наслаждение, а затем неожиданно умирали.
Люди, не верящие в существование души, находятся в самом незавидном положении. Они не знают, откуда они пришли и куда идут. Наука о душе - самая важная из наук, но ее не преподают ни в одном университете. Как же устроено это тело? В чем различие между мертвым телом и живым? Почему тело живет? В каком состоянии находится тело и в чем заключается его ценность? Никто сейчас не изучает эти вопросы, но мы в Движении сознания Кришны пытаемся обучить людей и дать им возможность понять, что они не тела, а вечные души. Человеческая форма жизни дана нам не для того, чтобы заниматься тем, чем занимаются кошки и собаки. Вот чему мы учим людей.
Что касается души, то в своей эволюции она не останавливается, и мы боремся за существование, боремся за то, чтобы обрести вечную жизнь. Вечная жизнь возможна. Если вы максимально используете возможности человеческой формы жизни, то в следующей жизни сможете получить духовное тело. Ваше духовное тело уже в вас, и оно разовьется, как только вы очиститесь от скверны этого материального существования. Такова цель человеческой жизни. Люди не знают, что на самом деле для них благо. Самое большое благо для каждого - осознать себя, понять: «Я - неотъемлемая частица Бога, и я должен вернуться в царство Бога, чтобы соединиться с Ним».
Как здесь у нас есть развлечения, так они есть и в духовном царстве Бога. И вы можете воссоединиться с Богом в духовном царстве. Не стоит думать, что после смерти этого тела вы превратитесь в ничто. Нет. Это ошибочное представление. В «Бхагавад-гите» (2.12) Кришна сказал Арджуне на поле битвы Курукшетра:
на тв эвахам джату насам
на твам неме джанадхипах
на чаива на бхавишйамах
сарве вайам атах парам
«Не было такого времени, когда бы не существовал Я, ты и все эти цари, и в будущем никто из нас не перестанет существовать».
Метод достижения вечной жизни очень прост и в то же время труден. Он труден потому, что вначале люди не верят в переселение души. Но, если мы просто принимаем знания от авторитетов, путь становится очень легким. Наш метод сознания Кришны состоит в том, что мы получаем знание от Кришны, самого совершенного существа, а не от обыкновенного существа, обусловленного законами материальной природы. Знание, полученное от обусловленного существа, обязательно имеет недостатки.
Каковы же недостатки обусловленной души? Она обречена совершать ошибки, пребывать в иллюзии, обманывать других, и чувства ее несовершенны. Мы не можем приобрести совершенное знание, потому что хотим обманывать других и чувства наши несовершенны. Но, несмотря на несовершенство своих чувств, мы очень гордимся своими глазами и хотим видеть все. Поэтому некоторые говорят: «Можете ли вы показать мне Бога?» На самом деле мы можем ответить на этот вопрос утвердительно. Что мешает вам видеть Бога каждое мгновение? Кришна говорит: расо 'хам апсу каунтейа - «Я - вкус воды». Все пьют воду и ощущают ее вкус, и если мы будем думать об этом вкусе как о Боге, то это станет началом процесса осознания Бога. Кришна говорит также: прабхасми шаши-сурйайох - «Я - свет солнца и луны». Все мы каждый день видим солнечный и лунный свет, и если задумаемся над тем, каким образом солнце и луна излучают свет, то в конечном счете придем к Богу. Примеров этого много. Если вы хотите стать сознающим Бога и понять Бога, это нетрудно. Для этого необходимо только следовать предписанным методам. В «Бхагавад-гите» (18.55) утверждается: тато мам таттвато джнатва. Мы просто должны стараться осознать Бога таким, как Он есть, и понять Его явление, уход и деятельность. Когда мы поймем Его таким, как Он есть, мы сразу же вступим в царство Бога. Оставляя это тело, живое существо, понимающее Бога, Кришну, не возвращается вновь, чтобы получить другое материальное тело. Кришна говорит: мам эти - «Он идет ко Мне». Такова наша цель.
Поэтому мы не должны впустую тратить свое время, ведя образ жизни кошек и собак. Нужно жить, пользуясь всеми удобствами, но в то же время находиться в сознании Кришны, то есть сознавать Бога. Это поможет нам стать счастливыми. Без понимания Бога и без сознания Бога мир и счастье невозможны. Путь к миру и счастью указан в «Бхагавад-гите».
Если вы действительно хотите понять Бога, то это нетрудно сделать. Бог - владыка всего. Ишавасйам идам сарвам. К сожалению, мы думаем: «Я - хозяин». Например, в вашей стране когда-то англичане объявляли себя хозяевами, а сейчас вы провозглашаете хозяевами себя, и кто знает, что будет дальше? Никто не понимает, кому на самом деле все принадлежит. Вся Земля является собственностью Бога, но тем не менее мы думаем: «Я - хозяин. Я владею этим и тем».
На самом деле Америка существовала и до прихода европейцев, но теперь американцы думают: «Мы здесь хозяева». А до них индейцы думали: «Мы хозяева». Однако на самом деле никто из людей не является настоящим хозяином - все принадлежит Богу.
ишавасйам идам сарвам
йат ким ча джагатйам джагат
тена тйактена бхунджитха
ма гридхах касйа свид дханам
«Все живое и неживое во вселенной находится во власти Господа и принадлежит Ему. Поэтому каждый должен брать только то, что необходимо и выделено ему как его доля и не посягать на остальное, хорошо понимая, кому все принадлежит» (Ишопанишад, 1).
Людям не хватает понимания этого. Кришна провозглашает себя владыкой всех форм, включая тела американцев, африканцев, кошек, собак, деревьев и т.д., так как, в сущности, Он является владыкой и верховным отцом. Просто осознав это, мы придем к сознанию Бога. Действительно, если мы осознаем Бога так, как это предписывают авторитетные книги и ведические писания, то обнаружим, что раздорам между разными партиями придет конец. Везде воцарится мир.
Каждый имеет право пользоваться собственностью Бога, так же как сын имеет право жить за счет своего отца. В писаниях говорится, что даже любому маленькому животному, поселившемуся у вас в доме, нужно давать немного пищи. Таков духовный коммунизм. Никто не должен быть голодным, даже змея. Змеи внушают нам страх, но если мы обнаружим, что в нашем доме поселилась змея, то наш долг - следить, чтобы ее тоже кормили. Такова концепция сознания Бога, то есть сознания Кришны: самах сарвешу бхутешу. Тот, кто занимает трансцендентное положение, одинаково относится к каждому живому существу. Поэтому в «Бхагавад-гите» указывается, что, когда человек одинаково относится к каждому, видя в нем неотъемлемую частицу Верховного Господа, его жизнь в преданном служении действительно начинается. Движение сознания Кришны старается авторитетным путем привести каждого к осознанию себя и цели жизни. Наш метод очищения сердца очень прост. Нужно только повторять эту маха-мантру: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе Харе. В нашем Движении участвуют молодые люди из разных стран, принадлежащие к различным вероисповеданиям, но никого из них не интересует какая-либо отдельная группа людей, страна или религиозное объединение. Нас интересует только познание себя и своих взаимоотношений с Богом.
Бог - верховный владыка, а мы все - Его сыновья и слуги. Поэтому давайте же начнем служить Господу, как это рекомендовано в «Бхагавад-гите». Как только мы поймем, что владельцем всего является Бог, все мировые проблемы будут немедленно разрешены. Это может потребовать некоторого времени. Мы не рассчитываем, что эту возвышенную философию поймет каждый, но если разумные люди во всех странах попытаются ее понять, этого будет достаточно. В «Бхагавад-гите» (3.21) утверждается:

Предыдущая страница 13 Следующая страница


Наука Самоосознания. 14

йад йад ачарати шрештхас
тат тад эветаро джанах
са йат праманам куруте
локас тад анувартате
«Что бы ни делал великий человек, обыкновенные люди следуют его примеру. И какие бы нормы он ни устанавливал своими действиями, весь мир следует им».
Поэтому мы призываем самых разумных людей мира разобраться в этой философии сознания Кришны и постараться распространить ее по всему миру. Сейчас мы в Африке, и я приглашаю всех разумных африканцев приходить к нам, разобраться в этой философии и распространять ее. Вы стараетесь развиваться, поэтому, пожалуйста, развивайтесь духовно, так как духовное развитие - это развитие в верном направлении. Не подражайте американцам и европейцам, живущим, как кошки и собаки. Цивилизации, в основе которых лежит чувственное эгоистическое сознание, недолговечны. Атомная бомба уже создана, и как только разразится новая война, всем их небоскребам и всему прочему придет конец. Постарайтесь это понять с истинно человеческой, духовной точки зрения. Для этого и существует Движение сознания Кришны. И потому мы обращаемся к вам с просьбой постараться понять эту философию. Большое спасибо.
Сострадание святых
У каждой религии - свои святые, но все они обладают одним трансцендентным духовным качеством - состраданием. Шрила Прабхупада объясняет...
Сегодня я буду говорить о славе святого имени Бога. Эту тему Махараджа Парикшит и Шукадева Госвами обсуждали на примере одного брахмана, который низко пал и приобрел всевозможные греховные привычки, но, несмотря на это, спасся только благодаря тому, что произнес святое имя. Об этом рассказывается в Шестой песни «Шримад-Бхагаватам».
Планетные системы вселенной детально описаны в Пятой песни «Шримад-Бхагаватам». Во вселенной есть планеты, называемые адскими. Впрочем, не только в «Бхагаватам», но и в других священных писаниях мира говорится об аде и рае. Из «Шримад-Бхагаватам» же можно узнать, где находятся эти адские планеты и насколько они удалены от нашей планеты, с той же точностью, с какой астрономам известно расстояние от Земли до Луны и других небесных тел.
Из своего опыта мы знаем, что в разных точках этой планеты климатические условия различны. В западных странах, расположенных ближе к Северному полюсу, климат не такой, как в Индии, находящейся вблизи экватора. Как на этой планете есть районы с разной атмосферой и условиями жизни, так и во вселенной много планет с различной атмосферой и условиями жизни.
Выслушав от Шукадевы Госвами описания адских планет, Махараджа Парикшит сказал:
адхунеха маха-бхага
йатхаива наракан нарах
наногра-йатанан нейат
тан ме вйакхйатум архаси
«Мой господин, я услышал от тебя об адских планетах. На эти планеты посылают больших грешников» (Бхаг., 6.1.6). Махараджа Парикшит - вайшнав (преданный), а вайшнав всегда сочувствует страданиям других. Его очень огорчают чужие несчастья. К примеру, когда на землю пришел Господь Иисус Христос, он был очень опечален людскими страданиями. К какой бы стране или секте они ни принадлежали, все вайшнавы, преданные Господа, то есть все, кто сознает Бога, Кришну, испытывают сострадание к людям. Поэтому поносить вайшнава, проповедника славы Бога, - великое оскорбление.
Кришна, Бог, никогда не прощает оскорблений, нанесенных лотосным стопам вайшнава. Крипамбудхи: вайшнав - это океан милости. Ванчха-калпа-тару - у всех есть желания, а вайшнав может исполнить все желания. Калпа-тару означает «древо желаний». В духовном мире растут деревья, называемые деревьями желаний. В материальном мире определенные деревья приносят определенные плоды, но на Кришналоке, как и на планетах Ваикунтхи, все деревья духовны и исполняют любое желание. Это описано в «Брахма-самхите»: чинтамани-пракара-садмасу калпа-врикша.
К вайшнаву обращаются, называя его маха-бхагой, что означает «удачливый». Нужно понимать, что тому, кто становится вайшнавом и сознает Бога, выпала огромная удача.
Чайтанья Махапрабху объяснил, что живые существа блуждают по всей вселенной, рождаясь в разных видах жизни на разных планетных системах. Живое существо может отправиться куда угодно, в ад или рай, в зависимости от того, чего оно хочет и к чему готовит себя. Во вселенной много райских и адских планет и разнообразных видов жизни. Всего существует 8 400 000 видов жизни. Живое существо блуждает, переходя из одного вида жизни в другой, создавая новые тела, соответствующие состоянию своего ума в этой жизни, по принципу «что посеешь, то и пожнешь».
Чайтанья Махапрабху говорит, что из всех этих бесчисленных живых существ, блуждающих по материальному миру, далеко не каждый удачлив. Если бы все были удачливы, то приняли бы сознание Кришны. Оно доступно везде. Почему же люди не принимают его? Потому что они неудачливы. Поэтому Чайтанья Махапрабху говорит, что только удачливые обращаются к сознанию Кришны и обретают жизнь, полную надежд, жизнь, исполненную блаженства и знания.
Долг вайшнава - ходить от двери к двери, пытаясь дать шанс неудачникам. Вайшнав думает: «Как спасти этих людей от их адского существования?» Об этом спрашивал Махараджа Парикшит: «Господин, - сказал он, - ты объяснил, что из-за своих грехов живое существо попадает в адские условия жизни или его отправляют на адскую планетную систему. Теперь скажи мне, что можно сделать, чтобы спасти этих людей?» Это очень важный вопрос. Когда приходит вайшнав, когда приходит Сам Бог или когда приходит сын Бога или очень близкий Его преданный, их единственная миссия - спасти страдающих грешников. Они знают, как это сделать.
Когда Махараджа Прахлада встретил Господа Нрисимхадеву, он сказал:
наиводвидже пара дуратйайа ваитаранйас
твад-вирйа-гайана-махамрита-магна-читтах
шоче тато вимукха-четаса индрийартха-
майа-сукхайа бхарам удвахато вимудхан
«Мой дорогой Господь, меня не очень заботит собственное освобождение» (Бхаг., 7.9.43). Философы майявади очень беспокоятся о том, чтобы ничто не помешало их личному спасению. Они думают: «Если я пойду проповедовать, то, общаясь с другими, могу пасть, и моей духовной жизни придет конец». Поэтому они не идут. Проповедуют только вайшнавы, даже несмотря на риск падения. Но они не падают. Ради того чтобы освободить обусловленные души, они готовы отправиться даже в ад. Такова миссия Махараджи Прахлады. Он говорит: наиводвидже - «Меня не беспокоит жизнь в этом материальном мире». Далее Махараджа Прахлада говорит: «Я не волнуюсь за себя, потому что так или иначе научился всегда сознавать Кришну». А поскольку он сознавал Кришну, то был уверен, что в следующей жизни отправится к Кришне. В «Бхагавад-гите» утверждается, что тот, кто следует всем регулирующим принципам сознания Кришны, в следующей жизни непременно достигнет высшей цели.
Махараджа Прахлада продолжает: «Меня беспокоит только одно». Он говорит: шоче тато вимукха-четасах - «Я беспокоюсь о тех, кто не сознает Кришну. Я беспокоюсь о них. Я не беспокоюсь о себе, но я думаю о тех, кто не сознает Кришну». Почему они не сознают Кришну? Майа-сукхайа бхарам удвахато вимудхан. Ради временного счастья эти негодяи создали цивилизацию, построенную на обмане.
Майа-сукхайа. Это на самом деле так. Наша цивилизация построена на обмане. Каждый год мы производим огромное количество автомобилей, и из-за них нужно прокладывать и содержать в порядке огромное количество дорог. Так проблемы возникают одна за другой, поэтому все это - майя-сукхая, призрачное счастье. И тем не менее мы пытаемся найти свое счастье на этом пути. Мы придумываем разные способы стать счастливыми, но они только порождают новые проблемы.
Соединенные Штаты занимают первое место в мире по числу автомобилей, но это не решает никаких проблем. Вы создали автомобиль, чтобы решить проблемы жизни, но по своему опыту я знаю, что это только создает новые проблемы. Когда мой ученик Даянанда хотел показать меня врачу в Лос-Анджелесе, я был вынужден ехать тридцать миль, прежде чем смог проконсультироваться с врачом. Вы создаете машины, а потом вынуждены ехать тридцать или сорок миль, чтобы увидеться с друзьями.
Полет из Нью-Йорка в Бостон занимает один час, но на то, чтобы доехать до аэропорта, нужно потратить больше времени. Эта ситуация называется майя-сукхая. Майя означает «ложный», «иллюзорный». В своих попытках создать какие-либо удобства мы создаем новые неудобства. Такова особенность материального мира: если мы не довольствуемся естественными удобствами, предоставленными нам Богом и природой и хотим создавать искусственные, то попутно вынуждены создавать и определенные неудобства. Большинство людей не понимают этого. Они думают, что создают большие удобства, но на самом деле проделывают пятьдесят миль, чтобы добраться до места своей работы и заработать на жизнь, а потом пятьдесят миль обратно. Именно это имеет в виду Махараджа Прахлада, когда говорит, что вимудхи - материалисты, негодяи - взвалили на себя ненужное бремя всего лишь ради преходящего счастья. Вимудхан майа-сукхайа бхарам удхавато. Поэтому в ведической цивилизации человеку рекомендуется освободиться от материальной жизни, принять санньясу, то есть отречение от мира, и вести духовную жизнь, не ведая тревог.
Если человек может практиковать сознание Кришны, ведя семейную жизнь, это очень хорошо. Бхактивинода Тхакур был семьянином, судьей, и тем не менее в преданном служении ему не было равных. Махараджа Дхрува и Махараджа Прахлада были грихастхами, домохозяевами, но воспитали себя так, что даже семейная жизнь никак не мешала их служению. Поэтому Махараджа Прахлада говорит: «Я научился искусству всегда оставаться в сознании Кришны». Что же это за искусство? Твад-вирйа-гайана-махамрита-магна-читтах - нужно просто воспевать славные деяния и игры Господа. Вирйа означает «поистине героический».
Деяния Кришны исполнены героизма. Вы можете прочесть о них в книге «Кришна, Верховная Личность Бога»*. Имя Кришны, Его слава, Его деяния, Его спутники и все, что имеет к Нему отношение, исполнено героизма. Махараджа Прахлада говорит по этому поводу: «Я уверен, что, где бы я ни был, я смогу прославлять Твои героические деяния и благодаря этому буду в безопасности. Падение мне не грозит. Но я беспокоюсь о тех, кто создал эту цивилизацию, в которой люди постоянно заняты тяжким трудом. Я думаю о них».
* В русском переводе эта книга называется «Источник вечного наслаждения». (Прим. переводчика.)
Далее Прахлада говорит:
прайена дева мунайах сва-вимукти-кама
маунам чаранти виджане на парартха-ништхах
наитан вихайа крипанан вимумукша эко
нанйам твад асйа шаранам бхрамато 'нупашйе
«Мой дорогой Господь, многие святые и мудрецы слишком заботятся о собственном освобождении» (Бхаг., 7.9.44). Мунайах означает «святые люди» или «философы». Прайена дева мунайах сва-вимукти-камах - они очень заботятся о собственном освобождении. Они стараются жить в таких уединенных местах, как Гималаи, ни с кем не разговаривают и всегда избегают общества обыкновенных людей, живущих в городах, не желая причинять себе беспокойств или даже опасаясь падения. Они думают: «Спастись бы самому».
Махараджу Прахладу огорчает, что эти великие святые не идут в города, где люди создали цивилизацию, основанную на изнурительном круглосуточном труде. Такие святые не очень сострадательны. Он говорит: «Я беспокоюсь об этих падших людях, которые без всякой нужды надрываются на работе только ради удовлетворения своих чувств».
Даже если в таком тяжком труде и есть смысл, эти люди не знают, в чем он состоит. Единственное, что они понимают, - это секс. Они идут на стриптиз, в ночной клуб или куда-нибудь еще. Махараджа Прахлада говорит: наитан вихайа крипанан вимумукша эках - «Мой Господь, я не хочу спасаться один. Пока я не смогу взять с собой всех этих глупцов, я не уйду». Он отказывается от царства Бога, если с ним не пойдут все эти падшие души. Таков вайшнав. Нанйам твад асйа шаранам бхрамато 'нупашйе - «Единственное, чего я хочу - это научить их, как предаться Тебе. Это моя цель».
Вайшнав знает, что, как только человек предастся Господу, ему откроется этот путь.
наиводвидже пара дуратйайа-ваитаранйас
твад-вирйа-гайана-махамрита-магна-читтах
«Пусть они склонятся перед Кришной хоть как-нибудь». Метод прост. Единственное, что от вас требуется, - это склониться перед Кришной с верой и сказать: «Мой Господь Кришна, я так долго не помнил о Тебе - столько жизней. Теперь я очнулся. Пожалуйста, не отвергай меня». Только и всего. Если человек усвоит этот метод и искренне предастся Господу, путь для него будет открыт. Таковы философские размышления вайшнава. Вайшнав всегда думает о том, как спасти падшие обусловленные души и всегда строит планы их освобождения. Шестеро Госвами Вриндавана, непосредственные ученики Господа Чайтаньи, были именно такими вайшнавами. Шриниваса Ачарья говорит об этом следующее:
нана-шастра-вичаранаика-нипунау
сад-дхарма-самстхапакау
локанам хита-каринау трибхуване
манйау шаранйакарау
радха-кришна-падаравинда-
бхаджананандена матталикау
ванде рупа-санатанау рагху-йугау
шри-джива гопалакау
«Шестеро Госвами (Шри Санатана Госвами, Шри Рупа Госвами, Шри Рагхунатха Бхатта Госвами, Шри Рагхунатха дас Госвами, Шри Джива Госвами и Шри Гопала Бхатта Госвами) не имеют равных в глубоком изучении богооткровенных писаний с целью установления вечных принципов религии на благо всех людей. Они всегда находятся в состоянии гопи и заняты трансцендентным любовным служением Радхе и Кришне» (Шад-госвами-аштака, 2).
Тем же состраданием вайшнава были пронизаны слова Махараджи Парикшита, с которыми он обратился к Шукадеве Госвами: «Ты описал разные типы адских условий жизни. Теперь скажи, как освободить всех страждущих. Будь добр, объясни это мне».
адхунеха маха-бхага
йатхаива наракан нарах
наногра-йатанан нейат
тан ме вйакхйатум архаси
Нара означает «люди, которые пали». Наракан нарах / наногра-йатанан нейат тан ме - «Как избавить их от жестоких страданий и ужасной боли?» Таково сердце вайшнава. Махараджа Парикшит говорит: «Каким-то образом они пали и теперь ведут адскую жизнь. Но это не означает, что они должны оставаться в этом состоянии. Есть же какие-то средства, способные освободить их, милостиво объясни мне это».
Шукадева Госвами ответил:
на чед ихаивапачитим йатхамхасах
критасйа курйан мана-укта-панибхих
дхрувам са ваи претйа наракан упаити
йе киртита ме бхаватас тигма-йатанах
«Да, я уже описал разные типы адских условий сурового и мучительного существования. Человек должен что-то сделать, чтобы избавиться от страданий такой жизни» (Бхаг., 6.1.7).
Но каким образом? Согрешить можно по-разному. Можно совершить греховный поступок или только помышлять о нем, думая: «Я убью этого человека». И то и другое грех. И мысль, появившаяся в уме, и чувство, и желание считаются действием.
Недавно я прочел в одной книге, что если чья-то собака облает вас, когда вы проходите мимо, то владелец собаки несет за это ответственность перед законом. Собака только лает, но это уже грех. Собака - животное и потому не несет ответственности, но раз ее владелец сделал собаку своим лучшим другом, он отвечает за нее перед законом. Если собачий лай считается нарушением закона, то оскорбительные слова в чей-то адрес также могут считаться грехом, потому что они мало чем отличаются от собачьего лая.
Итак, согрешить можно очень многими способами. Думаем ли мы о греховных поступках, говорим ли что-либо греховное или действительно совершаем греховный поступок - все это считается грехом. Дхрувам са ваи претйа наракан упаити. И за эти греховные действия человек должен будет понести наказание.
Люди не верят в следующую жизнь, потому что хотят избежать этих неприятностей. Но уйти от них невозможно. Всем известно, что нужно поступать в соответствии с законом, а иначе нас ждет наказание. Государство карает того, кто преступает закон. Однако иногда кто-то может обмануть других, украсть что-нибудь и спрятаться, избежать наказания по закону государства, но от высшего закона, закона природы, невозможно спастись. Это очень трудно, потому что у всех наших поступков слишком много свидетелей. Дневной свет - свидетель, свет луны - свидетель, и самый высший свидетель - Сам Кришна. Вы не можете утверждать: «Я совершаю грех, но меня никто не видит».
Кришна - высший свидетель, пребывающий в вашем сердце. Он отмечает все, что вы думаете и делаете. И Он же предоставляет возможности осуществления ваших желаний. Если вы хотите сделать что-либо для удовлетворения своих чувств, Кришна предоставляет вам все возможности для этого. Так утверждается в «Бхагавад-гите». Сарвасйа чахам хриди саннивиштах - «Я пребываю в сердце каждого». Маттах смритир джнанам апоханам ча - «От Меня исходят память, знание и забвение».
Так Кришна дает нам шанс. Если мы хотим обрести Кришну, Он предоставит нам возможность обрести Его, а если мы не хотим этого, Он даст нам возможность забыть о Себе. Если вы хотите наслаждаться жизнью, забыв Кришну, забыв Бога, Он предоставит вам все возможности для этого, а если вы хотите наслаждаться жизнью в сознании Кришны, то Кришна даст вам возможность прогрессировать в сознании Кришны. Все зависит от вас.
Если вы думаете, что можно быть счастливым без сознания Кришны, Кришна не будет возражать. Йатхеччхаси татха куру. Дав наставления Арджуне, Он просто сказал: «Итак, Я объяснил тебе все. Теперь ты можешь поступать, как пожелаешь». Арджуна немедленно ответил: каришйе вачанам тава - «Я буду исполнять Твою волю». Это и есть сознание Кришны.
Бог не отнимает у вас вашей маленькой независимости. Если вы хотите действовать в соответствии с волей Бога, Бог поможет вам.
Пусть даже иногда вы падаете, но если вы искренне раскаиваетесь, думая: «Отныне я буду постоянно помнить о Кришне и исполнять Его волю», - то Он поможет вам. И что бы ни случилось, даже если вы падете, Он простит вас и даст вам больше разума. И в следующий раз разум подскажет: «Не делай этого. Продолжай выполнять свой долг». Но, если вы хотите забыть Кришну, если вы хотите стать счастливыми без Кришны, Он предоставит вам все возможности не вспоминать о Нем из жизни в жизнь.
Махараджа Парикшит говорит в этом стихе: «Если я скажу: «Бога нет», - Он не перестанет существовать и не снимет с меня ответственности за мои поступки». Атеисты не хотят признавать существование Бога из-за своих грехов. Если бы они мысленно допустили, что Бог есть, они содрогнулись бы при мысли о наказании. Поэтому они отрицают существование Бога. Они думают, что если они не признают Бога, то не будет и наказания, и они смогут делать все, что захотят.
Когда на кроликов нападают более крупные животные, они закрывают глаза и думают: «Меня не убьют». Но их все равно убивают. Аналогично этому, мы можем отрицать существование Бога и законы Бога, но, несмотря на это, и Бог, и Его законы существуют. В суде вы можете сказать: «Мне нет дела до законов государства», - но вас заставят признать их. Если вы не признаете законов государства, вас посадят в тюрьму и присудят соответствующее наказание. Аналогично этому, вы можете по глупости отрицать существование Бога, заявляя, что Его нет или что вы - Бог, но в конце концов вы не избежите ответственности за все свои поступки, как хорошие, так и плохие.
Есть два вида деятельности: хорошая и плохая. Если вы поступаете правильно и совершаете благочестивые поступки, то вам будет сопутствовать удача, а если грешите, то вам придется страдать. Поэтому Шукадева Госвами говорит:
тасмат пураивашв иха папа-нишкритау
йатета мритйор авипадйататмана
дошасйа дриштва гуру-лагхавам йатха
бхишак чикитсета руджам нидана-вит
Бхаг., 6.1.8
Есть разные виды искупления. Если вы совершаете какой-либо грех и нейтрализуете его каким-нибудь другим поступком, это называется искуплением. Примеры этому есть в христианской Библии. Шукадева Госвами говорит: «Вы должны знать, что несете ответственность за содеянное, и в зависимости от тяжести совершенных вами грехов, налагать на себя определенные епитимьи, описанные в шастрах, священных писаниях».
Заболевший человек должен обратиться к врачу и в качестве искупления оплатить предъявленный ему счет. Так же и в ведическом обществе есть класс брахманов, к которым следует обращаться за назначением искупления, соответствующего совершенным вами грехам.
Шукадева Госвами говорит, что в соответствии с предписаниями и в зависимости от тяжести своих грехов человек должен наложить на себя епитимьи. Он продолжает эту же аналогию: дошасйа дриштва гуру-лагхавам йатха бхишак чикитсета руджам нидана-вит. В зависимости от серьезности вашего заболевания врач может прописать вам недорогое или дорогое лекарство. Если у вас всего лишь болит голова, он пропишет аспирин, если же у вас что-то очень серьезное, он может направить вас на хирургическую операцию, которая обойдется вам в тысячи долларов. Точно так же и греховная жизнь - это болезненное состояние, и потому, чтобы выздороветь, нужно следовать назначенному лечению.
Душа, вращающаяся в круговороте рождения и смерти, больна. Душа не знает ни рождения, ни смерти, ни болезни, так как она - дух. Кришна говорит в «Бхагавад-гите» (2.20): на джайате - душа не рождается, и мрийате - не умирает. Нитйах шашвато 'йам пурано / на ханйате ханйамане шарире. Душа вечна и бессмертна. Она не погибает, когда уничтожают тело. На ханйате ханйамане шарире. На ханйате означает, что ее нельзя убить или разрушить, даже разрушив это тело.
Современная цивилизация крайне нуждается в такой образовательной системе, где люди получали бы знания о том, что происходит после смерти. Современная образовательная система несовершенна, потому что, если человек не знает о том, что происходит после смерти, он умирает как животное. Животное не знает, что должно умереть и получить другое тело, но человеческая жизнь должна быть более возвышенной. Человек не должен интересоваться только едой, сном, сексом и самозащитой. У вас может быть изобилие пищи, много прекрасных помещений для сна, замечательные условия для секса или очень надежные средства обороны, но это еще не делает вас человеком. Цивилизация, основанная на такого рода деятельности, говорит о животном существовании. Животные тоже интересуются едой, сном, сексом и по-своему обороняются. Если вы следуете лишь этим четырем принципами телесной природы, в чем тогда разница между человеческой жизнью и жизнью животного?
Различие появляется, когда человек начинает задавать вопросы: «Почему я оказался в таком жалком положении? Можно ли как-то избавиться от этих страданий? Существует ли вечная жизнь? Я не хочу умирать. Я хочу жить счастливо и спокойно. Возможно ли это? Существует ли метод, позволяющий нам достичь этого? Что это за наука?» Когда встают такие вопросы и предпринимаются шаги, дающие возможность получить ответы на них, - это признак человеческой цивилизации. В противном случае это собачья, животная цивилизация.
Животные довольны тем, что могут есть, спать, заниматься сексом и обороняться. Но по-настоящему защититься никогда нельзя, поскольку никто не может спастись от лап жестокой смерти. Хираньякашипу, например, хотел жить вечно и потому совершал суровые аскезы, но и это не помогло ему, когда Сам Господь в образе человеко-льва разорвал его Своими когтями. Так называемые ученые говорят теперь, что с помощью науки победят смерть. Но это всего лишь очередное безумное заявление. Победить смерть невозможно. Можно далеко продвинуться в научных познаниях, но и наука не в силах справиться с этими четырьмя проблемами: рождения, смерти, старости и болезней.
Разумный человек должен стремиться разрешить эти четыре главные проблемы. Никто не хочет умирать. Но способов избежать этого нет. Я должен буду умереть. Все так стараются остановить прирост населения, применяя всевозможные противозачаточные средства, но, несмотря на это, дети продолжают рождаться. Итак, рождение тоже нельзя остановить, как нельзя положить конец всем болезням и победить старость, невзирая на новейшие достижения медицины.
В «Бхагавад-гите» говорится: джанма-мритйу-джара-вйадхи-духкха-дошанударшанам - кто-то может думать, что решил все проблемы своей жизни, но разрешил ли он эти четыре проблемы: рождения, смерти, старости и болезней? Решение этих проблем можно найти в сознании Кришны.
Кришна также говорит в другом месте:
джанма карма ча ме дивйам
эвам йо ветти таттватах
тйактва дехам пунар джанма
наити мам эти со 'рджуна
Б.-г., 4.9
На протяжении всей жизни мы расстаемся со своим телом. Последний шаг ухода из него называется смертью. Но Кришна говорит: «Тот, кто понимает Мое явление, уход и Мои деяния не поверхностно, а такими, как они есть, покинув это тело, никогда больше не рождается в материальном мире».
Что происходит с таким человеком? Мам эти - он возвращается к Кришне. Если вы хотите прийти к Кришне, то должны подготовить свое духовное тело. В этом заключается сознание Кришны. Если вы все время находитесь в сознании Кришны, то это значит, что вы постепенно подготавливаете свое следующее, духовное тело, которое немедленно перенесет вас на Кришналоку, в обитель Кришны, где вы обретете вечную жизнь, исполненную счастья и блаженства.
Как защититься от иллюзии
В 1973 году Шрила Прабхупада получил необычное письмо из Калифорнии от женщины, которой довелось встретиться с двумя его юными учениками. Она жаловалась, что у них «очень недоброжелательное отношение к людям, с которыми они встречаются». Тронутый ее искренней тревогой, Шрила Прабхупада, несмотря на свою занятость, нашел время, чтобы написать ей приводимое ниже письмо.
Ваша Милость,
Пожалуйста, примите это письмо с Любовью... Кей-Март, Сан-Фернандо. Мне довелось говорить в разное время с двумя Вашими учениками. У них обоих очень недоброжелательное отношение к людям, с которыми они встречаются.
Не верю, что так и должно быть.
Этим ребятам довелось представлять Бога. Это идет изнутри. Они должны относиться к другим с состраданием. Мы сознаем это, поэтому позаботьтесь, пожалуйста, о том, чтобы ваше учение несли людям этого мира посланцы мира и любви. Иначе вы не достигнете своей цели.
Любовь Есть. Да будет так: с Любовью или никак.
Да пребудут с Вами мои молитвы... и я прошу, чтобы Ваши молитвы были со мной.
Ваша в служении Богу,
Да благословит вас Господь,
Линни Людвиг
Дорогая Линни Людвиг!
Примите, пожалуйста, мои благословения. Я получил Ваше письмо из Калифорнии и внимательно прочитал его, хотя из-за своих постоянных разъездов и проповеднического турне по Индии до сих пор не имел возможности обстоятельно ответить Вам. Вы сетуете на то, что встретили в Калифорнии двух моих юных учеников и Вам показалось, что у них «очень недоброжелательное отношение к людям, с которыми они встречаются». Конечно, мне неизвестны детали этого случая и все его обстоятельства, однако простите великодушно моих возлюбленных учеников, если они проявили некоторую недоброжелательность или обошлись с вами неучтиво. В конце концов, полностью отказаться от своего образа жизни ради служения Господу - нелегкое дело, и майя (иллюзорная материальная энергия) особенно настойчиво старается снова поймать в свою ловушку тех, кто отказался служить ей, чтобы стать преданным. Поэтому, чтобы противостоять натиску майи и оставаться твердыми, несмотря на любые искушения, молодые или неопытные преданные, новички в преданном служении, иногда занимают враждебную позицию по отношению к тем вещам или людям, которые, возможно, могут оказать на них пагубное влияние или повредить их еще не окрепшие ростки преданности. В этом они могут даже перегнуть палку, только чтобы оградить себя, и потому некоторым непреданным, которые сами еще целиком находятся под властью материальной энергии, майи, они могут иногда показаться нигилистами или пессимистами.
Но в сущности этот материальный мир и есть место, полное страданий и опасностей, подстерегающих нас на каждом шагу, он - духкхалайам ашашватам, юдоль смерти, рождений, болезней и старости, пристанище страданий и боли, где все преходяще. Далеко не каждый может по-настоящему понять это, и потому о личностях, достигших этого уровня, говорят как о «великих душах».
мам-упетйа пунар джанма
духкхалайам ашашватам
напнуванти махатманах
самсиддхим парамам гатах
Это значит, что те, кто понял, что материальные миры - юдоль страдания и что все в них преходяще (духкхалайам ашашватам), никогда не возвращаются сюда вновь. И так как они являются махатманах, великими душами, Кришна оставляет их с Собой, потому что они заслужили освобождение из этого жуткого места, став Его чистыми преданными. Это слова Кришны, то есть Самого Бога, сказанные Им в «Бхагавад-гите» (8.15). Есть ли авторитет выше Него? Суть в том, что для продвижения в духовной жизни человек должен пессимистически смотреть на все материальное, если оно не используется для служения Кришне, чтобы доставить Ему удовольствие. Мы не слишком рассчитываем на то, что сможем получить какое-либо продолжительное наслаждение или удовлетворить наши сокровенные желания в этом царстве грубой материи.
В своем письме вы несколько раз употребляете слово «любовь», но на самом деле в этом материальном мире нет любви. Это ложные представления. То, что здесь называют любовью, является всего-навсего вожделением или, иначе говоря, желанием удовлетворять собственные чувства.
кама эша кродха эша
раджо-гуна самудбхавах
махашано маха-папма
виддхй энам иха ваиринам
Кришна говорит Арджуне, Своему ученику, что «это только вожделение... - всепожирающий, греховный враг этого мира» (Б.-г., 3.37). В языке Вед нет слова для обозначения материалистической «любви», как мы сейчас называем ее. Словом кама описывают вожделение или материальное желание, а не любовь. Для обозначения истинной любви в Ведах используется слово према, означающее исключительно любовь к Богу. Вне любви к Богу любовь невозможна. В этом случае ее место занимает похоть. В материальной атмосфере человеческая деятельность во всем ее разнообразии - и не только деятельность людей, но и всех живых существ - основана на половым влечении, возникающем между мужчиной и женщиной. Это влечение является движущей силой любой деятельности, и оно же оскверняет ее. Вокруг секса вертится вся вселенная - и страдает! Такова неприукрашенная правда. Под тем, что здесь называют любовью, подразумевается следующее: «Ты удовлетворяешь мои чувства, а я буду удовлетворять твои», - и как только этому обоюдному удовлетворению приходит конец, люди тотчас разводятся, расстаются, ссорятся и начинают ненавидеть друг друга. И все это умещается в рамках этих ложных представлений о любви. Настоящая любовь - это любовь к Богу, Кришне.
Каждому хочется направить свою потребность любить на объект, по его мнению, достойный любви. Проблема только в нашем невежестве, потому что люди практически не знают, где искать этот высший объект любви, действительно достойный их любви и способный ответить на нее. Люди просто не знают этого. Об этом нигде не говорится. Стоит вам привязаться к чему бы то ни было материальному, оно тотчас же даст вам пощечину, разрушится или разочарует вас. Вам гарантированы неудовлетворенность и разочарование. Это факт. И эти юноши в вашей стране и во всем мире признают: «Да, это факт», - и прислушиваются к словам Кришны:
бахунам джанманам анте
джнанаван мам прападйате
васудевах сарвам ити
са махатма судурлабхах
«Тот, кто, пройдя через множество рождений и смертей, обрел совершенное знание, вручает себя Мне, ибо он понял, что Я - причина всех причин и все сущее. Такая великая душа встречается очень редко» (Б.-г., 7.19). И снова Кришна употребляет это слово махатма, великая душа. Поэтому наши преданные, которых вы встретили, - не обыкновенные юноши и девушки. Нет. Их нужно считать по-настоящему мудрыми людьми, великими душами, так как в течение многих жизней они страдали этой мучительной болезнью материального существования и наконец почувствовали к ней отвращение. Поэтому они отправились на поиски высшего знания; они ищут чего-то лучшего и, когда находят Кришну и предаются Ему, становятся махатмами, людьми, действительно пребывающими в знании. Этот материальный мир подобен тюрьме: это место наказания, предназначенное для того, чтобы довести нас до такого состояния, когда мы почувствуем к нему отвращение, предадимся наконец Кришне и возвратимся в свое изначальное состояние, обретя вечную жизнь в блаженстве и полном знании. Следовательно, этим юношам делает честь то, что они сделали судурлабхах, нечто очень редко встречающееся в человеческом обществе.
Предавшись Кришне, человек найдет высший объект своей любви, Бога. Любовь к Богу есть в каждом, подобно огню в незажженной спичке, но она сокрыта. Однако если человек тем или иным образом развивает в себе дремлющую любовь к Богу и Кришна становится для него высшим объектом поклонения, высшим другом, высшим господином или высшим возлюбленным, то он никогда больше не испытает разочарования и не будет несчастным. Все будет по-другому, так как его потребность любить будет направлена на то, что достойно любви:
мач-читта мад-гата-прана
бодхайантах параспарам
катхайанташ ча мам нитйам
тушйанти ча раманти ча
Б.-г., 10.9
Преданный, посвятивший свою жизнь Кришне, всегда испытывает «великое удовлетворение и блаженство» и постоянно радостен, он неизменно доброжелателен и ни к кому не относится с неприязнью, как говорите вы. Продвинутый преданный - друг каждому. Йога-йукто вишуддхатма - чистая душа, с любовью и преданностью служащая Кришне, сарва-бхутатма-бхутатма - дорога каждому и каждый дорог ей. В другом месте Кришна утверждает, что йо мад-бхактах са ме прийах - Его преданный, который очень дорог Ему, адвешта сарва-бхутанам маитрах каруна эва ча - никому не завидует и является добрым другом всем живым существам. Более того, предполагается, что преданный одинаково относится ко всем (пандитах сама-даршинах) и никогда ни к кому не пристрастен, говоря: «Этот хорош, а тот плох». Нет.
Так описываются более высокие стадии сознания Кришны, которых преданный достигает, когда его знания становятся зрелыми. Сейчас многие из наших учеников - молодые ребята. Они находятся в процессе обучения, и этот метод так эффективен, надежен и авторитетен, что если они будут строго следовать ему, то достигнут желаемой цели, то есть, как вы говорите, любви. Но нужно помнить, что эта любовь не материальна, и потому о ней не стоит судить, исходя из ложных, сентиментальных представлений об обычных, мирских отношениях. Поэтому сказать, что они не любят, может быть, и верно с точки зрения материалиста. Они отказались от привязанностей к семье, друзьям, жене, стране, нации и т.д., основанных только на телесной концепции жизни, а иначе говоря, на зыбком удовлетворении чувств. Они начали освобождаться от любви к майе, то есть от вожделения, и хотят обрести любовь к Кришне - нескончаемую, сполна вознаграждающую любовь, однако еще не достигли этого уровня, только и всего. Нельзя ожидать, что все ваши соотечественники, имеющие так много дурных привычек, вдруг перестанут есть мясо, употреблять одурманивающие средства, откажутся от недозволенного секса и многих других отвратительных вещей и за один день станут великими осознавшими себя душами. Это невозможно. Это утопия. Но даже человека, который только что получил посвящение в преданные Кришны, необходимо отнести к высшему разряду людей. Са буддхиман манушйешу са йуктах критсна-карма крит: «Это тот из людей, кто наделен разумом. Он занимает трансцендентное положение, хотя и занят разнообразной деятельностью». И хотя такой преданный, возможно, еще не достиг высшего уровня духовного понимания, его все же нужно считать самым возвышенным из людей, не обращая внимания на временные проявления его недостатков и слабостей.
апи чет судурачаро
бхаджате мам ананйа-бхак
садхур эва са мантавйах
самйаг вйавасито хи сах
«Даже если преданный совершает самые неблаговидные поступки, его нужно считать святым, так как он занимает правильную позицию» (Б.-г., 9.30). Говорят: «Человеку свойственно ошибаться». Поэтому на начальной стадии всегда можно ожидать каких-либо промахов. Взгляните, пожалуйста, на дело с этой точки зрения и простите им их маленькие ошибки. Главное, что они отдали Кришне все, даже свои жизни, и в этом они не ошиблись.
Всегда желающий вам добра
А.Ч. Бхактиведанта Свами
Поиски источника любви и красоты
В мае 1974 года известный ирландский поэт Десмонд Джеймс Бернард О'Грэди посетил Шрилу Прабхупаду в его квартире в Риме, и между ними состоялась длительная и оживленная беседа. Среди прочих вопросов духовный лидер и поэт обсуждали природу личности и обязанности человека, современное образование и его проблемы, как положить конец войне, а также беседовали о вечной жизни и глубинной сущности любви.
М-р О'Грэди. Ваше издание «Бхагавад-гиты» прекрасно.
Шрила Прабхупада: Это пятое издание за два года.
М-р О'Грэди. В какой стране Движение сознания Кришны пользуется наибольшим успехом?
Шрила Прабхупада. Везде. В Африке, Америке, Канаде, Японии, Китае. Но, пожалуй, успешнее всего оно распространяется в Америке. Многие американцы приняли сознание Кришны.
М-р О'Грэди. А как здесь, в Риме? Были ли у вас проблемы с полицией?
Шрила Прабхупада. Мы везде сталкиваемся с проблемами. Полиция иногда беспокоит нас, но, как правило, им это скоро надоедает, и в конце концов они оставляют нас в покое. (Смеется.)
М-р О'Грэди. Система сдается? Это замечательно. Я и сам так устал от этой системы. Что-то не так в нынешнем положении дел. Может быть, Вы посоветуете мне, как одолеть систему.
Шрила Прабхупада. Вы ирландцы! Ирландцы никогда не устают сражаться.
М-р О'Грэди. Да. (Смеется.) Это у нас в крови.
Шрила Прабхупада. На самом деле борьба идет постоянно.
М-р О'Грэди. Что вы нам посоветуете? Я имею в виду, оправдано ли морально то, что я сижу здесь...
Шрила Прабхупада. Пока мы находимся в иллюзии телесных представлений о жизни, считая, что мы - эти тела, один думает: «Я ирландец», другой: «Я итальянец... американец... индиец» и т.д., и до тех пор, пока это будет продолжаться, будет продолжаться и борьба. Кошек и собак невозможно помирить. Почему они враждуют? Просто собака думает: «Я большая собака». А кошка думает: «Я большая кошка». Так и мы, если думаем: «Я ирландец» или «Я англичанин», - мало чем отличаемся от кошек и собак. И пока люди будут придерживаться телесной концепции жизни, будет продолжаться борьба.
М-р О'Грэди. А что вы скажете о борьбе Махатмы Ганди в Палате Общин?
Шрила Прабхупада. Это очередное проявление «собачизма». Никакой разницы нет. Собака думает: «Я собака», - потому что у нее тело собаки. Если я думаю, что я индиец, потому что мое тело рождено на индийской земле, то чем я лучше собаки? Телесные представления о жизни - это философия животных. Мир наступит только тогда, когда мы поймем, что мы - не тела, а духовные души. Без этого мир невозможен. Са эва го-кхарах. В ведических писаниях утверждается, что человек с телесными представлениями о жизни ничем не отличается от коровы или осла. Люди должны возвыситься над этим низшим представлением о себе. Как это сделать?
мам ча йо 'вйабхичарена
бхакти-йогена севате
са гунан саматитйаитан
брахма бхуйайа калпате
«Тот, кто полностью отдает себя преданному служению, ни при каких обстоятельствах не отклоняясь от этого пути, преодолевает влияние гун материальной природы и достигает духовного уровня» (Б.-г., 14.26).
В нашем обществе много мексиканцев, канадцев, индийцев, евреев и мусульман, но они больше не считают себя мусульманами, христианами, евреями или кем-нибудь еще. Все они - слуги Кришны. Это стадия осознания Брахмана.
М-р О'Грэди. Но это тоже имя.
Шрила Прабхупада. Да, имена необходимы. Скажем, ваше имя отличается от имени другого ирландца, но тем не менее все вы чувствуете себя ирландцами. Имена могут быть разными, но это не существенно. Что действительно необходимо, так это качественное единство. Когда, несмотря на разные имена, мы приобретем качества Кришны, наступит мир. Это называется со 'хам. Имена у людей одной нации могут быть разными, но все они чувствуют, что принадлежат к одной нации. Разнообразие не помеха, потому что если качества одинаковы, то это и есть единство, брахма-бхута.
брахма-бхутах прасаннатма
на шочати на канкшати
самах сарвешу бхутешу
мад бхактим лабхате парам
«Тот, кто находится в таком трансцендентном положении, сразу осознает Верховный Брахман. Он никогда не скорбит об утраченном и ничего не желает, он одинаково относится ко всем живым существам. На этом уровне он достигает чистого преданного служения Мне» (Б.-г., 18.54).
Этот мир приносит нескончаемые страдания тому, кто заражен болезнью материализма, но для преданного весь мир практически неотличен от Ваикунтхи. Для имперсоналиста же осознание Брахмана, слияние с Абсолютом - это самое высшее достижение.
М-р О'Грэди. Абсолют вне нас или внутри?
Шрила Прабхупада. Он не вне и не внутри. Абсолют лишен двойственности.
М-р О'Грэди. Хорошо, но на индивидуальном уровне...
Шрила Прабхупада. Мы не абсолютны. Когда мы находимся на абсолютном уровне, мы абсолютны. Однако сейчас мы в относительном мире. Абсолютная Истина есть также и здесь, но наши чувства недостаточно утончены, чтобы понять ее. До тех пор пока мы в плену у времени, не может быть и речи о том, чтобы стать абсолютными.
М-р О'Грэди. Итак, «абсолютное» подразумевает жизнь вне времени?
Шрила Прабхупада. Так утверждается в «Бхагавад-гите» (4.9):
джанма карма ча ме дивйам
эвам йо ветти таттватах
тйактва дехам пунар джанма
наити мам эти со 'рджуна
«Тот, кто постиг божественную природу Моего явления и деяний, больше никогда не родится в материальном мире. Покинув тело, он вернется в Мою вечную обитель, о Арджуна». Возвращение домой, обратно к Богу, имеет абсолютную природу. До тех пор пока находящийся в материальном мире отождествляет себя со своим телом, он будет переселяться из одного тела в другое, и этот процесс не абсолютен. Об этом прямо говорится здесь. Человек занимает абсолютное положение только тогда, когда возвращается в духовный мир.
М-р О'Грэди. Это хорошо, но я хочу знать, имеем ли мы право сидеть здесь - вы на своем месте, а я на своем - и чинно вести беседу, в то время как по ту сторону океана...
Шрила Прабхупада. Вы упустили из виду, что, хотя вы сидите на своем месте, а я - на своем, это различие не влияет на наше истинное «Я». Оба мы люди. Понятия «ирландец», «англичанин», «протестант», «католик» и т.д. - всего-навсего различные одежды. Нужно освободиться от этих ярлыков. А избавившись от них, человек очищается.
сарвопадхи-винирмуктам
тад-паратвена нирмалам
хришикена хришикеша-
севанам бхактир учйате
Бхакти-расамрита-синдху, 1.1.12
Если вы очистили свои чувства и заняли эти очищенные чувства преданным служением хозяину чувств Кришне, вы достигли совершенства жизни. Это и есть недвойственность, и это положение абсолютно.
М-р О'Грэди. Но система настаивает на том, чтобы вы считали себя американцем, индийцем или африканцем или кем-нибудь еще.
Шрила Прабхупада. Да. Материалистичное общество предполагает двойственность.
М-р О'Грэди. Но это неизбежно. Как можно избежать материального существования?
Шрила Прабхупада. Это возможно в сознании Кришны. Лотос растет в воде, но никогда не касается воды.
М-р О'Грэди. Не думаю, чтобы положение в одной области можно было объяснить метафорами из другой. Как можно обсуждать политические проблемы, оперируя туманными духовными представлениями? У них совершенно разная природа.
Шрила Прабхупада. Иногда разнообразие примеров помогает нам лучше понять или оценить проблему. Мы ставим в вазу разные цветы, и это разнообразие помогает нам лучше понять саму идею цветов. Но как бы вы на это ни посмотрели, Кришна может разрешить все проблемы. Не только проблемы ирландцев или англичан - все проблемы. Это называется единством в разнообразии. У наших учеников различное прошлое, но они находятся в сознании Кришны, и это объединяет их.
М-р О'Грэди. Очень хорошо. Я согласен с этим. Мне хотелось бы знать: когда вы говорите «сознание Кришны», есть ли какая-нибудь разница между ним и сознанием Христа?
Шрила Прабхупада. Разницы нет. Христос пришел проповедовать послание Бога. Если вы действительно сознаете Христа, то становитесь сознающим Кришну.
М-р О'Грэди. А если мы сознаем Кришну или сознаем Бога, предполагает ли это, что мы сознаем себя? То есть знаем ли мы, кто мы на самом деле?
Шрила Прабхупада. Да. Сознание Бога подразумевает и самосознание, но осознание себя - это еще не обязательно сознание Бога.
М-р О'Грэди. Но это возможно?
Шрила Прабхупада. Нет.
М-р О'Грэди. Человек может прийти к осознанию Бога, пребывающего в нем.
Шрила Прабхупада. Это означает, что он сознает Бога. Сейчас вы сидите, освещенный солнечными лучами, и ваша способность видеть самого себя является составной частью вашего сознания солнца. Вы не можете видеть себя во тьме. Ночью невозможно увидеть даже собственную руку или ногу, но если вы выходите на солнце, то видите и солнце, и себя. Без солнечного света, без осознания Бога самоосознание неполно. Однако сознание Бога позволяет вам очень ясно осознавать и самого себя.
М-р О'Грэди. В своей преподавательской деятельности я сталкиваюсь со многими молодыми людьми, но не пытаюсь спасти их с помощью нравоучений. Я пытаюсь, насколько позволяет система, направить их к пониманию самого лучшего и самого прекрасного, того, что может принести им самое глубокое духовное удовлетворение в окружающем их мире. Чтобы пребывать в духовном состоянии, студентам зачастую не хватает беспристрастности. Как правило, они находятся во власти своих эмоций. С чем я часто сталкиваюсь, так это с фундаментальным вопросом: «Кто я такой?» - или «Зачем все это?»
Шрила Прабхупада. Да.
М-р О'Грэди. Или еще спрашивают: «Почему я здесь?»
Шрила Прабхупада. Да, очень хорошо.
М-р О'Грэди. Меня спрашивают: «Почему я должен находиться здесь? Кто вы такой, учитель, и что дает вам право говорить нам, о чем нам думать, кем быть и кем не быть? Почему я должен читать Шекспира? Почему я должен слушать Моцарта? Мне больше нравится Боб Дилан». Похоже, вопросы подобного рода возникают от крайней разочарованности ума, ощущения непрочности своего существования, сомнений и недостатка доверия к существующему порядку вещей. Часто нам приходится отвечать на эти вопросы очень резко. Вместо того чтобы давать прямые ответы, мы вынуждены отвечать косвенно, учитывая условия, побудившие студентов спрашивать в первую очередь об этом. Не думаете ли вы, что нам надо пытаться оказывать на них более прямое воздействие?

Предыдущая страница 14 Следующая страница


15 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Шрила Прабхупада. Вы говорите о проблеме...
М-р О'Грэди. Современного образования.
Шрила Прабхупада. Да, на многие вопросы современное образование не дает ответа. «Зачем я пришел сюда? Какой в этом смысл?» На эти вопросы нужно давать совершенные ответы. Поэтому Веды предписывают: тад-виджнанартхам са гурум эвабхигаччхет - чтобы найти ответы на все эти вопросы, человек должен обратиться к истинному духовному учителю.
М-р О'Грэди. А если его нет? Что если нам скажут, что мистер Никсон - истинный духовный учитель? Что тогда делать?
Шрила Прабхупада. Нет, нет. (Смеется.) Истинный духовный учитель должен отвечать определенным требованиям. Вы услышали только одну строчку стиха. Кто такой духовный учитель? Об этом говорится в следующей строке: шротрийам брахма-ништхам. Слово шротрийам относится к тому, кто услышал послание из такого же истинного источника. Духовный учитель - это тот, кто принял послание от другого квалифицированного духовного учителя. Это подобно тому как один медик получает медицинские знания от другого медика. Истинный духовный учитель тоже должен принадлежать к цепи преемственности духовных учителей. А изначальным духовным учителем является Сам Бог.
М-р О'Грэди. Да. Разумеется.
Шрила Прабхупада. Тот, кто слушал Бога, передает это же учение своим ученикам. Если ученик не искажает смысл учения, он является истинным духовным учителем. Таков наш метод. Мы получаем наставления, слушая Кришну, Бога, и с Его слов понимаем, кто совершенен. Или мы слушаем Его представителя, который не противоречит Кришне и глубоко осознал Его учение. Это не значит, что мы говорим одно, а делаем всякие глупости. Тот, кто так поступает, не может быть духовным учителем.
М-р О'Грэди. У меня есть бедный старый отец, который живет на западе Ирландии. Простой старик семидесяти восьми лет, вашего поколения. Ему в его годы не дает покоя один вопрос: «Они, священники, говорят мне, что в конечном счете Бог - это тот, кто все знает. Но я хочу знать: кто поведал обо всем Богу?» И затем он подходит ко мне и говорит: «Ты ходил в школу и читал книги. Скажи мне, кто рассказал обо всем Богу?» И мне нечего ему ответить. Этим семьдесят восемь лет отличаются от тридцати девяти.
Шрила Прабхупада. Нет, дело не в возрасте. Разница в знании. В «Брахма-сутре» ставится вопрос: кто такой Бог? Прежде всего нужно ответить на этот вопрос.
М-р О'Грэди. Кто научил Бога?
Шрила Прабхупада. Нет. Прежде всего надо знать, кто такой Бог, а потом уже спрашивать, кто научил Бога. В «Веданта-сутре» говорится: атхато брахма джиджнаса - «Теперь мы должны задаться вопросом, кто такой Бог». Пока вы не знаете, кто такой Бог, как можно задавать вопрос о том, кто научил Бога? Если вы не знаете Бога, у вас даже не возникнет вопрос о том, кто Его научил. Верно?
М-р О'Грэди. Да.
Шрила Прабхупада. Кто такой Бог объясняется в «Брахма-сутре». Джанмадй асйа йатах: Бог - это источник, из которого все исходит. Бог - это Верховное Существо, из которого все исходит. Далее, какова природа этого Верховного Существа? Мертвый ли он камень или живое существо? На это также дается ответ. Джанмадй асйа йато 'нвайад итараташ чартхешв абхиджнах сварат (Бхаг., 1.1.1) - Высшее Существо знает все, прямо и косвенно. Если Он не обладает полным знанием, Он не может быть Богом. Затем возникает вопрос, который поставили вы: «Кто научил Бога?» На это тоже есть ответ. Сварат - Он полностью независим. Он не нуждается ни в чьих наставлениях. Таков Бог. Тот, кто нуждается в чужих наставлениях, не может быть Богом. Кришна поведал «Бхагавад-гиту», и Ему не нужно было учиться этой премудрости у кого бы то ни было. Я должен был узнать ее от моего духовного учителя, но Кришне ни от кого не нужно было ее узнавать. Тот, кому не нужно брать уроков у других, является Богом.
М-р О'Грэди. Какое отношение к этому имеет человеческая любовь?
Шрила Прабхупада. Все исходит от Бога. Как неотъемлемые частицы Бога мы тоже частично проявляем любовь, потому что изначальная любовь находится в Нем. То, чего нет в Боге, не может существовать, следовательно, любовь присутствует в Боге.
М-р О'Грэди. И проявления любви - это проявления Бога?
Шрила Прабхупада. Если бы склонности к любви не было у Бога, как могли бы проявлять ее мы? Сын всегда похож на своего отца. Склонность к любви есть у Бога, поэтому и у нас есть такая же склонность.
М-р О'Грэди. Может быть, любовь в вас порождается необходимостью?
Шрила Прабхупада. Нет. Для «может быть» нет места. Мы определяем Бога в абсолютных категориях. Джанмадй асйа йатах. Бог - это тот, из кого все исходит. Воинственный дух также есть в Боге. Но Его борьба и Его любовь абсолютны. По своему опыту в материальном мире мы знаем, что борьба - это полная противоположность любви, но присущие Богу склонность сражаться и склонность любить - одно и то же. Таков смысл слова «абсолют». Из ведических писаний мы знаем, что когда Бог убивает Своих так называемых врагов, они получают освобождение.
М-р О'Грэди. Может ли человек сам прийти к такому пониманию Бога?
Шрила Прабхупада. Нет. Поэтому мы процитировали этот стих: тад-виджнанартхам са гурум эвабхигаччхет. Слово абхигаччхет означает «должен». Сам человек не способен на это.
В санскритской грамматике эта форма глагола называется видхилин. Она употребляется в тех случаях, когда выбора нет. Слово абхигаччхет означает, что человек должен обратиться к гуру. Так утверждают Веды. Поэтому, как описано в «Бхагавад-гите», сначала Арджуна беседовал с Кришной, но, когда он понял, что его проблемы остаются неразрешенными, он предался Кришне и принял Его своим гуру.
карпанйа-дошопахата-свабхавах
приччхами твам дхарма саммудха четах
йач чхрейах сйан нишчитам брухи тан ме
шишйас те 'хам шадхи мам твам прапаннам
«Я больше не знаю, в чем состоит мой долг, и постыдная слабость скупца лишила меня самообладания. Поэтому прошу, скажи прямо, что лучше для меня. Отныне я Твой ученик и душа, предавшаяся Тебе, - наставляй же меня» (Б.-г., 2.7). Итак, из этого явствует, что Арджуна сбит с толку и перестал понимать, в чем его долг.
М-р О'Грэди. Долг по отношению к самому себе, к другим или к государству?
Шрила Прабхупада. Долг воина - сражаться с врагом. Арджуна был воином, и Кришна советовал ему: «По ту сторону - твои враги, а ты - воин. Почему ты пытаешься отказаться от насилия? Это нехорошо». Тогда Арджуна сказал: «Действительно, я запутался. Сбитый с толку, я не могу принять правильного решения, поэтому я принимаю Тебя своим духовным учителем. Пожалуйста, дай мне необходимые наставления». В хаосе, в запутанной жизненной ситуации человек должен обратиться к тому, кто обладает полным знанием. Чтобы разрешить юридические проблемы, вы идете к юристу, а за разрешением медицинских проблем обращаетесь к врачу. В материальном мире все сбиты с толку, не зная о своей духовной сущности. Поэтому наш долг - обратиться к истинному духовному учителю, который может дать нам подлинное знание.
М-р О'Грэди. Я совершенно сбит с толку.
Шрила Прабхупада. Значит, вы должны обратиться к духовному учителю.
М-р О'Грэди. И он решит, как помочь мне выйти из этого тупика?
Шрила Прабхупада. Да. Духовный учитель - это тот, кто выводит из любого тупика. Если духовный учитель не может вывести своего ученика из тупика, он не духовный учитель. Таков критерий.
самсара-даванала-лидха-лока-
транайа карунйа гханагханатвам
праптасйа калйана гунарнавасйа
ванде гурох шри-чаранаравиндам
Весь этот запутанный мир подобен пылающему лесному пожару. Когда в лесу пожар, все животные в замешательстве. Они не знают, куда бежать, чтобы спастись. В бушующем пожаре материального мира все находятся в замешательстве. Как потушить этот лесной пожар? Это невозможно ни с помощью вашей пожарной команды, ни просто выливая ведрами воду. Только дождь, проливающий влагу из туч, может залить лесной пожар. Ничто другое не поможет. Это зависит не от ваших способностей, а от милости Бога. Человеческое общество запуталось и не может найти выхода из тупика. Духовный учитель - это тот, кто получил милость Бога и может указать выход сбитому с толку человеку. Тот, кто получил милость Бога, может стать духовным учителем и даровать эту милость другим.
М-р О'Грэди. Проблема в том, как найти этого духовного учителя.
Шрила Прабхупада. Проблема не в этом. Проблема в том, насколько вы искренни. У вас есть проблемы, но Бог в вашем сердце. Ишварах сарва-бхутанам. Бог не далеко. Если вы искренни, Бог посылает вам духовного учителя. Поэтому Бога называют также чайтья-гуру - духовным учителем, пребывающим в сердце. Бог помогает изнутри и извне. Так об этом говорится в «Бхагавад-гите». Это материальное тело подобно машине, но в сердце находится душа, а рядом с душой - Сверхдуша, Кришна, наставляющий из сердца. Господь говорит: «Ты хотел сделать это, теперь у тебя есть такая возможность. Иди и делай». Если вы искренни, вы говорите: «Теперь, Господь, я хочу обрести Тебя». И тогда Он даст вам указания: «Хорошо, следуй этим путем, и ты обретешь Меня». Господь милостив. Но если мы хотим чего-либо другого - пожалуйста. Мы можем это получить. Бог очень добр. Когда я хочу чего-нибудь, Он из сердца указывает, как добиться этого. Так почему Он не может подсказать мне, как найти духовного учителя? Прежде всего мы должны снова захотеть возродить в себе сознание Бога. И тогда Бог пошлет нам духовного учителя.
М-р О'Грэди. Большое спасибо.
Шрила Прабхупада. Вам спасибо. У меня к вам просьба. Вы - поэт. Так рассказывайте о Боге. Вы владеете искусством описания, и потому я прошу вас, пожалуйста, описывайте Бога в своей поэзии, и тогда ваша жизнь увенчается успехом. И жизнь того, кто услышит вас, тоже увенчается успехом. Так предписывают Веды:
идам хи пумсас тапасах шрутасйа ва
свиштасйа суктасйа ча буддхи-даттайох
авичйуто 'ртхах кавибхир нирупито
йад уттамашлока-гунануварнанам
Бхаг., 1.5.22
В обществе много лидеров: поэты, ученые, религиозные деятели, философы, политики и т.д. Всем, кто обладает такой высокой квалификацией, Веды дают наставление: ваша обязанность - сделать свою деятельность совершенной, описывая величие Верховного Существа.
М-р О'Грэди. Мой опыт говорит мне, что каждый наделен определенными способностями во имя какой-то неведомой цели.
Шрила Прабхупада. Эта цель указана здесь. Авичйутах. Единственно верное решение таково: «Пусть они описывают величие Господа».
М-р О'Грэди. Но вы говорили, что духовный учитель - избранник. Духовный учитель, поэт, священник избраны Богом. Они избраны писать поэмы, рисовать картины или сочинять музыку.
Шрила Прабхупада. Поэтому сочиняйте музыку о Боге. Это будет вашим совершенством.
М-р О'Грэди. Когда человек, занимаясь своим делом, трудится для Бога, его дело становится его совершенством?
Шрила Прабхупада. Да.
М-р О'Грэди. Большое спасибо.

Глава 9. Достижение совершенства
Поиски смысла жизни

Вряд ли найдется человек, который не задумывался бы над вопросом о смысле жизни. К сожалению, найти окончательный ответ на этот вопрос нелегко, потому что существуют тысячи противоречащих друг другу философий, религий, идеологий, и их последователи сражаются друг с другом, стремясь сделать нас своими сторонниками. В этой лекции Шрила Прабхупада дает простые объяснения, проливающие свет на эту проблему.
Сегодня мы рассмотрим наши отношения с Богом. Это называется самоосознанием. Движение санкиртаны - самый простой метод самоосознания, так как очищает сердце. Мы неверно понимаем себя из-за того, что зеркало нашего ума покрыто пылью. В зеркале, покрытом пылью, невозможно увидеть себя. Но в чистом зеркале можно видеть себя. Таким образом, медитация - это метод очищения сердца, попытка понять свои взаимоотношения со Всевышним.
Со всем, с чем мы вступаем в контакт, у нас возникают взаимоотношения. Сейчас я сижу на этой подушке, и наши с ней отношения таковы: я сижу, а подушка держит меня. Вы всегда связаны какими-либо отношениями. Англичанин вы или индиец, вы связаны отношениями с обществом, семьей, друзьями. Но каковы же наши отношения с Богом?
Если вы проведете опрос, то лишь очень немногие смогут описать свои взаимоотношения с Богом. Люди говорят: «Что такое Бог? Бог мертв. Я не верю в Бога, не говоря уже о взаимоотношениях с Ним». Сердца таких людей покрыты грязью, и потому они не способны видеть. Мы связаны отношениями со всем, так почему же мы не пытаемся понять свои взаимоотношения с Богом? Разумно ли это? Нет. Это невежество. Все живые существа в материальном мире покрыты тремя гунами материальной природы. Поэтому они не могут видеть Бога. Они не могут понять Бога и даже не пытаются сделать этого. Но Бог есть. В Англии по утрам туманно, и из-за тумана не видно солнца. Но означает ли это, что солнца нет вообще? Вы не можете видеть его, так как у вас перед глазами эта завеса, но, если вы пошлете телеграмму в другую часть света, вам ответят: «Да, солнце здесь. Мы его видим. Оно ослепительно сияет». Итак, если вы отрицаете существование Бога или не можете осознать своих взаимоотношений с Ним, это значит, что вам не хватает знаний. Это не значит, что Бога нет. Это ваш недостаток. Закрыто не солнце - солнце невозможно закрыть. Туман, облако или дымка не способны закрыть солнце. Солнце огромно! Оно во много раз больше Земли. А облака могут покрыть небо самое большее на десять, двадцать или сто миль. Могут ли облака скрыть солнце? Нет. Облака не могут закрыть солнца. Они застилают ваши глаза. Когда на кролика нападает враг и он не может защититься, он закрывает глаза и думает: «Мой враг уже ушел». Аналогично этому, окутанные внешней энергией Бога, мы думаем: «Бог мертв».
Господь обладает тремя видами энергий. Энергии Верховного Господа описаны в «Вишну-пуране». И в Ведах, в Упанишадах, также приводятся описания энергий Господа. Парасйа шактир вивидхаива шруйате (Шветашватара-упанишад, 6.8). Слово шакти означает «энергия». Господь обладает разнообразными энергиями. В Ведах говорится: «Бог ничего не должен делать». Мы должны работать, потому что иначе не выживем, мы должны есть, мы хотим наслаждаться тем или этим, но зачем работать Богу? Бог не обязан работать. Почему же мы тогда говорим, что Бог создал эту вселенную? Разве это не работа? Нет. Тогда как же это произошло? Его разнообразные энергии так могущественны, что действуют сами по себе и исполнены знания. Мы можем видеть, как цветок распускается, растет и на нем появляется определенный многоцветный узор: маленькое пятнышко с одной стороны, маленькое пятнышко с другой, он белый с одной стороны и еще белее с другой. Бабочка тоже может служить примером такой художественной симметрии. Таким образом, всех их раскрашивают, но с таким совершенством и так быстро, что мы не видим этого процесса. Мы не в состоянии понять, как он идет, но тем не менее это происходит, и делает это энергия Господа.
Люди говорят, что Бог мертв, что Бога нет и что мы никак не связаны с Богом, только потому, что у них не хватает знаний. Один поэт сравнил этот образ мыслей с мыслями человека, которого одолевают призраки. Человек, одолеваемый призраками, несет всякий вздор, так же и мы, оказавшись окутанными иллюзорной энергией Бога, говорим, что Бог мертв. Но это не так. Поэтому мы так нуждаемся в этом методе повторения святого имени, очищающем наше сердце. Последуйте этому простому методу повторения мантры Харе Кришна и всегда и везде: занимаясь семейными делами, в клубе, дома, в дороге - повторяйте Харе Кришна, и мрак, окутывающий ваше сердце и скрывающий ваше истинное положение, рассеется. И тогда вы сможете понять свое истинное, изначальное положение.
Господь Чайтанья Махапрабху советовал: чето-дарпана-марджанам. Марджанам означает «очищать», а дарпана - «зеркало». Сердце - это зеркало. Оно подобно фотокамере. Фотокамера запечатлевает все картины дня и ночи, и наше сердце тоже запечатлевает образы и хранит их в подсознании. Психологам это известно. Сердце запечатлевает великое множество образов, и эти образы затмевают сердце. Мы не знаем, когда это началось, но факт остается фактом: из-за контакта с материей наша истинная сущность оказывается скрытой. Поэтому чето-дарпана-марджанам - «сердце необходимо очистить». Есть разные методы очищения сердца: гьяна, йога, медитация, благочестивая деятельность. Карма также очищает сердце. Если человек совершает благочестивые поступки, его сердце постепенно очищается. Но, несмотря на то что писания рекомендуют эти методы очищения сердца, в наш век применять их очень трудно. Чтобы следовать путем философского познания, нужно стать эрудированным ученым, прочесть много книг, общаться с профессорами и учеными и провести жизнь в размышлениях. Нужно найти человека, который увидел свет.
Таковы методы философского познания. Медитация также является рекомендованным методом. Человек должен задаваться вопросом: «Кто я?» Подумайте, являетесь ли вы телом? Нет. Этот палец - вы? Нет, это ваш палец. Рассматривая свою ногу, вы поймете: «Это моя нога». Аналогичным образом, вы обнаружите, что все тело принадлежит вам. Но где же тогда вы? Все это «мое», но где «Я»? Поиски своего «Я» и называются медитацией. Таким образом, настоящая медитация подразумевает сосредоточение всех чувств. Но метод медитации очень труден. Человек должен овладеть своими чувствами. Чувства влекут человека во внешний мир, а их нужно направить внутрь и заняться самоанализом. Для этого предназначена система йоги, состоящая из восьми этапов. Первый этап - овладение чувствами с помощью регулирующих принципов. Затем сидячие позы - это помогает сосредоточить ум. Если сидеть сгорбившись, то невозможно сосредоточиться. Нужно сидеть прямо. Затем следует овладеть дыханием, потом идет медитация и, наконец, самадхи. Однако в наше время выполнять это как следует очень и очень трудно. Никто не может выполнять все сразу. Упражнения по системе так называемой йоги неполны, так как практикуются только сидячие позы и некоторые дыхательные упражнения. И это не может привести к совершенству. Истинный метод йоги очень трудно применять в этот век, хотя он и рекомендован Ведами. Можно попытаться получить знание и с помощью эмпирической философии: «Это есть Брахман, это не есть Брахман, так что же такое Брахман? Что такое душа?» Такие эмпирические философские рассуждения также рекомендованы в Ведах, но в этот век и они бесполезны.
Поэтому Чайтанья Махапрабху (и не только Он, но и ведические писания) говорит:
харер нама харер нама
харер намаива кевалам
калау настй эва настй эва
настй эва гатир анйатха
Калау означает «в этот век». Настй эва, настй эва, настй эва - трижды настй эва. Эва означает «конечно», а насти означает «нет». «Конечно, нет; конечно, нет; конечно, нет». Что означает это «конечно, нет»? Невозможно осознать себя с помощью кармы. Это первое «конечно, нет». Невозможно осознать себя с помощью гьяны. Это второе «конечно, нет». Невозможно осознать себя с помощью йоги. Конечно, нет. Калау. Калау означает «в этот век». Калау настй эва настй эва настй эва гатир анйатха. В этот век невозможно достичь успеха с помощью ни одного из этих трех методов. Что же тогда рекомендуется? Харер нама харер нама харер намаива кевалам. Просто повторяйте мантру Харе Кришна. Кевалам означает «только». Просто повторяйте Харе Кришна. Это самый простой и самый возвышенный метод. Он рекомендован в писаниях, не сложен на практике и авторитетен. Поэтому последуйте ему. Воспользуйтесь им, в каких бы условиях вы ни находились. Повторяйте мантру. Для этого не требуется никаких расходов, и от этого не будет никаких убытков. Мы не повторяем нечто секретное, нет. Это открыто для всех. И повторяя мантру, вы очистите свое сердце.
Никто в материальном мире не хочет страдать, но страдания приходят неожиданно, как лесной пожар, который начинается, даже если никто не чиркал спичкой. Никто не хочет воевать, но войны вспыхивают. Никто не хочет голодать, но наступает голод. Никто не хочет эпидемий, но они начинаются. Никто не хочет бороться, но борьба не прекращается. Никто не хочет, чтобы его неправильно понимали, но все сталкиваются с этим. Почему? Это похоже на пожар в лесу. Его невозможно потушить с помощью пожарных машин. Этот пылающий пожар проблем нельзя потушить с помощью так называемого прогресса науки. Нет. Это невозможно. Лесной пожар не потушит ни пожарная машина, ни ведерко воды, которое вы принесете. Так же и наши жизненные проблемы невозможно решить материальными методами.
Тому есть много примеров. Махараджа Прахлада говорит: «Мой дорогой Господь, на самом деле отец и мать не могут ни от чего защитить детей». Заботиться о своих детях - их долг. Но они не могут защитить их от всего. Если законы природы призовут ребенка, отец и мать не смогут противостоять этому. Поэтому, хотя отца и мать обычно считают защитниками ребенка, на самом деле это не так. Если кто-то плывет через океан и думает, что у него очень удобная каюта, защитит ли это его, когда корабль начнет тонуть? Нет. Он все равно может утонуть. Прекрасный самолет летит в небе, и все думают, что находятся в полной безопасности, но неожиданно он разбивается. Ничто материальное не может защитить нас. Предположим, кто-то болен. Он может обратиться к опытному врачу, и тот даст ему хорошее лекарство, однако это не гарантирует больному, что он будет жить. Тогда что же является стопроцентной гарантией? Махараджа Прахлада говорит: «Мой дорогой Господь, если Ты отвергаешь кого-то, ничто не сможет спасти его».
Мы убедились в этом на собственном опыте. Мы можем изобретать множество методов решения проблем, которые ставят перед нами законы природы, но это мало что даст. Это никогда не решит всех проблем и не принесет настоящего облегчения. Это факт. Поэтому Кришна говорит в «Бхагавад-гите»: «Майя, внешная энергия, очень и очень сильна. Никто не может одолеть ее. Это практически невозможно». Как же тогда вырваться из тисков этой материальной природы? Кришна говорит: «Человек может выйти из-под власти материальной природы, просто предавшись Мне». Это факт. Поэтому, чтобы понять наши взаимоотношения с Богом, мы должны очистить свое сердце.
В «Катха-упанишад» утверждается: нитйо нитйанам четанаш четананам. Верховная Абсолютная Личность Бога, Абсолютная Истина, вечна. Бог вечен, и мы тоже вечны. Однако Веды указывают, что Он - высшее живое существо. Он не мертв. Если бы Он не был живым, то как бы действовал этот мир? В «Бхагавад-гите» Кришна говорит: «Все совершается под Моим наблюдением». В Библии также говорится: «Бог сотворил». И это факт. По современным представлениям некогда произошел взрыв, потом произошло то, а затем это. Но это неверно. В Ведах описываются реальные факты, но мы должны открыть глаза, чтобы увидеть их. Чето-дарпана-марджанам. Таков метод очищения сердец. Очистив свои сердца, мы сможем понять, что говорит Кришна и о чем говорится в Ведах. Мы должны очиститься. Если вы дадите леденец человеку, страдающему от желтухи, то он скажет, что леденец очень горький. Но разве он горький? Нет, очень сладкий. И этот самый сахар является лекарством от желтухи. Современная наука прописывает его от желтухи, то же самое предписывается и в ведической литературе. Таким образом, съев много леденцов, мы избавимся от желтухи. И когда болезнь пройдет, человек скажет: «О, это очень сладко». Аналогично этому, желтуху безбожной цивилизации, которой заражено современное общество, можно излечить, повторяя Харе Кришна. Сначала это может показаться горьким, но, прогрессируя, человек увидит, насколько это приятно.
Как только человек поймет, кто он на самом деле и каковы его взаимоотношения с Богом, он сразу же станет счастливым. Мы переносим столько страданий, потому что отождествляем себя с материальным миром. Вот почему мы несчастны. Беспокойства и страх - следствие нашего ошибочного отождествления себя с материальным миром. Я уже объяснял, что тот, кто отождествляет себя с этим мешком костей и плоти, подобен животному. Итак, повторяя Харе Кришна, можно избавиться от этого заблуждения. Очистить сердце - значит понять, что мы не принадлежим этому материальному миру. Ахам брахмасми: «Я - вечная душа». До тех пор пока человек отождествляет себя с Англией, Индией или Америкой, он пребывает в невежестве. Сегодня вы англичане, потому что родились в Англии, но в следующей жизни можете родиться не в Англии, а в Китае или в России или какой-нибудь другой стране. Или же вы можете вообще не получить человеческой формы тела. Сегодня вы националист, большой патриот своей страны, но завтра, если останетесь в этой стране, то можете стать коровой, которую поведут на бойню.
Итак, мы должны ясно понять, кто мы. По словам Чайтаньи Махапрабху, каждое живое существо на самом деле является вечным слугой Бога. Если человек думает: «Я не обязан служить никому другому, мое дело - служить Богу», - он освобожден. Сердце его немедленно очищается, и он освобождается. И когда он достигает этого, всем его заботам и беспокойствам в этом мире приходит конец, потому что он знает: «Я - слуга Бога. Бог защитит меня. Зачем мне о чем-либо беспокоиться?» Это похоже на положение ребенка. Ребенок знает, что его мать и отец позаботятся о нем. Он свободен. Если он пойдет и потянется к огню, мать позаботится о нем и скажет: «Мой дорогой, не касайся его». Мать всегда присматривает за ним. Так почему бы и нам не довериться Богу? На самом деле вы уже находитесь под покровительством Бога.
Люди идут в церковь и говорят: «Боже, хлеб наш насущный даждь нам днесь». На самом деле, если бы Он не давал нам его, мы не смогли бы жить. Это факт. В Ведах тоже говорится, что одна Верховная Личность удовлетворяет потребности всех живых существ. Бог снабжает пищей каждого. У людей возникают экономические проблемы, но есть ли они в других обществах, отличных от человеческого? В обществе птиц нет экономических проблем. У зверей нет экономических проблем. Существует 8 400 000 видов жизни, и среди них число человеческих видов очень невелико. Итак, люди сами создали свои проблемы: что есть, где спать, как совокупляться, как защищаться. Для нас это проблемы, однако большинство живых существ: обитатели вод, рыбы, растения, насекомые, птицы, звери и миллионы миллионов других живых существ не ведают о таких проблемах. Они тоже живые существа. Не думайте, что они отличаются от нас. Нельзя считать, что только мы, люди, живые существа, а все остальные мертвы. Нет. Кто же обеспечивает их пищей, кровом? Бог. Растения и животные не ходят на службу. Они не ходят в университет, чтобы получить техническое образование и зарабатывать деньги. Так как же они питаются? Их обеспечивает Бог. Слон съедает сотни килограммов пищи. Кто обеспечивает его? Заботитесь ли вы о пропитании для слона? Слонов миллионы. Кто же их всех обеспечивает?
Таким образом, признать, что Бог обеспечивает нас, лучше, чем думать: «Бог мертв. Зачем нам ходить в церковь и молить Его о хлебе?» В «Бхагавад-гите» сказано: «Четыре типа людей приходят к Кришне: страдающие, нуждающиеся в деньгах, мудрые и любознательные». Тот, кто любознателен, тот, кто мудр, тот, кто страдает, и тот, кто нуждается в деньгах, - вот четыре класса людей, обращающихся к Богу. «Мой дорогой Господь, я очень голоден. Дай мне мой хлеб насущный». Это прекрасно. Тех, кто обращается к Богу таким образом, называют сукритинах. Сукрити означает «благочестивый». Они благочестивы. Несмотря на то что они просят о деньгах, о хлебе, их считают благочестивыми, потому что они обращаются к Богу. Другие же являются их прямой противоположностью. Они душкритинах, неблагочестивые. Крити означает «весьма достойный», но слово душкрити указывает на тех, чья энергия используется не по назначению, то есть в разрушительных целях. Скажем, человек изобрел атомное оружие. У него есть мозг, но он использовал его не по назначению. Он изобрел нечто ужасное. Создайте что-нибудь такое, чтобы избавить человека от смерти. Какой смысл создавать то, от чего умрут сразу миллионы людей? Они и так умрут сегодня, завтра или через сто лет. Так чего же достигли ученые? Создайте нечто такое, чтобы человек не умирал внезапно, чтобы не было больше болезней, не было старости. Это было бы достижением. Но душкрити никогда не обращаются к Богу. Они даже не пытаются понять Бога. Следовательно, их энергия используется неправильно.
Вульгарных материалистов, которых не интересуют их взаимоотношения с Богом, называют в «Бхагавад-гите» словом мудхи. Мудха значит «осел», «ишак». Тех, кто в поте лица своего трудится ради денег, сравнивают с ишаками. Они съедают те же самые четыре чапати в день, но без всякой надобности трудятся, чтобы получить тысячи долларов.
Других называют нарадхама, что означает «низшие из людей». Человеческая форма жизни дается живому существу, чтобы оно могло осознать Бога. Человеку дано право попытаться осознать Бога. Брахманом является тот и только тот, кто постиг Брахман, Бога. Таким образом, это обязанность всех, получивших человеческую форму жизни. В каждом человеческом обществе есть институт, называемый «религией», который предоставляет человеку возможность попытаться познать Бога. Неважно, христианство это, ислам или индуизм. Это не имеет значения. Цель одна - познать Бога и наши взаимоотношения с Ним. Только и всего. Это обязанность человека, и, если человеческое общество пренебрегает своим долгом, оно превращается в общество животных. Животные не способны понять, что Бог существует и в каких отношениях они находятся с Ним. Их интересует только еда, сон, совокупление и самооборона. Если нас тоже заботят только эти вещи, то кто мы тогда? Животные. Поэтому в «Бхагавад-гите» говорится, что те, кто пренебрегает возможностью познать Бога, «низшие из людей». Они получили человеческую форму жизни, пройдя через эволюционный цикл, состоящий из восьми миллионов четырехсот тысяч видов жизни, и тем не менее используют ее не для осознания Бога, а только для удовлетворения своих животных потребностей. Поэтому их называют нарадхама, низшими из людей.
Кроме того, есть и другая категория людей - те, кто очень гордятся своими познаниями. Но в чем заключается их знание? «Бога нет. Я - Бог». Их истинное знание унесла майя. Если они - Бог, то как они стали собакой? Чтобы опровергнуть их представления, есть очень много аргументов, но они просто отрицают существование Бога. Атеизм. Так как они стали на путь атеизма, их истинное знание украдено. Истинное знание - понимать, кто такой Бог и в каких отношения мы с Ним находимся. Если человек не знает этого, значит его знание отнято майей.
Таким образом, если мы попытаемся понять свои взаимоотношения с Богом, то для этого у нас есть все возможности. Есть книги, есть знание, так почему бы не воспользоваться ими? Каждый должен воспользоваться этим знанием. Постарайтесь понять, что в «Бхагавад-гите» и других ведических произведениях - везде - говорится, что Бог велик, а мы, хотя и качественно одинаковы с Ним, ничтожно малы. Океан и маленькая капля воды качественно одинаковы, но количество соли в капле воды и количество соли в океане различно. Качественно они одинаковы, но количественно различны. Аналогично этому, Бог всемогущ, и мы также обладаем некоторым могуществом. Бог творит все, и мы тоже можем создать небольшое приспособление для полетов, похожее на те маленькие машинки, с которыми играют дети. Но Бог способен создать миллионы планет, парящих в воздухе. Таковы способности Бога. Вы не в состоянии создать ни одной планеты. Но даже если бы вы могли создать ее, какая от этого польза? Миллионы планет уже созданы Богом. Однако вы тоже обладаете созидательной силой. Бог обладает силой, и вы обладаете силой. Но Его сила так велика, что ваша не идет ни в какое сравнение с ней. Если вы говорите: «Я - Бог», - это глупость. Вы можете сколько угодно провозглашать себя Богом, но что вы совершили такого выдающегося, чтобы иметь на это право? Это невежество. Того, кто считает себя Богом, чары майи лишили знания. Итак, Бог велик, а мы ничтожно малы - таковы наши взаимоотношения. В «Бхагавад-гите» Кришна ясно говорит: «Все живые существа являются Моими неотъемлемыми частицами. Качественно они едины со Мной, но в количественном отношении отличны от Меня». Итак, мы одновременно едины с Богом и отличны от Него. Мы тождественны Ему, потому что обладаем теми же качествами. Но, тщательно изучив себя, мы обнаружим, что хотя мы и обладаем некоторыми замечательными качествами Бога, Бог обладает ими в больших количествах.
У нас не может быть ничего такого, чего не было бы в Боге. Это невозможно. Поэтому в «Веданта-сутре» говорится, что все, чем мы обладаем, можно найти и в Боге. Все исходит из Бога. И мы, как бесконечно малые неотъемлемые частицы Бога, являемся Его вечным слугами. Таковы наши взаимоотношения. И в материальном мире, в повседневной жизни мы видим, что один человек служит другому человеку, потому что тот превосходит его в чем-то и может платить ему хорошее жалованье. Отсюда напрашивается вывод: поскольку мы малы, наш долг - служить Богу. У нас нет других обязанностей. Все мы - различные неотъемлемые частицы изначального существа.
Винтик как деталь машины ценен постольку, поскольку работает вместе со всей машиной. Но если его вынут из машины или сам он придет в негодность, то он потеряет всякую ценность. Мой палец стоит миллионы долларов до тех пор, пока он соединен с телом и служит ему. А сколько он стоит, если его отрезать? Нисколько. Наши взаимоотношения с Богом строятся по этому же принципу: мы - очень маленькие частицы Бога, следовательно, наш долг - согласовать свою энергию с энергией Всевышнего и сотрудничать с Ним. Таково наше положение по отношению к Нему. Без этого мы ничего не стоим. Мы отрезаны. Когда палец становится бесполезным, врач говорит: «Ампутируйте его, иначе начнется заражение всего тела». Точно так же, когда мы становимся атеистами, наши взаимоотношения с Богом разрываются, и мы страдаем в этом материальном мире. Если же мы попытаемся вновь соединиться с Верховным Господом, наши отношения восстановятся.
Высшая любовь
«ЛЮБОВЬ». Певцы воспевают ее в своих песнях, поэты слагают о ней стихи, а писатели сочиняют длинные романы. В кино и по телевидению показывают только ее. Но реальна ли она? В этом ярком очерке Шрила Прабхупада доказывает, что любовь, которую мы наблюдаем в материальном мире, основана на иллюзии и, как и все прочее здесь, преходяща. Но существует высшая любовь, о которой мирские романтики не имеют понятия.
Если человек надежно оберегает нежный росток преданного служения, то со временем он принесет плод чистой любви к Богу. Чистая любовь к Богу - это любовь, к которой не примешано ни желание материальной выгоды, ни стремление к чисто философскому постижению, ни стремление к результатам своей деятельности. Беспримесная любовь предполагает, что человек сознает: «Бог велик, а я - Его неотъемлемая частица, поэтому Он - высший объект моей любви». Такое сознание является высшим совершенством человеческой жизни и конечной целью всех методов самоосознания. «Бог - мой единственный возлюбленный, Кришна - единственный объект моей любви», - если человек сознает это, его жизнь совершенна. И когда человек ощущает вкус своих трансцендентных взаимоотношений с Кришной, он становится по-настоящему счастлив. Лиана преданности будет при этом так надежно защищена, что, ухватившись за нее, человек сможет достичь высшей цели. Если неуклонно взбираться вверх по дереву, в конце концов можно добраться до вершины. Аналогично этому, если человек сможет обрести любовь к Богу, ухватившись за росток преданности, он наверняка достигнет трансцендентной обители Кришны и будет общаться с Ним, как мы общаемся здесь друг с другом.
Бог - не вымысел и не плод воображения. Он так же реален, как и мы. (На самом деле мы пребываем в иллюзии. Мы живем так, как если бы это тело было нашим истинным «Я», хотя оно всего лишь временное проявление, а не реальность.) Мы осмеливаемся предполагать, что Бога нет или что Он не имеет формы. Эти спекулятивные предположения - результат недостатка знаний. Господь Кришна и Его обитель существуют, и мы можем отправиться туда, подойти к Нему и общаться с Ним. Это факт. Духовная жизнь - это общение с Верховным Господом и вечное бытие, исполненное блаженства и знания. Вечное общение с Кришной - это игры с Кришной, танцы с Кришной и любовь к Кришне. Или же Кришна может стать вашим ребенком - Он может стать для вас всем, чего бы вы ни пожелали.
Существует пять основных форм взаимоотношений с Кришной: нейтральные отношения, отношения слуги и господина, дружеские отношения, родительская любовь и супружеская любовь. Коровы в обители Кришны - тоже освобожденные души. Их называют сурабхи. Известно много изображений, показывающих, как Кришна любит коров, как Он обнимает и целует их. Такие пассивные отношения с Кришной называются шантой. Коровы абсолютно счастливы, когда Кришна подходит и просто прикасается к ним.
Другие преданные предпочитают настоящее служение. Они думают: «Кришна хочет сесть. Я приготовлю для Него место. Кришна хочет есть. Я достану Ему чего-нибудь вкусного». И они действительно делают все необходимое. Другие преданные играют с Кришной, как друзья, на равных. Они не знают, что Кришна - Бог, для них Кришна - любимый друг, и они не могут забыть Его ни на мгновение. День и ночь они думают о Кришне. Ночью, во сне, они думают: «Утром я пойду играть с Кришной». И утром они идут к дому Кришны, стоят неподалеку и ждут, пока мать нарядит Его и отпустит играть с друзьями на пастбищах. На Кришналоке (в обители Кришны) не занимаются ничем другим. Там нет промышленности, никто не спешит на работу, нет никакой подобной ерунды. Там в изобилии молоко и масло, и каждый ест досыта. Кришна очень любит своих друзей и иногда забавляется, воруя для них масло. Такая жизнь действительно возможна, и в этом совершенство существования. Мы должны очень хотеть достичь этой совершенной стадии жизни. А сознание Кришны - это метод, позволяющий добиться этого.
Но до тех пор пока у человека сохраняется малейшая привязанность к этому материальному миру, он вынужден оставаться здесь. Кришна очень строг. Он не допускает в Свое окружение тех, у кого остался даже намек на материалистические представления о жизни. Бхакти должно быть полностью свободно от материального осквернения. Не стоит думать: «Я очень образован. Я выясню природу Абсолютной Истины с помощью умозрительных рассуждений». Это вздор. Можно размышлять до бесконечности и никогда не обнаружить начала всех начал. В «Брахма-самхите» говорится: «Можно размышлять об Абсолютной Истине миллионы и миллионы лет и все же не открыть Ее». Можно и дальше гнить в этом материальном мире и продолжать размышлять, но этот путь никуда не приведет. Истинный путь - это путь бхакти-йоги.
Господь Чайтанья говорит, что в преданном служении Кришне - высшее совершенство жизни, и в сравнении с ним все остальное, чего жаждут люди в этом материальном мире, подобно морской пене. Как правило, люди становятся религиозными, потому что хотят получить за это вознаграждение. Они говорят: «Я - индус», «я - христианин», «я - иудей», «я - мусульманин», «я - то, я - се и потому не могу сменить мою религию. Я не могу признать Кришну». Это называется религиозностью, дхармой. С таким материалистическим, сектантским представлением о религии они будут гнить в этом материальном мире, цепляясь за свои ритуалы и верования. Они полагают, что, следуя принципам своей религии, добьются материального благополучия. Конечно, если человек придерживается каких-то религиозных убеждений, ему будут даны все материальные удобства.
Почему люди стремятся к этому материальному благополучию? Ради удовлетворения своих чувств. Они думают: «У меня будет очень хорошая жена, у меня будут очень хорошие дети. Я займу хорошую должность. Я стану президентом. Я стану премьер-министром». Все это чувственные наслаждения. И когда человек разочаровывается и убеждается в том, что ни богатство, ни президентский пост не могут сделать его счастливым, когда он выжал все, что можно, из секса, когда он разочаровывается, тогда или начинает принимать ЛСД, или пытается слиться с пустотой. Но и этот вздор не может принести ему счастья. Секрет счастья в другом: нужно приблизиться к Кришне. Иначе это закончится помрачением сознания от ЛСД и блужданием в безличных концепциях философии пустоты. Люди разочарованы. Это разочарование неизбежно, если они не живут подлинно духовной жизнью, так как по своей природе человек духовен.
Как можно быть счастливым без Кришны? Допустим, человек брошен в океан. Может ли он быть там счастлив? Это не для нас. Он может быть очень хорошим пловцом, но долго ли сможет продержаться на воде? В конце концов он выбьется из сил и утонет. Так и мы, по своей природе мы духовны. Так неужели мы можем быть счастливы в этом материальном мире? Это невозможно. Но люди пытаются остаться здесь и принимают различные временные меры, чтобы выжить. Такое «латание дыр» нельзя назвать счастьем. Если человек действительно хочет стать счастливым, то единственный путь к достижению этого - развить в себе любовь к Богу. Пока человек не полюбит Кришну, пока он будет продолжать любить кошек, собак, страну, нацию и общество и не сосредоточит свою любовь на Кришне, о счастье не может быть и речи. В этой связи Рупа Госвами приводит очень хороший пример: есть много наркотиков, которые погружают человека в грезы или галлюцинации. Но Рупа Госвами говорит, что, пока человек не попробовал самого сильного наркотика, любви к Богу, кришна-премы, он неизбежно увлечется либо медитацией, либо безличным монизмом, либо чем-нибудь подобным.
Шри Чайтанья Махапрабху объясняет, что чистую любовь к Кришне может обрести только тот, кто занят преданным служением, т.е. развивает в себе сознание Кришны. Человек должен заниматься только служением Кришне. Высшая стадия совершенства беспримесной преданности - избавиться от всех материальных желаний, склонности к спекулятивным размышлениям и кармической деятельности. Основной принцип беспримесной преданности заключается в том, что у человека не должно остаться никаких желаний, кроме одного - стать полностью сознающим Кришну. Даже если человек знает, что все другие формы Бога - тоже Кришна, ему не следует поклоняться никакой иной форме - он должен сосредоточиться на форме Кришны. У Кришны много форм, но человек должен поклоняться только образу Кришны с флейтой в руках, как у мурти Радха-Кришны. Просто сосредоточьтесь на этом образе, и вы забудете обо всех своих спекулятивных рассуждениях и кармической деятельности. Человек должен практиковать сознание Кришны позитивным образом, то есть заниматься таким служением, которое удовлетворяет Кришну. Сознания Кришны невозможно достичь, выдумывая собственные пути. Мне может казаться, что я делаю что-то в сознании Кришны, но кто санкционировал это?
К примеру, в «Бхагавад-гите» Арджуна по некоторым нравственным соображениям колебался, сражаться ему или нет, но он рассматривал ситуацию с точки зрения кармической деятельности, плоды которой причиняют человеку страдания или доставляют наслаждение. Он думал, что если убьет членов своей семьи, то навлечет на себя много бед. Однако Кришна не одобрил такой вывод. Закон действия и противодействия в материальном мире называется законом кармы, но преданное служение неподвластно ему.
Беспримесная любовь должна быть свободна от малейшей примеси кармической деятельности, спекулятивных рассуждений и материальных желаний. Такое беспримесное преданное служение должно быть позитивно сосредоточено на Кришне. «Позитивно» означает, что оно должно быть согласовано с желанием Кришны. Кришна хотел, чтобы произошла битва на Курукшетре, и по сути дела Он сам устроил все это. Арджуне было сказано: «Можешь думать, как угодно, но, даже если ты не станешь сражаться, можешь не сомневаться: никто из собравшихся здесь воинов не вернется домой, ибо все это устроил Я. Все они будут убиты здесь. Это предрешено». Никто не в силах изменить волю Бога. Кришна обладает двумя качествами: Он может защитить, но может и убить. Если Он хочет кого-либо убить, то нет в мире силы, способной защитить этого человека, а если Он кого-то защищает, то нет в мире силы, способной его убить. Воля Кришны - высшая инстанция. Поэтому нужно, чтобы наши желания соответствовали желаниям Кришны. Никто не может изменить желание Кришны, чего бы Он ни пожелал, потому что Он - Верховный Господь. Следовательно, наш долг - согласовывать свои поступки с желаниями Кришны, а не выдумывать какой-то «свой путь», а потом объявлять: «Я делаю это в сознании Кришны». Мы должны стараться выяснить, действительно ли Кришна хочет этого. Такое авторитетное знание дает представитель Кришны. В своих молитвах мы ежедневно прославляем духовного учителя: «Если духовный учитель доволен, то и Бог будет доволен. А если человек вызывает недовольство духовного учителя, то для него будут закрыты все возможности удовлетворить Бога».
Поэтому, насколько возможно, нужно стараться выполнять указания своего духовного учителя. Это даст человеку возможность прогрессировать. В этом смысл позитивной практики сознания Кришны. В преклонном возрасте я приехал в Америку и стараюсь учить сознанию Кришны, потому что мой духовный учитель велел мне делать это. Это мой долг. Я не знаю, что меня ждет: успех или неудача. Это не имеет значения. Я выполню свой долг, если смогу передать вам то, что слышал от своего духовного учителя. Это называется позитивной практикой сознания Кришны. По-настоящему серьезным людям следует через представителя Кришны узнать волю Кришны и сделать ее исполнение целью своего существования. Тому, кто придерживается этого принципа, прогресс гарантирован. Так утверждал Чайтанья Махапрабху, и мой духовный учитель часто говорил: «Духовный учитель - это прозрачная среда». Например, через эти прозрачные очки я очень хорошо вижу буквы в этой книге, а без них я не увижу ничего, так как мои глаза несовершенны. Аналогичным образом, все наши чувства несовершенны. Мы не можем видеть Бога этими глазами, мы не можем слышать Харе Кришна этими ушами, мы не можем ничего сделать без посредничества духовного учителя. Несовершенный глаз не может видеть без очков, так же и человек способен увидеть Верховного Господа только через прозрачную среду духовного учителя. «Прозрачная» означает, что среда должна быть ничем не загрязнена. Если она прозрачна, через нее можно видеть.
В беспримесной любви к Богу мы должны занять деятельностью свои чувства - сарвендрия - все чувства. Это значит, что секс также должен использоваться в сознании Кришны. Представление о Боге как об отце или матери не позволяет использовать секс в служении Господу, потому что с отцом или матерью не может быть сексуальных отношений. Однако представление о Боге как о возлюбленном подразумевает и секс. Таким образом, Чайтанья Махапрабху дал самое совершенное знание о наших взаимоотношениях с Верховным Господом. В других религиозных концепциях Бога считают самое большее отцом или матерью. В Индии многие поклоняются богине Кали, полагая, что она является Богом. Разумеется, это не авторитетное мнение, но такое верование есть. Христианство тоже придерживается концепции Бога Отца. Но Чайтанья Махапрабху сообщает нам, что с Господом можно иметь даже сексуальные отношения. Это уникальный вклад Чайтаньи Махапрабху. В материальном мире секс считается величайшим наслаждением, хотя здесь он существует только в извращенной форме. Однако никто никогда не представлял себе сексуальные отношения в духовном мире. Нигде в мире нет ни одного примера подобной теологии. То, что Верховный Господь может стать нашим супругом или возлюбленным, было впервые открыто людям Чайтаньей Махапрабху. Это возможно, если поклоняться Радхе и Кришне, но никто, особенно имперсоналисты, не способен понять Радху и Кришну. Имперсоналисты не знают, даже не могут представить себе, что у Бога есть форма. Но Чайтанья Махапрабху говорит, что у Бога есть не только форма, но и сексуальная жизнь. Это высший вклад Чайтаньи Махапрабху.
Верховному Господу можно служить, находясь с Ним в различных взаимоотношениях. Все взаимоотношения в материальном мире - это всего-навсего извращенные отражения изначальных духовных взаимоотношений с Верховным Господом. Чем мы занимаемся, связанные отношениями этого материального мира? Каковы наши представления об обществе, дружбе и любви? Они основаны на материалистической концепции жизни. В нашем обществе одни играют роль отца или матери своего сына, а другие - мужа или жены, любовника и возлюбленной. Есть и другие расы (взаимоотношения), в частности, враждебные. Всего существует двенадцать различных видов взаимоотношений, пять из которых являются доминирующими. Остальные семь - косвенные взаимоотношения, например, вражда с кем-либо. Между врагами обычно возникают определенные взаимоотношения, они есть даже между убийцей и его жертвой. Что же касается наших взаимоотношений с Кришной, то, даже если человек устанавливает взаимоотношения с Ним как со своим врагом, можно считать, что его жизнь удалась. Таким образом, когда человек занимает свои чувства Кришной, он может установить с Ним взаимоотношения в одной из двенадцати форм, пять из которых - прямые, а семь - косвенные.

Предыдущая страница 15 Следующая страница


Наука Самоосознания. 16

Когда Кришна появился на помосте Камсы, Его ждало много борцов исполинского роста, готовых убить Его. В сущности, Его и пригласили туда, чтобы убить. Враг Кришны Камса думал: «Скоро эти мальчишки придут сюда. Шестнадцать лет я пытался убить их, однако этого мальчишку Кришну невозможно убить. Теперь я пригласил Его в гости, и когда Он появится, Он будет сражаться с этими борцами, и они убьют Его». Демоничные люди и атеисты всегда думают о Кришне, Боге, желая уничтожить Его. Поэтому они и выдвигают свои теории о том, что Бог мертв. Они думают, что, если Бог умрет, они смогут делать все, что им заблагорассудится. Но на самом деле все обстоит иначе: жив Бог или мертв, материальная энергия, представляющая Бога, настолько могущественна, что никто не может совершить ничего дурного безнаказанно. Стоит кому-либо преступить закон, как за этим мгновенно следует наказание. Для этого не нужно даже присутствия Бога. Неважно, жив Бог или мертв, материальная энергия в силах наказать любого, кто, пусть даже незначительно, нарушает материальные законы. Такой порядок установил Бог, но глупые люди не понимают этого.
Господь Чайтанья, однако, говорил о позитивном использовании всех чувств в служении Кришне и о жизни, посвященной чистому преданному служению. Человеку следует использовать свои чувства позитивным образом, исполняя то, чего хочет Кришна. И тем не менее, даже если занимать свои чувства тем, что противоречит воле Кришны, но все же думать о Нем, это тоже благо. Например, демоница Путана хотела убить Кришну.
Праведные люди постоянно заняты служением Богу, а демоны и атеисты всегда готовы убить Бога. Путана думала: «Я убью Кришну. Он всего лишь младенец». Это еще одна ошибка демонов. Они принимают Кришну, Бога, за обыкновенного ребенка или человека. Поэтому Путана думала: «Я смажу свою грудь ядом, и, когда ребенок начнет ее сосать, Он погибнет». Понятно, что она смотрела на Кришну как на своего врага, и тем не менее Он принял ее как Своего друга, потому что очень милостив. Он не обратил внимания на демоническую сторону ее психологии и не отверг Путану. Все живые существа обусловлены, а Кришна нет. Психиатр лечит сумасшедших, но сам не становится сумасшедшим. Иногда пациент может разозлиться на него или обругать, но врач всегда сохраняет хладнокровие и продолжает лечить его. Аналогичным образом, когда кто-то и относится к Кришне как к своему врагу, Он не становится его врагом.
Путана пришла, чтобы отравить Кришну, но Он воспринял ее иначе. Он подумал: «Я сосал ее грудь. Следовательно, она стала Моей матерью». Кришна отнесся к ней как к Своей матери, и потому она получила освобождение, достигнув того же положения, что и настоящая мать Кришны, Яшода. Из этого следует, что высшее совершенство заключается в том, чтобы установить позитивные отношения с Кришной, но, даже если кто-то относится к Нему негативно, Кришна так милостив, что в худшем случае вознаграждает его спасением. Все враги, убитые Им, тотчас же получали освобождение.
Две категории людей могут слиться с безличным брахмаджьоти: в него могут войти те, кто намеренно стремится слиться с безличным брахмаджьоти, и те, кто является врагом Кришны и убит Им. Из этого преданный делает вывод: «Зачем мне стремиться к положению, которое могут занять даже враги Бога?»
Чайтаньа Махапрабху рекомендует чистое преданное служение, не омраченное стремлением исполнять свои материальные желания, попытками понять Кришну с помощью эмпирической философии и кармической деятельностью, совершаемой ради того, чтобы добиться от Кришны материальных благ. Единственным нашим желанием должно быть желание служить Кришне позитивно, как Он того хочет. Если Кришна хочет чего-либо, мы должны сделать это. Допустим, если я попросил ученика: «Принеси мне, пожалуйста, стакан воды», - то он должен дать мне его. Если он решит: «Прабхупада хочет воды, но почему бы не принести ему чего-нибудь получше? Не лучше ли принести стакан горячего молока?», - то это не служение. По его соображениям, горячее молоко очень вкусно и лучше воды, но тем не менее, раз я попросил воды, он должен дать мне воды, а не молока. Это называется позитивным служением. Нужно понять, чего хочет от нас Кришна. Когда человек находится с Кришной в таких близких отношениях, он может быть занят самым позитивным служением. А до тех пор пока таких близких отношений нет, узнавать о том, чего хочет от нас Кришна, нужно через прозрачную среду, от духовного учителя.
Вайшнав никогда не думает, что находится в непосредственных отношениях с Кришной. Господь Чайтанья говорил: «Я слуга слуги слуги - стократно слуга слуги - Кришны». Мы должны согласиться стать слугой слуги слуги. Таков путь ученической преемственности, и, если человек хочет истинной, трансцендентной любви к Богу, он должен встать на этот путь. Люди не следуют этому методу, а поэтому не развивают в себе истинной любви к Богу. Они говорят о Боге, но на самом деле не любят Бога, и поскольку не практикуют чистое преданное служение, то любят собак.
Мы можем говорить о любви к Богу, но, пока не станем руководствоваться этим принципом в своей жизни, нам придется любить дога вместо Бога. Вот в чем ошибка. Чайтанья Махапрабху говорит, что, если человек действительно хочет обрести любовь к Богу, он должен воспользоваться методом чистого преданного служения. При этом Чайтанья Махапрабху руководствуется не Своими измышлениями. В Своих высказываниях Он опирается на такие ведические писания, как «Нарада-панчаратра» и «Шримад-Бхагаватам». Эти две книги и «Бхагавад-гита» - наиболее авторитетные писания, предназначенные для преданных. Чайтанья Махапрабху приводит стих из «Нарада-панчаратры»: хришикена хришикеша-севанам бхактир учйате. Это определение чистого преданного служения. Хришикена хршикеша-севанам. Хришикена означает «своими чувствами». Мы должны занять чувства деятельностью; не следует считать, будто мы занимаем служением только свой ум. Если кто-то говорит: «Я всегда думаю о Кришне», - это еще не чистое преданное служение. Медитация - это размышление, но никто не размышляет о Кришне, все размышляют о пустоте или о чем-то безличном. Истинная йога - это когда человек размышляет о Кришне, Нараяне или Вишну, как это рекомендовано в ведических писаниях. Йогическая медитация подразумевает сосредоточение ума на Сверхдуше. Сверхдуша - это Кришна в образе четырехрукого Нараяны. Даже Патанджали, авторитет в системе йоги, предписывает медитировать на Вишну. Люди выдумывают ложные религиозные пути, и точно так же современные так называемые йоги изобрели свой собственный метод медитации на безличное.
Однако в «Нарада-панчаратре» говорится: хришикена хришикеша-севанам - «Необходимо использовать не только свой ум, но и чувства». Занять чувства служением хозяину чувств. Эти три санскритских слова очень важны. Хришикеша означает «Господин чувств». Таким образом, бхакти-йога подразумевает служение своими чувствами Господину чувств. Господин чувств - это Кришна. Мы должны всегда помнить, что чувства есть у нас потому, что мы хотели наслаждаться этим материальным миром, и Господь дал нам определенный набор чувств, позволяющий наслаждаться. Свинья имеет определенный тип тела и чувств, потому что хотела наслаждаться, поедая испражнения. Аналогичным образом, человек тоже имеет определенный тип тела и чувств, потому что хотел наслаждаться чем-то еще. У нас есть определенный набор обусловленных чувств для наслаждения материальным миром, и именно их мы и должны очистить. Наши чувства истинны, но сейчас их покрывают материальные желания. Мы должны излечиться и избавиться от этих желаний. Когда чувства человека больше не стремятся к материальным чувственным наслаждениям, это состояние называется чистой преданностью.
Из этого стиха «Нарада-панчаратры» мы можем понять, что духовная душа изначально обладает чувствами. В каком бы маленьком теле духовная душа ни находилась, она не безлична, она обладает чувствами. Может быть, вам доводилось видеть букашку, ползущую по книге. Она меньше булавочной головки, но тем не менее движется, то есть и у нее есть чувства. Крошечные бактерии тоже движутся, и у них есть свои чувства. Изначально все живые существа обладают чувствами. Нет никаких оснований полагать, что чувства развились в определенных материальных условиях.
По представлениям атеистов, чувства человека развились в определенных материальных условиях, а в духовном состоянии у нас их якобы нет, и мы безличны. Однако с точки зрения здравого смысла, этого не может быть. Крошечная искра духовной энергии обладает чувствами, даже если по размерам она меньше атома. Покрытые материальными элементами, эти чувства проявляются извращенным образом. Мы должны очистить их. И когда чувства чисты, мы можем использовать их для удовлетворения господина чувств. Кришна - повелитель и хозяин чувств. Мы являемся неотъемлемыми частицами Верховного Господа, поэтому наши чувства заимствованы у Него. Они взяты напрокат. И потому самое лучшее - занять их в удовлетворении Его, а не своих чувств. Таков путь чистого сознания Кришны.
Господь Чайтанья приводит пример чистой преданности из «Шримад-Бхагаватам». Там сказано, что Кришна находится в сердце каждого. Поэтому как река естественным образом устремляется к морю, так и в душе человека, услышавшего о славе Верховного Господа, пробуждается естественное влечение к Нему. Это начало чистого преданного служения. При одном звуке мантры Харе Кришна проявляются атрибуты Кришны, имя Кришны, Его слава, Его обитель и спутники, так как в этом звуке присутствует Он Сам. С этого начинается сознание Кришны. Ассоциативная память - это когда, услышав ключевое слово, человек сразу вспоминает все связанное с ним. Аналогичным образом, когда нашему уму достаточно услышать несколько слов, прославляющих качества Кришны, чтобы ощутить влечение к Нему и всему связанному с Ним, это начало чистого сознания Кришны.
Именно так было с гопи: стоило им заслышать флейту Кришны, как они все бросали. Одни из них лежали, другие занимались хозяйством, третьи ухаживали за детьми, но стоило им услышать флейту Кришны, как они забывали обо всем и спешили к Нему. Их мужья, братья и отцы говорили: «Почему вы бросаете дела и уходите?» Но это их не беспокоило - побросав все, они уходили. Ничто не может помешать или воспрепятствовать этому слиянию ума с Кришной. С этого начинается чистая преданность.
Пурушоттама - имя Кришны. Пуруша означает «наслаждающийся». Обусловленные живые существа - лженаслаждающиеся, наслаждающиеся-подражатели. Здесь, в материальном мире, все живые существа действуют как пуруши. Более точное значение слова пуруша - «мужчина». Мужчина считается наслаждающимся, а женщина - объектом наслаждения.
В материальном мире, каким бы телом, мужским или женским, ни обладало живое существо, у него есть склонность наслаждаться, и потому здесь всех называют пурушами. На самом же деле единственный пуруша - Верховный Господь. Мы, живые существа, являемся Его энергией, а Он - верховным наслаждающимся. Мы не пуруши. Энергии используются для наслаждения, а мы - энергии, орудия Верховной Личности. Поэтому Пурушоттама - это верховная трансцендентная личность, Кришна. Когда устраняются все препятствия и камни преткновения в нашем чистом преданном служении Верховной Личности Бога - это признак чистого сознания Кришны.
В чистом сознании Кришны нет места честолюбию или корысти. За любой другой трансцендентной деятельностью или формой поклонения стоит какой-нибудь корыстный мотив: одни хотят обрести спасение, другие стремятся к материальному благополучию, третьи хотят попасть на высшие планеты, а четвертые - на Кришналоку. Этих притязаний быть не должно. Чистый преданный ни на что на претендует. У него нет даже желания попасть в высшую обитель Кришны. Разумеется, он попадет туда, но у него нет такого желания. Он хочет одного - целиком отдать себя служению Кришне.
Существуют различные формы освобождения. Освобождение салокья подразумевает жизнь на той же планете, что и Верховный Господь. Обитатели планет Вайкунтхи живут на одной планете с Верховной Личностью Бога. Освобождение саршти подразумевает обладание почти таким же богатством, что и Нараяна. Освобожденная индивидуальная душа может выглядеть точно так же, как Нараяна: иметь четыре руки, четыре атрибута, обладать почти такой же внешностью, тем же богатством, теми же украшениями, такими же домами - всем тем, что есть у Нараяны. Сарупья предполагает обладание той же формой или внешностью. Самипья подразумевает постоянное пребывание в обществе Верховного Господа. Например, мы с вами сидим сейчас рядом, и точно так же можно общаться с Господом. Это называется самипья-мукти, освобождением, достигнув которого, преданный все время находится поблизости от Господа. Однако чистые преданные отказываются от этих форм освобождения. Они хотят только служить Кришне. Их не интересует ни одна из форм освобождения. Те, кто действительно сознает Кришну, получают возможность общаться с Верховным Господом, но у них нет такого желания, их единственное стремление - заниматься трансцендентным любовным служением Господу. Высшее совершенство преданного служения, то есть сознания Кришны, проявляется тогда, когда преданный отказывается от любого благословения или блага, даруемого Верховным Господом. Господь предложил Махарадже Прахладе исполнить любое его желание, ему нужно было только попросить, но Махараджа Прахлада сказал: «Господь, я Твой вечный слуга. Служить Тебе - мой долг, поэтому как я могу согласиться получить вознаграждение за это? В этом случае я был бы не Твоим слугой, а торговцем». Таков был его ответ, и это признак чистого человека. Кришна так милостив, что исполняет все желания Своего преданного, даже если тот хочет получить какие-то материальные блага. Если в глубине сердца у преданного есть какое-либо желание, Кришна также исполняет его. Он очень милостив. Но величие высшей ступени бхакти-йоги, преданного служения, в том, что чистый преданный отказывается от любых видов освобождения, даже если их предлагает ему Верховный Господь.
Если у человека есть материальные желания или скрытые мотивы, и он занимается преданным служением ради осуществления этих желаний, он никогда не обретет чистой любви к Богу. Если человек думает: «Я практикую сознание Кришны, преданное служение Кришне, потому что хочу получить то или иное богатство», - то это желание, возможно, и исполнится, но той беспримесной любви к Кришне, какая была у гопи, он не обретет никогда. Если человеком движет корысть, то, даже исполняя свой долг в преданном служении, он все же не сумеет достичь стадии чистой любви к Богу. В одном из стихов «Бхакти-расамрита-синдху» Рупа Госвами говорит: «Пока человек хочет получить какое-либо материальное благо (бхукти) или даже обрести спасение (мукти), он будет вынужден принимать эти призрачные образы». Пока у него в сердце майя, человек не сможет наслаждаться духовным блаженством от чистой любви к Богу. Иначе говоря, пока у него есть материальные желания или даже желание достичь освобождения, он не сможет обрести чистую любовь к Богу. Чистой преданности чужды любые желания - это просто любовное служение ради самого служения.
Есть чудесный пример из жизни Рупы Госвами. Рупа Госвами и его брат Санатана Госвами жили во Вриндаване отдельно друг от друга и занимались своей бхаджаной, преданным служением. Рупа жил в лесу и не имел возможности готовить хорошую пищу или просить в деревне чапати. Рупа Госвами был младшим братом Санатаны, и он подумал: «Если бы у меня было немного продуктов, я бы смог приготовить прекрасные блюда, предложить их Кришне и пригласить моего старшего брата». У него возникло такое желание. В следующее мгновение откуда ни возьмись появилась миловидная девочка лет двенадцати, которая принесла ему всякой всячины: молока, муки, ги и т.п. Это ведический обычай: домохозяева иногда приносят пищу нищим и мудрецам, ведущим отреченный образ жизни. Рупа Госвами очень обрадовался, что Кришна послал ему столько всего и теперь он сможет устроить пир. Он приготовил все и пригласил своего старшего брата.
Когда Санатана Госвами пришел, он был поражен: «Откуда ты достал все это? Ты устроил такой роскошный пир в этом лесу. Как тебе это удалось?»
Рупа Госвами объяснил ему: «Утром мне этого захотелось, и так совпало, что Кришна послал мне все это. Пришла симпатичная девочка и дала мне продукты». И он стал описывать девочку: «Чудесная девочка».
Тогда Санатана сказал: «Эта чудесная девочка - Радхарани. Ты принял служение от Радхарани, вечной супруги Господа. Это непростительная ошибка». Такова была их философия. Они бы ни за что не приняли служения от Господа. Они хотели сами служить Ему. Но Кришна очень хитер, Он тоже хочет служить Своему преданному. Он ищет малейшей возможности оказать услугу Своему преданному. Это духовное соревнование. Чистый преданный ничего не хочет от Кришны кроме служения Ему. И Кришна тоже ищет возможности услужить Своему преданному. Кришна всегда так же страстно желает угодить Своему преданному, как преданный желает угодить Ему.
Таков трансцендентый мир. В абсолютном мире нет эксплуатации. Там все хотят служить, и никто не хочет, чтобы служили ему. В трансцендентном мире каждый хочет служить сам. Вы хотите служить мне, а я хочу служить вам. Что может быть лучше? Материальный мир - это место, где я хочу обобрать вас, а вы хотите обобрать меня. Только и всего. Таков материальный мир. Здесь все хотят эксплуатировать своего друга, отца, мать. Но в трансцендентном мире все хотят служить. Там Кришна - главный объект служения для всех. И преданные: друзья, слуги, родители или возлюбленные Кришны - все хотят служить Ему. А Кришна в свою очередь тоже хочет служить им. Таковы трансцендентные отношения: главная их цель - служение, хотя там нет в нем никакой необходимости, потому что у всех все есть. Там нет ни голода, ни потребности в пище, но тем не менее все предлагают друг другу чудесную еду. Таков трансцендентный мир. И пока мы не достигли этой стадии чистого служения Кришне или Его преданному, мы не сможем вкусить трансцендентного блаженства служения. Если нами движет какая-то корысть, то это чувство никогда не пробудится в нас. Служение Верховному Господу и Его преданным должно быть свободно от какой бы то ни было корысти или малейшего желания личного чувственного наслаждения.
Совершенств
о самоосознания
В этой заключительной статье Шрила Прабхупада обсуждает конечную цель науки самоосознания - полное осознание Высшей Личности, Кришны. Самоосознание начинается с понимания того, что личность не материальна, она - чистая духовная энергия, а не физическое тело. Затем человек осознает, что чистая, духовная личность - вечная частица Высшей Личности, Кришны. И в конце концов человек понимает, что значит постоянно находиться в этих вечных, блаженных, трансцендентных отношениях. Достигший этого состояния достигает высшего совершенства жизни.
Когда Кришна был на Земле, все обитатели Вриндавана любили Его. Они поистине не знали ничего, кроме Кришны. Они не знали, Бог Кришна или не Бог, не думали они и так: «Я буду любить Кришну, если Он Бог». Они испытывали к Нему чистую любовь, и думали: «Бог Он или не Бог, не имеет значения. Мы любим Кришну, и все». Это чувство настоящей беспримесной любви. Когда человек думает: «Если Кришна Бог, я буду любить Его», - нужно понимать, что это уровень не чистой, а обусловленной любви. Во время Своего пребывания на Земле Кришна часто проявлял Свои необыкновенные способности, и враджа-васи, обитатели Вриндавана, думали: «Кришна такой удивительный ребенок! Может быть, Он какой-нибудь полубог». Они думали так, потому что обычно люди полагают, что полубоги всемогущи. Полубоги действительно обладают могуществом в пределах материального мира, но люди не знают, что Кришна выше их всех. Самый могущественный из полубогов - Брахма - выразил свое мнение об этом в стихе ишварах парамах кришнах сач-чид-ананда-виграхах - «Кришна - верховный повелитель, и Его тело вечно и исполнено знания и блаженства». Жители Вриндавана поистине очень мало знали о могуществе Кришны как верховного повелителя и господина всех полубогов. Но примечательно то, что на их любовь к Нему подобные соображения никак не влияли.
Жители Вриндавана любили Кришну бескорыстно, и Он отвечал им тем же. Враджа-джана-валлабха, гири-вара-дхари. Перестав совершать жертвоприношения Господу Индре, главному полубогу райских планет, жители Вриндавана поставили себя в очень опасное положение. Индра страшно разгневался и наслал на Вриндаван огромные тучи, которые в течение семи дней непрерывно проливали дождь. Вода стала заливать все вокруг, что очень встревожило жителей Вриндавана. Невзирая на то что Кришне тогда было всего семь лет, Он спас всех жителей Вриндавана, подняв холм Говардхану и держа его над деревней, как зонтик. Так Господь Кришна проучил полубога Индру, показав ему, что может избавить людей от причиняемых Индрой беспокойств одним Своим мизинцем. При виде этого Господь Индра пал Кришне в ноги.
После этого случая Кришну стали называть Гопиджана-валлабхой, и это означает, что единственное Его занятие - защищать гопи-джан. Движение сознания Кришны ставит своей целью научить людей тому, как стать гопи-джанами, чистыми возлюбленными Кришны. Когда мы достигнем этой стадии чистой любви к Богу, Господь будет оберегать нас от любой опасности, даже если для этого Ему понадобится поднять холм или гору. Чтобы поднять холм Говардхану, Кришне не нужно было практиковать никакую систему йоги. Он Бог, поэтому Он всемогущ, даже когда принимает образ ребенка. Он играл, как ребенок, и вел Себя с другими, как ребенок, но когда возникла необходимость, проявил Себя как Всевышний Господь. Такова природа Кришны, Бога: чтобы стать Богом, Ему не нужно заниматься медитацией или практиковать какую-либо систему йоги. Он не относится к числу вымышленных Богов. Он Бог всегда.
Но хотя Он и Бог, Он наслаждается любовными взаимоотношениями со Своими преданными, и ради того чтобы доставить им удовольствие, часто играет роли, в которых якобы занимает подчиненное положение. Кришне нравится быть ребенком преданного, поэтому Он становится любимым сыном Яшоды, Яшода-нанданой. Поскольку Он Бог и все поклоняются Ему, Его никто не может наказать. Однако Кришна получает удовольствие, когда Его наказывают Его преданные - отец или мать, а так как наказания доставляют удовольствие Кришне, преданные тоже включаются в игру, говоря: «Хорошо, я стану Твоим отцом и накажу Тебя». Аналогично этому, когда Кришна хочет сражаться, один из Его преданных становится демоном Хираньякашипу и сражается с Ним. Таким образом, все деяния Кришны связаны с Его преданными. И если мы хотим войти в окружение Кришны, то должны развивать в себе сознание Кришны.
Йашода-нандана враджа-джана-ранджана. Единственное занятие Кришны - доставлять удовольствие враджа-джанам, а их единственное занятие - доставлять удовольствие Кришне. Так относятся друг к другу любящие. Йамуна-тира-ваначари - Кришна, Верховная Личность Бога, бродит по берегам Ямуны, чтобы доставить удовольствие гопи, мальчикам-пастушкам, птицам, пчелам, коровам и телятам. Это не обычные птицы, пчелы, коровы, телята или люди: все они достигли вершины самоосознания и после многих, многих жизней получили возможность играть с Кришной. Наше Движение сознания Кришны может дать каждому возможность отправиться на Кришналоку и войти в число спутников Кришны в качестве Его друга, слуги, отца или матери. Кришна согласен занять любое положение в отношениях со Своим преданным. Каким образом Он это делает, описано в нашей книге «Учение Господа Чайтаньи». Чтобы восстановить свои взаимоотношения с Кришной, мы должны всего-навсего следовать по стопам Господа Чайтаньи и Его ближайших последователей, шести Госвами: Шри Рупы, Санатаны, Шри Дживы, Гопалы, Рагхунатхи даса и Рагхунатхи Бхатты. Эти Госвами постоянно пели Харе Кришна и танцевали в экстазе. Они учили, что человек, поглощенный кришна-киртаной, пением святых имен Кришны, погружается в океан любви к Кришне. При одном имени Кришны человек может немедленно погрузиться в океан любви. Это признак чистой преданности. Так во время киртана шестеро Госвами тотчас же погружались в океан любви к Богу.
Шесть Госвами были дороги не только преданным Господа Чайтаньи Махапрабху, но даже непреданным. У чистого преданного нет врагов, потому что он ни к кому не испытывает неприязни. Чистый преданный всегда открыт для всех и никогда не считает, что одним людям можно разрешить повторять Харе Кришна, а другим нельзя. В материальном мире, которому присуща двойственность, высокое отличается от низкого, мужчина от женщины, это от того, но на духовном уровне таких различий нет. Чистый преданный не видит их, и потому ему неведомо чувство неприязни или зависти к кому бы то ни было. И благодаря этому качеству он становится объектом поклонения для других. Можно даже взять на себя смелость утверждать, что одно это качество - отсутствие зависти - делает человека достойным поклонения, так как не иметь зависти можно, только возвысившись до духовного уровня. То же утверждается и в «Бхагавад-гите» (5.18 - 19):
видйа-винайа сампанне
брахмане гави хастини
шуни чаива швапаке ча
пандитах сама-даршинах
ихаива таир джитах сарго
йешам самйе стхитам манах
нирдошам хи самам брахма
тасмад брахмани те стхитах
«Смиренные мудрецы, обладающие истинным знанием, одинаково смотрят на ученого и благовоспитанного брахмана, корову, слона, собаку и собакоеда. Те, кто всегда уравновешен и беспристрастен, уже одолели рождение и смерть. Став безупречными, они пребывают в Брахмане».
Такого уровня достигает тот, кто снискал милость Господа Чайтаньи. По Его милости человек может очистить страждущее человечество от материальной скверны. А поскольку шестеро Госвами были именно такими преданными, мы выражаем им свое почтение мантрой: ванде рупа-санатанау рагху-йугау шри-джива-гопалакау. Шесть Госвами тщательно изучили все писания, чтобы утвердить в мире истинную религию. Они оставили после себя много книг с наставлениями для нас, наиболее известная из которых - «Бхакти-расамрита-синдху» («Нектар преданности») Шри Рупы Госвами, в которой содержатся начальные указания преданному-неофиту. Госвами трудились день и ночь не покладая рук и занимались только тем, что писали книги, пели и танцевали. По сути дела, они были свободны от потребностей тела в еде, сне, совокуплении и самообороне. О совокуплении не могло быть и речи, как и о страхе или об обороне, потому что все их мысли были всецело поглощены Кришной. Они спали самое большее полтора часа в сутки и практически ничего не ели. Когда они чувствовали голод, они просто подходили к дому семейного человека и просили один-два куска хлеба.
Единственная миссия таких святых - сделать страждущее человечество счастливым, возвысив всех до уровня духовного сознания. В материальном мире все пытаются эксплуатировать друг друга: одна нация - другую, одно общество - другое, один бизнесмен - другого и т.д. Это называется борьбой за существование. Эти борцы ввели закон, который гласит: «Кто силен, тот и прав», - но на самом деле в современном мире мы видим, что бороться вынуждены даже самые могущественные. Сейчас не прекращается напряженная борьба между Россией, Америкой и Китаем. Из-за нее страдают все. Действительно, уже сама борьба за существование означает страдание. Но чистые преданные Кришны не хотят никого эксплуатировать, единственное их желание - помочь людям стать счастливыми, и потому им поклоняются на всех планетах. Еще Чанакья Пандит говорил, что богатого человека и того, кто обладает знанием, нельзя даже сравнивать между собой, так как богач может пользоваться почетом в своей стране или на своей планете, но знающего человека, преданного Бога, почитают везде, куда бы он ни отправился.
Для преданного нет разницы между раем и адом, потому что Кришна находится с ним и тут и там. Там, где есть Кришна, не может быть ада: любое место - Вайкунтха. Харидас Тхакур, например, не входил в храм Джаганнатхи в Пури, так как был рожден в мусульманской семье, а индусы не позволяли мусульманам этого. Но Харидаса Тхакура это не беспокоило. Он думал: «Зачем мне идти туда и причинять им беспокойства? Я буду повторять мантру здесь». Поэтому Господь Чайтанья, который и был Господом Джаганнатхой, Сам приходил каждый день повидать Харидаса. Таково могущество чистого преданного: ему не нужно идти к Джаганнатхе, Джаганнатха Сам придет к нему. Ежедневно Господь Чайтанья Махапрабху, направляясь к морю, чтобы совершить омовение, заходил к Харидасу Тхакуру. Господь заходил в хижину Харидаса и спрашивал: «Харидас, чем ты занят?», - а Харидас отвечал: «Входи, пожалуйста, мой Господь». Таково истинное положение преданного. Поэтому Кришна говорит, что поклонение Его преданному ценнее, чем поклонение Ему Самому. Преданный действительно способен дать Кришну, потому что владеет наукой сознания Кришны, он знает, как нужно слушать слова Кришны, вкушать кришна-прасад и наслаждаться Кришной. Имперсоналисты и последователи теории пустоты могут проповедовать сухие философские теории на тему ахам брахмасми («Я есть дух»), но кого это, в конце концов, привлечет? Какая разница между тем, кто думает: «Я - камень», - и тем, кто думает: «Я - пустота»? Чего ради мы должны становиться камнем, деревом или пустотой? Мы должны занять свое истинное положение, восстановив любовные взаимоотношения с Кришной.
Искру любви к Кришне высекает духовный учитель, чистый преданный. Что касается меня, то мой духовный учитель, Его Божественная Милость Ом Вишнупада Бхактисиддханта Сарасвати Госвами Прабхупада, велел мне взять на себя ответственность за распространение сознания Кришны в странах Запада. Его Божественная Милость горел желанием проповедовать послание Господа Чайтаньи на Западе, и мой успех - это и его милость, и его радость. Когда я впервые встретил своего духовного учителя, я был совсем молодым индийцем, националистом, и занимал очень ответственный пост. Мне не хотелось идти на эту встречу, но один из моих друзей, до сих пор живущий в Калькутте, почти насильно привел меня к Его Божественной Милости. Я отказывался идти на эту встречу потому, что в нашем доме отец часто принимал многих санньяси, и мне было не по душе их поведение. Я думал, что Бхактисиддханта Сарасвати Госвами Махараджа - один из таких людей, а коли так, чего ради мне видеться с ним? Однако мой друг силой привел меня. «Что мы потеряем, если увидим его?» - спросил он. В конце концов я уступил и пошел с ним, и это обернулось для меня благом.
Во время нашей первой встречи Его Божественная Милость сказал, что таким образованным юношам, как я, необходимо ехать в другие страны и проповедовать учение Чайтаньи Махапрабху. Я ответил, что народ Индии находится под иноземным игом, и никто не будет слушать нашу философию. Действительно, в то время иностранцы очень пренебрежительно относились к индийцам, потому что, в отличие от многих народов получивших независимость, Индия все еще находилась под властью Британии. Один бенгальский поэт того времени по-настоящему сокрушался о том, что Индия является колонией Британии, в то время как даже нецивилизованные народы независимы. Его Божественная Милость убедил меня, что зависимость и независимость - временные состояния, он заметил, что если нами движет забота о вечном благе человечества, то мы должны откликнуться на призыв Чайтаньи Махапрабху. Эта встреча с Его Божественной Милостью, Моим Гуру Махараджей, состоялась в 1922 году, полвека назад.
Официальное посвящение я получил в 1933 году, ровно за три года до ухода Гуру Махараджи из этого бренного мира. В последний момент, всего за две недели до своего ухода, он написал мне письмо, повторив в нем свой наказ. Он подчеркнул, что я должен попытаться проповедовать это учение среди англоязычных народов. После того как я получил это письмо, мне однажды приснилось, что Гуру Махараджа зовет меня, и я покидаю дом и следую за ним. Я видел этот сон и думал: «Я должен покинуть свой дом. Мой Гуру Махараджа хочет, чтобы я покинул свой дом и принял санньясу«. И в то же время я думал: «Это ужасно. Как я могу покинуть свой дом? Мою жену? Моих детей?» Это называется майей. На самом деле я не хотел расставаться с семейной жизнью, но Гуру Махараджа заставил меня сделать это. Следуя его указаниям, я покинул свой дом и нескольких детей, а теперь Гуру Махараджа дал мне так много замечательных детей по всему миру. Таким образом, служа Кришне, никто не остается в проигрыше, и доказательством тому мой собственный жизненный опыт.
Когда я в одиночестве покидал Индию в 1965 году, я боялся, что столкнусь со многими трудностями. Индийское правительство не позволило мне вывезти из страны какие-либо средства, так что я приехал, имея при себе всего несколько книг и сорок рупий. Со всем этим я прибыл в Нью-Йорк, но это было милостью Гуру Махараджи и Кришны. Все происходит по милости Кришны и духовного учителя. В «Чайтанья-чаритамрите» утверждается, что милость Кришны и милость гуру неотделимы друг от друга. В этом секрет успеха Движения сознания Кришны. Кришна всегда в нас, следовательно, Ему известно все о наших намерениях, и потому Он дает нам возможность действовать так, как мы решили. Если мы решаем наслаждаться этим материальным миром, Кришна дает нам разум, необходимый для того, чтобы стать очень удачливым бизнесменом, популярным политическим деятелем или хитрым человеком, чтобы мы могли заработать деньги и наслаждаться. По меркам материальной жизни многие люди становятся великими. Они начинают без гроша в кармане и вскоре волею судьбы становятся миллионерами. Однако мы не должны думать, что они достигают такого успеха благодаря своим собственным ничтожным усилиям. Не имея разума, никто не может совершенствоваться, а разум дает Кришна. В «Бхагавад-гите» Кришна утверждает, что в форме Сверхдуши Он пребывает в сердце каждого, и по Его воле человек может помнить и по Его воле может забывать. Кришна дает забвение и память в соответствии с желанием живого существа. Если мы хотим забыть Кришну и наслаждаться материальным миром, Он даст нам такой разум, что мы сможем навсегда забыть о Нем.
Многие думают: «Я могу прекрасно наслаждаться этим материальным миром. Здесь все так чудесно проводят время. Почему бы и мне не наслаждаться, как они». Но это иллюзия, потому что в материальном мире нет настоящего наслаждения. Подобно президенту Кеннеди, можно занять очень высокое положение. Можно быть очень красивым, очень знаменитым, очень умным и очень образованным, очень богатым и очень влиятельным, можно иметь красавицу-жену и детей и занимать самый высокий пост в стране, но в любой момент нас могут застрелить. Такова природа материального мира: на каждом шагу нас подстерегают опасности. Здесь невозможно наслаждаться беспрепятственно. Даже когда удовольствия заработаны, они заработаны ценой долгой борьбы и жертв; и более того, любое удовольствие преходяще, так как в материальном мире нет такого удовольствия, которое могло бы доставлять нам постоянное и нескончаемое наслаждение. Это может дать нам только Кришна.
Поэтому Кришна говорит в «Бхагавад-гите», что, если живое существо оставит эту бессмысленную материальную деятельность и предастся Ему, это будет для него благом. К сожалению, людей в этот век так привлекает блеск материальной природы, майи (иллюзии), что они не торопятся предаваться Кришне. Более того, Кришна обещает, что любого, кто предастся Ему, Он защитит от всех последствий его грехов, но все же люди так привязаны к материальному миру, что не могут решиться на это. Они всегда боятся, что, предавшись Кришне, потеряют что-нибудь, как, например, я боялся, что потеряю свою семью, если поеду на Запад проповедовать. Но Кришна так милостив, что, забирая что-либо, вознаграждает тысячекратно.
Духовный учитель также очень милостив, потому что ходит от двери к двери, ездит из страны в страну, из города в город и просит: «Уважаемые дамы и господа, дорогие юноши и девушки, пожалуйста, примите сознание Кришны». Так он занимается самым сокровенным служением Кришне. Кришна - Верховный Господь, который выражает Свою волю, а духовный учитель выполняет Его волю, поэтому духовный учитель очень дорог Кришне. Ему безразлично, куда пошлет его Кришна - в рай или ад. Для духовного учителя, чистого преданного, нет разницы между раем и адом, если там нет сознания Кришны. В аду люди обречены терпеть всевозможные страдания, а в раю им доступны всевозможные чувственные наслаждения, но преданный Господа может жить в любом месте, где есть сознание Кришны, а так как это сознание всегда с ним, он всегда самоудовлетворен. Если его пошлют в ад, он будет вполне доволен, просто повторяя Харе Кришна. На самом деле он верит не в ад, а в Кришну. Аналогичным образом, если он попадет в рай, где так много возможностей для удовлетворения чувств, он также останется безразличным к этому, потому что его чувства удовлетворяет Сам Кришна. Таким образом, ради служения Кришне преданный готов отправиться куда угодно, а потому он очень дорог Кришне.
Отрекшиеся от мира философы-имперсоналисты говорят, что этот мир нереален, и что только безличный Брахман истинен. Но, если их попросить пойти туда, где все заняты материальным удовлетворением чувств, они откажутся из страха попасть под влияние этих условий. Но для человека, сознающего Кришну, это нетрудно. Он не побоится идти куда угодно, потому что отдал себя в распоряжение Кришны и находится под Его покровительством.
Поэтому, когда преданные встречаются там, где нет сознания Кришны, это не беда, так как они используют эту возможность, чтобы петь Харе Кришна и наполнить это место сознанием Кришны. Такую возможность нельзя упускать. Совсем необязательно запираться в комнате и повторять мантру в одиночестве. Великий мудрец Нарада - это «космонавт», путешествующий по всей вселенной. Если бы он захотел, то мог бы жить на самых высших планетах, но иногда он отправляется в ад и проповедует там. В этом величие слуги Бога: им всегда движет любовь к Кришне и Его неотъемлемым частицам.
Основополагающий принцип преданного служения - чистая любовь к Кришне. В каком бы положении ни находился преданный: будь он другом, слугой, родителем или возлюбленным Кришны, - его служение не обусловленно, так как сознание Кришны не зависит ни от каких материальных условий. Оно трансцендентно и никак не связано с гунами материальной природы. Преданный не побоится отправиться куда угодно, поэтому все материальные условия для него одинаковы. В материальном мире мы можем говорить, что одно место лучше, а другое хуже, но преданный, как уже говорилось, далек от этих надуманных оценок. Для него плох сам принцип материального существования, так как материальное существование подразумевает забвение Кришны.
На нейтральной стадии преданного служения человек может придавать большее значение безличному излучению Господа и Сверхдуше в сердце, сознание же Кришны по-настоящему развивается, когда человек думает: «Кришна - мой господин, с которым меня связывают очень близкие отношения». Конечно, вначале осознание безличного аспекта Сверхдуши является частью сознания Кришны. Частичное осознание Бога в Его безличном аспекте или в аспекте Сверхдуши дает возможность развить благоговение перед Господом, но, когда человек вступает в близкие отношения с Кришной как со своим другом, господином, сыном или возлюбленным, это благоговение исчезает.
Личные отношения, безусловно, более высокая ступень, чем безличное осознание и осознание Сверхдуши, Параматмы. Нейтральная концепция подразумевает понимание человеком своего качественного единства с Абсолютной Истиной, то есть осознание того, что он является неотъемлемой частицей Всевышнего. Это, безусловно, правильное понимание, потому что, когда человек устанавливает личные отношения с Кришной, становясь Его слугой, он начинает в полной мере сознавать величие и богатство Верховного Господа. Тот, кто осознает, что Господь во всей полноте обладает шестью достояниями, по-настоящему начинает служить Ему. Служение Господу начинается, как только к человеку приходит понимание величия Кришны и Его превосходства над собой. Понимание величия Бога еще больше углубляется в процессе трансцендентного служения Ему. Человек, который служит Господу ради удовлетворения чувств Господа, сам получает удовлетворение, потому что Кришна - это Сверхдуша, а индивидуальное живое существо - Его неотъемлемая частица. Если Кришна доволен, то и живое существо будет чувствовать удовлетворение. Когда удовлетворен желудок, все остальные части тела тоже удовлетворены, так как они получают питание от желудка. Когда один из моих духовных братьев в очень жаркий день начал обмахивать опахалом нашего Гуру Махараджу, тот спросил его: «Почему ты вдруг стал обмахивать меня?» Юноша ответил: «Потому что, если будете довольны Вы, то и мы все будем довольны». Таков принцип: нам не нужно стараться удовлетворять свои чувства отдельно, мы должны стараться удовлетворить чувства Кришны. Тогда удовлетворение придет к нам само собой.
Человек, сознающий Кришну, всегда старается доставить удовольствие Кришне, и это знаменует начало сознания Кришны. Согласно безличной концепции, Бог не имеет формы, поэтому нет и возможности удовлетворять Его чувства. Но тот, кто видит в Кришне своего господина, может служить Ему. В «Бхагавад-гите» Кришну называют Хришикешей, господином чувств. Когда мы понимаем, что Абсолютная Истина является господином чувств, а наши чувства возникли из Его чувств и, следовательно, должны использоваться для удовлетворения Его чувств, сознание Кришны, дремлющее в каждом из нас, начинает пробуждаться. Однажды Чайтанья Махапрабху спросил: «Какая разница между нейтральными отношениями с Кришной и отношениями господина и слуги?» В обоих случаях человек способен понять величие Кришны, но при нейтральных отношениях в человеке не пробуждается тяга к служению. Поэтому отношение живого существа к Кришне как к своему господину - это более высокая ступень. Затем, когда человек достигает дружеских отношений с Кришной, прибавляется еще одно трансцендентное качество. Помимо представления о том, что Бог велик и что Ему необходимо служить, появляется новое чувство: «Кришна - мой друг. Поэтому я должен сделать так, чтобы Он был счастлив». В отношениях с другом мы не довольствуемся только тем, что оказываем ему услуги, мы хотим сделать своего друга действительно счастливым и довольным. В этих отношениях также присутствует равенство, потому что Кришна и преданный общаются на равных. Таким образом, преданные в этом положении на самом деле забывают о превосходстве Кришны. Когда друзья Кришны во время игр катались у Него на плечах, они не считали себя выше Его. В этом случае не может быть и речи об удовлетворении своих чувств или самовосхвалении, так как эти отношения основаны на чистой любви. Единственное желание преданного - доставить удовольствие Кришне, и Кришна также берет Своих друзей на плечи, чтобы получить от этого удовольствие. Иногда человек спокойно соглашается, чтобы друг дал ему пощечину, и при этом совсем не чувствует себя униженным. Когда основой отношений являются дружба и обоюдное наслаждение, оскорблениям или унижению нет места.
Сознание Кришны и отношения с Кришной целиком основаны на энергии наслаждения Самого Кришны. Шримати Радхарани, девушки Враджи и мальчики-пастушки, друзья Кришны - все это экспансии энергии наслаждения Кришны. Мы все склонны наслаждаться, потому что источник, из которого мы исходим, исполнен энергии наслаждения. Эти идеи недоступны пониманию имперсоналистов, так как они отрицают существование энергии наслаждения, следовательно, философия имперсонализма несовершенна. Те, кто пребывает в сознании Кришны, видят энергию наслаждения в Кришне и во всем Его окружении - в Его друзьях, слугах, отце, матери и супруге. Все взаимоотношения с Кришной, направленные на удовлетворение чувств Кришны, - проявления энергии наслаждения Кришны.
Что же касается индивидуальной души, то она изначально является неотъемлемой частью этой энергии наслаждения, Самого источника наслаждения. Однако из-за контакта с материальной природой душа забыла свое истинное положение и попала в ловушку эволюционного цикла, переселяясь из одного тела в другое. Поэтому она обречена на суровую борьбу за существование. Теперь мы должны избавиться от страданий, вызванных этой борьбой, от бесконечных перевоплощений, обрекающих нас на муки рождения, старости, болезней и смерти, и прийти к вечной жизни в сознании Кришны. Вечная жизнь возможна. Если живое существо сделает в человеческой форме жизни все от него зависящее, то в следующей получит духовное тело. Духовное тело уже находится внутри грубого материального тела, но оно разовьется лишь тогда, когда душа очистится от скверны этого материального существования. В этом заключается цель человеческой жизни и истинное благо для всех людей. Самое большое благо для человека - это по-настоящему осознать: «Я - неотъемлемая частица Бога. Я должен вернуться в царство Бога и воссоединиться с Ним». Здесь у нас свой круг общения, и у Бога в духовном царстве тоже Свой круг общения, и мы можем войти в него. Не следует думать, что после смерти этого тела мы превратимся в ничто. В «Бхагавад-гите» (2.12) Кришна говорит Арджуне: «Никогда не было так, чтобы не существовал Я, или ты, или все эти цари, и в будущем никто из нас не прекратит своего существования». Следовательно, наше существование вечно, а чередование рождений и смертей - это всего лишь смена бренных материальных тел.
Истинный метод, позволяющий достичь вечной жизни, совсем не труден. Этот метод сознания Кришны основан на знании, полученном от Кришны, самого совершенного существа. Знание, полученное от других, не совершенно, потому что обусловленная душа обречена совершать ошибки, впадать в заблуждение, обманывать, и чувства ее также несовершенны. Но знание, полученное от Кришны, действительно позволяет нам увидеть Кришну. Кто-то может бросить нам вызов: «А вы можете показать мне Бога?» - и мы ответим: «Да. Его можно видеть все время». Кришна говорит: расо 'хам апсу каунтейа - «Я - вкус воды». Мы пьем воду каждый день и ощущаем ее вкус. Таким образом, если мы будем думать об этом вкусе как о Кришне, то начнем сознавать Бога каждый день. Далее в «Бхагавад-гите» Кришна утверждает: прабхасми шаши сурйайох - «Я - свет солнца и луны». Каждый день мы видим солнечный свет, а по вечерам свет луны, и если мы подумаем об источнике этого излучения, то в конце концов осознаем Бога. В «Бхагавад-гите» приводится много подобных примеров, так как Кришна - начало, середина и конец всех проявлений. Если мы хотим стать сознающими Бога и понять свое «Я», то это не так трудно будет сделать. Мы должны только понять Бога как Он есть: как Он приходит сюда, как уходит и каковы Его деяния, - и тогда мы будем достойны войти в царство Бога. Покинув это материальное тело, человек, осознающий Бога, Кришну, не возвращается на Землю, чтобы получить другое материальное тело. Куда же он идет? Кришна говорит: мам эти - «Он идет ко Мне». И это должно стать целью любого разумного человека.
10. Отзывы о деятельности
Шрилы Прабхупады
На протяжении многих лет разные люди присылали свои восторженные отзывы о книгах и деятельности Шрилы Прабхупады, принесшего на Запад вечную науку самоосознания. Вот некоторые из них.

***

«Его Божественная Милость А.Ч. Бхактиведанта Свами Прабхупада занят очень важной деятельностью, и его книги - огромный вклад в дело спасения человечества».
Шри Лал Бахадур Шастри,
бывший премьер-министр Индии
«Свами Бхактиведанта несет Западу спасительное напоминание о том, что наша чрезвычайно активная, но односторонняя культура переживает кризис, который может закончиться ее саморазрушением, и причины этого кроются в отсутствии по-настоящему глубокого метафизического сознания. До тех пор пока наша культура не обретет этой глубины, наши этические и политические декларации останутся пустыми словами».
Томас Мертон, теолог
«Среди многообразия религиозных путей, предлагаемых йогами Индии, самым значительным, конечно же, является путь сознания Кршны, указанный Шрилой Прабхупадой Бхактиведантой Свами, десятым учителем в традиции, идущей от Махапрабху Чаитаньи. Поразительно, как менее чем за десять лет благодаря своей преданности и полной самоотдаче, неиссякаемой энергии и организаторскому таланту Шри Бхактиведанте Свами удалось создать Международное общество сознания Кришны, насчитывающее тысячи преданных, открыть храмы Радхи-Кришны в главных городах мира и написать многочисленные труды по бхакти-йоге, преподнеся ее так, как она была передана Шри Кришной и Шри Чайтаньей».
Махеш Мехта,
профессор ориентологии
Виндзорского университета,
Онтарио, Канада
«А.Ч. Бхактиведанта Свами Прабхупада - авторитетный учитель и наследник великой традиции».
Жозе Жан Ланцо дель Васто,
видный французский философ и писатель
«У меня нет слов, чтобы описать глубину познаний и преданности Шрилы Прабхупады, которую он проявил в своих многочисленных трудах. Благодаря его усилиям мир, который мы оставим грядущим поколениям, станет лучше. Шрила Прабхупада проповедует идею международного братства и духовного единения всего человечества. Все культурные люди за пределами Индии, особенно на Западе, в неоплатном долгу перед Шрилой Прабхупадой, который на таком высоком научном уровне передал им все лучшее, что есть в сознании Кришны в Индии».
Шри Вишванатх Шукла,
доктор философии
профессор хинди,
Алигарх, Уттар-Прадеш, Индия

Предыдущая страница 16 Следующая страница


17 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

«Как уроженцу Индии, ныне живущему на Западе, мне всегда было стыдно за своих соотечественников, приезжающих на Запад в роли гуру и духовных вождей. Как простой человек на Западе с молоком матери впитывает христианскую культуру, так и простой индиец с самого рождения знакомится с основами медитации и йоги. К сожалению, на Запад из Индии приезжает много бессовестных людей, которые демонстрируют свое несовершенное и заурядное владение йогой, обманывают людей своим товаром - мантрами - и выдают себя за воплощения Бога. Этих обманщиков, убеждающих своих глупых последователей признать их Богом, приезжает так много, что это не может не беспокоить тех, кто действительно сведущ в индийской культуре. Поэтому я с восторгом приветствую издание произведений А.Ч. Бхативеданты Свами Прабхупады. Они помогут покончить с засильем самозванных гуру и йогов и дадут людям возможность постичь истинный смысл культуры Востока».
Доктор Кайлаш Ваджпейе,
руководитель отдела Индии
Центра восточных исследований,
Университет Мехико
«Книги А.Ч. Бхактиведанты Свами Прабхупады не только привлекательны внешне, но и очень актуальны для нас, поскольку сейчас наша нация ищет новые культурные модели своего образа жизни».
Доктор С.Л. Спредбери,
профессор социологии,
Университет Стивена Ф. Остина
«Для меня большая честь наслаждаться изучением публикаций «Бхактиведанта Бук Траст», которые, по моему мнению, должны приобрести все учебные заведения и библиотеки. В особенности всем изучающим индийскую философию и культуру я рекомендую классическое произведение древней Индии - «Шримад-Бхагаватам». Его высокообразованный автор Шри Шримад А.Ч. Бхактиведанта Свами известен во всем мире своими познаниями в области ведической философии и умением приложить ее к решению проблем современного мира. Он основал более ста ашрамов, духовных институтов, где изучают ведическую мудрость. Никто до него не сделал так много для установления ведического образа жизни, санатана-дхармы, во всех странах мира. Я очень рад, что учение «Бхагаваты» распространяется на благо всего мира таким в высшей степени достойным человеком, как Свами Бхактиведанта».
Доктор Р. Калия,
президент Индийского библиотечного общества
«Своими переводами на английский язык и комментариями Свами Бхактиведанта оказал всем религиозным людям величайшую услугу. Универсальность применения истин, о которых он говорит, несет благословенный свет, рассеивающий тьму сомнений, в которой блуждают люди нашего века. Поистине, это святое, вдохновленное свыше писание, предназначенное для мятежных душ, ищущих ответа на все «почему», «откуда» и «куда» жизни».
Доктор Юдит М. Тиберг,
основатель и директор
культурного центра «Восток-Запад»,
Лос-Анджелес, Калифорния
«По индийскому обычаю автору как представителю цепи ученической преемственности, идущей от Чайтаньи, присвоен высокий титул «Его Божественная Милость А.Ч. Бхактиведанта Свами Прабхупада». Свами Прабхупада в совершенстве владеет санскритом. Его «Бхагавад-гита» представляет для нас огромный интерес, потому что написана с позиции традиции Чайтаньи. Эта оценка христианского философа и индолога - знак искренней дружбы».
Оливье Лаком,
почетный профессор Сорбонны,
бывший директор Института индийской культуры,
Париж
«Я с большим вниманием и глубоким интересом прочел книги Шри Бхактиведанты Свами. Они - откровение для всякого, кто интересуется культурным и духовным наследием Индии. На каждой странице автор этих книг поражает глубиной своих познаний в любом рассматриваемом вопросе. Не менее поразительна глубина понимания им сложнейших концепций и простота, с которой он их излагает. Все это - редчайшие качества, удивительным образом слившиеся в человеке, который прошел строгую школу вайшнавской философии и настолько впитал ее учение, что, похоже, уже достиг высшей степени духовного просветления, доступной лишь немногим благословенным душам».
Доктор Х.Б. Кулкарни,
профессор английского языка и философии
Университета штата Юта, Логан
««Шри Чайтанья-чаритамрита» Кришнадаса Кавираджи Госвами в переводе на английский А.Ч. Бхактиведанты Свами Прабхупады была восторженно встречена как учеными-индологами, так и всеми, кто стремится обогатить свое знание индийской духовности.
Любой, кто внимательно прочтет комментарий, оценит в нем характерные и для других работ Шри Бхактиведанты здоровое сочетание непоколебимой преданности и эстетического чутья преданного с интеллектуальной строгостью ученого-текстолога.
Этими безукоризненно написанными томами с радостью пополнят свои библиотеки все, кто так или иначе связан с изучением идийской духовной и религиозной традиции, независимо от того, чем вызван их интерес: профессиональной необходимостью, религиозными пристрастиями или любовью к занимательному чтению».
Доктор Дж. Брюс Лонг,
отдел ориентологии
Корнельского университета

Глава . РУКОВОДСТВО К ДЖАПА-МЕДИТАЦИИ
Медитация представляет собой очень важный аспект деятельности для того, кто желает обрести счастье и освободиться от всех страданий и тревог.

Медитация означает "мысленное созерцание", но у созерцания должен быть объект. Чтобы избавиться от повседневных тревог, занимающих ум, человек должен подняться над материальным уровнем, он должен попытаться закрепиться на трансцендентальном, духовном уровне, и сделать это можно, постоянно повторяя имена Господа, общаясь с Ним таким образом, с Ним, находящимся на духовном уровне.
У Господа, как говорят различные религиозные Писания, много имен: Кришна, Иегова, Рама, Аллах, Будда и др. Повторение имен Господа оказывает очистительное действие и поднимает человека с материального уровня на духовный. В Индии на протяжении тысячелетий люди повторяют имена Господа в форме мантр. На санскрите ман означает "ум", а тра означает „освобождение". Таким образом, мантра есть комбинация трансцендентальных звуков, освобождающая наш ум от тревог.
Ведическая литература называет одну мантру маха-мантрой (высшей мантрой). В "Кали-сантарана Упанишад" объясняется: „Эти шестнадцать слов - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе - особенно рекомендуются к употреблению в Кали-югу, эпоху ссор, тревог и лицемерия."
Имя Кришна означает "всепривлекающий", имя Рама - "всерадующий", а Харе есть обращение к энергии преданного служения Господу. Таким образом, маха-мантра означает: „О всепривлекающий, о всерадующий Господь, о энергия Господа, прошу, позволь мне преданно служить Тебе."
Наилучший способ чтения маха-мантры - на четках, состоящих из ста восьми бусин, нанизанных вкруговую, со сто девятой большой бусиной посредине, представляющей Кришну. Начинайте с бусины, следующей прямо за ней. Зажав бусину между большим и средним пальцем, вслух произнесите Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе. Повторяйте эту мантру на каждой бусине четок, пока не дойдете до большой - тогда поверните четки и идите в обратном направлении. Не следует читать мантру на большой бусине или перескакивать через нее и продолжать в том же направлении.
Прочитав мантру на каждой из ста восьми бусин четок, вы прошли один "круг". Чтение одного круга должно занимать пять-семь минут, хотя вначале это может быть и десять и больше. Самое главное - произносить каждое слово четко, вслушиваясь и не глотая слоги.
Рекомендуется читать таким образом шестнадцать кругов в день, но тому, для кого это кажется непосильным, следует установить для себя определенное число кругов и читать мантру, например, полчаса утром и полчаса вечером.
Если вы будете серьезно заниматься такой медитацией, вы очень быстро обретете счастье и покой.

Глава ПРАСАДАМ - МИЛОСТЬ ГОСПОДА
В „Бхагавад-гите" Кришна говорит, что человеку следует есть только то, что было сначала принесено Ему в жертву; в противном случае он навлекает на себя кармические последствия.

патрам пушпам пхалам тоям йо ме бхактья праяччхати
тад ахам бхактй-упахритам ашнами праятатманах
„Предложите Мне листок, цветок, плод или воду, с любовью и преданностью, и Я приму их." (Бг. 9.26) Из этого стиха можно заключить, что Он принимает лишь простую вегетарианскую еду, приготовленную с любовью и преданностью.
Человеку следует задуматься над тем фактом, что он не может производить пищу на своих фабриках. Мы не едим бензин, пластиковую стружку или сталь. Господь дает нам различные продукты, которые мы употребляем в пищу, и принесение их в жертву есть форма признания нашего долга перед Ним.
Следует быть очень осторожным в выборе продуктов, которые мы собираемся предложить Господу. В "Бхагавад-гите" Господь говорит, что пища может относиться к различным гунам материальной природы - добродетели, страсти и невежеству. Молочные продукты, сахар, овощи, фрукты, орехи и злаки принадлежат к гуне добродетели и принимаются Кришной. Пищу в гунах страсти и невежества нельзя предлагать Кришне, который говорит в "Бхагавад-гите", что такие продукты вызывают "боли, страдания и болезни", и что они "вонючие, разложившиеся и нечистые". Нетрудно догадаться, что мясо, рыба и яйца относятся к низшим гунам, как и некоторые вегетарианские продукты, например, чеснок и лук. Их также нельзя предлагать Господу (для них существует приемлемый заменитель - хинг, или асафетида, который можно купить в любом магазине индийских пряностей). Кофе, какао, шоколад и чай, содержащие кофеин, также относятся к низшим гунам. Если вы очень привязаны к чаю и кофе, покупайте фруктовые и травяные чаи и кофе без кофеина.
Покупая продукты, вы должны помнить, что мясо, рыба и яйца могут содержаться в других продуктах, поэтому внимательно изучайте этикетки. Например, некоторые сорта йогурта и сметаны содержат желатин, приготовляемый из рогов, копыт и костей забитых на бойне животных. Многие сорта сыра содержат сычуг, энзим, получаемый из тканей телячьего желудка.
Следует также избегать пищи, приготовленной людьми, не являющимися бхактами Кришны. В соответствии с тонкими законами природы, повар воздействует на пищу не только физически, но и морально. Таким образом, пища может на тонком уровне оказывать влияние на наше сознание. Например, картина - это не просто некоторое количество мазков, нанесенных на полотно, это - выражение душевного состояния художника, которое передается тому, кто на нее смотрит. Подобным же образом, если мы едим пищу, приготовленную людьми, лишенными духовного сознания - рабочими где-то на фабрике - мы непременно поглощаем дозу материалистической мыслительной энергии. Поэтому, насколько возможно, используйте только свежие, натуральные продукты.
Самым главным принципом при приготовлении пищи является чистота. Нельзя предлагать Господу что-либо нечистое, поэтому содержите свою кухню в чистоте и порядке. Прежде чем готовить, тщательно вымойте руки. В процессе приготовления еды никогда ее не пробуйте, поскольку вы готовите пищу для Кришны, и Он должен быть первым, кто насладится ей. Когда еда готова, положите небольшую порцию каждого блюда на тарелку, напиток налейте в чашку (причем никто другой не должен есть из этой посуды), и, поместив тарелку перед изображением Кришны, скажите: "Мой дорогой Господь Кришна, пожалуйста, прими это скромное подношение". Помните, что истинная цель всей этой процедуры - показать вашу любовь и благодарность Господу, сама еда, которую вы предлагаете, имеет второстепенное значение. Если в вас нет этого чувства любви и преданности, подношение не будет принято. Господь полон в Самом Себе, Ему ничего не нужно. Это подношение - лишь средство показать Ему нашу любовь. Прежде чем убрать тарелку, следует три раза произнести маха-мантру, затем прасадам можно подавать на стол. Попытайтесь осознать духовные качества этой еды, освобождающей нас от действия кармы. Но прежде всего - наслаждайтесь ею.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава Посвящение
      С материальной точки зрения, наш горячо любимый духовный учитель, наставник и друг, Его Божественная Милость А.Ч. Бхактиведента Свами Прабхупада, оставил этот мир 14 ноября 1977 года, однако на самом деле он по-прежнему здесь, с нами. Как часто говорил сам Шрила Прабхупада, есть две формы общения с духовным учителем: физическое (вапу) и общение через его наставления (вани). Непосредственно общаться с духовным учителем порой возможно, а порой нет, но никто не может лишить нас возможности общаться с ним, обращаясь к его наставлениям.       (Страница 1)
  • Предисловие (Страница 1)
    • Глава 1 Познание науки о душе
      Открытие души       (Страница 1)
  • Ученик. Словарь определяет религию как «признание сверхъестественной власти или силы, и особенно личностного Бога, которому надлежит повиноваться, а также выражение такого признания в соответствующем психологическом состоянии». (Страница 2)
    • Глава 2. Выбор духовного учителя
      Кто такой гуру?       (Страница 3)
    • Глава 3. У истоков сознания Кришны
      Бессмертный нектар       (Страница 4)
    • Глава 4. Кришна и Христос
      Кришна, Кристос, Христос       (Страница 5)
    • Глава 5. Практика йоги в наш век
      В поисках пути       (Страница 6)
    • Глава 6. Духовное решение материальных проблем
      Преступность:       (Страница 9)
    • Глава 7. Наука и лженаука
      Цель познания       (Страница 11)
    • Глава 8. На пути к духовному миру
      Приезд Шрилы       (Страница 13)
    • Глава 9. Достижение совершенства
      Поиски смысла жизни       (Страница 15)
    • Глава . РУКОВОДСТВО К ДЖАПА-МЕДИТАЦИИ
      Медитация представляет собой очень важный аспект деятельности для того, кто желает обрести счастье и освободиться от всех страданий и тревог.       (Страница 17)
    • Глава ПРАСАДАМ - МИЛОСТЬ ГОСПОДА
      В „Бхагавад-гите" Кришна говорит, что человеку следует есть только то, что было сначала принесено Ему в жертву; в противном случае он навлекает на себя кармические последствия.       (Страница 17)


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Наука Самоосознания.

 Читать книгу

Аннотация

С материальной точки зрения, наш горячо любимый духовный учитель, наставник и друг, Его Божественная Милость А.Ч. Бхактиведента Свами Прабхупада, оставил этот мир 14 ноября 1977 года, однако на самом деле он по-прежнему здесь, с нами. Как часто говорил сам Шрила Прабхупада, есть две формы общения с духовным учителем: физическое (вапу) и общение через его наставления (вани). Непосредственно общаться с духовным учителем порой возможно, а порой нет, но никто не может лишить нас возможности общаться с ним, обращаясь к его наставлениям.

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel