Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Источник вечного наслаждения.

1 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

1. От Йожика.. Эта книга содержит главы доступные в интернете.
Бумажная книга примерно на 200 страниц и 25 глав толще.
Другие книги Шрилы Прабхупады доступны на сайте
http://guru-prabhupada.narod.ru/

ГЛАВА ПЕРВАЯ Пришествие Господа Кришны
Когда-то давно земля находилась под бременем многочисленного

воинства, собранного могущественными царями. Эти правители в дей-
ствительности были демонами, но называли себя потомками царских
родов. Весь мир пребывал в смятении, и тогда богиня Земли - Бху-
ми отправилась к Господу Брахме, чтобы рассказать ему о бед-
ствиях, которые она терпит от засилья царей-демонов. Приняв об-
лик коровы, Бхуми со слезами на глазах предстала перед Господом
Брахмой. Она плакала и сокрушалась, стараясь пробудить в нем сос-
традание. Услышав рассказ Бхуми о ее бедах, Господь Брахма был
очень удручен. Он тотчас отправился к молочному океану, где пре-
бывает Господь Вишну. Господа Брахму сопровождали все полубоги во
главе с Господом Шивой. И Бхуми последовала за ними. Придя на бе-
рег молочного океана, Господь Брахма стал взывать о помощи к Гос-
поду Вишну, который однажды уже спас планету Земля, приняв облик
божественного вепря.
Среди ведических мантр есть одна особая - пуруша-сукта. Полу-
боги возносят эту молитву, когда хотят выразить особое почте-
ние Верховной Личности Бога, Вишну. Всякий раз, когда на ка-
кой-нибудь планете нарушается обычный порядок жизни, божество,
управляющее ею, может обратиться к верховному повелителю все-
ленной, Брахме. Тогда Брахма обращается к Верховному Господу,
Вишну. При этом он не встречается с Ним лично, а взывает к Не-
му с берега молочного океана. В нашей вселенной есть планета
Шветадвипа, где находится молочный океан. Различные ведические
источники сообщают, что, так же как на Земле существуют океаны,
заполненные соленой водой, на других планетах есть другие океа-
ны. Так, на одной планете может быть молочный океан, на другой
- океан из масла, а еще где-то - океаны из вина или другие
океаны.
Полубоги обычно возносят молитву пуруша-сукта, чтобы умилос-
тивить Верховного Господа Кширодакашайи Вишну. Его называют
Кширодакашайи Вишну потому, что Он возлежит на поверхности мо-
лочного океана. Он - Бог, Верховная Личность, и от Него исхо-
дят все воплощения, которые появляются во вселенной.
И вот полубоги вознесли молитву пуруша-сукта, но ответа, каза-
лось, они не услышали. Тогда Господь Брахма погрузился в медита-
цию и получил от Господа Вишну послание, которое затем огласил
полубогам.
Так передается ведическое знание. Сначала Верховный Господь
вкладывает это знание в сердце Брахмы. В начале "Шримад-Бхага-
ватам" сказано: тене брахма хрида йа ади-кавайе - "Трансцен-
тное знание Вед было вложено в сердце Господа Брахмы".
И в этот раз только Брахма смог услышать послание Господа Виш-
ну. Затем он передал его полубогам. Послание гласило: Верховный
Господь и Его могущественные энергии скоро появятся на земле.
Господь придет, чтобы уничтожить демонов и защитить преданных. В
это время полубоги тоже должны находиться на земле и помогать
Ему. Для этого все они должны немедленно родиться в семьях динас-
тии Яду, где со временем появится и Сам Господь. Верховная Лич-
ность Бога Кришна родится как сын Васудевы. До Его пришествия все
полубоги и их жены должны появиться на земле в благочестивых
семьях, чтобы помогать Господу в осуществлении Его замысла.
Точное слово, употребленное Брахмой - тат-прийартхам. Оно оз-
начает, что полубоги должны немедленно появиться на земле, что-
бы исполнить волю Господа и угодить Ему. Другими словами, полу-
богом называют каждого, кто живет только ради того, чтобы угож-
дать Верховной Личности Бога.
Господь Брахма также сообщил, что всемогущее воплощение Кришны
- Ананта, который на Своих бесчисленных головах держит планеты
вселенной, тоже появится на земле до пришествия Самого Господа
Кришны. Полубоги узнали и о том, что для осуществления замысла
Господа на землю по Его приказу скоро должна сойти Его внешняя
энергия - Майя, под чарами которой находятся все обусловленные
души.
Дав наставления Бхуми и полубогам и успокоив их добрыми слова-
ми, Господь Брахма, отец Праджапати (прародителей всех существ во
вселенной), отправился в свою обитель, на Брахмалоку, находящую-
ся выше всех других планет в материальном мире. Глава династии Яду, царь Шурасена, правил страной Матхура, где
находился город Матхура и область Шурасена, названная так в его
честь. Благодаря Махарадже Шурасене Матхура стала столицей всех
царей династии Яду. Она стала столицей еще и потому, что цари
этой династии были очень благочестивы и знали, что Матхура, так
же как и Дварака, - это место, где вечно пребывает Господь Кришна.
Однажды сын царя Шурасены Васудева, только что женившийся на
Деваки, ехал домой на колеснице вместе со своей молодой женой.
Отец Деваки по имени Девака, который очень любил свою дочь, дал
за ней богатое приданое и подарил молодым сотни украшенных золо-
том колесниц. Камса, сын Уграсены, чтобы доставить удовольствие
своей сестре, взял в руки вожжи и сам стал править колесницей Ва-
судевы. По ведическому обычаю, когда девушка выходит замуж, брат
новобрачной отвозит молодоженов в их дом. Поскольку молодой де-
вушке тяжело расставаться с семьей отца, брат обычно провожает
сестру до дома ее свекра, чтобы смягчить боль разлуки. Все прида-
ное, которое дал за дочерью Девака, составляло четыреста слонов,
украшенных золотыми гирляндами, пятнадцать тысяч богато убранных
лошадей и тысячу восемьсот колесниц. Он также послал вместе с до-
черью двести красивых девушек. Согласно брачным обычаям кшатриев,
до сих пор сохранившимся в Индии, когда кшатрий женится, вместе с
невестой в его дом направляются несколько десятков ее молодых
подруг. Девушки, сопровождающие царицу, называются прислужницами,
но на самом деле они - подруги новобрачной. Этот обычай сущес-
твует с незапамятных времен, по крайней мере он был известен еще
до того, как Кришна пришел на землю пять тысяч лет назад. Итак,
вместе с женой Деваки Васудева привез в свой дом еще двести прек-
расных девушек.
В честь столь торжественного события музыканты, сопровождавшие
свадебное шествие, играли на различных инструментах. Весело зву-
чали раковины, рожки, барабаны и литавры. Процессия двигалась
мирно и радостно, Камса умело правил колесницей, как вдруг с не-
бес раздался таинственный голос: "Камса, какой же ты глупец! Ты
правишь колесницей своей сестры и зятя и не знаешь, что восьмой
ребенок твоей сестры убьет тебя!"
Камса, сын Уграсены из династии Бходжи, был злым демоном среди
царей этой династии. Услышав пророчество с небес, он схватил Де-
ваки за волосы и занес над ее головой меч. Васудева был поражен
поведением Камсы и, чтобы умиротворить своего жестокого, бессо-
вестного шурина, заговорил с ним разумно и убедительно.
"Дорогой шурин, - сказал он, - ты самый прославленный царь из
династии Бходжи, известный всем как величайший воин и доблестный
правитель. Неужели ярость настолько ослепила тебя, что ты готов
убить женщину, да еще собственную сестру, в счастливый день ее
свадьбы? Почему ты так боишься смерти? Смерть приходит в этот мир
вместе с рождением. Ты начал умирать с того самого дня, как поя-
вился на свет. Если сейчас тебе двадцать пять лет, значит, ты уже
двадцать пять лет умираешь. Умираешь каждую минуту, каждое мгно-
вение. Зачем же тебе так бояться смерти? Смерть неизбежна. Ты мо-
жешь умереть сегодня или через сто лет, но от смерти тебе не уй-
ти. Тогда почему она так пугает тебя? Ведь смерть означает лишь
уничтожение нынешнего тела. Как только это тело перестанет сущес-
твовать и смешается с пятью стихиями материальной природы, заклю-
ченная в нем душа получит другое тело, согласно своим делам и их
последствиям. Представь себе человека, идущего по дороге: снача-
ла он делает шаг одной ногой и, убедившись, что она твердо стоит
на земле, поднимает вторую. Точно так же душа переселяется из од-
ного тела в другое. Посмотри, как осторожно гусеницы переползают
с ветки на ветку. Так и душа меняет телесную оболочку, после то-
го как свыше определено, каким будет ее следующее тело. До тех
пор пока обусловленная душа находится в материальном мире, ей
придется менять, одно за другим, материальные тела. Каждое новое
тело дается нам законами природы, согласно нашим делам и их пос-
ледствиям.
Это тело в точности похоже на тела, которые мы видим во сне.
Когда мы спим и видим сны, мы создаем в уме множество различных
образов. Допустим, наяву мы видели золото и видели гору, поэтому
во сне мы можем увидеть золотую гору, совместив эти два образа.
Иногда нам снится, что мы летаем по небу, и в это время мы совер-
шенно забываем о своем настоящем теле. Точно так же меняются и
наши физические тела. Получив новое тело, мы забываем о предыду-
щем. Во сне мы можем соприкасаться со множеством новых тел, но,
проснувшись, уже не помним о них. В сущности, все наши мате-
риальные тела являются порождением нашего ума. Однако сейчас мы
не помним о телах, которыми обладали в прошлом.
Наш ум непостоянен по своей природе. Порой он принимает что-то
и тут же это отвергает. Принимать и отвергать - таковы функции,
выполняемые умом во взаимодействии с пятью объектами чувств: фор-
мой, вкусом, запахом, звуком и прикосновением. В процессе мысли-
тельной деятельности наш ум взаимодействует с объектами чувств,
и, когда мы хотим получить определенное тело, мы его обретаем.
Таким образом, тело - это дар материальной природы. Получив тело,
мы снова рождаемся в материальном мире, чтобы наслаждаться или
страдать, в зависимости от типа тела. Если мы не обладаем телом
определенного типа, мы не можем наслаждаться или страдать в соот-
ветствии с наклонностями ума, которые остались у нас с прошлой
жизни. То или иное тело дается нам в зависимости от состояния на-
шего ума в момент смерти.
Светозарные планеты: солнце, луна и звезды - отражаются в раз-
личных жидкостях: в воде, масле или ги, - и их отражения движут-
ся вместе с движением жидкости. Когда луна отражается в воде, мы,
глядя на движение воды, думаем, что луна тоже движется, хотя на
самом деле она неподвижна. Точно так же в результате деятельнос-
ти ума обусловленная душа получает разные тела, хотя в действи-
тельности она не связана с ними. Но, околдованная майей и находя-
щаяся во власти иллюзии, душа отождествляет себя с телом опреде-
ленного типа. Такова обусловленная жизнь. Предположим, сейчас мы
находимся в теле человека. Мы думаем, что принадлежим к челове-
ческому обществу, живем в той или иной стране, в том или ином
месте. И поскольку мы связываем себя со всем этим, мы готовим се-
бе новое тело, которое в действительности нам не требуется. По-
добные мысли и желания приводят к тому, что мы получаем различ-
ные типы тел. Материальная энергия влияет на нас так сильно, что
мы удовлетворяемся любым телом, какое получаем, и с готовностью
отождествляем себя с ним. Поэтому я прошу тебя не подчиняться
диктату ума и тела".
Васудева попросил Камсу не держать зла на свою сестру, кото-
рая только что вышла замуж. Человек не должен враждовать с дру-
гими, ибо враждебность и зависть - причина страха, преследующе-
го нас и в этом, и в ином мире, когда мы предстаем перед Яма-
раджей (божеством, карающим грешников после смерти).
Васудева обратился к Камсе от имени Деваки, напомнив ему, что
она - его младшая сестра. Он также напомнил, что все это происхо-
дило в благословенный день ее свадьбы. Младшую сестру или брата
следует защищать как собственное дитя. "Ты должен быть очень ос-
мотрительным, - сказал Васудева, - ведь, убив Деваки, ты запят-
наешь свое доброе имя".
Так Васудева пытался успокоить Камсу добрыми советами и фило-
софскими наставлениями, но Камсу нельзя было умиротворить, пос-
кольку он общался с демонами. Подружившись с демонами, он и сам
стал демоном, хотя родился в знатной, царской семье.
Демон никогда не слушает добрых советов. Он подобен закорене-
лому вору, которому не помогут никакие нравоучения. Точно так
же демонам, или прирожденным безбожникам, едва ли пойдут на
пользу благие советы, даже если их дает сведущий человек. В
этом разница между полубогом и демоном. Тех, кто способен при-
нять мудрые наставления и жить в соответствии с ними, называют
полубогами, а тех, кто не внемлет добрым советам, именуют демо-
нами.
Не сумев умиротворить Камсу, Васудева стал размышлять, как ему
защитить Деваки.
Сталкиваясь с опасностью, разумный человек должен сделать все
возможное, чтобы ее избежать. Если же, несмотря на все усилия,
ему это не удается, в том нет его вины. Человек должен изо всех
сил стараться исполнить свой долг, но, если его попытки закан-
чиваются неудачей, его нельзя упрекать за это.
Васудева размышлял таким образом: "Сейчас главное для меня -
спасти Деваки. Позже, когда у нас будут дети, я придумаю, как их
уберечь". "Если в будущем, - думал он, - у меня появится ребенок,
который, как опасается Камса, сможет его убить, то и Деваки, и
ребенок будут спасены, ибо пути провидения неисповедимы. Но сей-
час я должен сделать все, чтобы защитить Деваки".
Нельзя достоверно определить, почему душа попадает в то или
иное тело. Так, нельзя сказать, почему огонь охватывает те или
иные деревья, когда в лесу возникает пожар. Во время лесного
пожара пламя иногда оставляет нетронутым одно дерево и под по-
рывом ветра перекидывается на другое. Так и живое существо мо-
жет очень добросовестно выполнять свой долг, но ему трудно оп-
ределить, какое тело оно получит в следующей жизни. Например,
хотя Махараджа Бхарата стремился к самоосознанию и с большим
тщанием исполнял свои обязанности, случилось так, что на какое-
то время он привязался к олененку и потому в следующей жизни
был обречен получить тело оленя.
Обдумав, как спасти жену, Васудева снова заговорил с Камсой. Он
обратился к нему с большим почтением, хотя Камса был величайшим
грешником.
Порой случается, что даже такой добродетельный человек, как
Васудева, вынужден льстить грешнику, подобному Камсе (обычно
таким образом ведутся все дипломатические переговоры).
Хотя Васудева был глубоко опечален, он улыбался. Он обратился к
бессовестному Камсе с улыбкой именно потому, что тот был так от-
вратителен и жесток. Васудева сказал: "Дорогой шурин, пойми, что
от твоей сестры для тебя не исходит никакой угрозы. Ты ожидаешь
беды, потому что услышал пророческий голос с небес. Но опасность
должна исходить от сыновей твоей сестры, которых еще нет на све-
те. И кто знает - возможно, в будущем у нее не будет сыновей.
Поэтому сейчас ты в безопасности. У тебя нет причин опасаться
своей сестры. Если у нее когда-нибудь появятся сыновья, я обещаю
отдать их тебе, и ты сможешь поступить с ними так, как сочтешь
нужным".
Камса знал цену честному слову Васудевы, и последний довод его
убедил. На время он отказался от своего гнусного замысла. Васуде-
ва был счастлив и поблагодарил Камсу за его решение. Так Васуде-
ве удалось вернуться домой.
Каждый год после этого в положенный срок Деваки рожала ребенка.
Всего она родила восемь мальчиков и одну девочку.
Когда родился первенец, Васудева, держа данное им слово, сразу
отнес ребенка Камсе. Васудева был в высшей степени благородным
человеком, цену его честному слову знали все, и он не хотел те-
рять свое доброе имя. Васудеве было очень больно отдавать ново-
рожденного сына, Камса же с великой радостью принял младенца из
его рук. Но потом ему стало жаль Васудеву.
Все это весьма поучительно. Для такой великой души, как Васу-
дева, личная боль не может служить препятствием для исполнения
долга. Знающий человек, каким был Васудева, исполняет свой долг
без сомнений и колебаний. С другой стороны, такой демон, как
Камса, способен совершить любую гнусность. Поэтому говорится,
что святой готов перенести любые тяготы жизни, мудрый готов ис-
полнять свой долг, не ожидая для этого благоприятных обстоя-
тельств, низкий человек, подобный Камсе, готов совершить любой
грех, а преданный готов пожертвовать всем ради Верховной Лич-
ности Бога.
Камсе понравился поступок Васудевы. Его удивило, что Васудева
сдержал слово. Довольный Васудевой, Камса сочувственно сказал:
"Дорогой Васудева, можешь не отдавать мне этого ребенка. Он для
меня не опасен. Я слышал, что меня убьет восьмой ребенок, родив-
шийся у вас с Деваки. Зачем же мне без нужды забирать у тебя это-
го ребенка? Возьми его и возвращайся домой".
Васудева был счастлив вернуться домой со своим первенцем. Его
обрадовал поступок Камсы, но, зная необузданный нрав своего шури-
на, он по-прежнему питал к нему недоверие.
Слово безбожника не может быть твердым. Тот, кто не умеет уп-
равлять своими чувствами, не в состоянии исполнить принятое ре-
шение. Великий политик Чанакья Пандит говорил: "Никогда не до-
веряй дипломату или женщине". Те, кто без меры предается удо-
вольствиям, не могут быть правдивыми и недостойны доверия.
В это время к Камсе пришел великий мудрец Нарада. Он узнал, что
Камса проявил сочувствие к Васудеве и вернул ему новорожденного
сына. Нарада стремился приблизить явление Господа Кришны. Он
сообщил Камсе, что Махараджа Нанда и другие пастухи и их жены,
живущие во Вриндаване, а также Васудева, его отец Шурасена и все
их родственники, рожденные в семье Вришни в династии Яду, так же
как и все их друзья и доброжелатели, на самом деле полубоги. На-
рада предупредил Камсу, чтобы тот опасался их, поскольку сам он,
Камса, а также его друзья и советники, были демонами. Демоны
всегда боятся полубогов. Узнав от Нарады о рождении на земле по-
лубогов, Камса очень встревожился. Он понял: раз полубоги уже
появились, скоро придет и Сам Господь Вишну. Он тут же велел
схватить Васудеву и Деваки и бросить их в темницу.
В тюрьме у Васудевы и Деваки, закованных в цепи, год за годом
рождались сыновья, и Камса убивал их одного за другим, опасаясь,
что каждый из них может быть воплощением Вишну. Особенно он боял-
ся восьмого ребенка Васудевы и Деваки, но после посещения Нарады
пришел к мысли, что любой из младенцев может оказаться Кришной.
Поэтому он посчитал, что лучше убить всех детей, родившихся у Де-
ваки и Васудевы.
Понять действия Камсы совсем нетрудно. История знает много
примеров, когда люди царской крови убивали своих отцов,
братьев, а иногда всю свою семью и друзей, чтобы осуществить
свои честолюбивые замыслы. Поэтому в случившемся нет ничего
удивительного, ибо алчные цари-демоны способны убить любого ра-
ди достижения своих низких целей.
По милости Нарады Камса узнал историю своей предыдущей жизни.
Он узнал, что прежде он был демоном по имени Каланеми и погиб от
руки Вишну. Теперь, когда он родился в династии Бходжи, он решил
стать заклятым врагом Ядавов. В этой династии предстояло ро-
диться Кришне, и Камса очень боялся, что Кришна убьет его, как
это случилось в его прошлой жизни.
Тогда он бросил в тюрьму своего отца Уграсену, поскольку тот
был главой царских династий Яду, Бходжи и Андхаки, а также захва-
тил царство Шурасены, отца Васудевы. Камса объявил себя царем
всех этих владений.
На этом заканчивается первая глава книги Бхактиведанты "Кришна",
которая называется "Пришествие Господа Кришны".
Кришна - источник вечной радости

ГЛАВА ВТОРАЯ Молитвы полубогов Господу Кришне, пребывающему во чреве матери
Царь Камса не только захватил владения Ядавов, Бходжей, Андха-

ков и царство Шурасены, он также заключил союз с другими демона-
ми: Праламбой, Бакой, Чанурой, Тринавартой, Агхасурой, Муштикой,
Ариштой, Двивидой, Путаной, Кеши и Дхенукой. Царем провинции Ма-
гадха (ныне штат Бихар) был тогда Джарасандха. Камса прибег к его
покровительству и путем дипломатических маневров создал самое
сильное в те времена государство. Он заключил союз с царями Бана-
сурой и Бхаумасурой и стал самым могущественным правителем на
земле. С той поры он повел себя очень враждебно по отношению к
династии Яду, в которой должен был родиться Кришна.
Спасаясь от преследований Камсы, цари династий Яду, Бходжи и
Андхаки стали искать убежища в различных государствах: в цар-
ствах Куру и Панчалов, в Кекайе, Шалве, Видарбхе, Нишадхе, Виде-
хе и Кошале. Разрушив союз Ядавов, Бходжей и Андхаков, Камса за-
нял самое прочное положение на огромных просторах земли, которая
в то время называлась Бхарата-варшей.
Когда Камса одного за другим стал убивать младенцев, рождавших-
ся у Деваки и Васудевы, многие друзья и родственники просили его
прекратить эти злодеяния. Но вскоре все они превратились в почи-
тателей Камсы.
Когда Деваки забеременела в седьмой раз, в ее чреве появился
Ананта, всемогущее воплощение Кришны. Деваки одновременно и обра-
довалась, и опечалилась. Она радовалась, ибо понимала, что в ее
лоне находится Господь Вишну. Но в то же время она горевала,
зная, что, как только ребенок родится, Камса убьет Его.
В это время Верховный Господь Кришна, сочувствуя Ядавам, кото-
рые жили в страхе перед жестокостью Камсы, приказал явиться Своей
внутренней энергии - Йогамайе. Кришна - повелитель вселенной, но
прежде всего Он повелитель династии Яду.
Йогамайя - главная из всех энергий Верховной Личности Бога. В
Ведах говорится, что Бог обладает множеством энергий: парасйа
шактир вивидхаива шруйате. Эти энергии действуют внутри и вне
всего сущего, и главная из них - Йогамайя. Господь приказал Йога-
майе явиться на прекрасной земле Враджабхуми, во Вриндаване, сла-
вящемся своими многочисленными стадами тучных коров. Во Вриндава-
не в доме царя Нанды и царицы Яшоды жила одна из жен Васудевы -
Рохини. От преследований Камсы тогда многие Ядавы скрывались по
всей стране. Некоторые из них жили даже в горных пещерах.
Господь так сказал Йогамайе: "В тюрьме у Камсы томятся Деваки и
Васудева, и сейчас во чреве Деваки находится Мое всемогущее воп-
лощение - Шеша. Ты должна перенести Шешу из чрева Деваки в чрево
Рохини. После этого Я Сам осеню лоно Деваки. И вместе со Мной
придут все Мои энергии. Я появлюсь на земле как сын Васудевы и
Деваки. А ты родишься как дочь Нанды и Яшоды во Вриндаване.
Поскольку ты явишься одновременно со Мной как Моя сестра и бу-
дешь быстро исполнять желания людей, жаждущих удовольствий, они
станут поклоняться тебе и приносить всевозможные дары: благово-
ния, цветы, свечи, а также различные жертвы. Люди, стремящиеся к
материальному благополучию, будут почитать тебя в твоих многочис-
ленных воплощениях под именами Дурги, Бхадракали, Виджайи, Вай-
шнави, Кумуды, Чандики, Кришны, Мадхави, Каньяки, Майи, Нараяни,
Ишани, Шарады и Амбики".
Кришна и Йогамайя явились как брат и сестра: верховный источ-
ник энергии и верховная энергия. Хотя между самой энергией и ее
источником нет никакого различия, энергия всегда подчинена источ-
нику. Материалисты поклоняются энергии, а трансценталисты - ее
источнику. Кришна - верховный источник энергии, а Дурга - верхов-
ная энергия в материальном мире. Люди, следующие традициям веди-
ческой культуры, почитают как энергию, так и ее источник. Сущес-
твуют сотни тысяч храмов Вишну и Деви, и нередко этим Божествам
поклоняются одновременно. Почитатели Дурги, внешней энергии Криш-
ны, могут легко добиться всевозможных материальных благ, но тот,
кто хочет возвыситься духовно, должен развить в себе сознание
Кришны и поклоняться верховному источнику энергии.
Господь также сказал Йогамайе: "Мое всемогущее воплощение,
Ананта Шеша, находится сейчас в лоне Деваки. Поскольку Он будет
перенесен в чрево Рохини, Его будут называть Санкаршаной. Он ста-
нет источником всей духовной энергии, балы, с помощью которой
можно познать высшее блаженство, именуемое рамана. Поэтому Мое
всемогущее воплощение Ананта после Своего появления будет извес-
тен либо как Санкаршана, либо как Баларама".
В Упанишадах говорится: найам атма бала-хинена лабхйах. Это
значит, что высшей ступени самоосознания нельзя достичь без ми-
лости Баларамы. Слово бала не означает физическую силу. С по-
мощью физической силы нельзя обрести духовное совершенство. Для
этого нужно обладать духовной силой, которую дает Баларама,
Санкаршана. Ананта, или Шеша, - это сила, которая удерживает
планеты на их орбитах. В материальном мире ее называют гравита-
цией, но в действительности это - проявление энергии Санкарша-
ны. Баларама, Санкаршана, - это духовная сила, или изначальный
духовный учитель. Поэтому Господа Нитьянанду Прабху, который
является воплощением Баларамы, называют изначальным духовным
учителем или наставником. Духовный наставник - это представи-
тель Верховного Господа Баларамы, наделяющего нас духовной си-
лой. В "Чайтанья-чаритамрите" подтверждается, что духовный учи-
тель есть воплощение милости Кришны.
Получив приказание Верховного Господа, Йогамайя почтительно
обошла вокруг Него, а затем, выполняя Его волю, явилась в мате-
риальном мире. Когда Йогамайя, верховная энергия всемогущего Бо-
га, перенесла Господа Шешу из чрева Деваки в чрево Рохини, обе
женщины находились под властью ее чар, называемых йоганидра. Ког-
да это произошло, люди подумали, что седьмая беременность Деваки
неожиданно оборвалась. Хотя Баларама явился как сын Деваки, Он
был перенесен в чрево Рохини и родился как ее сын. После этого
Верховный Господь Кришна, всегда готовый защитить Своих чистых
преданных, вошел в ум Васудевы как властелин всего сущего. И Его
чудесные энергии вошли вместе с Ним. Это значит, что Господь
Кришна сначала появился в чистом сердце Васудевы, а затем пере-
местился в сердце Деваки. Он не был внесен во чрево Деваки обыч-

1 Следующая страница


Источник вечного наслаждения. 2

ным путем, вместе с семенем. Верховный Господь, обладающий непос-
тижимой энергией, может явиться любым способом. Ему нет необходи-
мости рождаться, как рождаются обычные люди, в результате опло-
дотворения лона женщины.
Когда Васудева носил в сердце Верховную Личность Бога, он был
подобен яркому солнцу, чьи палящие лучи нестерпимы для обычного
человека.
Господь, находившийся в чистом сердце Васудевы, не отличался
от изначального Господа - Кришны. Появление Кришны где бы то ни
было, и особенно в сердце человека, называется дхамой. Это сло-
во относится не только к образу Кришны, но и к Его имени, ка-
чествам и всему, что Его окружает. Все это появляется одновре-
менно.
И вот Верховный Господь в Его вечном образе со всеми Его энер-
гиями переместился из ума Васудевы в ум Деваки. Тогда Деваки ста-
ла необыкновенно прекрасной, подобно тому как небо становится
прекрасным, когда на востоке, вбирая в себя последние лучи захо-
дящего солнца, встает луна. Кришна, Верховная Личность Бога, пе-
решел в тело Деваки из тела Васудевы, не подчиняясь законам, ко-
торые властвуют над обычными живыми существами. Поскольку Кришна
находился в лоне Деваки, с Ним были и Его всемогущие воплощения,
такие, как Нараяна, и все Его аватары: Господь Нрисимха, Вараха и
другие, - и Они тоже не подчинялись законам материального мира.
Так лоно Деваки стало обителью Верховного Господа, которому нет
равных и который является источником всего сущего. Хотя Деваки
стала обителью Абсолютной Истины, она находилась в тюрьме у Кам-
сы и потому была похожа на скрытый огонь или на знание, ис-
пользуемое не по назначению.
Когда огонь скрыт стенками глиняного сосуда, никто не видит
его яркого пламени. И когда знание используется не по назначе-
нию и не приносит людям пользы, никто не ценит его.
Так как Деваки томилась в тюрьме во дворце Камсы, никто не ви-
дел ту неземную красоту, которую она обрела потому, что носила во
чреве Верховную Личность Бога.
Камса, однако, заметил необычайную красоту сестры и сразу по-
нял, что в ее лоне явился Верховный Господь. Никогда прежде Дева-
ки не была так прекрасна. Для Камсы было очевидно, что во чреве
его сестры находится нечто чудесное. Все это встревожило Камсу:
он был уверен, что Верховный Господь, который должен его убить,
уже явился. Камса стал размышлять: "Что же делать с Деваки? Она
несомненно носит в своем чреве Вишну или Кришну. Кришна, конечно
же, явился для того, чтобы защитить полубогов. И даже если я сей-
час же убью Деваки, это не помешает Ему исполнить Свой замысел".
Камса прекрасно знал, что никто не может помешать Вишну осу-
ществить задуманное. Любой разумный человек способен понять,
что законы Бога нерушимы. Господь достигнет Своей цели, несмот-
ря на все препятствия, чинимые демонами.
Камса подумал: "Если сейчас я убью Деваки, Вишну с еще большей
решимостью осуществит Свою волю. Убить Деваки сейчас было бы ве-
личайшим злодейством. Никто не хочет жертвовать честью, даже ес-
ли находится в очень трудном положении. Я же, убив Деваки, конеч-
но, потеряю свое доброе имя. Деваки - женщина, и она сейчас под
моим кровом, она беременна, и, если я убью ее, моей доброй славе,
плодам моих благочестивых деяний и самой моей жизни придет конец".
Камса размышлял далее: "Очень жестокий человек даже при жизни
все равно что мертвец. Никто не любит жестоких людей, пока они
живут, и все проклинают их после смерти. Поскольку жестокие люди
отождествляют себя с телом, они падают все ниже и ниже и в конце
концов оказываются в кромешной тьме ада". Так Камса размышлял о
том, стоит ли ему убивать Деваки.
Наконец он решил пока не убивать свою сестру и дождаться неот-
вратимого будущего. Однако мысли его были пропитаны враждой к
Верховному Господу. Он терпеливо ждал рождения младенца, соби-
раясь убить его, как убивал прежде других детей Деваки. Погружен-
ный в океан ненависти к Богу, Камса, что бы он ни делал: спал ли,
сидел, шел, ел или работал, - все время думал о Кришне (Вишну).
Он был настолько поглощен мыслями о Верховной Личности Бога, что
всюду видел только Кришну (Вишну).
К сожалению, хотя Камса так много думал о Вишну, его нельзя
назвать преданным, потому что он думал о Вишну как о враге.
Мысли истинного преданного тоже всегда поглощены Кришной, но
преданный думает о Нем с любовью, а не со злобой. Думать о
Кришне с любовью - значит обладать сознанием Кришны, а думать о
Нем с ненавистью - значит быть лишенным такого сознания.
В это время в доме Камсы незримо появились Господь Брахма, Гос-
подь Шива и много других полубогов, а также великих мудрецов, та-
ких, как Нарада. Они обратились к Верховному Господу с молитвами,
которые всегда радуют слух преданных и приносят им исполнение
всех желаний. Первые произнесенные ими слова были признанием то-
го, что Господь неизменно верен Своему обету.
Как сказано в "Бхагавад-гите", Кришна нисходит в мате-
риальный мир, чтобы защитить праведников и уничтожить злодеев.
Таков Его обет. Полубоги понимали, что Господь появился в лоне
Деваки, чтобы исполнить Свой обет, и ликовали.
Затем полубоги обратились к Господу, называя Его сатйам парам -
Высшей Абсолютной Истиной.
С философской точки зрения, все стремятся найти истину. Полу-
боги объяснили, что Высшая Абсолютная Истина - это Кришна. Поэ-
тому тот, кто в полной мере разовьет в себе сознание Кришны,
сможет познать Абсолютную Истину. Кришна - Абсолютная Истина,
потому что, в отличие от истины относительной, Он - Истина
всегда, во всех трех проявлениях вечного времени: в прошлом,
настоящем и будущем. В материальном мире над всем властвует
неодолимое время в своих проявлениях прошлого, настоящего и бу-
дущего. Но Кришна существовал прежде сотворения материального
мира, Он - его опора, и Он останется после того, как этот мир
подвергнется разрушению. Поэтому Кришна всегда есть Абсолютная
Истина. Если в материальном мире и существует какая-то истина,
она исходит от Высшей Истины - Кришны. Точно так же и богат-
ство, и слава, и сила, и мудрость, и знание, существующие в ма-
териальном мире, берут начало от Кришны. Кришна - источник всех
относительных истин.
Материальный мир состоит из пяти стихий, или первоэлементов:
земли, воды, огня, воздуха и эфира, и все они исходят от Криш-
ны. Ученые-материалисты считают их причиной существования мате-
риального мира, однако эти стихии, как в грубой, так и в тон-
кой форме, сотворены Кришной. Живые существа, действующие в ма-
териальном мире, являются порождением пограничной энергии Криш-
ны. В седьмой главе "Бхагавад-гиты" ясно сказано, что весь ма-
териальный мир представляет собой сочетание двух энергий Криш-
ны: высшей и низшей. Живые существа - это высшая энергия Криш-
ны, а неживые материальные объекты - Его низшая энергия. До
сотворения материального мира все сущее пребывает в Кришне.
В молитвах, обращенных к высшей форме Верховного Господа -
Кришне, полубоги рассказали также о природе материального мира.
Что такое этот материальный мир? Он подобен дереву. Так же
как обычное дерево стоит на земле, древо материального мира
стоит на почве материальной природы. Материальный мир сравни-
вают с деревом потому, что дерево в конце концов срубают. Дере-
во называют врикшей. Врикша значит то, что в конце концов бу-
дет срублено. Таким образом, древо материального мира нельзя
считать Высшей Истиной, поскольку оно подвластно времени. Но
тело Кришны вечно: Он был до сотворения материального мира, су-
ществует вместе с ним и пребудет, когда материальный мир под-
вергнется разрушению. Поэтому только Кришну можно признать
Абсолютной Истиной.
В Упанишадах материальное тело тоже сравнивается с деревом. У
этого дерева, стоящего на почве материальной природы, два вида
плодов: счастье и страдания. Два обитателя дерева-тела подобны
двум птицам. Одна из них - Параматма, Верховный Господь в сер-
дце, а другая - живое существо, которое поедает плоды с дере-
ва-тела. Иногда это плоды счастья, а иногда страданий. Однако
другая птица не хочет есть ни сладких, ни горьких плодов, пото-
му что черпает удовлетворение в самой себе. В Упанишадах гово-
рится, что одна из птиц, сидящих на дереве материального тела,
ест плоды, а другая лишь наблюдает за ней. Корни этого дерева
протянулись в трех направлениях. Это значит, что они представ-
ляют собой три гуны материальной природы: благость, страсть и
невежество. Подобно тому как удлиняются корни дерева, живое су-
щество, соприкасаясь с материальными гунами (благостью, страс-
тью и невежеством), продлевает срок своего пребывания в мате-
риальном мире. Плоды дерева имеют четыре различных вкуса. Это
благочестие, обогащение, удовлетворение чувств и в конечном
счете освобождение. Соприкасаясь с различными гунами мате-
риальной природы, живые существа познают вкус разных видов ре-
лигиозной деятельности и материального процветания, разного ро-
да материальных удовольствий и разных форм освобождения. По су-
ти, вся материальная деятельность протекает в гуне невежества,
но, поскольку материальных гун три, иногда гуна невежества сме-
шивается с гуной благости или страсти. Вкус материальных пло-
дов воспринимается пятью органами чувств. Пять познающих орга-
нов подвержены ударам шести плетей: скорби, иллюзии, немощи,
смерти, голода и жажды. Материальное тело покрыто семью оболоч-
ками. Это кожа, плоть, кровь, костный мозг, кости, жир и семя.
У дерева-тела восемь ветвей: земля, вода, огонь, воздух, эфир,
ум, разум и эго. Тело имеет девять врат: два глаза, две ноздри,
два уха, рот, детородный орган и анус. Внутри тела циркулирует
десять воздушных потоков: прана, апана, удана, вьяна, самана и
т.д. Две птицы, сидящие на дереве, как уже говорилось, - это
живое существо и Параматма, Верховный Господь в сердце.
Источником и материального тела, и материального мира являет-
ся Верховная Личность Бога. Чтобы управлять гунами мате-
риальной природы, Верховный Господь предстает в виде божествен-
ной триады: Вишну повелевает гуной благости, Брахма - гуной
страсти, а Шива - гуной невежества. Брахма с помощью гуны
страсти создает материальный мир, Господь Вишну сохраняет его с
помощью гуны благости, а Господь Шива разрушает его гуной неве-
жества. В конечном счете весь сотворенный мир находит опору во
Всевышнем. Верховный Господь - причина его созидания, сохране-
ния и разрушения. И когда материальный мир уничтожается полнос-
тью, в своей тонкой форме он остается в теле Верховного Госпо-
да как Его энергия.
"Сейчас, - продолжали полубоги, - Верховный Господь Кришна
явился, чтобы сохранить материальный мир. В действительности Выс-
шая Причина одна. И все же неразумные люди, введенные в заблужде-
ние тремя гунами природы, думают, что материальный мир возник в
результате действия разных причин. В отличие от них, те, кто об-
ладает разумом, видят, что у материального мира только один ис-
точник - Кришна".
В "Брахма-самхите" сказано: ишварах парамах кришнах... сар-
ва-карана-каранам - "Кришна, Верховная Личность Бога, - причи-
на всех причин". Брахме Он поручает творить мироздание, Вишну -
сохранять, а Господу Шиве - разрушать сотворенный мир.
"О возлюбленный Господь, - молились полубоги, - постичь Твой
вечный образ и Твою личность очень трудно. Обыкновенные люди нес-
пособны познать Тебя таким, какой Ты есть. Поэтому Ты Сам прихо-
дишь в материальный мир, чтобы предстать перед ними в Своем изна-
чальном вечном облике. Люди могут понять Твои различные воплоще-
ния, но им трудно постичь Твою вечную двурукую форму, о Кришна,
ибо, приходя в материальный мир, Ты живешь среди них, как им по-
добный. Преданным, о Господь, Твой вечный образ приносит все воз-
растающее духовное блаженство, но для тех, кто не предан Тебе, он
таит великую угрозу".
Как сказано в "Бхагавад-гите", Кришна приносит радость садху,
или святым (паритранайа садхунам). Но Он очень опасен для демо-
нов, поскольку нисходит и для того, чтобы уничтожить их. Итак,
Кришна радует преданных и устрашает демонов.
"Дорогой лотосоокий Господь, Ты - источник чистой благости.
Есть много великих мудрецов, погрузившихся в самадхи - трансцен-
тную медитацию на Твои лотосоподобные стопы - и поглощенных мыс-
лями о Тебе. Для них огромный океан неведения, созданный мате-
риальной природой, стал подобен лужице воды в углублении, сделан-
ном копытцем теленка".
Цель медитации - сосредоточить ум на Верховном Господе, и на-
чинать ее следует от лотосоподобных стоп Господа. Медитируя на
стопы Господа, великие мудрецы легко пересекают безбрежный
океан материального бытия.
"О лучезарный, великие святые, которые сумели переплыть океан
неведения в трансцентной ладье Твоих лотосоподобных стоп, не взя-
ли ее с собой. Она по-прежнему стоит на этом берегу".
Если человек переправляется в лодке через реку, лодка вместе
с ним оказывается на другой стороне. Каким же образом ею может
воспользоваться тот, кто остался на противоположном берегу? Это
трудный вопрос, и, отвечая на него, полубоги в своей молитве
говорят, что ладья лотосоподобных стоп Господа продолжает
стоять на прежнем месте. Чистые преданные, переправляясь через
океан материальной природы, не берут с собой эту ладью, поэто-
му те, кто остался на противоположном берегу, тоже могут вос-
пользоваться ею. Стоит преданному подойти к ладье, как мате-
риальный океан неведения становится не больше лужицы воды в уг-
лублении от копытца теленка. Поэтому преданным нет нужды плыть
на другую сторону в ладье - они сразу оказываются на противопо-
ложном берегу. Испытывая сострадание ко всем обусловленным ду-
шам, великие святые оставляют ладью на прежнем месте. Иными
словами, медитируя на лотосоподобные стопы Господа, можно в лю-
бое время переплыть громадный океан материального бытия.
Медитация - это сосредоточение ума на лотосоподобных стопах
Господа. Слова "лотосоподобные стопы" указывают на то, что Бог
- это верховная личность. Но имперсоналисты не признают лотосо-
подобных стоп Господа и потому избирают объектом своей медита-
ции нечто безличное. Полубоги высказывают зрелое суждение о
том, что люди, желающие медитировать на пустоту или нечто без-
личное, не способны переплыть океан неведения. Они только вооб-
ражают, что обрели освобождение.
"О лотосоокий Господь! Их разум осквернен, ибо они не медити-
руют на Твои лотосоподобные стопы. Пренебрегая этим, имперсона-
листы снова падают в пучину материальной жизни, даже если им уда-
лось временно возвыситься, осознав безличную ипостась Бога".
Чтобы погрузиться в сияние Брахмана, в безличное бытие, им-
персоналисты подвергают себя суровой аскезе и лишениям. Но их
умы не свободны от материальной скверны: они лишь пытаются от-
вергнуть материальные формы мышления. Это вовсе не означает,
что они стали свободными. Поэтому им не удается избежать паде-
ния.
В "Бхагавад-гите" говорится, что, прежде чем достичь конеч-
ной цели своих поисков, имперсоналист должен пройти через тяже-
лые испытания. В начале "Шримад-Бхагаватам" также сказано, что
без преданного служения Верховной Личности Бога невозможно ос-
вободиться от бремени кармической деятельности. В "Бхагавад-ги-
те" об этом говорит Господь Кришна, а в "Шримад-Бхагаватам" -
великий мудрец Нарада. То же самое утверждают в своих молитвах
полубоги: "Те, кто не обратился к преданному служению, не спо-
собны достичь конечной цели познания и снискать Твою благос-
клонность". Имперсоналисты только думают, что они свободны, но
в действительности не испытывают никаких чувств к Верховной
Личности Бога. Они думают, что, когда Кришна нисходит в мате-
риальный мир, Он получает материальное тело, и потому не согла-
шаются с тем, что тело Кришны духовно. Это подтверждается в
"Бхагавад-гите": аваджананти мам мудхах. Несмотря на то что им-
персоналистам удается на время преодолеть свои материальные же-
лания и обрести освобождение, они снова падают в пучину мате-
риальной жизни. Если они ищут знания ради знания и не приходят
к преданному служению Господу, они не в состоянии достичь же-
лаемого результата. Их достижением являются лишь потраченные
ими усилия, и ничего больше.
В "Бхагавад-гите" ясно сказано, что осознать свое единство с
Брахманом - это далеко не все. Осознание Брахмана поможет чело-
веку освободиться от привязанности и неприязни к материальному,
достичь равновесия ума и обрести радость. Но затем он должен
перейти к преданному служению. Если познавший Брахман обратит-
ся к преданному служению, он будет навечно принят в духовное
царство, где сможет общаться с Верховной Личностью Бога. Таков
результат преданного служения. Преданные Верховной Личности Бо-
га, в отличие от имперсоналистов, никогда не возвращаются к ма-
териальной жизни и, даже если терпят неудачу, сохраняют любов-
ную привязанность к своему Господу. Идущие по пути преданного
служения могут столкнуться со множеством препятствий, но они
легко и бесстрашно преодолевают их. Поскольку они вручили себя
Господу, они уверены, что Кришна всегда защитит их. В "Бхага-
вад-гите" Кришна заверяет: "Мой преданный никогда не погибнет".
"О возлюбленный Господь, - снова повели речь полубоги, - Ты
явился в Своем изначальном образе, неоскверненном, вечном и бла-
гостном, ради благополучия всех живых существ в материальном ми-
ре. С Твоим приходом все они могут легко понять Твою природу и
облик, о Верховная Личность Бога. Люди, принадлежащие к четырем
ашрамам (брахмачари, грихастхи, ванапрастхи и санньяси), тоже по-
лучат благо от Твоего пришествия.
О возлюбленный Господь, супруг богини процветания, в отличие от
имперсоналистов, преданные посвящают свою жизнь служению Тебе и
не теряют достигнутого ими высокого положения. Под Твоей защитой
им удается одолеть многочисленных военачальников майи, которые
готовы в любое время воздвигнуть препятствия на пути к освобожде-
нию. О Господь, Ты являешься в Своем вечном трансцентном теле ра-
ди блага всех людей. Тогда они могут видеть Тебя воочию и покло-
няться Тебе, совершая ведические жертвоприношения, занимаясь мис-
тической медитацией и преданно служа Тебе, как учат писания. О
Господь, если бы Ты не являлся в Своем вечном трансцентном теле,
исполненном блаженства и знания, было бы невозможно искоренить
невежественные домыслы о Твоей природе, и люди, находящиеся под
влиянием материальных гун, стали бы строить различные предположе-
ния о том, каков Твой облик".
Явление Кришны - это ответ на все умозрительные попытки пред-
ставить себе Верховную Личность Бога. Люди представляют себе
облик Верховного Господа в соответствии с теми гунами природы,
под влиянием которых они находятся. В "Брахма-самхите" Господь
назван древнейшим. Поэтому некоторые верующие считают, что Бог
должен быть очень старым и представляют Его в образе глубокого
старца. Но это опровергается в той же "Брахма-самхите": хотя
Бог самый старый из всех живущих, в Своем изначальном облике Он
юноша. Точные слова, приведенные в этой связи в "Шримад-Бхага-
ватам", - виджна(гйа)нам аджна(гйа)на-бхидапамарджанам. Вид-
жна(гйа)нам - это трансцентное знание о Верховной Личности Бо-
га. Виджна(гйа)нам также означает знание, подкрепленное опытом.
Трансцентное знание должно быть получено нисходящим путем, по
цепи духовных учителей, так, как Брахма представляет знание о
Кришне в "Брахма-самхите". "Брахма-самхита" - это вид-
жна(гйа)нам, знание, опирающееся на трансцентный опыт Брахмы.
Обладая этим знанием, Брахма описывает облик и игры Кришны в
Его духовной обители. Знание это способно разбить в прах все
невежественные домыслы (аджна(гйа)на-бхидапамарджанам). Люди
создают образ Бога в своем воображении. Одни думают, что у Бо-
га вовсе нет тела, а другие наделяют Его вымышленным обликом.
Но описание Кришны в "Брахма-самхите" научно и основано на зна-
нии, проверенном опытом (виджна(гйа)нам). В этом не может быть
никаких сомнений. Это знание дано Брахмой и принято Господом
Чайтаньей. Облик Кришны, Его флейта, цвет Его тела - все это
реально. Полубоги говорят, что виджна(гйа)нам неизменно опро-
вергает все виды знания, полученного путем логических умозаклю-
чений. "Поэтому, если бы Ты не явился в Своем изначальном обли-
ке, в облике Кришны, - заключают они, - нельзя было бы отли-
чить виджна(гйа)нам от аджна(гйа)на-бхида (невежественных фило-
софских измышлений). Аджна(гйа)на-бхидапамарджанам: с Твоим
появлением домыслы невежд будут разбиты и восторжествует истин-
ное знание, опирающееся на опыт великих преданных, подобных
Господу Брахме. Обыкновенные люди воображают каждый своего Бо-
га, в зависимости от того, под влиянием каких гун они находят-
ся. Поэтому Бога представляют по-разному, но Твое появление, о
Господь, покажет, каков Твой истинный облик".
Самая большая ошибка имперсоналистов заключается в том, что
они думают, будто, воплощаясь в материальном мире, Бог полу-
чает материальное тело в гуне благости. В действительности же
облик Кришны или Нараяны выходит за рамки любых материальных
представлений. Даже величайший имперсоналист Шанкарачарья приз-
нал: нарайанах паро 'вйактат - источником материального космо-
са является безличная (авйакта) совокупность материальных эле-
ментов, но Кришна запределен всему материальному. В "Шри-
мад-Бхагаватам" Его положение названо шуддхасаттвой, чистой
благостью. Кришна не принадлежит к материальной гуне благости -
Он превыше ее. Он духовен, вечен, исполнен блаженства и знания.
"О Господь, когда Ты являешься в Своих различных воплощениях,
Ты получаешь разные имена и принимаешь разные облики. Тебя назы-
вают Кришной, потому что Ты всепривлекателен, и Шьямасундарой,
потому что Ты обладаешь неземной красотой. Шьяма значит черный, и
все же говорится, что Ты прекраснее, чем тысячи богов любви (кан-
дарпа-коти-каманийа). Цветом Твое тело напоминает грозовую тучу,
но, поскольку Ты являешь Собой Абсолютную Истину, Твое тело во
много, много раз красивее и привлекательнее, чем нежное тело Ка-
мы, бога любви. Иногда Тебя называют Гиридхари, потому что Ты
поднял холм Говардхана. Иногда тебя зовут Нанданандана или Васу-
дева, или Девакинандана, поскольку Ты приходишь в этот мир как
сын Махараджи Нанды, Васудевы и Деваки. Воспринимая Тебя как жи-
тели материального мира, имперсоналисты считают, что Твои много-
численные имена и формы связаны с материальными деяниями и качес-
твами.
О возлюбленный Господь, Тебя нельзя понять, изучая Твою абсо-
лютную природу, Твой облик и деяния умозрительным путем. Человек
должен посвятить себя преданному служению: только тогда он смо-
жет познать Твою абсолютную природу, Твое трансцентное тело, Твое
имя и качества. В сущности, постичь их может только человек, у
которого есть хотя бы небольшая склонность к служению Твоим лото-
соподобным стопам. Иные могут миллионы лет предаваться философ-
ским размышлениям, но не сумеют познать даже малую частицу Твое-
го бытия".
Другими словами, непреданные не способны понять Верховного
Господа, Кришну, потому что завеса Йогамайи скрывает от них Его
истинные черты. В "Бхагавад-гите" Господь говорит: нахам прака-
шах сарвасйа - "Я не открываю Себя всем и каждому". Когда Криш-
на был на земле, Он лично находился на поле битвы Курукшетра и
Его видели все. Но не каждый мог понять, что перед ним Бог,
Верховная Личность. Однако все, кто погиб в Его присутствии,
навечно освободились из материального плена и перенеслись в ду-
ховный мир.
"О Господь, имперсоналисты и непреданные не в состоянии понять,
что Твое имя неотлично от Тебя Самого". Поскольку Бог абсолютен,
между Его именем и Им Самим нет разницы. В материальном мире
предмет и его название отличаются друг от друга. Плод манго не то
же самое, что слово "манго". Нельзя ощутить вкус манго, повторяя:
"Манго, манго, манго". Но, когда преданный, который знает, что
имя Господа и Сам Господь неотличны друг от друга, повторяет: Ха-
ре Кришна, Харе Кришна, Кришна Кришна, Харе Харе / Харе Рама, Ха-
ре Рама, Рама Рама, Харе Харе, - он ощущает, что Кришна постоян-
но находится рядом с ним.
Для тех, кто не обладает абсолютным знанием о Всевышнем, Гос-
подь Кришна являет Свои божественные игры (лилы). Думая об иг-
рах Господа, такие люди обретают величайшее благо. Господь
неотличен от Своего трансцентного имени. И Он также неотличен
от Своих трансцентных игр. Для людей не столь разумных (женщин,
рабочих и торговцев) великий мудрец Вьясадева написал "Махабха-
рату", в которой рассказал о разнообразных деяниях Кришны. "Ма-
хабхарата" - это историческое произведение. Изучая и слушая его
или храня в памяти божественные деяния Кришны, неразумные люди
смогут постепенно возвыситься и стать чистыми преданными.
Чистых преданных, тех, кто всегда поглощен мыслями о лотосо-
подобных стопах Кришны и кто преданно служит Ему, в полной ме-
ре обладая сознанием Кришны, нельзя считать принадлежащими к
материальному миру. Шрила Рупа Госвами говорил, что те, кто те-
лом, умом и делами всегда пребывает в сознании Кришны, являют-
ся освобожденными, даже если находятся в материальном теле. Это
подтверждается и в "Бхагавад-гите": те, кто преданно служит
Господу, уже освободились из материального плена.
Кришна приходит для того, чтобы дать возможность и преданным,
и непреданным достичь высшей цели жизни. Преданные могут непос-
редственно видеть Господа и поклоняться Ему. А те, кто еще не
достиг этого уровня, получают возможность узнать о деяниях Гос-
пода и тоже стать Его преданными.
"О возлюбленный Господь! О Вседержитель! - говорили полубоги. -
Когда Ты появишься на земле, демоны, подобные Камсе и Джарасан-

Предыдущая страница 2 Следующая страница


3 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

дхе, будут уничтожены и в мире воцарится благоденствие. Ступая по
земле, Ты оставишь на ней отпечатки Своих лотосоподобных стоп,
украшенных изображениями флага, трезубца и молнии. Так Ты осе-
нишь Своей милостью и землю, и нас, жителей райских планет, ибо
мы тоже сможем увидеть эти знаки".
"О Господь, - молились полубоги, - Ты - нерожденный, поэтому мы
не видим иной причины для Твоего появления, кроме Твоих исполнен-
ных блаженства игр".
Хотя причина явления Бога названа в "Бхагавад-гите" (Он нис-
ходит, чтобы защитить преданных и уничтожить демонов), в дей-
ствительности Господь является в этот мир не столько для того,
чтобы убить демонов, сколько для того, чтобы испытать удо-
вольствие от встречи с преданными. Непреданных же может одним
ударом уничтожить материальная природа. "Материальная природа
созидает, хранит и разрушает материальный мир, и все это идет
своим чередом. Но преданные надежно защищены уже потому, что
нашли прибежище в Твоем святом имени, ибо Твое имя неотлично от
Тебя Самого". По сути, защита преданных и уничтожение демонов
не может быть обязанностью Верховного Господа. Он нисходит в
этот мир только ради Своего божественного удовольствия. Иной
причины для Его явления нет и не может быть.
"О возлюбленный Господь, Ты явишься Сам как лучший среди Яда-
вов, поэтому мы в глубоком смирении склоняемся к Твоим лотосопо-
добным стопам. Прежде Ты являлся в воплощениях рыбы, коня и чере-
пахи, как человеколев, как вепрь и как лебедь, как царь Рамачан-
дра и как Парашурама. В Своих многочисленных воплощениях Ты при-
ходил для того, чтобы защитить преданных, и теперь, когда Ты
явился как Верховная Личность Бога, мы просим Тебя так же защи-
тить нас, Твоих преданных, во всех трех мирах и избавить нас от
всего, что мешает нам жить в мире и покое.
О Деваки! В своем чреве ты носишь Верховного Господа, который
явился, заключая в Себе Свои всемогущие воплощения. Он - изна-
чальный Бог, Верховная Личность, нисходящий в этот мир ради наше-
го блага. Ты не должна бояться своего брата, царя Бходжи. Твой
сын Кришна, изначальный Верховный Господь, пришел, чтобы защи-
тить добродетельных Ядавов. Он пришел не один, с Ним явилось Его
первое всемогущее воплощение - Шри Баладева".
Деваки очень боялась своего брата Камсу, который убил всех ее
детей. Поэтому она очень беспокоилась о Кришне.
Как сказано в "Вишну-пуране", чтобы успокоить Деваки, полубо-
ги вместе со своими женами часто приходили к ней и просили не
бояться, что Камса убьет ее сына. Кришна, которого она носила в
своем чреве, должен был явиться не только для того, чтобы об-
легчить бремя земли, но и для того, чтобы защитить интересы ди-
настии Яду и, конечно же, защитить Деваки и Васудеву. Как уже
говорилось, Кришна был перенесен из ума Васудевы в ум Деваки.
Оттуда Он переместился в ее чрево. Поэтому полубоги выразили
свое почтение Деваки, матери Кришны.
Воздав поклонение трансцентному Господу, все полубоги во главе
с Господом Брахмой и Господом Шивой удалились в свои небесные
чертоги.
На этом заканчивается вторая глава книги Бхактиведанты
"Кришна", которая называется "Молитвы полубогов Господу Кришне,
пребывающему во чреве матери".

ГЛАВА ТРЕТЬЯ Рождение Господа Кришны
В "Бхагавад-гите" Господь говорит, что Его приход в мате-

риальный мир, Его рождение и деяния трансцентны и что всякий,
кто познал их суть, получает право войти в духовное царство.
Явление, или рождение, Господа не похоже на рождение обычного
человека, который вынужден получать материальное тело в соот-
ветствии с делами и поступками, совершенными в прошлом. О цели
явления Господа уже говорилось во второй главе: Он приходит в
этот мир ради Своего божественного удовольствия.
Когда наступило время явления Господа, созвездия расположились
самым благоприятным образом. Астрологическое влияние звезды по
имени Рохини усилилось и стало преобладающим. Считается, что эта
звезда, которой повелевает сам Господь Брахма, приносит счастье и
удачу.
В соответствии с законами астрологии, помимо благоприятного
расположения звезд, существуют также благоприятные или небла-
гоприятные периоды времени, связанные с расположением планет-
ных систем. Перед рождением Кришны планеты сами собой заняли
такое положение, что все условия оказались благоприятными.
В то время повсюду: на востоке, на западе, на юге и на севере -
царили мир и благоденствие. На небе светили дарующие счастье
звезды, и на земле во всех городах и деревнях, на всех пастбищах,
а также в умах людей появились добрые знамения. Реки полнились
водами, а на озерах распускались прекрасные цветы лотоса. В ле-
сах можно было услышать нежные трели чудесных птиц и увидеть бла-
городных павлинов, танцующих со своими супругами. Дул легкий ве-
терок, разнося аромат цветов и лаская всех своим прикосновением.
Брахманы, привыкшие возжигать жертвенный огонь, увидели, что в их
домах снова можно совершать жертвоприношения. Из-за препятствий,
которые чинили царствующие демоны, брахманы почти перестали зажи-
гать жертвенный огонь. Запрет жертвоприношений тревожил ум брах-
манов и мешал их делам. Однако незадолго до рождения Кришны их
умы наполнились радостью: они услышали божественные звуки с не-
бес, возвещавшие пришествие Верховного Господа. Обитатели планет
гандхарвов и киннаров запели, а жители Сиддхалоки и планет чара-
нов начали возносить молитвы, славя Верховную Личность Бога. На
райских планетах апсары, а также видьядхары вместе со своими же-
нами принялись танцевать.
Великие мудрецы и полубоги радостно осыпали землю цветами. На
морском берегу мягко шелестели волны, а в небе над морем собра-
лись тучи и слышались приглушенные раскаты грома.
Когда все было готово, Господь Вишну, пребывающий в сердце каж-
дого, явился во тьме ночи как Верховная Личность Бога и предстал
перед Деваки, похожей на богиню. Явление Господа Вишну в такое
время было подобно восходу полной луны на востоке.
Нас могут спросить: если Господь Кришна явился на восьмой
день убывающей луны, как могла луна быть полной? В ответ на это
скажем лишь, что Господь Кришна родился в династии, ведущей на-
чало от бога Луны, поэтому луна была охвачена радостью и по ми-
лости Кришны казалась полной, хотя и не могла быть полной в ту
ночь.
В астрономическом трактате "Кхаманикья" подробно описано рас-
положение созвездий во время явления Господа Кришны. Там под-
тверждается, что ребенок, родившийся в столь благоприятное вре-
мя, был Верховным Брахманом, Абсолютной Истиной.
Васудева увидел чудесного младенца с четырьмя руками, в кото-
рых Он держал раковину, булаву, диск и цветок лотоса. Его грудь
была украшена знаком Шриватсы и драгоценным ожерельем с камнем
Каустубха. Одет Он был в желтый шелк и сверкал, как черная грозо-
вая туча. На Нем был шлем, украшенный драгоценным камнем Вай-
дурья, браслеты, серьги и другие драгоценности. Из-под шлема
струились красивые густые волосы. Васудева был поражен необычай-
ным видом ребенка. Откуда у новорожденного такие украшения? Он
понял, что родился Господь Кришна, и был потрясен. Васудева сми-
ренно размышлял о том, что, хотя он - обычное живое существо,
обусловленное материальной природой, и сейчас заключен в тюрьму
Камсой, вездесущий Верховный Господь Вишну (Кришна), приняв об-
лик ребенка, явился в его доме таким, какой Он есть. Земное дитя
не может родиться с четырьмя руками, с драгоценностями, в доро-
гой одежде и со всеми знаками Верховной Личности Бога. Снова и
снова Васудева смотрел на своего новорожденного сына и размышлял,
как отпраздновать это благословенное событие. "Обычно, - думал
он, - в семье, где рождается мальчик, устраивают веселое праз-
днество, а в моем доме, хоть я и в тюрьме, родился Бог, Верхов-
ная Личность. Сколько же празднеств должен я провести, чтобы от-
метить этот благословенный час!"
Глядя на новорожденного, Васудева, которого также называют Ана-
кадундубхи, был так счастлив, что ему хотелось отдать в дар брах-
манам тысячи коров. По ведическим обычаям, когда во дворце ца-
ря-кшатрия отмечается какое-нибудь радостное событие, царь раз-
дает щедрые пожертвования. В это время брахманам и мудрецам да-
рят коров, на которых надевают золотые украшения. Васудева тоже
хотел раздать пожертвования, чтобы отпраздновать рождение Кришны,
но не мог, поскольку находился в тюрьме у Камсы. Тогда он мыслен-
но подарил брахманам тысячи коров.
Когда Васудева убедился, что новорожденный - это Бог, Верхов-
ная Личность, он склонился перед Ним и, сложив ладони, начал воз-
носить молитвы. В это время Васудева был охвачен духовной радос-
тью и совершенно не боялся Камсы. Комната, в которой появился но-
ворожденный мальчик, была озарена исходившим от Него сиянием.
Васудева сказал: "О Господь, я понимаю, кто Ты. Ты - Верховная
Личность Бога, Сверхдуша всех живых существ и Абсолютная Истина.
Ты явился в Своей вечной форме и предстал перед нашим взором.
Зная, как я боюсь Камсы, Ты пришел, чтобы избавить меня от стра-
ха. Ты не принадлежишь к материальному миру. Ты - Тот, кто, бро-
сив один взгляд на материальную природу, творит мироздание".
Кто-то может возразить: Верховный Господь, который одним
взглядом создает целые миры, не мог появиться в лоне Деваки,
жены Васудевы. Но Васудева сказал:
"О Господь, вовсе не удивительно, что Ты вошел в лоно Деваки,
ибо подобным образом был сотворен весь материальный мир. В Своем
воплощении Маха-Вишну Ты возлежал на водах Причинного океана, и
из Твоего дыхания возникали бесчисленные вселенные. Затем Ты
вступил в каждую из этих вселенных как Гарбходакашайи Вишну. Пос-
ле этого как Кширодакашайи Вишну Ты вошел в сердца всех живых су-
ществ и даже в атомы. Так же можно объяснить и Твое появление в
лоне Деваки. Ты будто бы вошел туда, но в то же время остался
вездесущим. Ты вошел и не вошел в лоно Деваки, и понять это помо-
гут примеры из материального мира. Совокупная материальная энер-
гия остается единой даже после того, как разделяется на шестнад-
цать первоэлементов. Материальное тело - это не что иное, как со-
четание пяти материальных стихий: земли, воды, огня, воздуха и
эфира. Всякий раз, когда появляется материальное тело, кажется,
будто эти стихии созданы только что, но на самом деле они сущес-
твуют всегда, существуют и вне материального тела. Точно так же,
хотя Ты явился как ребенок во чреве Деваки, Ты существуешь и вне
его. Ты всегда остаешься в Своей обители и одновременно прини-
маешь миллионы различных форм.
Чтобы понять Твое явление, нужно обладать недюжинным разумом,
ибо Ты - источник материальной энергии. Ты излучаешь мате-
риальную энергию, подобно тому как солнце излучает солнечный
свет. Солнечный свет не может скрыть Солнце. Так и материальная
энергия, исходящая от Тебя, не может скрыть Тебя Самого. Кажется,
что Ты находишься в трех гунах материальной природы, но в дей-
ствительности они не могут властвовать над Тобой. Это понимают
все истинно мудрые философы. Иными словами, материальная энергия
не может скрыть Тебя, даже если кажется, что Ты находишься внут-
ри ее".
Из Вед мы знаем, что Верховный Брахман озаряет все сущее
Своим сиянием. В "Брахма-самхите" говорится, что брахмаджьоти,
сияние Брахмана, исходит от тела Верховной Личности Бога. А из
сияния Брахмана возникает весь сотворенный мир. В "Бхагавадги-
те" также сказано, что основой сияния Брахмана является Верхов-
ный Господь. Поэтому Он - первопричина всего сущего. Однако не
слишком разумные люди думают, что, когда Верховный Господь нис-
ходит в материальный мир, Он приобретает материальные качества.
Такие выводы необоснованны, и к ним приходят только недалекие
люди.
Верховная Личность Бога прямо или косвенно пребывает всюду:
вне материального мира и внутри его. В материальном мире Гос-
подь пребывает не только как Гарбходакашайи Вишну - Он находит-
ся и внутри атомов, которые существуют только благодаря Его
присутствию. Ничто не отделимо от Его бытия. В Ведах говорится
о необходимости искать Высшую Душу, или первопричину всего, ибо
все сущее связано с Высшей Душой. Материальный мир также яв-
ляется преобразованием энергии Бога, от которого исходят как
неживая материя, так и жизненная сила - душа. Только неразум-
ные могут думать, что Верховный Господь, появляясь в этом мире,
обусловливается материей. Даже если кажется, что Бог получает
материальное тело, Он не подчиняется законам материальной при-
роды. Кришна пришел в этот мир и развенчал все ложные умозаклю-
чения о явлении и уходе Верховной Личности Бога.
"О Господь, Твое явление, Твое пребывание в этом мире и уход из
него не подвержены действию материальных гун. Поскольку Ты - Вер-
ховный Брахман и повелитель всего сущего, в Тебе нет ничего про-
тиворечивого или непонятного. Как Ты Сам сказал, материальная
природа действует под Твоим началом, подобно тому как государ-
ственный служащий работает под началом своего руководителя. Дея-
тельность подвластной Тебе природы не оказывает на Тебя никакого
влияния. Ты - Верховный Брахман, поэтому все существует внутри
Тебя, и, поскольку материальная природа действует под Твоим нача-
лом, ее деятельность никак не затрагивает Тебя Самого.
Тебя называют шуклам. Шуклам, белизна, - символ Абсолютной
Истины, не подверженной влиянию материальных гун. Господа Брахму
называют ракта, красным, так как Он олицетворяет гуну страсти,
гуну созидания. Управлять гуной тьмы поручено Господу Шиве, кото-
рый разрушает материальный космос. Мироздание творят, разрушают и
сохраняют Твои энергии, однако все это никак не затрагивает Тебя
Самого. В Ведах сказано: харир хи ниргунах сакшат - Верховный
Господь не подвержен влиянию материальных гун. Говорится также,
что гуны страсти и невежества отсутствуют в личности Верховного
Господа.
О Всевышний, Ты - Вседержитель, Верховная Личность Бога, вели-
чайший среди великих. Ты - хранитель мирового порядка. И все же
Ты милостиво явился в моем доме. Ты пришел в этот мир, чтобы
уничтожить безбожных властителей, которые рядятся в одежды цар-
ствующих особ, но на самом деле являются демонами. Я уверен, что
Ты сотрешь их с лица земли вместе с их подручными и воинами.
Ты явился, чтобы уничтожить злодея Камсу и его приспешников.
Но, зная о том, что Ты должен будешь его убить, Камса уже погу-
бил много наших детей, Твоих старших братьев, и сейчас ждет из-
вестия о Твоем рождении. Получив его, он немедленно явится с ору-
жием в руках, чтобы убить Тебя".
Вслед за Васудевой, молитвы Господу вознесла Деваки, мать Криш-
ны. Она была очень напугана злодеяниями своего брата. Деваки ска-
зала: "О Господь, Твои вечные формы - Нараяна, Господь Рама, Хая-
ширша, Вараха, Нрисимха, Вамана, Баладева и миллионы других воп-
лощений, исходящих от Вишну - названы в ведических писаниях изна-
чальными. Ты изначален потому, что Твои воплощения не принадле-
жат к материальному миру. Ты существовал и до его сотворения. Все
Твои формы вечны и вездесущи. Они также излучают сияние, они
неизменны и не осквернены гунами материальной природы. Твои воп-
лощения вечны, исполнены знания и блаженства. Они находятся в гу-
не чистой благости и всегда предаются разнообразным играм. У Те-
бя много трансцентных, вечных форм, и все они самодостаточны. Я
знаю, что Ты - Верховный Господь Вишну.
Через много миллионов лет, когда закончит свой жизненный путь
Господь Брахма, наступит время разрушения материальной вселенной.
И тогда пять стихий: земля, вода, огонь, воздух и эфир - войдут в
махат-таттву. Под воздействием времени махат-таттва войдет в со-
вокупную материальную энергию, которая затем войдет в источник
этой энергии - прадхану, а прадхана войдет в Тебя. После того как
материальный космос будет полностью разрушен, останешься только
Ты один со Своим трансцентным именем, телом, качествами и окруже-
нием.
О Господь, я в глубоком почтении склоняюсь перед Тобой, ибо Ты
- повелитель непроявленной совокупной энергии, изначальный источ-
ник материальной природы. О Господь, весь материальный космос на-
ходится во власти времени, складывающегося из мгновений и лет.
Все здесь совершается под Твоим надзором. Ты - изначальный влады-
ка всего, источник всех могущественных энергий.
Обусловленные души беспрестанно переселяются из одного тела в
другое, с одной планеты на другую, и все же не могут освобо-
диться от оков рождения и смерти. Но, когда заполоненное страхом
живое существо найдет прибежище у Твоих лотосоподобных стоп, оно
сможет укрыться там, не боясь прихода грозной смерти".
Эти слова Деваки Господь Сам подтверждает в "Бхагавад-гите".
Там Он говорит, что в целой вселенной, от Брахмалоки и до Пата-
лалоки, не найти места, где не существовало бы рождения, смер-
ти, болезней и старости. Но тому, кто войдет в царство Бога,
уже не придется возвращаться в материальный мир.
"Поэтому я прошу Тебя, о Господь, спаси меня от жестоких рук
Камсы, сына Уграсены. Молю Тебя, Господи, избавь меня от овладев-
шего мной страха, ибо Ты всегда готов защитить тех, кто служит
Тебе".
Господь подтвердил эти слова Деваки в "Бхагавад-гите", заве-
рив Арджуну: "Можешь объявить всему миру, что Мой преданный ни-
когда не погибнет!"
Обращаясь к Господу с мольбой о спасении, Деваки, однако, проя-
вила истинно материнскую любовь и заботу. "Я знаю, - сказала она,
- что Твой трансцентный облик постигают в процессе медитации ве-
ликие мудрецы, но я все равно испытываю страх, потому что, как
только Камса узнает о Твоем рождении, он может причинить Тебе
вред. Поэтому я прошу, чтобы на время Ты стал невидимым для на-
ших материальных глаз". Другими словами, Деваки просила Господа
принять облик обычного ребенка. "Я боюсь своего брата Камсу
только потому, что у меня появился Ты. О Господь Мадхусудана,
Камса, наверное, не знает, что Ты уже родился. Поэтому я прошу
Тебя скрыть Твой облик с четырьмя руками, в которых Ты держишь
четыре символа Вишну: раковину, диск, булаву и цветок лотоса. О
Господь, после разрушения материального космоса вся вселенная по-
коится в Твоем теле, и все же Ты по Своей неизъяснимой, беспри-
чинной милости явился в моем лоне. Я изумлена тем, что Ты дей-
ствуешь совсем как обычный человек только для того, чтобы доста-
вить радость Своей преданной".
Выслушав молитвы Деваки, Господь ответил: "Матушка, в эпоху
Сваямбхувы Ману Мой отец, Васудева, был одним из Праджапати. Тог-
да его звали Сутапа, а ты была его женой и звалась Пришни. В то
время Господь Брахма хотел увеличить число обитателей вселенной и
попросил вас произвести потомство. Вы обуздали свои чувства и
предались аскезе. Выполняя дыхательные упражнения йоги, ты и твой
муж смогли противостоять законам материального мира и научились
переносить проливные дожди, сильные ветры и палящий жар солнца.
Вы также следовали всем религиозным заповедям. Таким образом вы
смогли очистить свое сердце и преодолеть влияние законов мате-
риальной природы. Занимаясь подвижничеством, вы питались только
опавшими листьями. Так, усмирив ум и зов своей плоти, вы поклоня-
лись Мне, ожидая от Меня чудесного благословения. Вы предавались
аскезе двенадцать тысяч лет по исчислению богов. И все это время
ваши мысли были поглощены только Мной. Когда вы преданно служили
Мне с постоянной думой обо Мне в сердце, Я был очень доволен ва-
ми. Поэтому, о безгрешная мать, твое сердце всегда остается чис-
тым. Тогда, исполняя твое желание, Я явился перед тобой в таком
же облике, как теперь, и позволил просить у Меня всего, чего за-
хочешь. В то время ты пожелала, чтобы Я стал твоим сыном. Хотя ты
видела Меня перед собой, под влиянием Моей энергии ты попросила
Меня стать твоим сыном, вместо того чтобы просить о полном осво-
бождении от материального рабства".
Итак, перед тем как низойти в материальный мир, Господь выб-
рал Себе мать и отца: Пришни и Сутапу. Когда Господь является в
человеческом облике, у Него должны быть мать и отец, поэтому он
избрал Пришни и Сутапу Своими вечными родителями. По этой при-
чине ни Пришни, ни Сутапа не могли просить Господа об освобож-
дении. Для преданного освобождение не так важно, как полное
любви трансцентное служение Господу. Господь мог немедленно
дать им обоим освобождение, но предпочел оставить их в мате-
риальном мире ради Своих будущих пришествий, о чем мы узнаем
далее.
Когда Господь благословил Пришни и Сутапу быть Его родителями,
они прекратили аскезу и стали жить как муж и жена, чтобы зачать
ребенка, которым будет Сам Верховный Господь.
В назначенный срок Пришни забеременела и затем родила сына.
Господь сказал Деваки и Васудеве: "В то время я носил имя Пришни-
гарбха. В следующую эпоху вы родились как Адити и Кашьяпа, а Я
был вашим сыном по имени Упра. Тогда Я появился в облике карлика,
и по этой причине Меня звали Ваманадева. Согласно благословению,
Я должен был трижды стать вашим сыном. В первый раз меня знали
как Пришнигарбху, родившегося у Пришни и Сутапы, в следующем
Своем рождении Я был Упрой, сыном Адити и Кашьяпы, и теперь, в
третий раз, Я родился у вас, Деваки и Васудевы, как Кришна. Я
появился в образе Вишну, чтобы вы убедились, что Я тот же Бог,
Верховная Личность, родившийся еще раз. Я мог появиться в облике
обычного ребенка, но тогда вы бы не поверили, что Деваки носила в
своем чреве Верховную Личность Бога. Дорогие отец и мать, много
раз вы растили меня с заботой и любовью как вашего сына, и Я
очень доволен вами и очень обязан вам. Обещаю, что на этот раз вы
вернетесь домой, к Богу, ибо вы в совершенстве исполнили свою
миссию. Я знаю, вы очень тревожитесь обо Мне и боитесь Камсы.
Поэтому приказываю сейчас же отнести меня в Гокулу и обменять на
дочь, только что родившуюся у Яшоды".
Сказав все это Своему отцу и матери, Господь у них на глазах
принял облик обычного ребенка и замолчал.
Выполняя волю Верховной Личности Бога, Васудева приготовился
вынести своего сына из темницы, где Тот родился, и как раз в это
время у Нанды и Яшоды родилась дочь. Это была Йогамайя, внутрен-
няя энергия Господа. Под ее чарами все обитатели дворца Камсы, и
прежде всего стража, погрузились в глубокий сон, а все двери рас-
крылись, хотя были заперты засовами и железными цепями. Ночь бы-
ла очень темной, но, когда Васудева взял Кришну на руки и вышел
из дворца, он мог видеть все вокруг, как при свете солнца.
В "Чайтанья-чаритамрите" говорится, что Кришна подобен сол-
нечному свету и потому там, где находится Кришна, нет места ил-
люзорной энергии, подобной тьме.
Когда Васудева нес Кришну, ночная тьма отступила. Все двери
тюрьмы сами собой отворились. В небе грянул гром и полил сильный
дождь. Когда Васудева нес своего сына, Кришну, под проливным дож-
дем, Господь Шеша в облике змея раскинул над головой Васудевы
Свои капюшоны, чтобы защитить его от дождя. Васудева вышел на бе-
рег Ямуны и увидел, что вода в ней бушует и пенится. Но, несмот-
ря на ненастье, воды реки расступились и позволили Васудеве пе-
рейти на другой берег, подобно тому как Индийский океан дал про-
ход Господу Раме, когда Тот строил мост через пролив. Так Васуде-
ва перешел через Ямуну. Достигнув противоположного берега, он
направился к дому Махараджи Нанды, находившемуся в Гокуле. Там он
увидел, что все пастухи спят глубоким сном. Он тихо вошел в дом,
подошел к постели Яшоды и без труда обменял своего сына на лежав-
шую там новорожденную девочку. После этого Васудева вернулся в
тюрьму Камсы и молча отдал девочку в руки Деваки. Он снова надел
на себя кандалы, чтобы Камса не узнал о том, что случилось в эту
ночь.
Яшода поняла, что родила ребенка, но, утомленная родами, сразу
же крепко уснула. Проснувшись, она не могла вспомнить, кого роди-
ла: мальчика или девочку.
На этом заканчивается третья глава книги Бхактиведанты
"Кришна", которая называется "Рождение Господа Кришны".

ГЛАВА ЧЕТВЕРТАЯ Камса начинает преследования.
После того как Васудева вернулся в темницу и все двери и ворота

снова были заперты, стражники проснулись и услышали плач но-
ворожденного ребенка. Камса с нетерпением ждал известия о рож-
дении младенца; зная об этом, стражники тут же бросились к нему
и сообщили эту новость. Камса вскочил с постели и воскликнул:
=Вот и родился тот, кто принесет мне смерть!= Весть о неминуе-
мой смерти ужаснула Камсу. Со вздыбленными волосами он бро-
сился туда, где находился новорожденный.
Увидев брата, Деваки жалобно взмолилась: =Дорогой брат, про-
шу, не убивай эту девочку! Обещаю тебе, что она станет женой
твоего сына, поэтому не убивай ее. Ведь тебе не грозит смерть
от ребенка женского пола. Иным было пророчество. Тебя должен
убить мой сын. Так пощади эту девочку! Дорогой брат, ты уже
погубил так много моих детей, едва они появились на свет, сияю-
щие, как солнце. Но это не твоя вина. Убить их тебе посоветовали
твои друзья-демоны. Теперь же прошу, пощади хотя бы эту девоч-
ку. Смилуйся, не убивай мою дочь!=
Камса был так жесток, что не стал слушать мольбы своей сес-
тры. С гневными криками он отобрал новорожденную у матери
и хотел было бросить ее на каменную плиту. Вот пример того, как
жестокий демон ради собственного благополучия готов пожертво-
вать даже узами родства. Но девочка тут же выскользнула из рук
Камсы, поднялась ввысь, и вот перед Камсой явилась младшая
сестра Вишну с восьмью руками. Она была облачена в великолеп-
ные одежды, украшена гирляндами из цветов и драгоценностями.
В своих восьми руках она держала лук, копье, стрелы, меч, рако-
вину, диск, булаву и щит.

Предыдущая страница 3 Следующая страница


Источник вечного наслаждения. 4

Увидев новорожденную (которая была богиней Дургой) в этом
облике, полубоги с различных планет - Сиддхалоки, Чараналоки,
Гандхарвалоки, Апсаралоки, Киннаралоки и Урагалоки - поднес-
ли ей всевозможные дары и обратились к ней с молитвами. С высо-
ты небес богиня сказала Камсе: =Негодяй, как ты посмел поднять
на меня руку! Ребенок, который убьет тебя, уже родился в этом
мире. Не будь так жесток к своей несчастной сестре!= После это-
го богиня Дурга стала известна под разными именами в различных
частях света.
Когда Камса услышал слова богини Дурги, его охватил сильный
страх. Сжалившись над Васудевой и Деваки, он тут же снял с них
кандалы и учтиво заговорил с ними: =Дорогая сестра и зять, я пре-
небрег нашим близким родством и поступал как настоящий демон,
убивая собственных племянников - ваших детей. Не знаю, к чему
приведут эти мои злодеяния. Наверное, меня отправят в ад, куда
посылают тех, кто убивает брахманов. Меня, однако, удивляет, что
небесное пророчество не сбылось. Видно лживы не только люди.
Оказывается, что жители небес тоже лгут. Поверив словам небо-
жителей, я совершил так много грехов, убив детей своей сестры.
Дорогие Васудева и Деваки, вы оба великие души. Не мне учить
вас, но прошу, не огорчайтесь из-за гибели своих детей. Все мы во
власти высших сил, и эти силы не позволяют нам оставаться вмес-
те. Всем нам суждено когда-нибудь расстаться со своими друзьями
и близкими. Но мы должны твердо знать, что даже после гибели
материального тела, душа остается неизменной. Так, из глины, то
есть из земли, делают сосуды, но со временем они разбиваются.
Земля же всегда остается в ее первозданном виде. Подобно этому,
тела, в которые вселяется душа, могут создаваться и уничтожать-
ся, но сама душа существует вечно. Поэтому нам не о чем скор-
беть. Каждый должен понять, что материальное тело отлично от
вечной души, и, пока мы не осознаем этого, мы будем вынуждены
переселяться из одного тела в другое. Дорогая сестра Деваки, ты
так кротка и добра. Прошу, прости меня и не печалься более о сво-
их детях, погибших от моей руки. На самом деле, их убил не я -
это было предопределено свыше. Всем нам приходится поступать
так, как предначертано судьбой, порой даже против нашей воли.
Люди ошибочно думают, что со смертью тела гибнет и душа, или
полагают, что одно живое существо может убить другое. Подоб-
ные заблуждения держат нас в плену материальной жизни. Иными
словами, тот, кто не осознал, что душа вечна, вынужден страдать,
становясь убийцей или жертвой. Дорогая сестра Деваки и зять Ва-
судева, прошу, простите меня за причиненное вам зло. Я черств
сердцем, а у вас такие добрые сердца, поэтому прошу, сжальтесь
надо мной и простите меня=.
Говоря все это своему зятю и сестре, Камса упал к их ногам
и залился слезами. Поверив Дургадеви, которую он пытался убить,
Камса тут же освободил зятя и сестру, сам снял с них железные
кандалы и стал проявлять самые теплые родственные чувства.
Увидев, что брат так раскаивается, Деваки успокоилась и пере-
стала думать о своих детях, жестоко убитых Камсой. Васудева,
тоже забыв прошлое, с улыбкой на устах заговорил со своим шу-
рином. Он сказал Камсе: =Дорогой шурин, все, что ты говоришь
о материальном теле и душе, верно. Каждое живое существо рожда-
ется невежественным и ошибочно отождествляет себя с материаль-
ным телом. Подобные представления о жизни вызваны невежест-
вом, которое делает нас врагами или друзьями. Печаль, радость,
страх, зависть, жадность, заблуждение и безумие - все это прояв-
ления материальных представлений о жизни. Находясь в их влас-
ти, человек враждует с другими только потому, что отождествляет
и их, и себя с материальным телом. Так он забывает о своей веч-
ной связи с Верховной Личностью Бога=.
Васудева воспользовался благосклонностью Камсы, чтобы ска-
зать ему, что его злодеяния также вызваны неверными представ-
лениями о жизни: он грешит потому, что отождествляет себя с ма-
териальным телом. Камса был рад слышать ясные и убедительные
речи Васудевы, и чувство вины, которое он испытывал из-за убий-
ства племянников, уменьшилось. Попрощавшись с Васудевой и Де-
ваки, он покинул их и с легким сердцем вернулся в свои покои.
Однако на следующий день Камса собрал своих советников и рас-
сказал обо всем, что случилось минувшей ночью. Советники Кам-
сы все до одного были демонами и заклятыми врагами полубогов,
поэтому они были подавлены, услышав рассказ своего господина.
И хотя никто из них не обладал достаточным опытом и знаниями,
они стали давать Камсе советы. =О господин, - сказали они, -
мы должны немедленно убить всех детей, которые родились в по-
следние десять дней во всех городах, деревнях и на пастбищах.
Их нужно уничтожить всех до одного. Мы уверены, что полубоги
не смогут помешать нам исполнить этот жестокий замысел. Они
всегда боятся вступать с нами в бой и, даже если захотят воспре-
пятствовать нам, не осмелятся на это. Они знают, как ты силен,
и боятся твоего лука. Мы сами видели, как всякий раз, когда ты
сражался с ними и осыпал их градом стрел, они сразу же разбега-
лись в страхе за свою жизнь. Многие полубоги не могли противо-
стоять тебе и немедленно сдавались, снимая тюрбаны и распуская
волосы. Сложив ладони, они молили тебя о пощаде. О повели-
тель, - говорили они, - все мы трепещем перед твоей силой. Не
заставляй нас и дальше вести эту ужасную битву! Мы также не раз
видели, как ты щадил этих воинов, когда их луки, стрелы и колес-
ницы были сломаны, когда они, позабыв свое воинское искусство,
не могли больше воевать и, дрожа от страха, сдавались тебе. Нам
и впрямь нечего опасаться полубогов. Они гордятся своими боевы-
ми подвигами в мирное время, вдали от поля брани, но не могут
проявить воинское умение и силу в бою. Хотя Господь Вишну, Гос-
подь Шива и Господь Брахма всегда готовы помочь полубогам во
главе с Индрой, нам нечего бояться их. Господь Вишну уже спря-
тался в сердцах живых существ и не может выйти оттуда. Господь
Шива удалился от дел и ушел в леса. А Господь Брахма все вре-
мя проводит в аскезе и медитации. Что уж говорить об Индре! Он
просто соломинка в сравнении с тобой. Поэтому у нас нет причин
опасаться полубогов. Однако мы не должны и забывать о них, по-
скольку полубоги - наши заклятые враги. Нам нужно сделать все
возможное, чтобы защитить себя от них. А чтобы уничтожить их
совсем, мы должны верой и правдой служить тебе и быть всегда
готовы исполнить твои приказания.
Если в теле скрывается недуг, - продолжали демоны, - и на
него не обращают внимания, он развивается и становится неизле-
чимым. И если человек по неосторожности дает своим чувствам
волю, ему становится очень трудно управлять ими. Мы должны не-
усыпно следить за полубогами, чтобы они не стали слишком силь-
ны и непобедимы. Основа силы полубогов - это Господь Вишну,
ибо все религиозные обряды совершаются для того, чтобы доста-
вить удовольствие Вишну.
Выполнение предписаний Вед, защита брахманов и коров, по-
движничество и совершение жертвоприношений, раздача пожерт-
вований и распределение богатств - все это предназначено для
удовольствия Господа Вишну. Поэтому прежде всего мы должны
уничтожить всех брахманов, хранителей ведического знания, и ве-
ликих мудрецов, призванных совершать жертвоприношения. Мы
также должны убить всех коров, дающих необходимое для жертво-
приношений масло. Позволь же нам уничтожить всех этих врагов!
Брахманы, коровы, ведическое знание, подвижничество, правди-
вость, обуздание чувств и ума, вера, благотворительность, терпи-
мость и жертвоприношения - все это части трансцентного те-
ла Вишну. Вишну пребывает в сердце каждого. Он - глава всех
полубогов, даже Господа Шивы и Господа Брахмы. Поэтому мы
считаем, что, преследуя великих мудрецов и брахманов, мы убьем
Самого Вишну=.
Выслушав своих советников-демонов, Камса, который был вели-
чайшим злодеем и находился во власти всепоглощающего вечно-
го времени, решил начать преследования брахманов и вайшнавов.
Он приказал демонам уничтожить всех праведных людей и возвра-
тился в свои покои. Подручные Камсы были повержены в иллю-
зию гунами страсти и невежества. Они всегда враждовали со свя-
тыми людьми, чем только сокращали срок своей жизни. Жестоко
преследуя святых людей, демоны приближали собственную смерть.
Преследование праведников ведет не только к безвременной смер-
ти. Это великий грех, и тот, кто совершает его, постепенно теряет
и красоту, и доброе имя, и плоды своих благочестивых поступков,
тем самым закрывая себе доступ на высшие планеты. Творя про-
извол, демоны лишают себя всех благ. Оскорбление лотосоподоб-
ных стоп преданных или брахманов чревато еще более тяжелыми
последствиями, чем оскорбление лотосоподобных стоп Верховной
Личности Бога. В обществе, где совершаются такие грехи, люди,
как правило, теряют веру в Верховного Господа, и это общество
безбожников становится источником всех бед, которые пережива-
ет человечество.
На этом заканчивается четвертая глава книги Бхактиведанты
Кришна, которая называется .Камса начинает преследования

ГЛАВА ПЯТАЯ Встреча Нанды и Васудевы.
Хотя Кришна в действительности был сыном Васудевы и Дева-

ки, из-за творимых Камсой злодейств Васудева не мог отпраздно-
вать Его рождение. Но Махараджа Нанда, приемный отец Криш-
ны, устроил в честь Его рождения очень веселый праздник.
На следующий день было объявлено, что у Яшоды родился сын.
По ведическому обычаю Махараджа Нанда созвал ученых астро-
логов и брахманов, чтобы провести необходимые ритуалы. После
рождения ребенка астрологи, определив точное время рождения,
составляют его гороскоп. Затем члены семьи совершают омове-
ние, надевают праздничную одежду и украшения и собираются во-
круг ребенка, чтобы услышать, что астрологи скажут о его буду-
щем. Нанда и другие члены его семьи надели праздничные наряды
и расположились перед колыбелью. Брахманы, собравшиеся по это-
му случаю, как того требует ритуал, стали читать благотворные
мантры, а в это время астрологи совершали обряд, посвященный
рождению ребенка. В таких случаях поклоняются также полубо-
гам и предкам семьи. Махараджа Нанда раздал брахманам двести
тысяч коров, украшенных дорогими тканями и драгоценностями.
Он подарил брахманам не только коров, но и горы зерна, покры-
тые тканями с золотой вышивкой и украшениями.
В материальном мире мы приобретаем богатства разными путя-
ми, не всегда честными и благочестивыми, ибо такова природа обо-
гащения. Поэтому, согласно Ведам, накопленное богатство нужно
очищать, раздавая коров и золото брахманам. Новорожденное дитя
тоже очищается, когда его родители дарят брахманам зерно. В мате-
риальном мире нельзя жить, не оскверняясь. Поэтому мы должны
очищать свою жизнь, свои богатства и самих себя. Жизнь можно
очистить ежедневным омовением, очищением тела снаружи и изну-
три, а также с помощью десяти очистительных обрядов. Аскезой,
поклонением Господу и пожертвованиями можно очистить свои бо-
гатства. Себя же мы можем очистить, изучая Веды, чтобы постичь
Абсолютную Истину и познать свою духовную природу. Поэтому
в Ведах говорится, что каждый рождается шудрой, но, пройдя че-
рез очистительные обряды, становится дваждырожденным. Изучив
Веды, такой человек превращается в випру, а затем, в полной мере
познав Абсолютную Истину, он получает статус брахмана. Совер-
шенствуясь дальше, брахман становится вайшнавом, то есть пре-
данным.
Чтобы судьба ребенка была счастливой, брахманы, собравшие-
ся на церемонию в честь рождения Кришны, начали петь ведичес-
кие мантры. Существуют разные ведические гимны: сута, магадха,
ванди и вирудавали. За стенами дома слышались звуки рожков и ли-
тавр. Веселая музыка доносилась из всех домов и со всех пастбищ.
В домах и возле них можно было увидеть много цветных узоров,
выведенных рисовой мукой. Все вокруг, даже дороги и улицы, бы-
ло орошено душистой водой. Потолки и крыши украшали флаги,
гирлянды и зеленые листья. Из листьев и цветов были сплетены
арки. Всех коров, быков и телят умастили смесью из масла и кур-
кумы и раскрасили красной и желтой охрой. Головы им украсили
павлиньими перьями, на них надели золотые ожерелья и наброси-
ли красивые разноцветные ткани.
Услышав о том, что Махараджа Нанда, отец Кришны, празднует
рождение сына, всегда радостные пастухи пришли в совершенный
восторг. Они надели нарядные платья и драгоценности - серьги
и ожерелья - и украсили головы пышными тюрбанами. В таких
роскошных одеждах они направились к дому Махараджи Нанды,
неся многочисленные дары.
Как только жены пастухов узнали, что Яшода родила ребенка,
их охватила радость. Они тоже нарядились в дорогие платья, на-
дели украшения и умастили свои тела душистыми маслами.
Зная о том, что пыльца на лепестках лотоса подчеркивает изыс-
канную красоту этого цветка, все гопи (жены пастухов) покрыли
свои лотосоподобные лица шафрановой пудрой. Красавицы-гопи
взяли подарки и поспешили к дому Махараджи Нанды. Тяжелые
бедра и пышные груди мешали гопи двигаться быстро, но, охва-
ченные любовью к Кришне, они шли к дому Нанды так скоро,
как могли. В ушах у них сверкали жемчужные серьги, а на шее -
медальоны из драгоценных камней. Их губы и глаза были искус-
но подведены, на руках у них сверкали золотые браслеты. Когда
они торопливо шли по мощеной улице, цветы из украшавших их
гирлянд падали на землю и казалось, будто с небес падает цветоч-
ный дождь. Оттого что надетые на них украшения мерно пока-
чивались, гопи выглядели еще прекраснее. Так они дошли до до-
ма Нанды и Яшоды и благословили ребенка: =О дитя, живи долго
и будь нам защитником!= Благословляя этими словами маленько-
го Кришну, женщины окропили Его смесью из порошка куркумы,
масла, йогурта, молока и воды. Они окропили этой смесью не толь-
ко Кришну, но и всех присутствующих. Во время этой благодатной
церемонии играли оркестры искусных музыкантов.
Когда пастухи увидели, что делают их жены, они еще больше
развеселились и тоже принялись брызгать на них йогуртом, мо-
локом, топленым маслом и водой. Потом они стали бросать друг
в друга маслом. Махараджа Нанда был очень счастлив при виде то-
го, как забавляются пастухи и пастушки. Он стал щедро одаривать
собравшихся певцов. Некоторые певцы исполняли чудесные стихи
из Упанишад и Пуран, другие славили предков семьи Махараджи
Нанды, а некоторые пели очень красивые песни. Там также при-
сутствовало много ученых брахманов, и Нанда, очень довольный,
дарил им одежды, украшения и коров.
Все это показывает, какими богатыми были жители Вриндавана,
занимавшиеся разведением коров. Все пастухи принадлежали к об-
щине вайшьев, и их делом было заботиться о коровах и выращи-
вать злаки. По их одежде и украшениям, по их поведению было
видно, что, хотя жили они в небольшой деревне, они были очень
богаты и имели молочные продукты в таком изобилии, что могли
себе позволить, играя, бросать друг в друга маслом. Их богатство
составляли молоко, йогурт, топленое масло и другие молочные про-
дукты. Продавая их, они приобретали драгоценности, украшения
и дорогую одежду. Они не только владели всеми этими богатства-
ми, но и могли щедро одаривать ими других, как это делал Маха-
раджа Нанда.
Нанда, приемный отец Господа Кришны, делал все, чтобы ис-
полнить желания своих гостей. Он принимал их с подобающими
почестями и дарил им все, что они желали. Ученые брахманы,
не имевшие других доходов, всецело зависели от общины вайшьев
и существовали на пожертвования, которые получали на свадьбах
и праздниках в честь рождения ребенка. В тот праздничный день,
поклоняясь Господу Вишну и стараясь доставить удовольствие всем
своим гостям, Махараджа Нанда желал только одного - счастья
своему новорожденному сыну, Кришне. Он не знал, что этот ребе-
нок Сам является источником Вишну, и обращался к Господу Виш-
ну с мольбой защитить Его.
Рохинидеви, мать Баларамы, была счастливейшей из всех жен
Васудевы. Хотя ее муж находился вдали от нее, она тем не менее
надела праздничную одежду, чтобы отправиться к Махарадже Нан-
де и поздравить его с рождением сына - Кришны. Надев гирлян-
ды, ожерелье и другие украшения, Рохини появилась в доме Нанды
среди гостей. По ведическим обычаям, когда муж находится вда-
ли от дома, женщина не должна нарядно одеваться. Однако ради
такого знаменательного события, как рождение Кришны, Рохини
облачилась в красивые одежды.
Великолепие праздника, устроенного в честь рождения Кришны,
показывает, что в то время Вриндаван был несказанно богат. В до-
ме царя Нанды и царицы Яшоды родился Господь Кришна, и боги-
ня процветания должна была явить во Вриндаване свои богатства.
Казалось, Вриндаван стал теперь местом ее божественных игр.
После праздничной церемонии Махараджа Нанда решил отпра-
виться в Матхуру, чтобы заплатить ежегодный налог правительству
Камсы. Перед отъездом он собрал самых сильных мужчин из чис-
ла пастухов и попросил их в его отсутствие позаботиться о безо-
пасности Вриндавана. Когда Махараджа Нанда появился в Матху-
ре, Васудева, узнав об этом, поспешил поздравить своего друга.
Он сразу же направился туда, где остановился Нанда. Когда Нанда
увидел Васудеву, он почувствовал себя так, как чувствует человек,
к которому снова вернулась жизнь. Вне себя от радости, он тут же
встал и обнял Васудеву. Он оказал Васудеве теплый прием и усадил
его на почетное место. Васудева очень беспокоился о двух своих
сыновьях, порученных заботам Нанды без ведома самого Нанды,
и потому с большим волнением стал расспрашивать о Них. Бала-
рама и Кришна оба были сыновьями Васудевы. Баларама был пе-
ренесен в чрево Рохини, еще одной жены Васудевы, но Рохини в то
время находилась под опекой Махараджи Нанды. А Кришну Ва-
судева сам принес Яшоде и обменял на ее дочь. Махараджа Нан-
да знал, что Баларама - сын Васудевы, но ему не было известно,
что Кришна тоже его сын. Васудева, конечно, знал об этом и стал
с волнением расспрашивать Нанду о Кришне и Балараме.
Васудева обратился к Нанде с такими словами: =Дорогой брат,
ты был уже немолод и очень хотел иметь сына, но у тебя не бы-
ло сыновей. Теперь по милости Господа ты стал счастливым отцом
замечательного сына. Я считаю, что это очень благоприятный по-
ворот в твоей судьбе. Дорогой друг, я был в заточении, но теперь
я свободен и чувствую себя так, как будто второй раз родился на
свет. Я уже не надеялся встретиться с тобой, но по милости Господа
вижу тебя вновь=. Так Васудева невольно выдал свое беспокойство
о Кришне. Кришна был тайно отнесен Яшоде, и, торжественно от-
праздновав Его рождение, Махараджа Нанда отправился в Матху-
ру. Поэтому Васудева был очень счастлив и сказал: =Я будто сно-
ва родился на свет=. Он никак не надеялся, что Кришна останется
жив, поскольку Камса убил всех других его сыновей.
=Дорогой друг, - добавил Васудева, - нам очень трудно оста-
ваться вместе. Хотя у нас есть семьи, родственники, сыновья и до-
чери, жизнь обычно разлучает нас. Причина в том, что каждое жи-
вое существо появляется в этом мире с разным грузом прошлой
кармы. Хотя люди собираются вместе, нет уверенности, что они
смогут жить друг с другом долго. В зависимости от их кармы, им
приходится действовать по-разному, и это приводит к расставанию.
Так, на поверхности океана плавает много растений и водорослей.
Иногда они сбиваются вместе, но потом волны навсегда разделя-
ют их: одно растение плывет в одном направлении, а другое -
в противоположном. Подобно этому, наша семья может быть очень
дружной, пока мы вместе, но приходит час, и волны времени уно-
сят нас в разные стороны=.
Смысл сказанного Васудевой таков: хотя он зачал с Деваки вось-
мерых сыновей, все они, к сожалению, были отняты у него. Он не
мог оставить у себя даже одного сына, Кришну. Васудева тяжело
переживал разлуку с Кришной, но не мог сказать об этом прямо.
=Расскажи мне, пожалуйста, как идут дела во Вриндаване, - по-
просил он Нанду. - У тебя ведь большое стадо, все ли с ним благо-
получно? Достаточно ли у твоих животных травы и воды? Скажи
также, все ли мирно и спокойно в ваших краях?= Васудева расспра-
шивал об этом потому, что очень беспокоился о Кришне. Он знал,
что Камса и его приспешники попытаются убить Кришну, подсы-
лая к Нему многочисленных демонов. Они уже решили, что убьют
всех детей, родившихся в течение десяти дней до появления Криш-
ны. Васудева очень беспокоился о Кришне и потому спросил, на-
сколько безопасно то место, где Он находится. Он спросил также
о Балараме и Его матери Рохини, доверенных заботам Махараджи
Нанды. Васудева напомнил Нанде, что Баларама не знает, кто Его
настоящий отец. =Он считает Своим отцом тебя. Теперь у тебя есть
еще один сын, Кришна, и я знаю, что ты очень хорошо заботишься
о Них обоих=. Примечательно также, что Васудева спросил Нанду
о его животных. О животных, в особенности о коровах, тогда забо-
тились так же, как о собственных детях. Васудева был кшатрием,
а Махараджа Нанда - вайшьей. Долг кшатриев - защищать сво-
их подданных, а обязанность вайшьев - заботиться о коровах. Ко-
ровы столь же важны, как и люди, и, как люди, должны быть на-
дежно защищены.
Васудева продолжал говорить о том, что, только объединив уси-
лия, члены семьи, народы и все человечество могут следовать рели-
гиозным заповедям, достичь материального благополучия и удовле-
творять потребности чувств. Поэтому долг каждого - заботиться
о благе своих сограждан, а также оберегать коров. Необходимо
стремиться к тому, чтобы люди и животные жили в мире и до-
вольстве. Тогда не трудно будет следовать религиозным заповедям,
достичь материального процветания и удовлетворять потребности
наших чувств. Васудева выразил огорчение по поводу того, что не
сумел защитить сыновей, родившихся у них с Деваки. Он сказал,
что тем самым он не смог соблюсти предписания религии, обеспе-
чить свое благополучие и удовлетворить потребности чувств.
На это Махараджа Нанда ответил: =Дорогой Васудева, я знаю
как глубоко ты опечален тем, что жестокий Камса убил всех сыно-
вей, родившихся у тебя и Деваки. Но последнего вашего ребенка,
девочку, Камса убить не смог, и она вознеслась на райские плане-
ты. Дорогой друг, не огорчайся, - мы все во власти наших прош-
лых, неведомых нам деяний. Каждый зависит от своих прошлых
поступков, и тот, кто знаком с философией кармы и ее последст-
вий - истинно мудрый человек. Такой человек остается невозму-
тимым и в счастье, и в горе=.
Тогда Васудева сказал: =Дорогой Нанда, если ты уже заплатил
налоги, возвращайся скорее домой. Боюсь, как бы в Гокуле не слу-
чилось какой-нибудь беды=.
После дружеской беседы с Нандой Васудева вернулся в свои по-
кои. Махараджа Нанда и другие пастухи, приехавшие в Матхуру,
чтобы заплатить налоги, тоже отправились домой.
На этом заканчивается пятая глава книги Бхактиведанты
Кришна, которая называется Встреча Нанды и Васудевы.

ГЛАВА ШЕСТАЯ Смерть Путаны.
По дороге домой Махараджа Нанда размышлял над предупреждением

Васудевы о том, что в Гокуле может случиться беда. Совет был, бе-
зусловно, дружеским и не мог быть ложным. "Васудева недаром ска-
зал мне об этом", - подумал Нанда. Встревожившись, он стал ис-
кать защиты у Верховной Личности Бога.
Вполне естественно, что в минуту опасности преданный обращает-
ся к Кришне, ибо не имеет другого убежища. Когда в опасности
оказывается ребенок, его защищают отец или мать. Так и предан-
ный всегда находится под защитой Верховной Личности Бога, и,
когда ему угрожает опасность, он сразу вспоминает о Господе.
Обсудив все со своими советниками-демонами, Камса обратился к
ведьме Путане, которая владела искусством черной магии и умела
самыми жестокими способами умерщвлять маленьких детей. Он пору-
чил ей убить всех младенцев в городах, деревнях и на пастбищах.
Такие ведьмы могут пользоваться черной магией только в тех
местах, где не повторяют и не слушают святое имя Кришны. Гово-
рится, что даже там, где святое имя повторяют небрежно, исче-
зают все злые силы (ведьмы и злые духи), это место также ми-
нуют все опасности. И уж конечно, это относится к тем местам,
где святое имя Кришны повторяют искренне и сосредоточенно, в
особенности к Вриндавану, где находился Сам Верховный Господь.
Опасения Нанды объяснялись, конечно же, любовью к Кришне. На
самом деле угрозы со стороны Путаны, несмотря на все ее чары,
не было. Таких ведьм называют кхечари, что значит "умеющая ле-
тать". Этим видом черной магии все еще занимаются некоторые
женщины в глухих уголках северо-западной Индии. Они могут пе-
релетать из одного места в другое верхом на ветке от повален-
ного дерева. Путана владела искусством черной магии, и поэто-
му в "Бхагаватам" ее называют кхечари.
Путана явилась в Гокулу, где жил Махараджа Нанда, без всякого
предупреждения. Приняв облик красивой женщины, она вошла в дом
матушки Яшоды. Она казалась настоящей красавицей: нарядно одетая,
с высокими бедрами, пышной грудью, с серьгами в ушах и цветами в
волосах. Особенно привлекательной была ее тонкая талия. Ласковые
взгляды Путаны и ее пленительная улыбка очаровали всех жителей
Вриндавана. Простодушные пастуЯшки приняли ее за богиню процвета-
ния, появившуюся во Вриндаване с цветком лотоса в руке. Им каза-
лось, она пришла, чтобы увидеться с Кришной, своим супругом. Пу-
тана была так красива, что ее никто не остановил, и она беспре-
пятственно вошла в дом Махараджи Нанды. Путана, к тому времени
убившая уже очень много детей, увидела младенца Кришну, лежавше-

Предыдущая страница 4 Следующая страница


5 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

го в колыбели, и сразу поняла, что в этом ребенке таится невидан-
ная сила, подобно тому как огонь тлеет под слоем пепла. Путана
думала: "Этот ребенок так могуч, что может в одно мгновение раз-
рушить всю вселенную".
То, что Путана это поняла, весьма примечательно. Бог, Верхов-
ная Личность, пребывает в сердце каждого. Согласно "Бхагавад-
гите", Он наделяет каждого и необходимым разумом, и способнос-
тью забывать. Путана сразу поняла, что младенец, которого она
видит в доме Махараджи Нанды, - Сам Бог, Верховная Личность.
Он лежал там в облике младенца, но это не значит, что Он был
менее могуществен. Материалистические теории, уподобляющие че-
ловека Богу, неверны. Даже занимаясь медитацией или преда-
ваясь аскезе, ни одно живое существо не может стать Богом. Бог
всегда Бог. Кришна в облике младенца так же совершенен, как и
в облике цветущего юноши. Согласно философии майявады, живое
существо в прошлом было Богом, но затем оказалось во власти
майи. Поэтому приверженцы этой философии утверждают, что сей-
час живое существо не является Богом, но, сбросив с себя пок-
ров майи, оно снова станет Им. Однако подобные взгляды непри-
менимы к крошечным живым существам. Живые существа - мельчай-
шие частицы Верховной Личности Бога, мельчайшие частицы, или
искры, изначального огня. Эти искры могут оказаться во власти
майи, а изначальный огонь, Кришна, - нет. Он - Верховная Лич-
ность, Бог, с первой минуты Своего появления в доме Васудевы и
Деваки.
Совсем как маленький ребенок, Кришна закрыл глаза, будто бы для
того, чтобы не видеть лица Путаны.
Преданные изучают и поразному объясняют этот поступок Кришны.
Некоторые считают, что Кришна закрыл глаза потому, что не хо-
тел видеть лицо Путаны, которая убила стольких детей и теперь
явилась убить Его. Другие говорят, что Путана не решалась
взять младенца на руки, так как внутренний голос подсказывал
ей, что перед ней не обычный ребенок. Поэтому Кришна закрыл
глаза, желая придать ей уверенности и освободить ее от страха.
Некоторые объясняют это иначе: Кришна явился, чтобы уничто-
жить демонов и защитить преданных, как об этом говорится в
"Бхагавад-гите" (паритранайа садхунам винашайа ча душкритам).
Первым демоном, которого Ему предстояло убить, была женщина.
Веды категорически запрещают убивать женщин, брахманов, коров
и детей. Кришна должен был убить ведьму Путану, но, поскольку
ведические писания запрещают убивать женщин, Ему ничего не ос-
тавалось, как закрыть глаза. Есть и другое толкование: Кришна
закрыл глаза потому, что принял Путану за Свою кормилицу. Пу-
тана пришла, чтобы дать Кришне грудь и накормить Его своим мо-
локом. Кришна необыкновенно милостив: даже зная о том, что Пу-
тана явилась убить Его, Он повел Себя с ней как с кормилицей
или матерью.
Согласно Ведам, у человека есть семь матерей: родная мать, же-
на учителя или духовного наставника, жена царя, жена брахмана,
корова, кормилица и мать-земля. Поскольку Путана пришла, что-
бы взять Кришну на руки и накормить Его, Он принял ее как од-
ну из Своих матерей. Это считается еще одной причиной, по ко-
торой Он закрыл глаза: Ему предстояло убить мать или кормили-
цу. Но, убивает ли Кришна Свою кормилицу или проявляет любовь
к родной матери или приемной матери - Яшоде, Его действия оди-
наково благотворны. В Ведах также сказано, что Кришна отнесся
к Путане как к матери. Как и Яшоде, Он даровал ей освобождение.
Когда маленький Кришна закрыл глаза, Путана взяла Его на руки.
Она не знала, что держит на руках свою воплощенную смерть.
Если человек примет змею за веревку, он погибнет. До того как
Путана увидела Кришну, она убила множество детей и по ошибке
приняла Его за обычного ребенка. Однако на этот раз она держа-
ла в руках "змею", которая очень скоро убьет ее.
Когда Путана взяла Кришну на руки, рядом стояли Яшода и Рохини,
но, так как Путана была очень красиво одета и проявляла к ребен-
ку материнские чувства, женщины не остановили ее. Они не знали,
что Путана подобна мечу в ножнах с дорогой отделкой. Путана зара-
нее смазала грудь сильным ядом и, взяв ребенка на руки, тут же
сунула сосок Ему в рот. Она надеялась, что как только Кришна
возьмет у нее грудь, Он сразу умрет. Но младенец Кришна с ярос-
тью впился в сосок и вместе с отравленным молоком выпил саму
жизнь Путаны.
Иными словами, Кришна высосал молоко из груди Путаны и однов-
ременно убил ее, выпив ее жизнь. Кришна очень милостив: пос-
кольку ведьма Путана пришла, чтобы накормить Его своим моло-
ком, Он исполнил ее желание и принял ее как Свою мать. Но,
чтобы положить конец ее злодеяниям, Он мгновенно убил Путану.
И поскольку Путана была убита Кришной, она получила освобожде-
ние.
Когда Кришна с огромной силой сжал ее грудь и выпил из ведьмы
саму ее жизнь, Путана упала на землю, раскинув руки и ноги, и
вскричала: "О дитя, отпусти, отпусти же меня!" Она кричала очень
громко, вся обливаясь потом.
Умирая, она испустила страшный вопль, который сотряс небо и
землю, высшие и низшие планеты, и людям показалось, будто с неба
ударили громы и молнии. Так пришел конец злодеяниям Путаны, и она
приняла свой истинный облик - громадной ведьмы. Путана раскрыла
свой чудовищный рот, распростерла руки и ноги. Она упала точно
так же, как упал Вритрасура, когда Индра поразил его своей громо-
вой стрелой. Ее длинные волосы разметались, тело протянулось по
земле на две йоджаны. Падая, она повалила много деревьев. Громад-
ное тело Путаны привело людей в изумление и трепет. Ее зубы были
похожи на лемехи плуга, а ноздри - на горные пещеры. Груди напо-
минали небольшие холмы, волосы походили на кусты с красной лис-
твой. Глазницы ее казались бездонными колодцами, а бедра - бере-
гами реки. Руки были похожи на два крепких моста, живот - на вы-
сохшее озеро. Все пастухи и их жены со страхом и изумлением смот-
рели на Путану. Грохот от ее падения оглушил их и заставил уча-
щенно биться их сердца.
Когда гопи увидели, что маленький Кришна бесстрашно играет на
груди Путаны, они сразу подбежали и взяли Его на руки. Яшода, Ро-
хини и другие старшие гопи тут же приступили к совершению благот-
ворных обрядов. Они несколько раз обошли вокруг Кришны, обмахи-
вая Его кисточкой коровьего хвоста, затем омыли Его коровьей мо-
чой и обсыпали пылью, поднятой копытами коров. Все это делалось
для того, чтобы уберечь маленького Кришну от опасностей и несчас-
тий в будущем.
Этот обряд подтверждает, какую важную роль играют коровы в
жизни семьи, человеческого общества и всех живых существ.
Трансцентное тело Кришны не нуждалось в защите, но в знак то-
го, что корова имеет особое значение для жизни человека, Гос-
пода обмазали коровьим навозом, омыли коровьей мочой и обсыпа-
ли пылью, поднятой копытами коров.
Совершив необходимые обряды, гопи во главе с Яшодой и Рохини
стали повторять имена Вишну, чтобы защитить тело Кришны от влия-
ния злых сил. Женщины вымыли руки и ноги и трижды отпили воды,
как того требует ритуал перед чтением мантры. Затем они запели:
"Дорогой Кришна!
Да хранит Господь, известный под именем Аджа, Твои ноги.
Да хранит Господь Маниман Твои колени.
Пусть Господь Ягья хранит Твои бедра, а
Господь Ачьюта защитит Твое тело выше пояса.
Да хранит Господь Хаягрива Твой живот.
Да хранит Господь Кешава Твое сердце.
Да хранит Господь Иша Твою грудь.
Да хранит Господь Сурья Твою шею.
Да хранит Господь Вишну Твои руки.
Да хранит Господь Урукрама Твое лицо.
Да хранит Господь Ишвара Твою голову.
Пусть Господь Чакрадхара защитит Тебя спереди, а
Господь Гададхара сзади.
Пусть Господь Мадхусудана, несущий в руке лук, защитит Твой пра-
вый бок, а Господь Аджана - Твой левый бок.
Пусть Господь Уругая Своей раковиной защитит Тебя со всех сторон.
Пусть Господь Упра защитит Тебя сверху.
Пусть Господь Таркшья защитит Тебя на земле.
Пусть Господь Халадхара защитит Тебя со всех сторон.
Да хранит Господь Хришикеша Твои чувства.
Да хранит Господь Нараяна Твой жизненный воздух.
Да хранит Нараяна, Господь Шветадвипы, Твое сознание.
Да хранит Господь Йогешвара Твой ум.
Да хранит Господь Пришнигарбха Твой разум и
да хранит Бог, Верховная Личность, Твою душу.
Когда Ты играешь, пусть защитит Тебя со всех сторон Господь Го-
винда.
Когда Ты спишь, пусть оградит Тебя от всех опасностей Господь
Мадхава.
Когда Ты ходишь, пусть Господь Вайкунтхи охранит Тебя от падения.
Когда Ты сидишь, да хранит Тебя Господь Нараяна.
Когда Ты ешь, да хранит Тебя Господь - Владыка жертвоприношений!"
Так Яшода повторяла имена Вишну, чтобы защитить различные час-
ти тела маленького Кришны. Она была твердо убеждена, что должна
уберечь свое дитя от злых духов и призраков: дакини, ятудхани,
кушмандов, якшей, ракшасов, винаяк, котаров, ревати, джьештх, пу-
тан, матрик, унмад и подобных им злых духов, которые заставляют
человека забыть, кто он такой, и наносят вред жизненному воздуху
и чувствам.
Иногда эти духи являются во сне и причиняют людям много беспо-
койств, а иногда принимают обличье старух и сосут кровь мла-
денцев. Но никто из этих призраков и злых духов не может нахо-
диться там, где повторяют святое имя Бога. Яшода твердо вери-
ла ведическим наставлениям о важности коров и святого имени
Вишну и потому обратилась к коровам и к имени Вишну за покро-
вительством, чтобы защитить маленького Кришну. Она произнесла
все имена Вишну, желая, чтобы Он спас ее дитя. Ведическая ци-
вилизация еще на заре истории знала, как благотворны забота о
коровах и повторение святого имени Вишну. Поэтому те, кто про-
должает следовать предписаниям Вед, особенно семейные люди,
держат по меньшей мере десяток коров и поклоняются Божеству
Господа Вишну, которое находится у них в доме. Те, кто стре-
мится обрести сознание Кришны, должны извлечь урок из описан-
ных в этой главе событий и также заботиться о коровах и почи-
тать святое имя Вишну.
Старшие гопи Вриндавана были настолько поглощены любовью к
Кришне, что хотели оградить Его от беды, хотя необходимости в
этом не было: Он уже защитил Себя Сам. Они не сознавали, что
Кришна - это Верховный Господь, играющий роль ребенка. Завершив
обряды, предназначенные для защиты Кришны, Яшода взяла Его на ру-
ки и дала Ему грудь. Теперь, когда ребенок был защищен вишну-ман-
трой, Яшода считала, что Он в безопасности.
К тому времени все пастухи, отправившиеся в Матхуру, чтобы зап-
латить налоги, вернулись домой и были поражены при виде гиган-
тского трупа Путаны.
Махараджа Нанда вспомнил пророчество Васудевы и подумал, что
тот - великий мудрец и йог, обладающий мистической силой. Иначе
как он мог предсказать то, что случилось во Вриндаване в отсут-
ствие пастухов? Жители Враджа разрубили гигантское тело Путаны на
куски, сложили на костер и подожгли. Когда тело Путаны загоре-
лось, поднявшийся от костра дым наполнил воздух ароматом агуру.
Запах агуру появился потому, что Путану убил Кришна. Это озна-
чало, что ведьма Путана полностью очистилась от грехов и обре-
ла небесное тело. Всевышний благ: Путана пришла, чтобы убить
Кришну, но, поскольку Он пил ее молоко, она очистилась и ее
мертвое тело стало трансцентным. При жизни ее единственным за-
нятием было убивать маленьких детей, она всегда алкала крови.
И все же, несмотря на свою враждебность к Кришне, Путана обре-
ла спасение, потому что накормила Кришну своим молоком. Что же
тогда говорить о тех, кто по-матерински относится к Кришне,
кто с большой любовью и преданностью служит Ему - Верховной
Личности Бога и Сверхдуше, пребывающей в сердцах всех живущих?
Таким образом, использовав хотя бы немного своей энергии в
служении Господу, можно получить огромное духовное благо. Об
этом говорится в "Бхагавад-гите": св-алпам апи асйа дхармасйа
трайате махато бхайат. Преданное служение в сознании Кришны
настолько возвышенно, что даже незначительная услуга, оказан-
ная Кришне осознанно или неосознанно, приносит величайшее ду-
ховное благо. Когда мы поклоняемся Кришне и предлагаем Ему
сорванные с дерева цветы, живое существо, заключенное в теле
дерева, тоже получает благо. Когда цветы и фрукты преподносят
Кришне, это благотворно сказывается и на дереве, которое их
вырастило. Поэтому арчана, поклонение Божеству, благотворно
для всех. Кришне поклоняются такие великие полубоги, как Брах-
ма и Господь Шива, и Путане выпала огромная удача, когда Криш-
на в облике младенца играл у нее на груди. Ее тела касались
лотосоподобные стопы Кришны, которым поклоняются великие муд-
рецы и преданные. Поклоняясь Кришне, преданные с великим бла-
гоговением и любовью подносят Ему пищу, но Кришна без всяких
церемоний пил молоко из груди Путаны. Поэтому в своих молит-
вах Господу преданные говорят: Путана была врагом Кришны, но,
предложив Ему свое молоко, она получила великое благо. Как же
тогда измерить благо тех, кто поклоняется Кришне с любовью и
преданностью? Итак, поклоняться нужно только Кришне, ибо того,
кто поклоняется Ему, ждет великая награда.
Хотя Путана была злой ведьмой, она удостоилась положения столь
же возвышенного, как и положение матери Верховной Личности Бо-
га. Совершенно очевидно, что коровы и старшие гопи, кормившие
Кришну своим молоком, тоже находились на трансцентном уровне.
Кришна может предложить кому угодно что угодно, начиная от ос-
вобождения и кончая любыми материальными благами. Поэтому Пу-
тана, несомненно, обрела спасение, ведь Кришна так долго со-
сал молоко из ее груди. А можно ли сомневаться в спасении го-
пи, истинно любивших Кришну? Нет сомнения, что гопи, ма-
ленькие пастушки, коровы и все, кто с любовью и преданностью
служил Кришне во Вриндаване, получили избавление от полной
страданий материальной жизни.
Когда жители Вриндавана ощутили аромат, который исходил от го-
рящего тела Путаны, они стали спрашивать друг друга: "Откуда до-
носится этот чудесный запах?" Наконец они поняли, что это аромат
костра, на котором сжигают тело Путаны. Они очень любили Кришну
и, как только услышали, что Он убил ведьму Путану, с нежностью
благословили ребенка. После того как сожгли Путану, Махараджа
Нанда вернулся домой, сразу же взял малыша Кришну на руки и стал
вдыхать аромат Его волос, радуясь тому, что его дитя спаслось от
такой ужасной беды.
Шрила Шукадева Госвами дал благословение всем, кто услышит
рассказ о том, как Кришна убил Путану, и сказал, что они неп-
ременно обретут милость Говинды.
На этом заканчивается шестая глава книги Бхактиведанты
"Кришна", которая называется "Смерть Путаны".

ГЛАВА СЕДЬМАЯ Спасение Тринаварты.
( Здесь даётся описание 3 лил Господа - Кришна сломал тележку,

спасение Тринаварты и Яшода видит во рту у Кришны вселенные ).
Верховный Господь Кришна всегда в полной мере обладает шес-
тью совершенствами: всем богатством, всей силой, всей славой,
всем знанием, всей красотой и всей отрешенностью. Господь при-
ходит в материальный мир в Своих вечных всемогущих воплощениях.
Благодаря этому обусловленные души могут беспрестанно слушать
рассказы о божественных деяниях воплощений Господа. В "Бхага-
вад-гите" говорится: джанма карма ча ме дивйам. Игры и деяния
Господа не материальны - они находятся за пределами мате-
риальных представлений, - и обусловленные души получают огром-
ное благо, когда слушают о необыкновенных деяниях Господа. Ведь
слушая повествования о Господе, они общаются с Ним. Обусловлен-
ные души любят слушать о других, читая рассказы, пьесы или ро-
маны. Используя эту склонность, они могут слушать повествова-
ния об играх Господа. Таким образом они быстро осознают свою
духовную природу. Игры Кришны не только прекрасны - они также
доставляют радость уму.
Когда мы слушаем повествования об играх Господа, наше сердце
быстро очищается от материальной скверны, которая, словно пыль,
скопилась в нем из-за нашего длительного пребывания в плену ма-
териальной природы. Господь Чайтанья также учит, что, слушая
трансцентное имя Господа Кришны, мы можем очистить сердце от
материальной скверны. Существуют разные методы самоосознания,
но метод преданного служения, важнейшей частью которого являет-
ся слушание, способен немедленно очистить сердце любой обуслов-
ленной души и помочь ей осознать свою истинную, вечную природу.
Материальное осквернение - единственная причина обусловленной
жизни, и, по мере того как живое существо очищается от скверны,
в нем естественным образом пробуждается желание служить Госпо-
ду. Тот, кто восстановил свою вечную связь со Всевышним, спосо-
бен завязать дружеские отношения с Его преданными. Опираясь на
собственный опыт, Махараджа Парикшит советовал каждому слушать
повествования о божественных играх Господа. Ради этого написа-
на и книга "Кришна". Читая ее, вы сможете достичь высшей цели
человеческой жизни.
По Своей неизъяснимой милости Господь нисходит в мате-
риальный мир и действует как обычный человек. К сожалению, им-
персоналисты и неверующие считают Кришну простым смертным, по-
добным им самим, и глумятся над Ним. Господь осуждает это в
"Бхагавад-гите", где говорит: аваджананти мам мудхах. Мудхи,
негодяи, принимают Кришну за обычного человека, может быть,
немного более могущественного, чем другие. К их великому нес-
частью, они не способны признать Его Верховной Личностью Бога.
Иногда эти несчастные выдают себя за воплощения Кришны, но не
могут подтвердить это ссылками на богооткровенные писания.
Когда Кришна немного подрос, Он стал переворачиваться на живот
и лежал уже не только на спине. Яшода и Махараджа Нанда отметили
еще одно событие - первую годовщину рождения Кришны.
Это стало обычаем, который до сих пор чтут все, кто следует
предписаниям Вед. В Индии день рождения Кришны празднуют все
индийцы, каким бы ни было их вероисповедание.
Все пастухи и их жены были приглашены на торжество. Играли са-
мые искусные музыканты, и гости наслаждались музыкой. Были приг-
лашены все ученые брахманы. Они пели ведические гимны, желая
Кришне всяческих благ. В это время матушка Яшода купала Кришну.
Обряд купания называется абхишека и его до сих пор совершают во
всех храмах Вриндавана в день Джанмаштами, то есть в день рожде-
ния Господа Кришны.
В этот праздничный день Яшода велела раздать большое количес-
тво зерна и собрала целое стадо самых лучших коров, украшенных
золотом, чтобы подарить их ученым, всеми почитаемым брахманам.
Яшода омылась, надела красивое платье и, взяв на руки выкупанно-
го и нарядно одетого Кришну, села, чтобы послушать ведические
гимны, которые пели брахманы. Пока матушка Яшода слушала пение
гимнов, ребенок как будто заснул, и она осторожно положила Его в
кроватку. Занятая приемом друзей, родственников и жителей Вринда-
вана, пришедших на этот священный праздник, она забыла накормить
ребенка молоком. Он плакал от голода, но Яшода не слышала Его в
шуме веселящихся гостей. Кришна рассердился: Он был голоден, а
мать не обращала на Него внимания. Совсем как обычный ребенок, Он
задрал ножки и стал перебирать ими. Маленький Кришна лежал под
ручной тележкой. Вскидывая Своими лотосоподобными ножками, Он
случайно задел колесо тележки, и она перевернулась. Тележка была
нагружена разной посудой из латуни и других металлов и все это с
шумом посыпалось. Колесо соскочило с оси, спицы сломались и рас-
катились по земле. Яшода, гопи, Махараджа Нанда и пастухи недоу-
мевали, как тележка могла перевернуться сама собой. Все пришед-
шие на праздник столпились вокруг и стали высказывать различные
предположения. Никто из них не мог назвать причину, но дети, ко-
торым поручили играть с маленьким Кришной, сказали, что тележка
перевернулась из-за того, что Кришна ударил ногой по колесу. Они
уверяли, что видели это собственными глазами и твердо стояли на
своем. Некоторые из взрослых прислушивались к их словам, но дру-
гие говорили: "Как можно верить рассказам детей?" Пастухи и их
жены не понимали, что перед ними в облике ребенка лежит всемогу-
щий Бог, способный совершить все, что угодно. В Его власти и воз-
можное, и невозможное.
Пока они спорили, маленький Кришна плакал. Не желая участво-
вать в споре, Яшода взяла Его на руки и, позвав ученых брахманов,
попросила их пропеть священные гимны, чтобы отогнать злых духов.
В это время она дала ребенку грудь. Если ребенок спокойно сосет
материнскую грудь, значит, за него можно не бояться. После этого
сильные, крепкие пастухи привели в порядок тележку, собрали все
разбросанные вещи и сложили их обратно. Брахманы стали совершать
огненное жертвоприношение, принося на алтарь разнообразные дары:
йогурт, масло, траву куша и воду. Они поклонялись Верховной Лич-
ности Бога, желая ребенку счастливой судьбы.
Присутствовавшие там брахманы обладали всеми истинно брахман-
скими качествами: они не знали зависти, никогда не лгали, не за-
носились, всегда были миролюбивы и не добивались незаслуженных
почестей. Все они были сведущими, добродетельными брахманами, и
не было причин думать, что их благословения окажутся напрасными.
Твердо веря в силу брахманов, Махараджа Нанда взял ребенка на ру-
ки и выкупал Его в воде, настоянной на различных травах, пока
брахманы пели гимны из "Риг-веды", "Яджур-веды" и "Сама-веды".
Говорится, что правильно произносить ведические мантры могут
только истинные брахманы. Перед нами доказательство того, что
брахманы, собравшиеся в доме Махараджи Нанды, обладали всеми
брахманскими качествами. Махараджа Нанда тоже полностью им до-
верял и потому позволил совершить все необходимые обряды, соп-
ровождая их пением ведических мантр. Существует много видов
жертвоприношений, предназначенных для различных целей, но все
мантры должны произносить только истинные брахманы. А пос-
кольку в век Кали таких брахманов нет, ведические жертвоприно-
шения запрещены. В эту эпоху Шри Чайтанья Махапрабху рекомовал
только одно жертвоприношение - санкиртанаягью, или повторение
маха-мантры: Харе Кришна, Харе Кришна, Кришна Кришна, Харе Ха-
ре / Харе Рама, Харе Рама, Рама Рама, Харе Харе.
Когда брахманы пропели ведические гимны и совершили ритуальные
обряды во второй раз, Нанда снова щедро одарил их зерном и раз-
дал им множество коров. Все коровы были покрыты красивыми тканя-
ми с золотой вышивкой, на их рога были надеты золотые кольца, ко-
пыта им посеребрили, а шеи украсили гирляндами из цветов. Нанда
раздал такое множество коров только ради благополучия своего чу-
десного ребенка, и брахманы, признательные за это, от всего сер-
дца благословляли дитя. А благословения истинных брахманов обяза-
тельно сбываются.
Однажды, вскоре после праздничной церемонии, Яшода играла с
Кришной, держа Его на руках. Вдруг Он показался ей очень тяжелым.
Не в силах удержать ребенка, Яшода невольно опустила Его на зем-
лю, а сама ушла и занялась домашними делами. В это время слуга
Камсы по имени Тринаварта, выполняя волю своего хозяина, приле-
тел во Вриндаван в облике смерча. Он посадил маленького Кришну на
плечо и поднял во Вриндаване пыльную бурю, запорошив песком гла-
за его жителей. Весь Вриндаван и его окрестности в одно мгнове-
ние окутала такая тьма, что люди не видели ни себя, ни других. Во
время этого ужасного бедствия Яшода не могла найти сына, унесен-
ного смерчем, и безутешно заплакала. Она упала на землю, подобно
тому как падает корова, потерявшая теленка. Услышав, что Яшода
горько плачет, все гопи собрались и стали искать маленького Криш-
ну, но им тоже не удалось Его найти.
Демон Тринаварта поднялся высоко в небо, держа ребенка на пле-
че, но Кришна вдруг сделался таким тяжелым, что демон не мог ле-
теть дальше и прекратил бурю. Маленький Кришна Своим огромным ве-
сом потянул демона вниз, крепко держа его за шею. Тринаварта по-
чувствовал, что ребенок стал тяжелым, как гора, и попытался выр-
ваться из Его рук, но тщетно. Глаза у демона вылезли из орбит, с
истошным воплем он рухнул на землю Вриндавана и испустил дух. Де-
мон упал в точности как Трипурасура, пронзенный стрелой Господа
Шивы. Тринаварта упал на каменную плиту и разбился. И тогда жите-
ли Вриндавана смогли увидеть его истинный облик.
Когда гопи увидели, что демон мертв, а маленький Кришна весело
играет у него на груди, они, охваченные любовью, тут же подхвати-
ли ребенка на руки. Пастухи и пастушки радовались, оттого что к
ним вернулся их любимый Кришна. Они с удивлением говорили о том,
как демон хотел забрать малыша и проглотить Его, но не сумел это-
го сделать и сам умер. "Так и должно быть, - рассуждали они, -
ибо великие грешники погибают под тяжестью собственных грехов, а
маленький Кришна благочестив. Поэтому Он защищен от любых опас-
ностей. И мы тоже, наверное, в нашей прошлой жизни совершали ве-
ликие жертвоприношения, поклонялись Верховному Господу, щедро
раздавали милостыню и трудились на благо людей. Своими благочес-
тивыми делами мы уберегли ребенка".
Собравшиеся гопи так говорили между собой: "Какие же аскетичес-
кие подвиги мы совершили в прошлой жизни! Мы, наверное, поклоня-
лись Верховной Личности Бога, устраивали жертвоприношения, разда-

Предыдущая страница 5 Следующая страница


Источник вечного наслаждения. 6

вали милостыню и трудились на благо других: сажали баньяновые де-
ревья и копали колодцы. Благодаря этому нам удалось вырвать наше-
го ребенка из когтей смерти. И теперь Он снова с нами на радость
всем Своим родным!"
После этих чудесных событий Махараджа Нанда много размышлял над
словами Васудевы.
Когда Яшода однажды качала и ласкала сына, из ее груди поли-
лось молоко. Яшода пальцами открыла ребенку рот и вдруг увидела в
нем целую вселенную. Она увидела во рту у Кришны все небо: много-
численные светила и звезды, все стороны света, солнце, луну,
огонь, воздух, моря, острова, горы, реки, леса и все неподвижные
и движущиеся существа. Сердце Яшоды забилось, и она прошептала
про себя: "Как все это чудесно!" Она была не в силах что-либо
сказать и просто закрыла глаза, погрузившись в счастливые мысли.
Кришна, даже лежа на коленях у матери, явил вселенскую форму
Верховной Личности Бога. Это доказывает, что Бог всегда остает-
ся Богом: и когда Он в облике ребенка сидит на коленях у мате-
ри, и когда управляет колесницей Своего друга на поле битвы Ку-
рукшетра. Поэтому утверждения имперсоналистов о том, что Богом
можно стать в результате медитации или с помощью каких-либо
других искусственных, материальных методов, ложны. Бог всегда
Бог в любом состоянии и проявлении, а живые существа всегда
неотъемлемые частицы Верховного Господа. Они никогда не смогут
сравняться с Ним в Его непостижимом, сверхъестественном могу-
ществе.
На этом заканчивается седьмая глава книги Бхактиведанты "Криш-
на", которая называется "Спасение Тринаварты".

ГЛАВА ВОСЬМАЯ Видение вселенской формы
Некоторое время спустя Васудева попросил духовного наставни-

ка своей семьи, Гаргу Муни, посетить дом Махараджи Нанды, что-
бы сделать астрологические расчеты и предсказать будущее Криш-
ны. Гарга Муни был великим мудрецом и святым. Он совершил
много аскетических подвигов и Ядавы избрали его своим духов-
ным наставником и семейным жрецом. Когда Гарга Муни появил-
ся в доме Махараджи Нанды, хозяин был очень счастлив: он встал
и, сложив ладони, склонился перед гостем. При этом он был охва-
чен чувством, которое испытывают, когда поклоняются Верхов-
ной Личности Бога. Нанда усадил Гаргу Муни на почетное место
и оказал ему радушный прием. =О почтенный брахман, - учтиво
заговорил Нанда, - ты приходишь к нам только для того, чтобы
дать нам духовное знание. Погруженные в хозяйственные заботы,
мы забываем о нашем истинном долге - духовном самоосознании.
Поэтому ты приходишь к нам, чтобы просветить нас в духовной
жизни=. Безусловно, святым людям или брахманам незачем бывать
у тех, кто ведет семейную жизнь и всегда занят денежными дела-
ми. Они появляются в их домах только для того, чтобы дать им
духовное знание. Нас могут спросить: почему же семейные люди
сами не идут к святым или брахманам за духовным знанием? При-
чина в том, что те, кто погружен в домашние заботы, очень бед-
ны духовно. Обычно они считают, что их главная обязанность -
заниматься семейными делами, а самоосознание или духовное про-
свещение - дело второстепенное. Святые и брахманы посещают
таких людей только из сострадания к ним.
Махараджа Нанда обратился к Гарге Муни как к одному из вели-
ких знатоков астрологии. Предсказания ученых астрологов, в част-
ности, о времени солнечных и лунных затмений, - результат по-
истине удивительных расчетов. С помощью астрологии человек
может получить ясное представление о своем будущем, и Гарга Му-
ни был очень сведущ в этой науке. Астрология дает человеку воз-
можность узнать, каковы были его поступки в прошлых жизнях
и каким образом они предопределили его страдания или радости
в жизни нынешней.
Махараджа Нанда также назвал Гаргу Муни =лучшим из брах-
манов=. Брахманом именуют человека, который обладает знани-
ем о Всевышнем. Того, кто лишен знания о Верховном Абсолюте,
нельзя считать брахманом. Точное слово, употребленное в этой свя-
зи - брахма-видам, что значит =владеющий всей полнотой знаний
о Всевышнем=. Сведущий брахман может совершать очиститель-
ные обряды для тех, кто принадлежит к более низким кастам, -
кшатриев и вайшьев. Для шудр такие обряды не проводятся. Брах-
маны являются духовными наставниками и жрецами в семьях кша-
триев и вайшьев. Махараджа Нанда был вайшьей и считал Гаргу
Муни одним из лучших брахманов. Поэтому он попросил его про-
вести очистительный обряд для своих приемных сыновей: Криш-
ны и Баларамы. Нанда сказал, что не только этим мальчикам, но
и всем людям сразу после рождения необходим в качестве духов-
ного наставника опытный брахман.
Выслушав его, Гарга Муни ответил: =Васудева прислал меня со-
вершить очистительные обряды для этих двух мальчиков, в особен-
ности для Кришны. Но, если я это сделаю, могут подумать, что
Кришна - сын Деваки, поскольку я - семейный жрец Ядавов=.
Гарга Муни с помощью астрологических расчетов установил, что
Кришна был сыном Деваки, чего Махараджа Нанда не знал. Гарга
Муни дал понять, что и Кришна, и Баларама - сыновья Васудевы.
Во Вриндаване было известно, что Баларама - это сын Васудевы,
так как здесь находилась Его мать Рохини. Но Махараджа Нанда
не знал, что Кришна тоже его сын. Гарга Муни намеком открыл
ему, что Кришна - сын Деваки, и предупредил, что если он про-
ведет очистительный обряд, то злобный и грешный Камса поймет,
что Кришна - это сын Деваки и Васудевы. Астрологические рас-
четы показали, что Деваки не могла родить ребенка женского по-
ла, хотя все думали, что ее восьмым ребенком была девочка. Та-
ким образом Гарга Муни дал понять Нанде, что девочку родила
Яшода, а Кришну - Деваки и что детей поменяли. Эта девочка,
Дурга, сообщила Камсе, что ребенок, который должен его убить,
уже родился где-то в другом месте. Гарга Муни сказал: =Если я дам
твоему ребенку имя и слова девочки подтвердятся, то может слу-
читься, что злодей-демон придет сюда и убьет Его сразу после об-
ряда наречения именем. Но я не хочу навлекать на вас беду=.
Выслушав Гаргу Муни, Махараджа Нанда сказал: =Если это так
опасно, то не стоит устраивать пышную церемонию. Будет лучше,
если ты просто исполнишь ведические гимны и совершишь обряд
очищения. Мы принадлежим к касте дважды рожденных, и я хо-
чу воспользоваться твоим приходом. Прошу, дай ребенку имя без
лишней пышности=. Махараджа Нанда хотел сохранить эту цере-
монию в тайне и в то же время воспользоваться приходом Гарги
Муни и попросить его провести очистительный обряд.
Уступив горячим просьбам Махараджи Нанды, Гарга Муни тай-
но провел церемонию наречения именем в хлеву, где Махараджа
Нанда держал коров. Он сообщил Нанде, что сын Рохини принесет
много радости Своей семье и Своим родным, поэтому Его будут
звать Рама. В будущем Он прославится Своей необычайной силой
и будет носить имя Баладева. =Поскольку с Его рождением твоя
семья и семья Яду стали еще более близки, Его также станут на-
зывать Санкаршаной=, - добавил Гарга Муни.
Таким образом, он нарек сына Рохини тремя именами: Баларама,
Санкаршана и Баладева. Но брахман не открыл тайны и не сказал,
что Баларама тоже появился во чреве Деваки и был затем перене-
сен в чрево Рохини и что Кришна и Баларама - родные братья,
поскольку изначально Они - сыновья Деваки.
Гарга Муни затем сказал Махарадже Нанде: =Что касается тво-
его сына, то Он принимал разные облики в разные юги, или эпо-
хи. Сначала Он был белого цвета, потом красного и вслед за тем
желтого, а теперь родился черным. Кроме того, прежде Он был
сыном Васудевы, поэтому Его будут называть не только Кришна,
но и Васудева. Некоторые будут называть его Кришной, а некото-
рые - Васудевой. Но одно ты должен знать твердо: у твоего сына
очень много других имен, связанных с Его многочисленными дея-
ниями=. Гарга Муни далее упомянул, что сына Нанды будут также
называть Гиридхари, ибо Он совершит небывалый подвиг - под-
нимет холм Говардхана.
Поскольку Гарга Муни был астрологом, он знал все и о прошлом,
и о будущем. Он сказал: =Мне ведомо все о Его деяниях и именах,
но другим они не известны. Этот ребенок доставит много радости
всем пастухам и коровам. Он будет очень знаменит и любим во
Вриндаване и принесет тебе всевозможные блага. Благодаря Его
присутствию ты преодолеешь все беды материальной жизни, напе-
рекор твоим врагам=.
О царь Враджа, - продолжал Гарга Муни, - в Своих прежних
рождениях этот ребенок не раз защищал праведников от грабите-
лей и злодеев там, где ослабевала государственная власть. Твой
сын настолько могуществен, что тот, кто станет Его преданным,
будет неуязвим для врагов. Подобно тому как полубогов всегда за-
щищает Господь Вишну, преданные твоего сына будут находиться
под защитой Верховной Личности Бога, Нараяны. Этот ребенок
будет таким же сильным, красивым и богатым, как Сам Нараяна.
Поэтому советую тебе всячески оберегать Его, чтобы Он рос без
помех=. Другими словами, Гарга Муни сказал Махарадже Нанде,
что поскольку тот - великий преданный Нараяны, Господь Нара-
яна дал ему сына, равного Себе. Брахман также предупредил, что
мальчика будет преследовать множество демонов, поэтому Маха-
радже Нанде следует быть осторожным и всячески оберегать Его.
Так Гарга Муни убедил Махараджу Нанду, что его сыном стал Сам
Нараяна. Он описал различные божественные качества сына Нан-
ды. Сообщив все это, Гарга Муни вернулся домой. Махараджа Нан-
да решил, что он самый счастливый человек в мире, и был очень
доволен тем, что получил от Гарги Муни благословение.
Вскоре после этого Баларама и Кришна начали ползать на четве-
реньках, доставляя много радости Своим матерям. Колокольчики
у Них на поясе и на щиколотках мелодично позванивали при каж-
дом движении. Иногда, как все другие дети, Они кого-нибудь пу-
гались и тут же спешили под защиту Своих матерей. Бывало, что
Они падали в глину и грязь на улицах Вриндавана и возвращались,
перепачканные глиной. Матери натирали их шафраном и сандалом,
но, ползая по вязкой глине, Они все измазывались в ней. Как толь-
ко дети подползали к Своим матерям, Яшода и Рохини брали их
на руки и, накрыв концом сари, давали им грудь. Когда дети соса-
ли грудь, матери замечали, что у Них режутся зубки, и радовались
тому, что их сыновья растут. Иногда шаловливые мальчуганы за-
ползали в хлев, цеплялись за хвосты телят и поднимались на но-
ги. Испуганные телята начинали бегать по хлеву, волоча детей по
глине и коровьему навозу. Тогда Яшода и Рохини созывали своих
подруг и соседок, гопи, полюбоваться веселым зрелищем. Глядя на
детские забавы Господа Кришны, гопи испытывали неземное бла-
женство и громко смеялись от удовольствия.
Кришна и Баларама были такими непоседливыми, что Их мате-
рям, Яшоде и Рохини, то и дело приходилось бросать домашние де-
ла и защищать Их от коров, быков, обезьян и птиц, от воды и ог-
ня. Все время тревожась о детях и хлопоча по хозяйству, женщины
не знали покоя. Очень скоро Кришна и Баларама начали стоять
на ногах и понемногу ходить. Когда мальчики научились ходить
как следует, к ним присоединились друзья одного с Ними возраста
и вместе они доставляли ни с чем не сравнимую трансцентную
радость гопи, в особенности Яшоде и Рохини.
Все гопи, подруги Яшоды и Рохини, наслаждались детскими про-
казами Кришны и Баларамы во Вриндаване. Для того чтобы ис-
пытать еще большее духовное блаженство, женщины собирались
вместе и отправлялись к Яшоде жаловаться на неугомонных маль-
чишек. Кришна сидел рядом с матушкой Яшодой, и старшие гопи
принимались жаловаться на Него так, чтобы Он это слышал. Они
говорили: =Дорогая Яшода, почему ты не приструнишь своего про-
казника Кришну? Каждое утро и каждый вечер, когда наступает
время доить коров, Он вместе с Баларамой забирается в наши дома,
отвязывает телят, и они выпивают у коров все молоко. Поэтому,
когда мы приходим доить коров, у них уже нет молока и мы возвра-
щаемся с пустыми кувшинами. Когда мы начинаем корить Криш-
ну и Балараму за эти шалости, Они так мило улыбаются, что мы
ничего не можем поделать. Кроме того, твои Кришна и Баларама
забавляются тем, что крадут у нас йогурт и масло, где бы мы их
ни хранили. Если же мы застаем Их врасплох, Они говорят: По-
чему вы обвиняете Нас в воровстве? Вы что, думаете, у нас дома
мало йогурта и масла? Иногда они берут масло, йогурт и молоко
и скармливают их обезьянам. Когда же обезьяны наедаются досы-
та и больше не хотят есть, мальчишки ворчат: Это молоко, йогурт
и масло никуда не годятся - даже обезьяны не хотят их есть. Тог-
да Они разбивают горшки и разбрасывают кругом черепки. Если
мы прячем йогурт, масло и молоко в укромном, темном месте, твои
Кришна и Баларама находят их в темноте благодаря сиянию наде-
тых на Них украшений. А когда Они не могут найти спрятанные
масло и йогурт, Они идут к нашим малышам и щиплют их, пока
те не заплачут, а потом убегают. Если, опасаясь этих шалунов, мы
подвешиваем горшки с маслом и йогуртом высоко под потолком,
чтобы Они не могли их достать, Они стараются добраться до них,
накладывая разные дощечки на ступу. А если и это не помогает,
Они продырявливают горшки. Поэтому лучше сними со своих де-
тей все украшения=.
В ответ Яшода говорила: =Хорошо, я сниму с Кришны драгоцен-
ности, чтобы Он не увидел в темноте спрятанное масло=. Но гопи
тут же возражали: =Нет, нет, не делай этого. Что толку снимать
с Него драгоценности? Мы не знаем, что это за мальчики, но даже
без всяких украшений Они распространяют вокруг сияние и поэто-
му видят все даже в темноте=. Тогда Яшода говорила: =Что ж, тог-
да как следует прячьте ваше масло и йогурт, чтобы Они не могли
их достать=. На это гопи отвечали: =Мы так и делаем, но, когда мы
заняты хозяйственными делами, эти шалуны пробираются в наши
дома и озорничают там. Бывает, что, если Им не удается украсть
масло и йогурт, Они от досады мочатся или плюют на чисто вы-
мытый пол. Ты только посмотри, как твой сын слушает наши жа-
лобы! Целый день Он придумывает, как украсть у нас масло и йо-
гурт, а сейчас сидит молча и спокойно, как послушный мальчик.
Ты только посмотри на Его лицо!= Когда Яшода, уже решившая
наказать сына, видела Его жалобное личико, она улыбалась и от-
казывалась от своего намерения.
Однажды, когда Кришна и Баларама играли с друзьями, мальчи-
ки вместе с Баларамой пожаловались Яшоде, что Кришна ел гли-
ну. Услышав это, Яшода схватила Кришну за руку и спросила: =До-
рогой Кришна, почему Ты украдкой ел землю? Смотри, все Твои
друзья, и даже Баларама, жалуются на Тебя=. Испугавшись гнева
матери, Кришна ответил: =Матушка, эти мальчики и Мой старший
брат, Баларама, говорят неправду. Я не ел никакой глины. Балара-
ма, когда Мы сегодня играли, разозлился на Меня и подучил дру-
гих мальчиков нажаловаться тебе. Они все сговорились и нажало-
вались, чтобы ты рассердилась и наказала Меня. Если ты думаешь,
что они говорят правду, посмотри Мне в рот, и ты увидишь, ел
Я глину или нет . Мать ответила: Хорошо, если Ты и в самом
деле не ел глины, открой рот, я посмотрю .
Когда Верховная Личность Бога, Кришна, услышал эти слова,
Он немедленно открыл рот, как сделал бы любой другой мальчик.
И тут Яшода увидела у Него во рту все великолепие вселенной: все
космическое пространство, все стороны света, все горы, острова,
океаны и моря, планеты, воздух, огонь, луну и звезды. Кроме лу-
ны и звезд, она увидела все стихии: воду, небо, эфир и совокупное
эго со всеми его производными - чувствами и полубогами, кото-
рые ими управляют, а также объектами чувств, такими, как звуки
и запахи. Во рту у Кришны также находились три гуны матери-
альной природы, все живые существа, вечное время, материальная
и духовная природа, деятельность, сознание и различные формы
материальных тел. Яшода нашла во рту у своего сына все необхо-
димое для существования материального космоса. Она также уви-
дела там себя с маленьким Кришной на руках, которого она кор-
мит грудью. При виде всего этого ее охватил благоговейный страх,
и она не могла понять, видит ли она это во сне, или перед ней на-
яву предстало нечто необычайное. Она пришла к мысли, что все
это либо сон, либо игра иллюзорной энергии Верховной Личнос-
ти Бога. Ей показалось, что она сошла с ума и потому ей явились
эти видения. Потом она подумала: =Возможно, мой ребенок обла-
дает какой-то необычайной мистической силой, поэтому я и при-
шла в замешательство, когда увидела у Него во рту все эти чудеса.
Я должна почтительно склониться перед Верховным Господом, ко-
торого нельзя постичь ни сознанием, ни умом, нельзя понять, за-
нимаясь кармической деятельностью или предаваясь философским
размышлениям, перед тем, чьи разнообразные энергии создают все
материальное и духовное. Под влиянием Его энергии мы отождест-
вляем себя с материальными телами и со всем, что с ними связа-
но Я склоняюсь перед тем, - говорила себе Яшода, - чья ил-
люзорная энергия заставляет меня думать, что Махараджа Нанда
мой муж, а Кришна мой сын, что все, чем владеет Махараджа
Нанда, принадлежит и мне, а все пастухи и их жены - мои под-
данные. Все эти заблуждения вызваны иллюзорной энергией Вер-
ховного Господа. Я возношу к Нему молитву и прошу, чтобы Он
всегда оберегал меня=.
Пока Яшода предавалась высоким философским размышлениям,
Господь Кришна набросил на нее покров Своей внутренней энер-
гии, и она вновь начала испытывать материнские чувства. Матуш-
ка Яшода тут же забыла все свои мудрствования и стала относить-
ся к Кришне как к сыну: она взяла Его на руки и почувствовала
прилив материнской любви. Другие стараются познать Верховно-
го Господа, изучая Упанишады и =Веданта-сутру=, занимаясь мис-
тической йогой и постигая философию санкхьи, Яшода же счита-
ла Кришну своим ребенком.
Несомненно, Яшода совершила очень много благочестивых дел,
поэтому Абсолютная Истина, Верховный Господь, стал ее сыном
и позволил ей кормить Себя грудью. Махараджа Нанда тоже дол-
жен был совершить немало великих жертвоприношений и благо-
честивых деяний для того, чтобы Господь Кришна стал его сыном
и называл его отцом. Но удивительно, что Васудеве и Деваки не
пришлось насладиться детскими играми Кришны, хотя Он был их
родным сыном. Детские забавы Кришны до сих пор прославляют
великие мудрецы и святые, но Васудева и Деваки не могли радо-
ваться им. Шукадева Госвами так объяснил причину этого в бесе-
де с Махараджей Парикшитом.
Когда Господь Брахма повелел лучшему из Васу, Дроне, и его
жене по имени Дхара произвести потомство, они ответили ему:
Дорогой отец, мы обращаемся к тебе за благословением. Сделай
так, чтобы, когда мы снова родимся во вселенной, Господь Криш-
на в Своем самом привлекательном детском возрасте поглотил все
наши чувства. Пусть наша любовь к Нему будет такой сильной,
что каждый, кто услышит о нашем общении с Ним, без труда
преодолеет тьму невежества и вырвется из круговорота рождений
и смертей=. Господь Брахма согласился дать им это благословение
и в результате Дрона явился во Вриндаване как Махараджа Нан-
да, а Дхара стала Яшодой, его женой.
Так Махараджа Нанда и его жена Яшода, чистые преданные Вер-
ховной Личности Бога, получили возможность проявить свою лю-
бовь к Господу, ставшему их сыном. И все гопи и пастухи, которые
участвовали в играх Кришны, тоже каждый по-своему любили Его.
Чтобы осуществилось благословение, данное Господом Брахмой,
Господь Кришна вместе с Баларамой, Своим всемогущим вопло-
щением, пришел в этот мир и явил разнообразные детские игры,
доставляя всем жителям Вриндавана ни с чем не сравнимую ду-
ховную радость.
На этом заканчивается восьмая глава книги Бхактиведанты
Кришна , которая называется Видение вселенской формы.

ГЛАВА ДЕВЯТАЯ Матушка Яшода привязывает Кришну
Однажды, увидев, что ее служанка занята другими домашними

делами, Яшода сама взялась сбивать масло. Работая, она напевала
песни о детских играх Кришны и с радостью думала о Нем.
Яшода туго обвязалась концом сари и при мысли о горячо лю-
бимом сыне молоко потекло из ее груди, вздымавшейся в такт ее
движениям. Она усердно сбивала масло, вращая мутовку обеими ру-
ками. Браслеты на ее руках звенели, ударяясь друг о друга, серьги
подрагивали, грудь колыхалась. На лице у нее выступали капельки
пота, а цветы из венка, украшавшего ее голову, сыпались на пол.
Это живописное зрелище и увидел Господь Кришна, появившийся
перед Яшодой в облике ребенка. Он был голоден и, желая, чтобы
любовь матери стала еще сильнее, не позволил ей продолжать ра-
боту. Он дал понять, что прежде всего она должна накормить Его,
а уж потом сбивать масло.
Матушка Яшода взяла сына на руки и дала Ему грудь, и пока
Он ел, она улыбалась, любуясь Его прекрасным лицом.
Вдруг она увидела, что стоявшее на плите молоко закипело и по-
лилось через край. Матушка Яшода положила Кришну и подошла
к плите. Оставленный матерью, Кришна рассердился, и глаза Его
покраснели от гнева. Кусая губы, Он тут же подобрал обломок
камня и разбил горшок с маслом, выгреб из него масло и, спря-
тавшись в укромном месте, стал есть его, притворяясь, что плачет.
В это время матушка Яшода, сняв с огня молоко и наведя по-
рядок на плите, вернулась туда, где сбивала масло. Она увидела
разбитый горшок для сбивания масла. Так как она не нашла сво-
его малыша, то решила, что разбитый горшок - дело Его рук.
Она улыбнулась, подумав: =Какой смышленый ребенок! Разбил
горшок - и убежал, страшась наказания=. Обыскав весь дом, она
обнаружила своего сына, сидящего на перевернутой деревянной
ступе. Он доставал масло из горшка, подвешенного к потолку,
и кормил обезьян. Она заметила, что Кришна все время оглядыва-
ется по сторонам, опасаясь ее появления, так как знает, что проказ-
ничает. Увидев сына, Яшода хотела незаметно подкрасться к Нему
сзади. Кришна, однако, заметил, что мать приближается с палкой
в руке, и, спрыгнув со ступы, в страхе бросился наутек. Матушка
Яшода бегала за Ним по всем углам, стараясь поймать Верховную
Личность, Бога, к которому не могут приблизиться даже великие
йоги-мистики. Другими словами, Верховный Господь Кришна, ко-
торого не могут поймать йоги и гьяни, играл как маленький ре-
бенок ради удовольствия великой преданной - матушки Яшоды.
Полной, хотя и тонкой в талии Яшоде было трудно догнать быст-
роногого мальчугана. И все же она изо всех сил старалась поспеть
за Ним. Ее прическа растрепалась, и из нее на землю падали цве-
ты. Яшода очень устала, но все же догнала и поймала своего шалу-
на. Когда Его схватили, Кришна чуть не расплакался и стал тереть
глаза, подведенные черной краской. Он взглянул в лицо матери,
склонившейся над Ним, и в глазах у Него заметался страх.
Матушка Яшода видела, что Кришна очень напуган, и хотела
успокоить Его. Желая своему сыну только добра, она подумала:
=Если ребенок так меня боится, я не знаю, к чему это приведет=.
Она отбросила в сторону палку. Чтобы наказать Кришну, она ре-
шила связать Ему руки веревкой. Ей было невдомек, что связать
Верховную Личность Бога невозможно. Яшода думала, что Криш-
на - это ее маленький сын, и не знала, что Он безграничен. Он
находится внутри и за пределами всего и не имеет ни начала, ни
конца. Он беспредельный и вездесущий. По сути, Он являет Собой
все мироздание. Яшода же считала Кришну своим сыном. И хотя
Кришна недосягаем для органов чувств, она попыталась привязать
Его к деревянной ступе. Но при этом она обнаружила, что верев-
ка, которую она взяла, коротка - не хватало всего лишь двух дюй-
мов. Она нашла еще несколько веревок и привязала их к первой,
но ей по-прежнему недоставало двух дюймов. Она продолжала свя-
зывать веревки, пока не использовала все, что были в доме. Но,
затянув последний узел, она увидела, что веревка по-прежнему ко-
роче, чем нужно, на два дюйма. Хотя Яшода улыбалась, она была
поражена. Как это могло произойти?
Пытаясь привязать сына, Яшода совсем выбилась из сил. Она
вспотела, и венок упал с ее головы. Увидев старания матери, Гос-
подь Кришна пожалел ее и позволил Себя привязать. Так Кришна,
играя, словно обычный ребенок, в доме матушки Яшоды, явил од-
ну из Своих игр. Конечно, никто не может управлять действиями
Верховной Личности Бога. Чистый преданный склоняется к лото-
соподобным стопам Господа, вверяясь Ему, и Господь может либо
защитить, либо погубить Своего преданного. Но сам преданный ни-
когда не забывает о том, что он подвластен Господу. Точно так же
Господь испытывает трансцентную радость, когда отдает Себя
под защиту Своего преданного. Кришна показал это, покорившись
матушке Яшоде.
Кришна - Верховный Господь, дарующий Своим преданным все
виды освобождения. Но удача, которая выпала на долю Яшоды,
не выпадала даже Господу Брахме, Господу Шиве и богине процве-
тания.
Йоги и гьяни не способны до конца познать Верховного Госпо-
да, известного как сын Яшоды и Махараджи Нанды. Но Он лег-
ко доступен Своим преданным. Йоги и гьяни не знают также, что
Кришна - источник всей радости.
Привязав сына, матушка Яшода снова занялась домашними де-
лами. В это время Кришна стоял, привязанный к деревянной сту-
пе. Вдруг Он увидел невдалеке два очень высоких дерева арджуна.
Источник всей радости, Господь Шри Кришна подумал: =Матушка
Яшода не накормила Меня досыта молоком, тогда Я разбил гор-
шок с йогуртом и раздал йогурт обезьянам, и за это она привяза-
ла Меня к деревянной ступе. Ну так напроказничаю еще больше=.

Предыдущая страница 6 Следующая страница


7 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

И Он решил свалить деревья арджуна.
Эти два дерева имеют свою историю. В прошлой жизни они име-
ли человеческий облик и были сыновьями Куверы. Их звали Нала-
кувара и Манигрива. К счастью, теперь ни них обратил Свой взор
Верховный Господь. В прошлой жизни их проклял великий мудрец
Нарада, и таким образом они получили высочайшее благо - воз-
можность увидеть Господа Кришну. Это благословение-проклятие
пало на них из-за того, что они забыли все приличия, напившись
однажды вина. Обо все этом будет рассказано в следующей главе.
На этом заканчивается девятая глава книги Бхактиведанты
Кришна, которая называется Матушка Яшода привязывает
Кришну

ГЛАВА ДЕСЯТАЯ Избавление Налакувары и Манигривы
В этой главе рассказывается о том, как были прокляты Налаку-

вара и Манигрива и как Кришна спас их по всеблагому желанию
великого мудреца Нарады.
Двое великих полубогов - Налакувара и Манигрива - были
сыновьями Куверы, хранителя райских сокровищ и великого пре-
данного Господа Шивы. По милости Господа Шивы Кувера стал об-
ладателем несметных богатств. Сыновья богачей часто предаются
пьянству и разврату. Так и два сына Куверы пьянствовали и раз-
вратничали. Однажды, желая развлечься, эти два полубога отпра-
вились в сад Господа Шивы у подножия горы Кайласа на берегу
Мандакини-Ганги. Там они пили вино и слушали чарующее пение
юных красавиц, которые вместе с ними пришли в этот цветущий,
благоухающий сад. Опьянев, они вошли в воды Ганги, покрытые
лотосами, и стали играть с девушками, подобно тому как слоны
играют в воде со своими подругами.
Когда они таким образом развлекались, мимо случайно прохо-
дил великий мудрец Нарада. Он понял, что Налакувара и Мани-
грива совсем пьяны и поэтому не замечают его. Девушки, однако,
не были такими пьяными, как полубоги, и, устыдившись своей на-
готы перед великим мудрецом Нарадой, поспешно прикрыли тела
одеждой. Полубоги же не сознавали, что находятся в присутствии
мудреца Нарады, поэтому они не стали одеваться. Когда Нарада
увидел, что вино лишило братьев разума, он, желая им добра, ре-
шил оказать им особую милость и проклял их.
Из сострадания к двум полубогам великий мудрец решил по-
ложить конец их призрачному веселью: пьянству и развлечениям
с юными красавицами, - а также дать им возможность лицом к ли-
цу встретиться с Господом Кришной. Он задумал проклясть их та-
ким образом. Нарада сказал, что стремление к материальным удо-
вольствиям возникает под влиянием гуны страсти. В материальном
мире человек, обладающий богатством, обычно подвержен трем
порокам: пьянству, разврату и азартным играм. Кичась своим бо-
гатством, люди становятся настолько жестокими, что безжалостно
убивают животных, открывая для этого бойни. Они думают, что
сами никогда не умрут. Эти глупцы, забывшие о законах приро-
ды, поглощены лишь удовлетворением потребностей своего тела.
Они не понимают, что даже тела великих полубогов в конце кон-
цов обратятся в прах. И какой бы внешностью ни обладал чело-
век при жизни, внутри у него только испражнения и черви. Злоб-
ные и завистливые, материалисты совершают насилие над телами
других и не могут постичь истинную цель жизни. Поэтому в сле-
дующей жизни они, как правило, оказываются в аду. Ради своего
бренного тела эти глупцы совершают множество грехов, но они не
знают даже, им ли принадлежит их тело. Обычно считается, что
тело принадлежит тому, кто его кормит. Поэтому стоит задумать-
ся: принадлежит ли тело самому человеку или хозяину, которому
он служит? Хозяин рабов считает их тела своей собственностью,
поскольку он кормит рабов. Можно также задаться вопросом, при-
надлежит ли тело отцу, чье семя его породило, или матери, кото-
рая выносила его в своем чреве.
Глупцы совершают множество грехов из-за того, что ошибочно
отождествляют себя с материальным телом. Но мы, используя свой
разум, должны понять, кому принадлежит наше тело. Неразумный
человек убивает животных, чтобы поддержать тело, но не задумы-
вается о том, принадлежит ли тело ему, его отцу, матери или деду
со стороны матери. Иногда отец отдает дочь кому-нибудь в жены,
чтобы потом взять у нее ребенка и воспитать его как своего сы-
на. Тело может также принадлежать более сильному человеку, ко-
торый заставляет его работать на себя. Иногда тело раба прода-
ется рабовладельцу и с этого дня становится его собственностью.
А в конце жизни наше тело принадлежит огню, потому что его
кладут на костер и сжигают. Или же тело выбрасывают на улицу
на съедение собакам и коршунам.
Прежде чем грешить ради того, чтобы поддержать тело, человек
должен узнать, кому оно принадлежит. В конечном счете он пой-
мет: если тело создано материальной природой и в конце концов
возвращается к ней, значит, тело принадлежит материальной при-
роде. Мы не должны заблуждаться, думая, что наше тело принад-
лежит нам. Зачем же ради чужой собственности прибегать к убий-
ству? Зачем ради тела убивать невинных животных?
Когда человек ослеплен богатством и гордыней, он не слушает
нравоучений, но предается пьянству, распутничает и убивает жи-
вотных. В этом смысле положение бедняка лучше, поскольку он
относится к другим так же, как к самому себе. Бедняк не хочет
причинять другим боль: он по собственному опыту знает, что та-
кое боль и страдание. Великий мудрец Нарада решил, что, посколь-
ку Налакувара и Манигрива ослеплены гордыней и богатством, их
нужно поместить в такие условия жизни, где у них не будет бо-
гатства.
Человек, исколотый колючками, не желает другим испытать боль
от таких уколов. Добросердечный человек, живущий в бедности,
никому не желает оказаться в таком же положении. Обычно чело-
век, поднявшийся из бедности к богатству, в конце жизни откры-
вает какое-нибудь благотворительное учреждение, чтобы помогать
беднякам. Иначе говоря, отзывчивый бедняк в состоянии понять
горести и радости других людей. Бедный человек редко бывает за-
носчив или подвержен порокам. Он довольствуется тем, что полу-
чает на жизнь по милости Господа.
Бедность - это своего рода аскеза. В ведическом обществе брах-
маны обычно живут в бедности, чтобы не стать жертвами гордыни,
порождаемой богатством. Такая гордыня - большое препятствие
для духовного развития. Бедняк не может стать очень толстым, так
как у него нет возможности переедать, и, поскольку он ест лишь
столько, сколько необходимо, его чувства не слишком возбуждены.
А когда чувства спокойны, человек не склонен к насилию.
Другое преимущество бедности в том, что святой человек может
без труда зайти в дом бедняка, и тот получит возможность общать-
ся с ним. Богач никого не пускает в свой дом, значит, туда не мо-
жет войти и святой. По ведической традиции, святой человек стано-
вится нищим странником и, собирая подаяние, может постучаться
в любую дверь. Семейные люди, которые под грузом домашних
забот обычно забывают о духовной жизни, получают благо, об-
щаясь со святыми людьми. Благодаря такому общению бедняк мо-
жет освободиться из материального плена. А какую пользу прино-
сят люди, которые кичатся своим богатством и положением, но не
общаются со святыми людьми и преданными Верховной Личности
Бога?
Великий мудрец Нарада подумал, что его долг - поставить двух
полубогов в такие условия, когда они не смогут гордиться своим
богатством и высоким положением. Из сострадания к сыновьям
Куверы Нарада хотел помочь им покончить с их жалким сущест-
вованием. Находясь во власти гуны тьмы, они не могли управлять
своими чувствами и предавались разврату. Долг святого, Нарады,
заключался в том, чтобы спасти их от порочной жизни. Живот-
ное не сознает своей наготы. Кувера же был хранителем райских
сокровищ и занимал очень высокий пост, а Налакувара и Мани-
грива были его сыновьями. Тем не менее они уподобились живот-
ным и настолько потеряли стыд и достоинство, что во хмелю не
сознавали своей наготы. Прикрывать нижнюю часть тела - одна
из норм цивилизованной жизни, и, когда люди забывают об этом,
они ничем не отличаются от животных. Нарада решил, что самым
подходящим наказанием для этих полубогов будет превратить их
в неподвижно стоящие деревья. По законам природы деревья непо-
движны. Хотя деревья находятся в гуне невежества, они никому не
причиняют вреда. Великий мудрец Нарада считал, что будет хоро-
шо, если братья, даже понеся наказание и превратившись в деревья,
его милостью сохранят память и будут знать, за что они наказаны.
Сменив тело, живые существа обычно забывают свою прежнюю
жизнь, но в особых случаях, как в случае с Налакуварой и Мани-
гривой, у них по милости Господа остается память о прошлом.
Мудрец Нарада решил, что два полубога должны будут находить-
ся в телах деревьев сто лет по исчислению богов, но после этого
им посчастливится воочию увидеть Верховного Господа по Его не-
изъяснимой милости. Тогда они снова обретут высокий сан полу-
богов и станут великими преданными Господа.
После этого мудрец Нарада вернулся в свою обитель, известную
как Нараянашрам, а два полубога превратились в два дерева-близ-
неца арджуна. По беспричинной милости Нарады они выросли во
дворе Нанды и там увидели Господа Кришну.
Хотя маленький Кришна был привязан к деревянной ступе, Он
пополз к двум деревьям, чтобы исполнить пророчество Нарады.
Господь Кришна знал, что Нарада - Его великий преданный и что
два дерева, стоящие перед Ним, на самом деле сыновья Куверы.
=Я должен позаботиться о том, чтобы исполнилось предсказание
Моего великого преданного=, - подумал Кришна и пополз даль-
ше в проход между двумя деревьями. Сам Он сумел проползти,
но большая деревянная ступа перевернулась и застряла между де-
ревьями. Тогда Господь Кришна с силой потянул за веревку, при-
вязанную к ступе, и оба дерева с грохотом рухнули на землю. Из
упавших, сломанных деревьев вышли два удивительных существа,
которые сияли, как пылающий огонь. От их присутствия все во-
круг осветилось и преобразилось. Оба очистившихся полубога тут
же подошли к маленькому Кришне и склонились перед Ним, что-
бы выразить Ему свое почтение и вознести молитвы.
=О Господь Кришна! - сказали они. - Ты - изначальная Вер-
ховная Личность, властелин всех мистических сил. Ученым брах-
манам хорошо известно, что материальный космос есть порождение
Твоих энергий, которые иногда зримы, а иногда нет. Ты изначаль-
но даруешь жизнь, тело и чувства всем живым существам. Ты -
вечный Бог, Господь Вишну, всепроникающий, нетленный влады-
ка всего сущего. Ты - вечное время. Ты - источник мироздания,
находящегося во власти трех гун материальной природы: благос-
ти, страсти и невежества. Как Сверхдуша Ты пребываешь в серд-
цах всех живущих и знаешь обо всем, что происходит в их телах
и умах. Поэтому Ты, о Всевышний, направляешь все их действия.
Но, хотя Ты пребываешь в царстве материальных гун, эти гуны не
оскверняют Тебя. Никто из находящихся во власти материальных
гун не способен постичь Твои божественные качества, которые су-
ществовали и до сотворения материального мира. Поэтому Тебя
называют Верховным Трансцентным Господом. Мы в глубоком
почтении склоняемся к Твоим лотосоподобным стопам, о Господь
Васудева, Верховный Брахман, прославляемый Своими внутренни-
ми энергиями.
В материальном мире Ты известен только в Своих многочислен-
ных воплощениях. Хотя Ты приходишь в разных телах, Твои тела
не принадлежат к материальному миру. Они всегда полны божест-
венных энергий и всегда безгранично богаты, сильны, красивы,
знамениты, мудры и отрешенны. Материальное тело отличается
от его владельца, но, поскольку Ты являешься в Своем изначаль-
ном духовном теле, Твое тело неотлично от Тебя Самого. Прихо-
дя в этот мир, Ты Своими необычными деяниями свидетельству-
ешь о том, что Ты - Бог, Верховная Личность. Никто из живущих
в материальном мире не может совершить столь чудесных дея-
ний. Ты - Верховная Личность Бога, причина рождения и смер-
ти, а также освобождения всех живых существ. Ты несешь в Себе
все Свои могущественные воплощения и можешь ниспослать лю-
бой дар. О Господь! О источник благодати и добра, мы в глубо-
ком почтении склоняемся перед Тобой! Ты - вездесущая Верхов-
ная Личность Бога, высший источник мира и повелитель династии
Яду. О Господь, наш отец, полубог Кувера, - Твой слуга. Великий
мудрец Нарада тоже служит Тебе, и только по их милости мы смог-
ли увидеть Тебя воочию. Поэтому позволь нам всегда служить Тебе
с трансцентной любовью, неустанно прославляя Тебя и слушая
рассказы о Твоих божественных деяниях. Пусть наши руки, наши
тела неустанно служат Тебе! Пусть наши мысли всегда будут обра-
щены к Твоим лотосоподобным стопам, а наши головы пусть веч-
но склоняются перед Твоей всепроникающей вселенской формой,
о Всевышний!=
Когда полубоги Налакувара и Манигрива закончили возносить
молитвы, маленький Кришна, властелин Гокулы, привязанный
Яшодой к деревянной ступе, улыбнулся и сказал: =Я знаю о том,
что Мой великий преданный Нарада Муни по своей неизъясни-
мой милости спас вас от ужасной гордыни. Вы возгордились пото-
му, что обладали необычайной красотой и огромными богатствами
и родились среди полубогов. Он спас вас от жизни в аду. Все это
Мне известно. Вам выпала великая удача: благом для вас было не
только проклятие Нарады, но и счастливая возможность увидеть
его. Великий святой неизменно милостив ко всем и всегда излучает
спокойствие. И тот, кому даже случайно удастся встретить свято-
го, подобного Нараде, тут же освободится из материального пле-
на. Так при ярком солнечном свете без помех можно видеть все,
что происходит вокруг.
О Налакувара и Манигрива! Теперь вы достигли цели жизни,
ибо в вас проснулась экстатическая любовь к Богу. Это - ваше
последнее рождение в материальном мире. Теперь вы можете вер-
нуться к вашему отцу на райские планеты. Продолжайте с любовью
и преданностью служить Мне, и вы станете свободными уже в этой
жизни!
После этого полубоги несколько раз почтительно обошли вокруг
Господа, снова и снова склоняясь перед Ним, и наконец удалились.
Господь же остался стоять, привязанный к деревянной ступе.
На этом заканчивается десятая глава книги Бхактиведанты
Кришна, которая называется Избавление Налакувары и Ма-
нигривы.

ГЛАВА ОДИННАДЦАТАЯ Гибель демонов Ватсасуры и Бакасуры
Когда два дерева арджуна с грохотом рухнули на землю, Махарад-

жа Нанда и другие жители Гокулы сразу прибежали к месту их паде-
ния. Все были поражены тем, что такие огромные деревья вдруг упа-
ли. Не найдя причины этого, люди растерялись. Когда они увидели
рядом маленького Кришну, привязанного матушкой Яшодой к деревян-
ной ступе, они подумали, что деревья свалил какой-нибудь демон.
Иначе как это могло произойти? Все были очень встревожены, пото-
му что с малышом Кришной все время происходили какие-то странные
вещи. Пока пастухи размышляли об этом, ребятишки, игравшие рядом,
сообщили, что деревья упали потому, что Кришна потянул деревян-
ную ступу за веревку, к которой он был привязан. "Кришна про-
полз между деревьями, - рассказывали дети, - а ступа переверну-
лась и застряла. Кришна потянул за веревку, и деревья упали. Тог-
да из них вышли два сияющих существа и что-то сказали Кришне".
Многие пастухи не поверили детям. Они считали, что подобное
вообще не могло произойти. Однако некоторые все же серьезно от-
неслись к словам ребятишек. Они сказали Махарадже Нанде: "Твой
мальчик совсем не похож на других детей. Он и не такое может сде-
лать!" Махараджа Нанда улыбнулся, услышав о необычайных способ-
ностях своего сына. Он подошел к Кришне и, развязав веревку, ос-
вободил своего удивительного ребенка. Тогда старшие гопи подбежа-
ли к Кришне и взяли Его на руки. Они отнесли Его во двор дома и,
хлопая в ладоши, стали прославлять Его чудесные игры. Кришна при-
нялся танцевать под их хлопки, как самый обыкновенный ребенок.
Верховный Господь Кришна, полностью отдавшись во власть гопи,
пел и танцевал, словно кукла в их руках.
Порой матушка Яшода просила Кришну принести ей деревянную ска-
мейку. Хотя скамейка была слишком тяжела для ребенка, Кришна
как-то умудрялся ее донести. Иногда Махараджа Нанда, поклоняясь
Нараяне, просил Кришну принести ему деревянные сандалии, и Криш-
на, с большим трудом водрузив сандалии Себе на голову, приносил
их отцу. Когда Его просили поднять что-нибудь тяжелое и Он не мог
этого сделать, Он просто всплескивал руками. Так каждый день,
каждую минуту Кришна был для Своих родителей неиссякаемым источ-
ником радости.
Господь являл во Вриндаване Свои детские игры, чтобы показать
великим философам и мудрецам, которые ищут Абсолютную Истину,
как Верховная Абсолютная Истина, Верховная Личность Бога, поко-
ряется желаниям Своих чистых преданных и стремится их исполнить.
Однажды к дому Махараджи Нанды подошла торговка фруктами и зак-
ричала: "Покупайте фрукты, покупайте фрукты!" Маленький Кришна
тут же взял в горсть несколько зерен и пошел обменивать их на
фрукты. В то время торговля была меновой, и Кришна не раз видел,
как Его родители выменивали фрукты и другие вещи на зерно, и Сам
поступил так же. Но ладошки у Него были маленькие, Он нес зерно
не очень осторожно, и оно просыпалось. Торговка фруктами видела
это, однако была так очарована красотой Господа, что взяла все
зерна, которые у Него остались, и дала Ему столько фруктов,
сколько Он мог унести. Тут она увидела, что корзина, в которой
она несла фрукты, оказалась до краев наполненной драгоценностями.
Господь - даритель всех благ. Тот, кто дает что-нибудь Господу,
всегда будет вознагражден - он получит в миллион раз больше.
Однажды Господь Кришна, спаситель деревьев-близнецов арджуна,
играл с Баларамой и другими детьми на берегу Ямуны. Было уже поз-
дно, и Рохини, мать Баларамы, пришла, чтобы позвать Их домой. Но
Кришна и Баларама были так увлечены игрой со Своими друзьями, что
не хотели возвращаться и продолжали играть. Когда Рохини увидела,
что не может забрать детей, она вернулась и послала за Ними ма-
тушку Яшоду. Яшода так любила своего сына, что, как только отпра-
вилась звать Его, ее груди наполнились молоком. Она громко крик-
нула: "Сынок, прошу Тебя, иди домой! Тебе давно пора обедать".
Потом она сказала: "Кришна, мой дорогой лотосоокий малыш, иди, я
Тебя покормлю. Ты уже достаточно поиграл. Ты, наверное, проголо-
дался, мой милый мальчик, и устал от долгих игр". Она также обра-
тилась к Балараме: "Дорогой Рама, гордость семьи, дорогое дитя,
прошу Тебя, сейчас же возвращайся домой вместе со Своим младшим
братом Кришной. Вы играете здесь с самого утра и, наверное, уже
устали. Прошу Вас, возвращайтесь и поешьте дома. Ваш отец Нанда-
раджа ждет Вас. Ему пора обедать, и Вы должны вернуться - без Вас
он не начнет есть".
Как только Кришна и Баларама услышали, что Махараджа Нанда ждет
и не может без Них начать обедать, Они направились к дому. Их то-
варищи стали возмущаться: "Кришна уходит от нас в самый разгар
игры. В следующий раз мы Его не отпустим".
Они пригрозили Кришне, что больше не примут Его в игру. Кришна
испугался и, вместо того чтобы идти домой, вернулся к друзьям.
Матушка Яшода стала бранить детей и сказала сыну: "Кришна, Ты же
не уличный мальчишка! Разве у Тебя нет дома? Прошу, идем домой!
Ты играешь здесь с самого утра, и весь выпачкался. Иди домой и
помойся. К тому же сегодня у Тебя день рождения, поэтому Ты дол-
жен вернуться и раздать брахманам коров. Видишь, матери Твоих
друзей уже надели на них украшения. Ты тоже должен помыться и на-
деть красивую одежду и драгоценности. Идем домой. Помойся, наряд-
но оденься, а потом снова можешь идти играть".
Так матушка Яшода звала домой Господа Кришну и Балараму, ко-
торым поклоняются великие полубоги - Господь Брахма и Господь
Шива. Она же считала Кришну и Балараму своими детьми.
Когда Кришна и Баларама, дети Яшоды, вернулись домой, она тща-
тельно вымыла Их и надела на Них украшения. Затем она позвала
брахманов и от имени своих детей подарила им множество коров. Так
матушка Яшода отпраздновала день рождения Кришны.
Вскоре после этого все старшие пастухи во главе с Махараджей
Нандой собрались и, держа совет, стали думать, как оградить себя
от бед, которыми грозили Махавану демоны. На этом совете присут-
ствовал брат Махараджи Нанды - Упананда. Он считался человеком
ученым и многоопытным и желал Кришне и Балараме только добра. Все
почитали его за старшего, поэтому он обратился к присутствующим и
сказал: "Дорогие друзья! В Махаван постоянно являются свирепые
демоны, которые нарушают нашу мирную жизнь и особенно опасны для
маленьких детей. Вспомните, как к Кришне пришла Путана. Только
милость Господа Хари спасла Его от рук этой ужасной ведьмы. По-
том демон-смерч унес Кришну в поднебесье, но снова милостью Гос-
пода Хари мальчик был спасен, а демон замертво упал на каменную
плиту. Недавно, когда малыш Кришна играл между двумя деревьями,
они рухнули на землю, и все же ребенок не пострадал. Господь Ха-
ри снова спас Его. Представьте, какое ужасное несчастье могло
произойти, если бы этот мальчик или любой другой ребенок, играв-
ший с Ним, был раздавлен упавшими деревьями! Теперь ясно, что это
место перестало быть безопасным. Поэтому нам лучше уехать отсюда.
Всех нас не раз спасал от бед и несчастий милостивый Господь Ха-
ри. Теперь нам следует позаботиться о своей безопасности и пере-
селиться в другое, более спокойное место. Думаю, нам надо перее-
хать в лес, называемый Вриндаваном, где сейчас так много свежей и
сочной травы. Во Вриндаване много прекрасных пастбищ, и мы с на-
шими семьями - с гопи и детьми - будем жить там мирно и безмятеж-
но. Рядом с Вриндаваном возвышается холм Говардхана. Густо порос-
ший травой, он необычайно красив. Так что и нам, и нашим стадам
будет там хорошо и привольно. Давайте соберемся и отправимся в
это чудесное место. Зачем понапрасну тратить время? Если хотите,
давайте не мешкая запряжем повозки и поедем, гоня стада перед со-
бой".
Выслушав Упананду, все тут же согласились с ним: "Хорошо, от-
правимся туда немедленно". После этого мебель и домашняя утварь
были погружены на повозки и все жители деревни приготовились к
отъезду во Вриндаван. Всех стариков, женщин и детей рассадили по
повозкам, и пастухи вооружились луками и стрелами, готовые их
сопровождать. Коровы, быки и телята шли впереди, а вооруженные
мужчины окружили стада и повозки и затрубили в рожки и горны. Так
шумной процессией они отправились во Вриндаван.
А как описать женщин Враджа? Они сидели на повозках, одетые в
нарядные, дорогие сари и украшенные драгоценностями, и, как всег-
да, пели песни о детских забавах Кришны. Яшода и Рохини ехали на
отдельной повозке, держа на коленях Кришну и Балараму. По дороге
они разговаривали с Ними, и эти разговоры доставляли им много ра-
дости. Казалось, от этого обе женщины становились еще красивее.
Доехав до Вриндавана, где все живут вечно, в мире и благоден-
ствии, пастухи расположили повозки в виде полукруга и устроили
временное поселение. Когда Кришна и Баларама увидели, как красив
Вриндаван, холм Говардхана и берега реки Ямуны, Они очень обрадо-
вались. Вскоре мальчики подросли и стали понемногу разговаривать
с родителями и соседями. Их милый лепет доставлял огромное удо-
вольствие всем жителям Вриндавана.
Через некоторое время Кришна и Баларама достаточно подросли,
чтобы Им доверили пасти телят. Детей пастухов с ранних лет приу-
чают ухаживать за коровами, и первое, что им поручают, - забо-
титься о телятах. Поэтому Кришна и Баларама вместе с другими пас-
тушками каждый день отправлялись на пастбище, где пасли телят и
резвились со Своими товарищами. Присматривая за телятами, братья
порой играли на флейтах. А бывало, Они перебрасывались плодами
амалаки и мармеладного дерева, как малыши перебрасываются мячом.
Иногда Они танцевали, позванивая ножными колокольчиками. А иног-
да, накрывшись одеялом, Они изображали быка или корову. Так за-
бавлялись Кришна и Баларама. Братья также научились подражать мы-
чанию коров и часто играли в бой быков. Иногда Они издавали раз-
ные звуки, подражая животным или птицам. Кришна и Баларама с нас-
лаждением предавались играм и забавам, совсем как обычные земные
дети.
Однажды, когда Кришна и Баларама играли на берегу Ямуны, туда
явился демон по имени Ватсасура, задумавший убить двух братьев.
Он принял облик теленка и легко замешался между других телят.
Кришна, однако, тут же его заметил и немедленно предупредил Бала-
раму. Братья тихо подкрались к нему. Схватив демона-теленка за
задние ноги и хвост, Кришна сильно раскрутил его и забросил на
дерево. Демон испустил дух и упал с дерева на землю. Когда друзья
Кришны увидели мертвого демона, они стали хвалить Кришну: "Моло-
дец, молодец!", а полубоги в восхищении осыпали Его с небес цве-
тами. Так хранители всего мироздания - Кришна и Баларама - каж-
дый день с раннего утра пасли телят и радостно играли как пастуш-
ки во Вриндаване.
Однажды маленькие пастушки погнали телят на водопой к Ямуне.
Мальчики тоже пили воду из реки вместе с телятами. Напившись, они
сидели на берегу и вдруг увидели огромную птицу, похожую на цап-
лю. Ее громадное тело напоминало гору, в которую ударила молния.
Увидев столь необычное существо, дети испугались. Это был демон,
которого звали Бакасура, друг Камсы. Внезапно появившись перед
пастушками, он схватил Кришну своим твердым острым клювом и прог-
лотил Его. При виде этого Баларама и все мальчики застыли на мес-
те и стояли едва дыша. Заглатывая Кришну, Бакасура ощутил нестер-
пимое жжение и жар в глотке. Причиной тому было исходившее от

Предыдущая страница 7 Следующая страница


Источник вечного наслаждения. 8

Кришны яркое сияние. Демон быстро выпустил Кришну и снова бросил-
ся на Него с раскрытым клювом. Бакасура не знал, что Кришна
только играет роль сына Махараджи Нанды, изначально же Он - отец
Господа Брахмы, творца вселенной. Сын матушки Яшоды, источник ра-
дости для полубогов и оплот святых, схватил гигантскую цаплю за
две половины клюва и на глазах у Своих друзей-пастушков разорвал
ее пополам так же легко, как ребенок разрывает травинку. Поздрав-
ляя Кришну, жители небесных планет стали осыпать Его цветами ма-
лики, самыми душистыми из всех цветов. Цветочный дождь сопровож-
дался звуками горнов, барабанов и раковин.
Увидев этот поток цветов и услышав раздающиеся с небес звуки,
дети замерли от удивления. А когда мальчики и Баларама увидели,
что Кришна освободился из клюва ужасного демона Бакасуры, они так
обрадовались, что казалось, будто они вернулись к жизни. Когда
Кришна подошел к ним, мальчики по очереди обняли сына Нанды, при-
жимая Его к груди. Потом они согнали вместе всех телят и отправи-
лись домой.
Вернувшись, дети стали рассказывать об удивительных деяниях сы-
на Нанды. Когда гопи и пастухи услышали их рассказ, они очень об-
радовались: они всем сердцем любили Кришну и, слушая о Его слав-
ных делах и победах, привязывались к Нему еще сильнее. Думая о
том, что маленький Кришна вырвался из когтей смерти, они смотре-
ли на Него с большой любовью и нежностью, не в силах отвести от
Него глаз. "Подумайте, какое чудо, - говорили между собой гопи и
пастухи, - на маленького Кришну нападало так много демонов, но
все они погибли, а Кришна нисколько не пострадал". Они говорили о
том, что множество свирепых демонов пытались убить Кришну, но по
милости Хари не сумели причинить Ему никакого вреда. Напротив,
демоны сами гибли, как мошкара, летящая на огонь. И тут они
вспомнили слова Гарги Муни, великого знатока Вед и астрологии,
который предсказал, что на мальчика будет нападать множество де-
монов. Теперь все убедились, что каждое слово его предсказаний
сбывается у них на глазах.
Пастухи и сам Махараджа Нанда не переставая говорили о чудес-
ных деяниях Господа Кришны и Баларамы и, поглощенные этими разго-
ворами, забывали о тройственных страданиях материальной жизни.
Таково воздействие сознания Кришны. Результата, которого дос-
тиг Махараджа Нанда пять тысяч лет назад, могут и сегодня дос-
тичь те, кто, обладая сознанием Кришны, обсуждает трансценден-
тные игры Кришны и Его товарищей.
Так Кришна и Баларама наслаждались прекрасной порой детства: в
Своих играх Они подражали обезьянам Господа Рамачандры, построив-
шим мост через океан, и Хануману, перепрыгнувшему через пролив на
остров Цейлон. Они играли в эти игры в кругу друзей и счастливо
проводили дни Своего детства.
На этом заканчивается одиннадцатая глава книги Бхактиведанты
"Кришна", которая называется "Гибель демонов Ватсасуры и Бакасу-
ры".

ГЛАВА ДВЕНАДЦАТАЯ Смерть демона Агхасуры.
Однажды рано утром Господь захотел отправиться со Своими

друзьями-пастушками в лес и вместе с ними там пообедать. Встав
с постели, Он протрубил в буйволовый рожок и созвал всех Своих
друзей. Погоняя перед собой телят, дети шумной ватагой отправи-
лись в лес. Кришна взял с Собой тысячи Своих товарищей. Каж-
дый из них нес посох, флейту, рожок и корзинку с едой, и стадо
каждого насчитывало тысячи телят. Все мальчики выглядели очень
веселыми и довольными походом. Кришна и другие пастушки при-
сматривали за телятами, которые паслись в различных частях ле-
са. На мальчиках было множество золотых украшений, но забавы
ради они собирали цветы, листья, веточки, павлиньи перья и крас-
ную глину и тут же украшали себя всем этим. Когда мальчики шли
через лес, один из них украл у товарища корзинку с едой и передал
ее другому мальчику. Когда же тот, у кого забрали корзинку, узнал
об этом и попытался ее отобрать, корзинку перебросили дальше.
Эта игра была у пастушков любимой забавой.
Порой Господь Кришна уходил далеко вперед, чтобы полюбо-
ваться красотой леса, и тогда остальные мальчики наперегонки
бежали вслед за Ним, стараясь догнать Кришну и дотронуться до
Него. Так они устраивали настоящее состязание. Один из ребят
говорил: Я побегу и дотронусь до Кришны! , - а другой отве-
чал: Нет, куда тебе! Я дотронусь до Кришны первым! Некото-
рые мальчики играли на флейтах и трубили в рожки. Другие весе-
ло гонялись за павлинами или подражали пению кукушки. Завидев
летящую в небе птицу, мальчики бежали за ее тенью на земле,
стараясь в точности следовать направлению ее полета. Некоторые
подходили к обезьянам и молча садились рядом, а некоторые изо-
бражали танец павлинов. Другие ловили за хвосты обезьян и иг-
рали с ними, и, если обезьяны вспрыгивали на деревья, мальчики
прыгали вслед за ними. Когда обезьяны скалились, мальчики тоже
оскаливали зубы, передразнивая их. Некоторые мальчики играли
с лягушками на берегу Ямуны, и, когда лягушки от страха прыга-
ли в воду, мальчики тут же ныряли за ними. Потом они выходи-
ли на берег, смотрели на свои отражения в воде, корчили гримасы
и смеялись. Они находили высохшие колодцы и, наклоняясь, кри-
чали в них, а услышав эхо, бранили его и снова смеялись.
Верховный Господь Сам говорит в Бхагавад-гите о том, что
разные трансценталисты познают Его как Брахман, Парамат-
му и Верховную Личность Бога. В подтверждение этому мы видим
здесь, как Господь Кришна, который позволяет имперсоналистам
погрузиться в Его сияние и испытать блаженство познания Брах-
мана, доставляет радость Своим преданным, общаясь с ними как
Верховная Личность Бога. Для тех, кто находится во власти внеш-
ней энергии, майи, Кришна не более чем прелестный ребенок. Од-
нако маленьким пастушкам, которые играли с Ним, тот же Криш-
на доставлял истинную духовную радость. Только накопив большой
запас благочестивых дел, эти мальчики стали достойны того, что-
бы общаться с Верховной Личностью Бога. Кто в состоянии оце-
нить духовное счастье, выпавшее жителям Вриндавана? Они во-
очию видели Верховного Господа, тогда как многие йоги, даже
предаваясь суровой аскезе, не могут отыскать Его, хотя Он нахо-
дится в их сердцах. Это подтверждается в =Брахма-самхите=: мож-
но искать Верховного Господа Кришну на страницах Вед и Упани-
шад, но там Его трудно найти. Однако тот, кому посчастливилось
общаться с преданным, может лицом к лицу встретиться с Верхов-
ной Личностью Бога. Накопив в течение многих жизней большой
запас благочестивых деяний, маленькие пастушки не только виде-
ли Кришну перед собой, но и участвовали в Его детских забавах.
Они не понимали, что Кришна - это Верховная Личность Бога,
и играли с Ним как близкие, горячо любящие Его друзья.
Когда демон по имени Агхасура узнал, что Господь Кришна на-
слаждается детскими играми со Своими друзьями, он пришел в не-
годование. Он не мог вынести того, что Кришна так весело про-
водит время, и явился перед мальчиками, чтобы убить их всех.
Агхасура был так грозен, что его боялись даже небожители. Оби-
татели райских планет каждый день вкушали нектар, стараясь про-
длить свою жизнь, но все они боялись Агхасуры и с нетерпением
ждали, когда же будет убит этот ужасный демон. Хотя жители рай-
ских планет пили нектар бессмертия, они не были уверены, удастся
ли им избежать смерти. Однако мальчики, игравшие с Кришной, не
боялись демонов. Они не ведали страха. Попытки избежать смер-
ти с помощью материальных средств всегда тщетны, но человеку,
обладающему сознанием Кришны, бессмертие обеспечено.
И вот демон Агхасура предстал перед Кришной и Его друзья-
ми. Агхасура был младшим братом Путаны и Бакасуры. =Криш-
на убил моего брата и сестру, - думал он. - Теперь я убью Его
вместе со всеми Его друзьями и телятами! Подстрекаемый Кам-
сой, Агхасура явился во Вриндаван с твердой решимостью испол-
нить свое намерение. Он также считал, что, когда он убьет Кришну
и всех пастушков, а затем принесет в память своего брата и сестры
жертву водой и зерном, сами собой умрут все обитатели Вринда-
вана. Для семейных людей дети - сама их жизнь. Поэтому, когда
дети пастухов будут убиты, родители тоже умрут от горя.
Задумав погубить всех жителей Вриндавана, Агхасура вырос
до гигантских размеров, воспользовавшись мистической силой ма-
хима. Демоны, как правило, обладают почти всеми мистическими
силами. Йог, который обрел махима-сиддхи, может по своему же-
ланию увеличиваться в размерах. Агхасура растянулся на целую
йоджану в длину, приняв облик огромного, толстого змея. Приоб-
ретя такое необычное тело, он раскрыл пасть, и она стала похо-
жа на горную пещеру. Решив проглотить Кришну, Балараму и всех
мальчиков сразу, Агхасура улегся на дороге.
Демон в облике огромного змея разверз свою пасть от земли
и до неба: нижняя его губа лежала на земле, а верхняя касалась
облаков. Челюсти образовали громадную пещеру, а зубы походили
на горные вершины. Язык расстилался, как широкая дорога, а ды-
хание напоминало ураганный ветер. Глаза демона горели огнем.
Сначала мальчики подумали, что демон был изваянием, но потом,
рассмотрев получше, увидели, что на дороге, разинув пасть, лежит
огромный змей. Мальчики стали говорить между собой, обсуждая
увиденное: Друзья, похоже, что это - гигантское животное, кото-
рое залегло тут и собирается проглотить нас всех. Поглядите, раз-
ве это не огромный змей, раскрывший пасть, чтобы нас съесть?=
Один из мальчиков сказал: Да, верхняя губа этого змея похожа
на облако, окрашенное в красный цвет лучами солнца, а нижняя -
на красноватую тень этого облака, лежащую на земле. Друзья,
посмотрите на правую и левую щеку этого чудовища! Его пасть
похожа на пещеру неизмеримой высоты, а подбородок вздымает-
ся вверх, как горная вершина. Эта длинная дорога - его язык,
и в пасти его темно, как в пещере. Горячий ветер, похожий на
ураган, - это его дыхание, а ужасное зловоние, исходящее из пас-
ти, - запах его внутренностей .
Мальчики стали советоваться: =Если мы все разом войдем
в пасть этого змея, разве сможет он нас проглотить? И даже если
ему это удастся, он не сумеет проглотить Кришну. Кришна сразу
же убьет его, как убил Бакасуру=. Говоря все это, мальчики взгля-
нули на прекрасное лотосоподобное лицо Кришны, захлопали в ла-
доши и заулыбались. А потом двинулись вперед и вошли в пасть
огромного змея.
В это время Кришна, Сверхдуша в сердце каждого, понял, что
громадное неподвижное тело - это демон. Мальчики этого не зна-
ли, и, пока Кришна обдумывал, как спасти Своих друзей от не-
минуемой гибели, все они вместе с телятами вошли в пасть змея.
Кришна же остался снаружи. Демон ждал, когда войдет Кришна
и думал: Все вошли, кроме Кришны, а ведь это Он убил моего
брата и сестру!
Кришна - защитник каждого. Но когда Он увидел, что друзья
уже не рядом с Ним, а в брюхе огромного змея, Он был очень удру-
чен. Он также поражался тому, как удивительно действует внешняя
энергия. Затем он стал думать, как убить демона и одновременно
спасти мальчиков и телят. Кришне не о чем было тревожиться,
и все же Он некоторое время раздумывал над этим. Наконец Он
тоже вошел в пасть демона. Когда Кришна скрылся в его пасти,
все полубоги, собравшиеся, чтобы увидеть гибель демона, и пря-
тавшиеся в облаках, в отчаянии воскликнули =О, горе! Горе!= В то
же время друзья Агхасуры, всегда алкавшие крови, и в особеннос-
ти Камса, возликовали, узнав, что Кришна тоже вошел в пасть де-
мона.
Когда демон попытался раздавить Кришну и Его товарищей,
Господь услышал отчаянные крики полубогов и стал быстро рас-
ширяться в глотке демона. Хотя демон обладал гигантским телом,
Кришна, разрастаясь, начал душить его. Демон стал отчаянно вра-
щать глазами, он задыхался. Его жизненному воздуху неоткуда бы-
ло выйти, и в конце концов он вырвался наружу из отверстия, кото-
рое образовалось в верхней части его черепа. В тот же миг демон
испустил дух. После его смерти Кришна одним Своим трансцен-
дентным взглядом привел в чувство мальчиков и телят и вместе
с ними вышел из пасти Агхасуры. Когда Кришна все еще находил-
ся в пасти демона, душа Агхасуры поднялась вверх, ослепительно
сияя и озаряя все вокруг, и остановилась в небе. Как только Криш-
на вышел из пасти демона вместе со Своими друзьями и телятами,
сияющая душа Агхасуры на глазах у всех полубогов тут же вошла
в Его тело.
Охваченные радостью, полубоги стали осыпать Верховного Гос-
пода, Кришну, цветами. Так они поклонялись Ему. Обитатели не-
бесных планет танцевали от радости, а жители Гандхарвалоки воз-
носили молитвы. Барабанщики, ликуя, били в барабаны, брахманы
пели ведические гимны, а преданные Господа кричали: =Джая!
Джая! - Слава! Слава Верховной Личности Бога!=
Когда Господь Брахма услышал эти радостные звуки, разносив-
шиеся по всем высшим планетам, он немедленно спустился, чтобы
узнать, что произошло. Он увидел убитого демона и был поражен
чудесными деяниями Верховного Господа.
Гигантская пасть демона оставалась разверстой еще много дней,
но постепенно высохла и стала местом для игр маленьких пас-
тушков.
Сражение с Агхасурой произошло, когда Кришне и Его това-
рищам еще не было и пяти лет. Детей в этом возрасте называют
каумара; тех, кому от пяти до десяти, именуют пауганда, а под-
ростки от десяти до пятнадцати лет зовутся кайшора. С пятнадцати
лет мальчики уже юноши. Целый год во Врадже не было никаких
разговоров о гибели Агхасуры, но, когда мальчикам исполнилось
шесть лет, они поведали родителям эту удивительную историю.
Верховному Господу, Шри Кришне, который неизмеримо более
велик, чем Господь Брахма и другие полубоги, не составляет труда
дать живому существу возможность слиться с Его вечным телом.
Такую возможность Он предоставил Агхасуре. Агхасура, без со-
мнения, был величайшим грешником, а грешники не могут слить-
ся с Абсолютной Истиной. Но в этом случае, поскольку Кришна
Сам вошел в тело Агхасуры, демон полностью очистился от гре-
хов. Те, кто непрестанно медитирует на вечную форму Господа:
хранит в памяти образ Божества, стоящего в храме, или мысленно
созерцает Господа, получают духовный дар - возможность войти
в царство Верховного Господа и общаться с Ним. Каким же возвы-
шенным должно быть живое существо, подобное Агхасуре, в тело
которого Кришна, Верховная Личность Бога, вошел Сам. Великие
мудрецы, йоги-мистики и преданные всегда хранят облик Господа
в своем сердце или видят Его в образе Божества в храмах. Таким
образом они очищаются от материальной скверны и, оставив те-
ло, вступают в царство Бога.
Достичь этого может тот, кто всегда хранит облик Господа в сво-
их мыслях. Но в случае с Агхасурой Верховный Господь Сам вошел
в его тело. Поэтому Агхасура оказался даже в более благоприят-
ном положении, чем обычный преданный или самый великий йог.
Господь Кришна спас жизнь Махараджи Парикшита, когда тот
еще находился во чреве матери. И теперь, слушая повествования
о Господе Кришне, Махараджа Парикшит хотел как можно больше
узнать о Его божественных играх. Для этого он задавал вопросы
мудрецу Шукадеве Госвами, который рассказывал царю =Шримад-
Бхагаватам=.
Царь Парикшит был удивлен тем, что убийство демона Агхасу-
ры не обсуждалось целый год, пока мальчики не достигли возрас-
та пауганда. Махарадже Парикшиту очень хотелось узнать, поче-
му это произошло, так как он был уверен, что все это - результат
действия разнообразных энергий Кришны.
Кшатрии, правители, так заняты государственными делами, что
им редко удается услышать о божественных играх Господа Криш-
ны. Поэтому, слушая рассказы о лилах Господа, Махараджа Парик-
шит считал, что ему очень посчастливилось: он не просто слушал
об играх Кришны, но узнавал о них от величайшего знатока =Шри-
мад-Бхагаватам= - Шукадевы Госвами. И вот, по просьбе Махара-
джи Парикшита, Шукадева Госвами продолжил свой рассказ о бо-
жественных играх Господа Кришны, о Его облике и качествах,
славе и окружении.
На этом заканчивается двенадцатая глава книги Бхакти-
веданты Кришна , которая называется Расправа с демоном
Агхасурой

ГЛАВА ТРИНАДЦАТАЯ Как Брахма украл мальчиков и телят.
Шукадева Госвами очень воодушевился, когда Махараджа Па-

рикшит спросил его, почему пастушкиЯ целый год никому не рас-
сказывали о гибели Агхасуры. Он сказал: =О царь, твои вопросы
делают обсуждение божественных игр Кришны все более и более
интересным=.
Говорится, что преданный всегда стремится услышать о Криш-
не и неустанно прославляет Господа, используя для этого свой ум,
энергию, слух и речь. Такая деятельность называется сознанием
Кришны, и тому, кто всегда с восторгом слушает и пересказыва-
ет повествования о Кришне, они не покажутся избитыми или уста-
ревшими. Это отличает духовные темы от материальных. Мате-
риальная тема со временем теряет для нас остроту; мы не можем
долго слушать о чем-либо материальном - нам всегда требует-
ся перемена. Но духовные повествования называются нитйа-нава-
навайамана. Это значит, что можно неустанно прославлять Господа
и слушать о Нем, оставаясь внимательным и желая слушать еще
и еще.
Долг духовного наставника - открывать любознательному и ис-
креннему ученику все секреты. Шукадева Госвами решил расска-
зать царю, почему убийство Агхасуры стало предметом обсужде-
ния только через год. =Слушай меня внимательно, и я открою тебе,
в чем тут секрет=, - сказал он Махарадже Парикшиту. После того
как Господь Кришна спас Своих друзей из пасти Агхасуры и убил
его, Он привел их на берег Ямуны и обратился к ним с такими
словами: =Смотрите, друзья, какое прекрасное место! Мы можем
пообедать тут и поиграть на мягком песке на берегу Ямуны. Ви-
дите, как красивы и благоуханны цветущие на воде лотосы! Пение
птиц перекликается с криками павлинов и шелестом листвы на де-
ревьях. Все эти звуки сливаются в прекрасную мелодию, и оттого
деревья вокруг кажутся еще более живописными. Давайте пообе-
даем тут, ведь уже поздно и мы проголодались. Пусть телята оста-
нутся рядом с нами и напьются воды из Ямуны. Пока мы будем
обедать, они могут щипать свежую траву=.
Услышав предложение Кришны, мальчики очень обрадовались
и ответили: =Конечно, сядем здесь и пообедаем!= Они тут же от-
пустили телят пастись на мягкой траве. Сев в кружок с Кришной
посредине, пастушки стали распаковывать взятые из дому корзин-
ки с едой. Господь Шри Кришна сидел в центре, а пастушки -
лицом к Нему. Они ели и радовались тому, что могут все время
видеть Господа. Кришна словно сидел в чашечке лотоса, лепестка-
ми которого были маленькие пастушки. Мальчики собрали цветы,
листья и кору деревьев и разложили на них еду, а некоторые так
и оставили ее в корзинках. Затем вместе с Кришной они начали
обедать. Во время обеда каждый из мальчиков по-своему общался
с Кришной, и все с удовольствием перебрасывались шутками. Так
Господь Кришна наслаждался обедом со Своими друзьями. Флейта
была заткнута у Него за пояс с правой стороны, а рожок и посох
висели на левом боку. В левой руке Он держал лакомство, приго-
товленное из риса, масла, йогурта и фруктов, и кусочки фруктов
виднелись у Него между пальцами, похожими на лепестки лотоса.
Верховный Господь, наслаждающийся плодами великих жертвопри-
ношений, смеялся и шутил, обедая со Своими друзьями во Врин-
даване, и это сцену наблюдали небожители. Что же до мальчиков,
то они просто упивались неземным счастьем в обществе Верхов-
ной Личности Бога.
В это время телята, которые паслись рядом, зашли в лес, при-
влеченные свежей травой, и постепенно исчезли из вида. Когда
мальчики заметили, что телят нет, они испугались и воскликну-
ли: Кришна! Кришна - покоритель олицетворенного страха. Все
поддаются страху, но страх сам покоряется Кришне. Воскликнув
Кришна!, мальчики тут же перестали бояться. Из любви к Своим
товарищам Кришна не хотел, чтобы они прерывали веселую тра-
пезу и занимались поисками телят. Поэтому Он сказал: =Друзья,
продолжайте обедать, Я Сам разыщу телят. Все еще держа в ле-
вой руке кусочек лакомства из риса и йогурта, Господь Кришна от-
правился на поиски. Он искал телят в зарослях и пещерах, в ло-
щинах и в лесу, но нигде не мог их найти.
В то время, когда полубоги с великим изумлением наблюдали за
тем, как был сражен Агхасура, Брахма, рожденный на цветке ло-
тоса, который вырастает из пупка Вишну, тоже прибыл узнать, что
произошло. Он был поражен тем, что малыш Кришна мог совер-
шить такое чудо. Хотя он знал, что маленький пастушок на самом
деле Бог, Верховная Личность, он хотел увидеть и другие замеча-
тельные деяния Господа. Тогда он украл всех телят и пастушков
и спрятал их. Вот почему Господь Кришна, несмотря на все ста-
рания, не мог найти телят и к тому же потерял Своих друзей, обе-
давших на берегу Ямуны. В облике пастушка Господь Кришна был
очень мал по сравнению с Брахмой. Но, будучи Верховной Личнос-
тью Бога, Он тут же понял, что это Брахма похитил телят и маль-
чиков. Кришна подумал: =Брахма украл всех пастушков и телят.
Как же Я вернусь один без них во Вриндаван? Их матери с ума
сойдут от горя!=
Ради спокойствия матерей, а также для того, чтобы убедить Брах-
му в превосходстве Верховной Личности Бога, Кришна сделал так,
что от Него в тот же миг изошли новые пастушки и телята. В Ве-
дах говорится, что от Верховного Господа, обладающего непости-
жимыми энергиями, уже изошло множество живых существ. Поэ-
тому Ему вовсе не трудно было явить телят и маленьких пастушков.
Новые пастушки в точности походили на прежних, которые все
были разного телосложения, с разными лицами, по-разному одеты
и украшены и вели себя тоже не одинаково. Каждое живое сущест-
во, являясь духовной индивидуальностью, обладает своими особен-
ными пристрастиями, по-разному действует и ведет себя. Тем не
менее Кришна в точности повторил все приметы и качества каж-
дого из мальчиков. Он стал и телятами, которые тоже различались
по размерам, окраске и повадкам. Это было возможно потому, что
все сущее порождено энергией Кришны. В =Вишну-пуране= сказа-
но: парасйа брахманах шактих. Все, что мы видим в материальном
мире: материальные предметы и деятельность живых существ, -
все это энергии Верховного Господа, так же как тепло и свет -
различные энергии огня. Явив Себя в облике мальчиков и телят,
Кришна, окруженный собственными воплощениями, вернулся во
Вриндаван. Жители деревни ничего не знали о случившемся. Вой-
дя во Вриндаван, телята отправились в свои стойла, а мальчики
разошлись по домам, где их ждали матери.
Еще до того, как дети вошли в деревню, матери услышали зву-
ки их флейт и появились на пороге своих домов, чтобы встретить
и обнять их. От избытка материнской любви у них из груди поте-
кло молоко, и они накормили им сыновей. В действительности же
молоко пили не их дети, а Верховный Господь, от которого изошли
эти пастушки. Так все матери Вриндавана смогли накормить Вер-
ховную Личность Бога своим молоком. Господь Кришна дал воз-
можность не только Яшоде, но и всем старшим гопи кормить Его
грудью.
Мальчики вели себя со своими матерями как обычно. И матери,
как обычно, вечером искупали своих детей, нанесли им на лоб гли-
ной знак тилака и надели на них украшения, а затем накормили
их после дневных трудов. Коровы, находившиеся на дальних паст-
бищах, к вечеру тоже вернулись и стали звать своих телят. Телята
тут же подбежали к ним, и коровы принялись их облизывать. От-
ношения между гопи и их детьми, а также между коровами и их
телятами остались такими, как прежде, хотя настоящие мальчики
и телята были далеко от Вриндавана. Более того, любовь коров
к своим телятам и старших гопи к своим детям, казалось, без при-
чины усилилась. Это произошло естественно, хотя телята и маль-
чики-пастушки не были их родными детьми. Коровы и старшие
гопи Вриндавана всегда любили Кришну больше, чем собственных
детей, но после всего случившегося их любовь к своим детям неиз-
меримо возросла и стала такой же сильной, как любовь к Кришне.
В течение целого года воплощения Кришны - телята и пастуш-
ки - ходили на пастбища Вриндавана. Как сказано в =Бхагавад-
гите=, Кришна в Своем проявлении Сверхдуши пребывает в серд-
це каждого. На этот раз, вместо того чтобы явить Себя в образе
Сверхдуши, Кришна превратился в телят и мальчиков-пастушков
и оставался ими в течение года.
Однажды, за несколько дней до истечения этого срока, когда
Кришна и Баларама пасли в лесу телят, Они увидели коров на вер-
шине холма Говардхана. Коровам была видна долина, где находи-
лись мальчики и телята. Внезапно, заметив своих телят, коровы
бросились к ним. Они бежали вниз с вершины холма так стреми-
тельно, что казалось, будто у них только одна пара ног. Испыты-
вая к своим телятам необычайную любовь, они не обращали вни-
мания на неровную дорогу с горы вниз на пастбище. Их вымена
были полны молока, а хвосты подняты. Пока коровы бежали вниз
по склону холма, молоко изливалось на землю, оттого что их пе-
реполняла любовь к телятам, хотя телята не были их собственны-
ми. У этих коров уже были другие телята, а те, что паслись у под-
ножия холма Говардхана, были постарше и должны были питаться
травой, а не молоком. Однако коровы подбежали к телятам, ста-
ли их облизывать и допустили к вымени. Были видно, что коров

Предыдущая страница 8 Следующая страница


9 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

и телят связывают самые нежные узы.
Когда коровы бросились вниз с холма Говардхана, пастухи попы-
тались их остановить. Взрослых коров пасут мужчины, а телят -
мальчики. По возможности телят стараются держать подальше от
коров, чтобы они не выпивали у них все молоко. Именно поэто-
му мужчины, которые пасли коров на вершине холма Говардхана,
пытались остановить их, но не сумели. Обескураженные неудачей,
они чувствовали стыд и досаду. Пастухи были очень рассержены,
но, спустившись вниз и увидев своих сыновей, которые присматри-
вали за телятами, они вдруг почувствовали прилив любви к ним.
Это было удивительно. Хотя пастухи были очень огорчены и сер-
диты, стоило им увидеть своих сыновей, как их сердца растаяли от
любви. Вся их злость, разочарование и огорчение исчезли. В при-
ливе отеческой любви они брали детей на руки и обнимали их. Они
вдыхали запах их волос и радостно с ними разговаривали. Затем
пастухи погнали коров обратно на вершину холма Говардхана. По
дороге они думали о своих детях, и по щекам их текли слезы ра-
дости и любви.
Когда Баларама увидел это удивительное проявление любви меж-
ду коровами и телятами, а также между отцами и их сыновьями -
притом что ни телята, ни мальчики не нуждались в такой заботе, -
Он стал раздумывать о том, чем объяснить столь необычное явле-
ние. Он был удивлен: жители Вриндавана относились к своим детям
с такой же любовью, с какой они относились к Кришне. И коровы
проявляли к своим телятам такую же привязанность, какую испы-
тывали к Кришне. Поэтому Баларама решил, что во всем этом есть
нечто мистическое, сотворенное полубогами или каким-нибудь мо-
гущественным человеком. Иначе чем объяснить такие чудеса? Он
пришел к мысли, что эти загадочные перемены, должно быть, вы-
званы Кришной, которого Баларама почитал как Верховную Лич-
ность Бога. Он думал: =Все это устроил Кришна, и даже Я не мо-
гу помешать Его мистической силе=. Так Баларама догадался, что
все эти мальчики и телята - воплощения Кришны.
Баларама спросил Кришну о том, что происходит на самом деле.
Он сказал: О Кришна, сначала Я думал, что все эти телята и пас-
тушки - либо великие мудрецы и праведники, либо полубоги, но
теперь Мне кажется, что все они - Твои воплощения. Они - это
Ты. Ты Сам играешь роли телят и маленьких пастушков. Но что
случилось? Куда делись настоящие телята и пастушки? И почему
телятами и мальчиками стали Твои воплощения? Прошу, объясни
Мне, в чем тут причина=. Выполняя просьбу Баларамы, Кришна
вкратце рассказал Ему обо всем, что произошло: о том, как Брах-
ма украл телят и мальчиков и как Он, Кришна, скрыл это с по-
мощью Своих воплощений, чтобы жители Вриндавана не узнали,
что настоящие телята и дети пропали.
Пока Кришна и Баларама разговаривали, Брахма спустя мгно-
вение (по его исчислению) вернулся назад. О продолжительности
жизни Брахмы можно узнать из Бхагавад-гиты : тысяча циклов
из четырех юг, или 1 000 ё 4 320 000 лет, составляет двенадцать ча-
сов жизни Брахмы. А одно мгновение жизни Брахмы соответству-
ет году по солнечному исчислению. Через мгновение по своему
исчислению Брахма вернулся, чтобы узнать, чем закончилась его
шутка - кража детей и телят. В то же время он испытывал опасе-
ние, зная, что играет с огнем. Кришна был его господином, а он,
Брахма, сыграл с Ним шутку, украв Его друзей и телят. Брахма
встревожился и потому отсутствовал недолго - всего мгновение.
Вернувшись, он увидел, что пастушки и телята играют с Кришной
так же, как они играли, когда он впервые их увидел, хотя Брахма
был уверен, что унес и усыпил их с помощью своих мистических
чар. Брахма стал размышлять: =Я забрал всех мальчиков и телят,
и я знаю, что все они до сих пор спят. Как же получилось, что те
же мальчики и телята сейчас играют с Кришной? Значит ли это,
что на них не подействовали мои мистические силы? Неужели они
целый год так и играли здесь?= Брахма старался понять, кто они
такие и почему на них не подействовали его чары, но не мог. Дру-
гими словами, он сам оказался во власти своих мистических сил.
Его мистические силы стали похожи на снег в темноте или на свет-
лячка при дневном свете. Светлячок мерцает только во тьме ночи,
а снег на вершине горы или на земле блестит только днем. Ночью
снег теряет свой серебристый блеск, так же как светлячок переста-
ет светиться в дневное время. И ничтожная сила Брахмы в срав-
нении с мистическим могуществом Кришны была похожа на снег
во тьме ночи или на светлячка при свете дня. Когда человек, обла-
дающий ничтожной мистической силой, хочет проявить ее в при-
сутствии более могущественного мистика, он только показывает,
сколь она мала. Даже великий полубог, Брахма, решив показать
свою мистическую силу перед Кришной, попал в смешное положе-
ние. Мистическая сила Брахмы сбила с толку его самого.
Чтобы убедить Брахму, что эти телята и мальчики не те, кото-
рых он украл, телята и пастушки, игравшие с Кришной, предста-
ли в облике Вишну. Настоящие дети и телята спали, околдован-
ные мистическими чарами Брахмы, а те, которых он видел сейчас,
были воплощениями Самого Кришны, или Вишну. Перед Брахмой
предстали многочисленные формы Вишну, который тоже являет-
ся воплощением Кришны. Все Вишну были темно-синего цвета,
в желтых одеждах, у всех было по четыре руки, в которых Они
держали булаву, диск, цветок лотоса и раковину. Их головы венча-
ли сверкающие золотые короны, усыпанные драгоценными камня-
ми. Они были украшены жемчугами и гирляндами из прекрасных
цветов. В ушах у каждого были серьги, на груди - знак Шриват-
сы, а на руках - браслеты и другие украшения. Их шеи были по-
добны раковинам. На щиколотках у Них позванивали колокольчи-
ки. Все Вишну были перепоясаны золотыми поясами, на пальцах
у Них сверкали перстни с самоцветами. Брахма также увидел, что
тело каждого Вишну, от лотосоподобных стоп и до самой макуш-
ки, усыпано свежими листьями и бутонами цветов дерева туласи.
Все Вишну поражали взор Своей неземной красотой. Их улыбки
лились, подобно лунному свету, а взгляды струились, как лучи вос-
ходящего солнца. Одни Их взгляды показывали, что Они - созда-
тели и хранители гун невежества и страсти. Вишну олицетворяет
гуну благости, Брахма - гуну страсти, а Господь Шива - гуну не-
вежества. Поэтому, будучи опорой всего мироздания, Вишну так-
же творец и хранитель Брахмы и Господа Шивы.
В это время Брахма увидел, как множество других Брахм и Шив,
полубогов и даже мельчайших муравьев и маленьких травинок -
все движущиеся и неподвижные существа - танцуют вокруг Гос-
пода Вишну. Их танец сопровождался игрой музыкальных инстру-
ментов, и все они поклонялись Господу Вишну. Брахма понял, что
все Вишну в полной мере обладают всеми мистическими силами,
начиная с анима-сиддхи, позволяющей уменьшиться до размеров
атома, и кончая сиддхой, позволяющей стать громадным, как миро-
здание. Все мистические силы Брахмы, Шивы и других полубогов,
а также двадцать четыре стихии материального космоса были пол-
ностью представлены в личности Вишну. Повинуясь Господу Виш-
ну, все находящиеся в Его власти мистические силы поклонялись
Ему. Господу Вишну поклонялось время, пространство, сотворен-
ный космос, очистительные обряды, желание, деятельность и три
гуны материальной природы. Брахма также осознал, что Господь
Вишну - средоточие всей истины, знания и блаженства. Он соче-
тает в Себе три трансцентных свойства: вечность, знание и бла-
женство. Он - объект поклонения всех, кто следует учению Упа-
нишад.
Брахма понял, что мальчики и телята не могли превратиться
в Вишну под воздействием мистических сил, которыми наделены
йоги или кто-либо из полубогов. Телята и мальчики, превративши-
еся в вишну-мурти, формы Вишну, были не проявлением вишну-
майи (энергии Вишну), а Самим Вишну. Различие между Вишну
и вишну-майей подобно различию между огнем и жаром. В жаре
есть одно из качеств огня, а именно тепло, но жар - это не огонь.
Мальчики и телята, принявшие облик Вишну, были подобны не
теплу, а, скорее, огню - в действительности все они были Самим
Вишну. Вишну есть средоточие всей истины, всего знания и всего
блаженства. Можно привести другой пример, связанный с матери-
альными предметами и их отражениями. Когда солнце отражается
в нескольких сосудах с водой, его отражения - это не само солн-
це. Отражения солнца в сосудах не дают ни тепла, ни света, хотя
выглядят как солнце. Но формы, которые принял Кришна, были
все, как одна, настоящими Вишну. В этой связи в =Шримад-Бхага-
ватам= употреблено слово сатйа-джна(гйа)нанантананда. Сатйа зна-
чит =истина=, джна(гйа)на - =совершенное знание=, ананта - =без-
граничное= и ананда - =блаженство=.
Трансцентные формы Верховной Личности Бога столь могу-
щественны, что имперсоналисты, последователи учения Упанишад,
не способны овладеть знанием, необходимым для того, чтобы Их
понять. Трансцентные формы Господа непостижимы для импер-
соналистов, которые, изучая Упанишады, могут осознать только,
что Абсолютная Истина нематериальна и не ограничена матери-
ей. Увидев воплощения Кришны, многочисленных Вишну, Господь
Брахма, могущество которого не столь велико, понял, что все дви-
жущееся и неподвижное в мироздании суть различные проявления
энергии Верховного Господа. Брахма пребывал в замешательстве:
он сознавал, как ничтожна его сила и как незначительна его де-
ятельность, ограниченная одиннадцатью органами чувств. Брахма
понял, что он тоже творение материальной энергии, как простая
марионетка в руках кукловода. Подобно тому, как марионетка не
способна самостоятельно танцевать, а танцует по воле кукловода,
так полубоги и все живые существа подвластны Верховной Лич-
ности Бога. Как сказано в =Чайтанья-чаритамрите=, единственный
властелин - это Кришна, а все остальные - Его слуги. Весь мир
погружен в океан материальной иллюзии. Живые существа плава-
ют в нем, как соломинки в воде, и беспрестанно борются за сущест-
вование. Но, как только человек осознает, что он - вечный слуга
Верховной Личности Бога, этой иллюзорной борьбе за существо-
вание (майе) приходит конец.
Господь Брахма, повелитель богини мудрости, величайший зна-
ток ведической философии, был в недоумении, поскольку не мог
понять необычайного могущества, явленного Верховной Личнос-
тью Бога. В материальном мире даже Брахма не в состоянии по-
стичь мистическую силу Верховного Господа. Брахма не только не
мог понять эту силу - он пришел в замешательство при виде все-
го лишь одного ее проявления, показанного Кришной.
Постепенно Брахма уже перестал видеть, как Господь принимает
облик Вишну и превращается в телят и пастушков. Тогда Криш-
на сжалился над ним и, оставаясь Вишну, внезапно опустил за-
весу йогамайи. В =Бхагавад-гите= говорится, что Верховный Гос-
подь скрыт от нас завесой йогамайи. То, что скрывает реальность,
является махамайей, или внешней энергией, которая не позволя-
ет обусловленной душе понять Верховного Господа, запредельно-
го материальному миру. Но энергия, которая частично открывает
Верховного Господа, а частично скрывает Его от нас, называется
йогамайей. Брахма не обычная обусловленная душа. Он намного
превосходит других полубогов, и все же он не мог понять того, что
показывал ему Кришна, Верховная Личность Бога. Поэтому Криш-
на намеренно прекратил являть Свою энергию. Иными словами,
обусловленные души не только приходят в замешательство, когда
видят могущество Господа - они вообще теряют способность что-
либо понимать. Завеса йогамайи была опущена для того, чтобы не
усиливать замешательство Господа Брахмы.
Когда Брахма вышел из оцепенения, он как будто пробудился
ото сна, похожего на смерть. С большим трудом он открыл гла-
за. Теперь он снова смотрел на окружающий мир как обычно. Он
увидел чудесные окрестности Вриндавана, густо поросшие деревь-
ями, которые поддерживают жизнь всех существ. Он восхитился
священной землей Вриндавана, обитатели которой не подвластны
законам материальной природы. В лесах Вриндавана даже тигры
и другие хищные звери живут в мире рядом с оленями и людь-
ми. Брахма понял, что благодаря присутствию Верховной Личнос-
ти Бога Вриндаван запределен материальному миру и свободен от
вожделения и жадности.
Тут Брахма увидел Верховного Господа, Шри Кришну, играюще-
го роль маленького пастушка: держа в руке кусочек лакомства, Он
искал Своих товарищей и телят точно так же, как делал это год
назад, сразу после того как они исчезли.
Брахма немедленно сошел со своего огромного лебедя и упал пе-
ред Господом, как золотой жезл. Когда вайшнавы хотят выразить
кому-либо почтение, они склоняются перед ним в поклоне, называ-
емом дандават. Это слово буквально значит =упасть, как палка=.
Выражая почтение вайшнаву, занимающему более высокое положе-
ние, нужно пасть ниц, оставаясь прямым, как палка. Точно так же
Брахма упал ниц перед Верховным Господом, выражая Ему почте-
ние. И поскольку кожа Брахмы золотистого цвета, он был похож
на золотой жезл, лежащий перед Господом Кришной. Каждый из
шлемов на четырех головах Брахмы касался лотосоподобных стоп
Кришны. Брахма был очень счастлив и проливал слезы радости,
омывая ими лотосоподобные стопы Господа. Он снова и снова па-
дал и вставал, каждый раз вспоминая Его чудесные деяния. После
множества поклонов Брахма поднялся и вытер глаза. Увидев перед
собой Господа, он с благоговейным трепетом и с великим смире-
нием начал возносить Ему молитвы.
На этом заканчивается тринадцатая глава книги Бхактиве-
данты Кришна , которая называется Как Брахма украл маль-
чиков и телят .

ГЛАВА ЧЕТЫРНАДЦАТАЯ Молитвы Брахмы Господу Кришне.
Брахма сказал: О Господь! Ты единственный, кому следует по-

клоняться. Ты - Бог, Верховная Личность, и я смиренно склоня-
юсь перед Тобой и обращаюсь к Тебе с молитвами ради Твоего
божественного удовольствия. Цветом Твое тело подобно грозовой
туче, готовой разразиться дождем. Ты окружен серебристым сия-
нием, исходящим от Твоих желтых одежд.
Я снова и снова приношу дань глубокого уважения сыну Маха-
раджи Нанды, Кришне, который стоит сейчас передо мной. В ушах
у Него серьги из маленьких раковин, а на голове павлинье перо.
Лицо Его прекрасно. На Нем корона и гирлянды, сплетенные из
лесных цветов. В руке у Него кусочек лакомства. Он носит посох,
буйволовый рожок и флейту. А Его маленькие стопы подобны ло-
тосам.
О Господь! Люди могут называть меня величайшим знатоком Вед
или творцом вселенной. Но теперь ясно, что я не способен понять
Тебя, стоящего передо мной в облике маленького пастушка. Ты
играешь со Своими друзьями и телятами, и можно подумать, что
Ты не слишком учен. Как обычный деревенский мальчуган, Ты
ищешь телят, держа в руке кусочек лакомства. И все же разница
между Твоим телом и моим настолько велика, что я не в состоянии
постичь Твою силу и могущество. Как я уже говорил в Брахма-
самхите, Твое тело нематериально=.
В =Брахма-самхите= сказано, что тело Верховной Личности Бога
всецело духовно. Нет различия между телом Господа и Им Самим.
Каждая часть Его тела может выполнять действия всех остальных
частей. Господь может видеть руками, слышать глазами, принимать
наши подношения ногами и творить ртом.
Брахма продолжал: =О Господь, Ты явился в облике пастушка
ради блага Своих преданных. Хотя, украв у Тебя друзей и телят,
я нанес оскорбление Твоим лотосоподобным стопам, теперь мне
ясно, что я удостоился Твоей милости. Таково Твое божественное
свойство: Ты очень любишь Своих преданных. Но, несмотря на всю
Твою любовь ко мне, я не в состоянии постичь Твое могущество
и Твои деяния. И если уж я, Господь Брахма, повелитель вселен-
ной, не способен понять Верховную Личность Бога в облике ма-
ленького пастушка, что же тогда говорить о других? Я не в силах
постичь духовное могущество Твоего тела, даже когда оно подоб-
но телу ребенка, так могу ли я постичь Твои божественные игры?
Поэтому в Бхагавад-гите сказано, что тот, кому удалось хотя бы
частично понять божественные игры, явление и уход Господа, по-
лучает право войти в царство Бога сразу после того, как оставит
свое материальное тело. Это также подтверждается в Ведах: По-
стигнув Верховную Личность Бога, можно вырваться из кругово-
рота рождений и смертей. Поэтому я не советую людям следовать
примеру тех, кто пытается познать Тебя с помощью собственных
умозаключений.
Лучший способ понять Тебя - смиренно оставить путь философ-
ских рассуждений и слушать либо то, что Ты Сам говоришь о Себе
в Бхагавад-гите и во многих других ведических писаниях, либо
то, что говорит о Тебе Твой преданный, который уже осознал себя
и нашел убежище у Твоих лотосоподобных стоп. Мы должны слу-
шать такого преданного, не пускаясь в философские рассуждения.
Нам нет нужды даже менять свое положение в этом мире - необ-
ходимо только слушать Твое послание. Тебя нельзя понять с по-
мощью материальных чувств, но, слушая повествования о Тебе, мы
сможем постепенно преодолеть неведение и освободиться от власти
иллюзии. Ты открываешь Себя преданному только по Своей ми-
лости, и Тебя невозможно покорить никак иначе. Попытки найти
Тебя с помощью философских рассуждений, без преданного служе-
ния - лишь напрасная трата времени. Преданное служение очень
важно, и даже небольшое усилие на этом поприще поможет чело-
веку достичь высшей ступени совершенства. Поэтому не следует
пренебрегать благотворным методом преданного служения и пус-
каться в философские рассуждения. Философствуя, можно лишь
частично познать Твою вселенскую форму, но нельзя постичь Те-
бя как источник всего сущего.
Те, кто занимается только философскими изысканиями, напрасно
тратят силы. Они подобны людям, которые обмолачивают пустую
рисовую шелуху. Если обмолотить немного необрушенного риса,
можно получить чистые рисовые зерна. Но если рис уже обрушен,
то, обмолачивая даже большое количество шелухи, ничего полу-
чить нельзя. Все это только напрасный труд.
О Господь, история человечества знает много примеров, когда
люди, не сумевшие подняться до трансцентного уровня, стано-
вились преданными и начинали служить Тебе телом, умом и речью.
Таким образом они достигали высшей ступени совершенства и всту-
пали в Твою обитель.
Все попытки понять Тебя путем философских изысканий или
мистической медитации, без преданного служения, тщетны. Поэ-
тому, даже продолжая заниматься мирскими делами, человек дол-
жен служить Тебе и всегда быть рядом с Тобой, слушая о Твоих
божественных деяниях и прославляя Тебя. Тот, у кого появилась
склонность слушать повествования о Тебе, сможет достичь высше-
го совершенства и вступить в Твое царство. Поэтому, если человек
всегда сохраняет связь с Тобой, слушая о Твоих деяниях и прослав-
ляя Тебя, и трудится только ради Твоего божественного удовольст-
вия, он легко и радостно входит в Твою высшую обитель. Постичь
Тебя могут те, кто полностью очистил свое сердце от материаль-
ной скверны. А для того, чтобы очистить сердце, необходимо все-
гда слушать о Тебе и воспевать Тебя=.
Господь вездесущ. Шри Кришна Сам говорит в Бхагавад-гите :
Все покоится на Мне, но Сам Я вне всего=. Поскольку Господь
вездесущ, Ему ведомо все. Живое существо, обладающее ограни-
ченным знанием, не способно постичь всепроникающую природу
Верховной Личности Бога. Поэтому только тот, кто обуздал ум, со-
средоточив мысли на лотосоподобных стопах Верховного Господа,
способен в какой-то степени познать Его. Занятие ума - размыш-
лять на разные темы ради удовлетворения чувств. Поэтому только
человек, постоянно направляющий свои чувства на служение Гос-
поду, может научиться управлять умом и сосредоточить его на ло-
тосоподобных стопах Господа.
Такое сосредоточение ума называется самадхи. Пока человек не
достигнет состояния самадхи, или транса, он не сможет понять при-
роду Верховной Личности Бога. Философы и ученые могут изучить
атомную структуру материальной вселенной и, преуспев в этом, со-
считать все атомы в космическом пространстве, все звезды и пла-
неты или даже пересчитать частицы света, исходящие от Солнца
и других звезд и светил. Но никому и никогда не удастся сосчитать
все качества Верховной Личности Бога.
Как сказано в начале Веданта-сутры, Верховный Господь есть
источник всех качеств. Господа обычно называют ниргуна. Ниргуна
значит тот, чьи качества нельзя сосчитать . Гуна означает =ка-
чество , а нир - не поддающийся подсчетам . Но имперсоналис-
ты толкуют слово ниргуна как =не имеющий качеств . Лишенные
трансцентного знания, имперсоналисты не способны сосчитать
качества Господа, поэтому они заключают, что у Верховного Гос-
пода вообще нет качеств. Но в действительности это не так. В дей-
ствительности Господь - источник всех качеств. От Него постоян-
но исходит все многообразие качеств. Как же тогда ограниченный
в своих возможностях человек может пересчитать Его качества?
Можно сосчитать качества Господа в какой-то определенный мо-
мент, но в следующее же мгновение их станет больше. Пересчи-
тать трансцентные качества Господа невозможно. Вот почему
Его называют ниргуна - тот, чьи качества нельзя сосчитать.
Не надо предаваться бесцельным философским рассуждениям,
пытаясь сосчитать качества Господа. Не надо мудрствовать или
выполнять сложные гимнастические упражнения, стремясь к со-
вершенствам мистической йоги. Нужно только понять, что стра-
дания и радости нашего тела уже предопределены. Мы не можем
уберечь свое тело от страданий или добиться счастья с помощью
йогических упражнений. Лучше всего предаться Верховному Гос-
поду и неустанно служить Ему телом, умом и речью. Такой транс-
центный труд плодотворен, а любые другие попытки постичь
Абсолютную Истину обречены на неудачу. Поэтому разумный че-
ловек не станет пускаться в философские рассуждения или зани-
маться мистической йогой, чтобы познать Абсолютную Истину. Он
предпочитает преданно служить Верховному Господу и отдает се-
бя в Его власть. Он знает, что все происходящее с его телом -
результат его прошлой кармической деятельности. Тот, кто живет
простой жизнью в преданном служении Господу, безусловно, уна-
следует царство Бога. Все живые существа - неотъемлемые части-
цы Верховного Господа, все они - Его дети. Каждое из них обла-
дает естественным правом наследовать свою долю в божественных
удовольствиях Господа. Но, соприкасаясь с материей, обусловлен-
ные живые существа, по сути, лишились своего наследства. Тот
же, кто воспользуется несложным методом преданного служения,
сможет очиститься от материальной скверны и станет достойным
подняться на трансцентный уровень и общаться с Верховным
Господом.
Господь Брахма показал себя перед Господом Кришной в выс-
шей степени самонадеянным существом, поскольку хотел прове-
рить, и вправду ли чудесна сила Кришны. Он украл Его друзей
и телят, чтобы посмотреть, как Господь вернет их. Теперь Брахма
признал, что поступил донельзя самонадеянно, пытаясь противо-
поставить свою энергию источнику всей энергии. Образумившись,
Господь Брахма увидел, что, хотя по сравнению с другими сущест-
вами в материальном мире он очень могуществен, его сила ничто
в сравнении с силой и энергией Верховной Личности Бога. Ученые
в материальном мире сделали много удивительных открытий. Они
создали, например, атомное оружие, и, когда это оружие испыта-
ли в одном небольшом городе на этой планете, оно явило огром-
ную разрушительную силу. Но, если атомное оружие испытать на
солнце, каким будет его воздействие? Совсем незначительным. По-
добно этому, кража Брахмой телят и пастушков у Шри Кришны
была чудесным проявлением мистических сил. Но, когда Кришна
продемонстрировал Свое могущество, явив Себя во множестве де-
тей и телят и без всякого усилия оставаясь ими, Брахма понял, как
ничтожна его собственная сила.
Брахма называл Господа Кришну Ачьютой, поскольку Господь
никогда не забывает даже о небольшой услуге, оказанной Ему пре-
данным. Он так добр и так любит Своих преданных, что высоко
ценит даже самую незначительную услугу. Брахма, конечно, сделал
очень много, служа Господу. Будучи верховным правителем все-
ленной, он, без сомнения, является верным слугой Кришны. Поэ-
тому ему удалось умилостивить Господа. Брахма попросил Госпо-
да Кришну считать его Своим смиренным слугой и простить его
небольшую оплошность и дерзость. Он признал, что возгордился,
занимая высокий пост Господа Брахмы. Так как он - воплощение
Кришны, которое в материальном мире повелевает гуной страсти,
это было для него естественно, поэтому он и совершил ошибку. Но
Господь Брахма надеялся, что, поскольку он, в конце концов, слу-
га Кришны, Господь смилостивится над ним и простит его вину.
Господь Брахма сознавал свое истинное положение. Конечно,
он - верховный наставник вселенной, который управляет созида-
тельной деятельностью материальной природы, состоящей из сово-
купной материальной энергии, ложного эго, эфира, воздуха, огня,
воды и земли. Вселенная огромна, но и она поддается измерению,
так же как поддается измерению наше тело, высота которого рав-
на семи нашим пядям. Обычно высота тела человека равна семи
его пядям. Наша вселенная может казаться гигантским космичес-
ким телом, но для Господа Брахмы она составляет всего лишь семь
его пядей. Помимо этой вселенной существует бесчисленное мно-
жество других, в которых властвуют другие Брахмы. Подобно тому
как бесчисленные частицы света проходят сквозь оконные решет-

Предыдущая страница 9 Следующая страница


Источник вечного наслаждения. 10

ки, миллионы и миллиарды вселенных в виде пузырьков выходят
из пор Маха-Вишну, который является лишь частью от части все-
могущего воплощения Кришны. Поэтому, хотя Господь Брахма -
верховное существо во вселенной, много ли он значит рядом с Гос-
подом Кришной?
Господь Брахма сравнил себя с младенцем во чреве матери. Ес-
ли младенец в материнской утробе двигает ручками и ножками
и толкает мать, разве она обидится на него? Конечно, нет. Точно
так же, хотя Господь Брахма очень велик, не только он сам, но
и все сущее пребывает в лоне Верховной Личности Бога. Энергия
Господа всепроникающа, и в мироздании нет места, где бы она не
действовала. Поскольку все существует в энергии Господа, Брахма
нашей вселенной и другие Брахмы во многих миллионах и милли-
ардах вселенных также существуют в пределах Его энергии. Поэ-
тому Господа называют матерью, а все, что находится во чреве ма-
тери, считается ее ребенком. Хорошая мать никогда не обижается
на ребенка, даже если ребенок, которого она носит в своем чреве,
толкает ее ножками.
Господь Брахма далее сказал, что он родился на цветке лотоса,
который вырос из пупка Нараяны после разрушения трех миров,
или трех планетных систем: Бхурлоки, Бхуварлоки и Сварлоки.
Вселенная делится на три части - Сваргу, Мартью и Паталу. Во
время разрушения вселенной все три планетные системы скрыва-
ются в водах потопа. На этих водах возлежит Нараяна, всемогу-
щее воплощение Кришны, и постепенно из Его пупка вырастает
лотос, на котором рождается Брахма. Поэтому мать Брахмы - На-
раяна. Господа называют Нараяной потому, что после разрушения
вселенной Он становится местопребыванием всех живых существ.
Нара означает =совокупность всех живых существ , а слово айана
значит местопребывание . Гарбходакашайи Вишну носит имя На-
раяны, так как покоится на водах потопа и дает прибежище всем
живым существам. Кроме того, Господь Нараяна пребывает в серд-
це каждого, что подтверждается в =Бхагавад-гите=. В этом смысле
Он тоже Нараяна, поскольку айана означает не только =местопре-
Бывание , но и источник знания . В Бхагавад-гите сказано, что
живое существо обладает памятью благодаря присутствию в его
сердце Сверхдуши. Сменив тело, живое существо забывает о сво-
ей прошлой жизни, но поскольку Нараяна - Сверхдуша находится
в его сердце, Он указывает ему, как нужно действовать в соответ-
ствии с желаниями, оставшимися у него из прошлой жизни. Гос-
подь Брахма хотел доказать, что Кришна - это источник Нарая-
ны и что Нараяна - это порождение не внешней энергии, майи,
а духовной энергии. Внешняя энергия, или майя, начала действо-
вать после сотворения материального мира, а изначальная духовная
энергия Нараяны действовала еще до того, как материальный мир
был сотворен. Таким образом, воплощения Нараяны - от Нарая-
ны к Каранодакашайи Вишну, от Каранодакашайи Вишну к Гар-
бходакашайи Вишну, от Гарбходакашайи Вишну к Кширодакашайи
Вишну и к Параматме в сердце каждого - являются воплощени-
ями Кришны, порождением Его духовной энергии. Они не рожде-
ны материальной энергией и потому не подвластны времени. Все
созданное материальной энергией временно, а все являемое духов-
ной энергией вечно.
Господь Брахма подтвердил еще раз, что Господь Кришна - это
источник Нараяны. Он сказал, что Господь в Его вселенской фор-
ме покоится на водах, называемых Гарбходака. Брахма продолжал:
Эта гигантская вселенская форма - еще одно проявление Твоей
энергии=. Поскольку Господь в Его вселенской форме покоится на
воде, Он тоже Нараяна, и мы все находимся в Его чреве. О Гос-
подь, - сказал Брахма, - Я повсюду вижу Тебя в воплощениях
Нараяны. Я вижу Тебя возлежащим на воде, я ощущаю Твое при-
сутствие в моем сердце, и я также вижу, что Ты стоишь сейчас пе-
редо мной. Ты - источник Нараяны.
О Господь, в этом Своем воплощении Ты доказал, что Ты -
верховный повелитель майи. Ты находишься в материальном ми-
ре, и тем не менее весь этот мир пребывает в Тебе. Ты уже дока-
зал это, когда дал возможность матушке Яшоде увидеть, что вся
вселенная находится у Тебя во рту. Своей непостижимой энергией,
йогамайей, Ты можешь совершать подобные чудеса без чьей-либо
помощи.
О Господь Кришна, все явленное нашему взору мироздание на-
ходится внутри Тебя. И все же я вижу Тебя вовне и Ты тоже ви-
дишь меня вовне. Может ли подобное происходить без участия Тво-
ей непостижимой энергии?
Господь Брахма тем самым подчеркнул, что, не признав сущест-
вования непостижимой энергии Верховного Господа, нельзя объ-
яснить истинную природу вещей. =О Господь, - продолжал Брах-
ма, - оставляя в стороне все остальное, скажу лишь: то, что про-
изошло сегодня, то, что я видел своими глазами, разве все это не
результат действия Твоих непостижимых энергий? Сначала я ви-
дел Тебя одного, потом Ты явил Себя в облике Своих друзей, те-
лят и всего, что существует во Вриндаване. Затем я увидел Тебя
и всех пастушков и телят в облике четырехруких Вишну, которым
поклонялись все стихии, все полубоги и я сам. Потом все это ис-
чезло и Ты остался один, как прежде. Разве это не доказывает, что
Ты - Верховный Господь Нараяна, источник всего сущего, что все
исходит от Тебя и вновь возвращается в Тебя, но Ты всегда оста-
ешься таким, какой Ты есть?
Люди, не ведающие о Твоей непостижимой энергии, не могут
понять, что Ты один становишься творцом (Брахмой), хранителем
(Вишну) и разрушителем (Шивой). Люди, не знающие истинного
положения вещей, считают, что я, Брахма, - творец вселенной,
Вишну - ее хранитель, а Господь Шива - разрушитель. Но в дей-
ствительности Ты один и творишь, и сохраняешь, и разрушаешь.
Ты также приходишь в этот мир в различных воплощениях: сре-
ди полубогов Ты являешься как Ваманадева, среди великих мудре-
цов - как Парашурама, среди людей Ты появляешься таким, какой
Ты есть - как Господь Кришна или Господь Рама. Среди живот-
ных Ты являешься в облике вепря, а среди обитателей вод в во-
площении рыбы. И все же Ты никогда не рождаешься и не умира-
ешь: Ты вечен. Это Твоя непостижимая энергия делает возможным
Твое явление и Твой уход. Ты приходишь в материальный мир,
чтобы защитить тех, кто всецело предан Тебе и уничтожить без-
божных демонов. О Господь! О вездесущая Верховная Личность!
О Сверхдуша! О повелитель всех мистических сил! Никто не в си-
лах понять божественные игры, которые Ты являешь в этих трех
мирах. Никто не в состоянии постичь то, каким образом от Тебя
исходит йогамайя и все Твои воплощения, и то, как Ты действу-
ешь, используя Свою божественную энергию. О Господь, весь со-
творенный мир - лишь мимолетный сон, и его скоротечное бытие
приводит ум в смятение. Поэтому, находясь в материальном мире,
мы полны тревог. Жить в материальном мире - значит страдать
и испытывать одно несчастье за другим. И все же этот бренный
мир приятен и дорог нам, поскольку он вышел из Твоего тела, ко-
торое вечно, исполнено блаженства и знания.
Поэтому я заключаю, что Ты - Высшая Душа, Абсолютная Ис-
тина и верховная изначальная личность. Хотя с помощью Своих
непостижимых божественных энергий Ты явил Себя в многочис-
ленных Вишну, а также в живых существах и других энергиях,
Ты - единый Верховный Господь, высшая Сверхдуша. Бесчислен-
ные живые существа - лишь искры изначального огня, которым
являешься Ты, о Господь. Представления о том, что Сверхдуша
безлична, неверны, ибо я вижу, что Ты изначальная личность. Лю-
ди невежественные могут думать, что, поскольку Ты сын Махара-
джи Нанды, Ты не можешь быть изначальной личностью и рож-
даешься, как обычный человек. Они заблуждаются. Ты истинно
изначальная личность. Таково мое заключение. Хотя Ты родился
как сын Нанды, Ты - изначальная личность. Ты Абсолютная Ис-
тина, а не часть материальной тьмы. Ты - источник первоздан-
ного брахмаджьоти, а также материальных светил: солнца, луны
и звезд. Твое божественное сияние и есть брахмаджьоти. Согласно
Брахма-самхите, брахмаджьоти не что иное, как сияние Твоего
тела. Существует много воплощений Вишну и воплощений Твоих
разнообразных качеств, но их невозможно сравнить с Тобой. Ты
изначальный светоч. Другие воплощения могут обладать такой же
силой света, как изначальный светоч, но именно он - начало вся-
кого света. Ты не принадлежишь к материальному миру, и после
его разрушения Ты пребудешь таким, какой Ты есть.
Поскольку Ты - изначальная личность, в Гопала-тапани-упа-
нишад, а также в Брахма-самхите Ты назван говиндам ади-
пурушам. Говинда - изначальная личность, причина всех причин.
В Бхагавад-гите также сказано, что Ты - источник сияния Брах-
мана. Не следует думать, что Твое тело подобно материальным
телам. Твое тело - акшара, нетленно. Материальное тело всегда
подвержено тройственным страданиям, но Твое тело - сач-чид-
ананда-виграха - вечно, исполнено знания и блаженства. Ты также
ниранджана, ибо Твои игры как маленького сына матушки Яшоды
или возлюбленного гопи не осквернены гунами материальной при-
роды. И хотя Ты явил Себя в облике пастушков и телят, Твое бо-
жественное могущество ничуть не уменьшилось. От Тебя никогда
ничего не убывает. Как сказано в Ведах, даже если целое вычесть из
целого, Верховной Абсолютной Истины, Она останется целым -
Верховной Абсолютной Истиной. Хотя от целого исходит множест-
во эманаций, оно остается единым целым. Поскольку все Твои иг-
ры духовны, они не могут быть осквернены гунами материальной
природы. Когда Ты подчиняешься Своему отцу и матери, Нанде
и Яшоде, Твое могущество не уменьшается: все это лишь выраже-
ние Твоей любви к тем, кто предан Тебе. Никто не может сравнять-
ся или соперничать с Тобой. Невежественные люди заключают, что
Твое явление и игры материальны. Но Ты запределен и неведению,
и знанию, что подтверждается в Гопала-тапани-упанишад. Ты -
изначальная амрита, вечный нектар бессмертия. В Ведах об этом
сказано: амритам шашватам брахма. Брахман - вечный, высший
источник всего, не знающий ни рождения, ни смерти.
В Упанишадах говорится, что Верховный Брахман сияет, как
солнце, и дает начало всему сущему и что всякий, кто сумеет
постичь эту изначальную личность, освободится от материальной
жизни. Каждый, кто связан с Тобой преданным служением, спо-
собен понять Твое истинное положение, понять суть Твоего рож-
дения, Твоего явления, ухода и деяний. Как сказано в Бхагавад-
гите, тот, кто познал Твою вечную природу, Твое пришествие
и уход, оставив тело, сразу переносится в духовное царство. Чтобы
пересечь океан материального неведения, разумный человек нахо-
дит прибежище у Твоих лотосоподобных стоп, и тогда он без тру-
да попадает в духовную обитель.
Есть много так называемых йогов, которые занимаются медита-
цией, но не знают, что Ты - Высшая Душа. Как сказано в Бхага-
вад-гите, Ты - Сверхдуша, пребывающая в сердце каждого. Поэ-
тому нет нужды медитировать на что-либо, помимо Тебя. Тот, кто
всегда медитирует на Тебя, изначального Кришну, легко пересечет
океан материального неведения. А тот, кто не знает, что Ты Сверх-
душа, останется в материальном мире, даже если занимается так
называемой медитацией. Но и он, общаясь с Твоими преданными,
может осознать, что Господь Кришна - изначальная Сверхдуша,
и тогда тоже сумеет пересечь океан материального неведения.
Так, когда мы по ошибке принимаем веревку за змею, нас охва-
тывает страх, но, как только мы понимаем, что это веревка, а не
змея, мы перестаем бояться. Поэтому, если человек познает Тебя,
следуя Твоим наставлениям в Бхагавад-гите или наставлениям
Твоих чистых преданных в Шримад-Бхагаватам и других веди-
ческих писаниях, если он поймет, что Ты - конечная цель позна-
ния, ему не нужно будет бояться материальной жизни.
Так называемое освобождение и рабство становятся несущест-
венными для того, кто с любовью и преданностью служит Тебе,
подобно тому как веревка больше не вызывает страха у человека,
который понял, что это веревка, а не змея. Преданный знает, что
материальный мир принадлежит Тебе, и использует все в трансцен-
дентном, полном любви служении Тебе. Поэтому для него не су-
ществует рабства, так же как для того, кто попал на планету Солн-
це, не существует восходов и закатов солнца и смены дня и ночи.
Сказано также, что Ты, о Кришна, подобен солнцу, а майя сравни-
ма с тьмой. Там, где светит солнце, нет места тьме. Те, кто, служа
Тебе, всегда находятся в Твоем присутствии, не думают об освобож-
дении или рабстве. Они уже свободны. С другой стороны, люди,
ошибочно считающие себя свободными, но не нашедшие приюта
у Твоих лотосоподобных стоп, снова падают в бездну материаль-
ной жизни, ибо их разум остается оскверненным.
Поистине достоин сожаления тот, кто думает, что Сверхдуша от-
личается от Твоей личности и потому ищет Сверхдушу или Верхов-
ный Брахман где-нибудь в лесу или в пещерах Гималаев. В Бха-
гавад-гите Ты призываешь отказаться от всех прочих методов
самоосознания и предаться Тебе, ибо в этом заключается совер-
шенство. Ты во всех отношениях Верховный Господь, поэтому те,
чьи взоры устремлены к сиянию Брахмана, также ищут Тебя, рав-
но как и те, кто стремится познать Сверхдушу. В Бхагавад-гите
Ты говоришь, что в одном из Своих воплощений, в образе Сверх-
души, Ты вошел в материальный мир. Ты пребываешь в сердце
каждого, и нет нужды искать Сверхдушу где-либо еще. Тот, кто
делает это, - невежда. Человек более разумный понимает, что Ты
безграничен: Ты находишься внутри и за пределами всего. Поэто-
му Ты вездесущ. Вместо того чтобы искать Сверхдушу в каком-то
другом месте, преданный сосредоточивает свой ум на Тебе, пребы-
вающем в сердце. Искать Тебя может лишь тот, кто свободен от
материальных представлений о жизни. Остальным это недоступно.
Пример с веревкой и змеей применим только к тем, кто все еще не
ведает Тебя. Когда человек принимает веревку за змею, змея су-
ществует только в его воображении. Точно так же майя существу-
ет только в нашем уме. Майя - это всего лишь неведение о Тво-
ей личности. Когда живое существо забывает о Тебе, оно попадает
в обусловленное состояние, называемое майей. Тот же, чей ум со-
средоточен на Тебе, пребывающем внутри и вне всего, неподвлас-
тен иллюзии.
Человек, достигший даже небольших успехов в преданном слу-
жении, способен осознать Твое величие. Даже тот, кто стремится
постичь Брахман или Параматму, не сможет понять этих сторон
Твоей личности до тех пор, пока Ты не дашь ему хотя бы малую
толику плодов преданного служения. Можно быть духовным на-
ставником множества имперсоналистов или уйти в леса и горные
пещеры и, став отшельником, медитировать там много лет, но так
и не постичь Твоего величия, если не иметь хотя бы небольшо-
го опыта преданного служения. Постичь Брахман или Параматму
также невозможно даже после многолетних исканий, если ищущий
не испытал на себе чудесного воздействия преданного служения.
Поэтому, о Господь, я молю о том, чтобы мне выпало счастье
в этой жизни или в другой, где бы я ни родился, быть одним из
Твоих преданных. Где бы я ни находился, прошу, дай мне возмож-
ность служить Тебе с любовью и преданностью. Меня не заботит,
кем я могу родиться в будущем, ибо я вижу, что даже коровам, те-
лятам и маленьким пастушкам - всем Твоим преданным - выпа-
ло счастье служить Тебе с трансцентной любовью и всегда об-
щаться с Тобой. Поэтому я хочу быть одним из них, вместо того
чтобы занимать такое высокое положение, какое занимаю ныне,
ибо я нахожусь во власти невежества. Но как же посчастливилось
гопи и коровам Вриндавана, которые кормили Тебя своим молоком!
Даже те, кто совершает великие жертвоприношения и приносит
в жертву множество ценных даров, не способны достичь совершен-
ства и познать Тебя, а эти простые деревенские женщины и коро-
вы, служившие Тебе с любовью и преданностью, могли кормить
Тебя своим молоком. Ты пил их молоко с удовольствием, которого
Ты никогда не испытываешь, принимая дары тех, кто совершает
жертвоприношения. Я поражен тем, какое счастье выпало Маха-
радже Нанде, Яшоде, пастухам и гопи, ибо Ты, Верховная Лич-
ность, Абсолютная Истина, живешь среди них как самое близкое
и дорогое им существо. О Господь, никто не в состоянии предста-
вить, как счастливы жители Вриндавана. Мы, полубоги, управля-
ем чувствами живых существ и гордимся своим высоким положе-
нием, но наше положение несравнимо с положением счастливых
жителей Вриндавана, ибо они всеми своими чувствами ощущают
радость Твоего присутствия и общения с Тобой. Мы можем гор-
диться тем, что управляем чувствами живых существ, но жители
Вриндавана столь возвышенны, что неподвластны даже нам. Сво-
ими чувствами они служат Тебе, и это служение приносит им ни
с чем не сравнимую радость. Поэтому я сочту за счастье в любой
из моих следующих жизней родиться на земле Вриндавана.
О Господь! Меня не привлекают ни материальные богатства, ни
освобождение. Смиренно молясь у Твоих лотосоподобных стоп,
я прошу дать мне возможность родиться кем угодно в лесу Врин-
давана и быть благословленным пылью со стоп преданных, жи-
вущих на этой земле. Если я стану здесь маленькой травинкой,
я сочту это чудесным рождением. Если же мне не посчастливит-
ся родиться в самом Вриндаване, позволь мне родиться где-нибудь
в его окрестностях, чтобы Твои преданные, выходя из Вриндава-
на, наступали на меня. Даже это будет для меня великой удачей.
Я мечтаю о рождении, которое позволило бы мне купаться в пы-
ли со стоп Твоих преданных, ибо я вижу, что во Вриндаване все
полны сознанием Кришны. Жители Вриндавана не знают ничего,
кроме лотосоподобных стоп Кришны, или Мукунды, к которым
устремляются сами Веды=.
В Бхагавад-гите подтверждается, что цель изучения Вед -
найти Кришну. А в Брахма-самхите говорится, что найти Криш-
ну, Верховную Личность Бога, изучая Веды, очень трудно. Но Его
легко достигает тот, кто удостоился милости чистого преданного.
Чистым преданным во Вриндаване очень посчастливилось, ибо они
все время видят Мукунду (Господа Кришну). Слово мукунда имеет
двоякое толкование. Мук значит освобождение . Господь Кришна
может даровать освобождение и вместе с ним неземное блаженст-
во. Это слово также относится к улыбающемуся лицу Господа, по-
хожему на цветок кунда. Мукха значит =лицо=. Цветок кунда очень
красив и кажется, будто он улыбается. Отсюда и возникло это срав-
нение.
Различие между чистыми преданными во Вриндаване и предан-
ными в других местах состоит в том, что у жителей Вриндавана
нет иных желаний, кроме желания общаться с Кришной. Кришна
очень добр к Своим преданным, и Он выполняет это их желание.
Преданные всегда жаждут общаться с Кришной, и Господь всегда
готов дать им такую возможность. Преданные во Вриндаване ис-
пытывают к Кришне естественную любовь. Им не нужно строго
придерживаться правил и предписаний, так как в них уже развито
чувство трансцентной любви к Кришне. Правила и предписа-
ния необходимы тем, в ком еще не проснулось чувство естествен-
ной любви к Богу. Брахма тоже преданный Господа, но он - обыч-
ный преданный, который должен следовать предписаниям шастр.
В своих молитвах он просит Кришну дать ему возможность родить-
ся во Вриндаване, чтобы он мог возвыситься и обрести естествен-
ную любовь к Кришне.
Господь Брахма продолжал: =О Господь, иногда я недоумеваю,
как Ты сумеешь отблагодарить жителей Вриндавана за их служе-
ние. Я не в состоянии понять это, хотя знаю, что Ты - высший
источник всех благословений. Я думаю о том, как Ты добр и ве-
ликодушен, ведь даже Путана, которая хотела обмануть Тебя, при-
творившись любящей матерью, в награду получила освобождение
и высокое звание настоящей матери. И другие демоны из того же
семейства - Агхасура и Бакасура - тоже удостоились освобожде-
ния и достигли Тебя. Думая об этом, я прихожу в замешательство.
Жители Вриндавана отдали Тебе все: свое тело, ум, любовь, свои
жилища и все, чем они владеют. Все это предназначено только для
Тебя. Так как же Ты сможешь выплатить им Свой долг? Ведь Ты
уже отдал Себя Путане! Мне думается, что Ты навсегда останешь-
ся должником жителей Вриндавана, так и не сумев отблагодарить
их за полное любви служение Тебе. О Господь, я понимаю, что вы-
сочайшее качество их служения объясняется естественной для них
потребностью служить Тебе, которая поглотила все их существо.
Известно, что привязанность к материальным благам и семейному
очагу - результат иллюзии, которая делает живое существо обу-
словленным в материальном мире. Но это касается только людей,
не обладающих сознанием Кришны. Для жителей Вриндавана не
существует таких препятствий, как привязанность к дому и семье.
Этих препятствий нет, потому что вся их любовь отдана Тебе, их
дома стали храмами благодаря Твоему постоянному присутствию
в них, и они забыли обо всем ради Тебя. Для человека, обладаю-
щего сознанием Кришны, не существует препятствий, вызванных
привязанностью к семейному очагу. Не существует для него и ил-
люзии.
Я также понимаю, что Твое явление в облике маленького пас-
тушка, сына пастуха, не материально. Любовь жителей Вриндава-
на так обязывает Тебя, что Ты приходишь сюда для того, чтобы
Своим божественным присутствием побудить их еще ревностнее
служить Тебе. Во Вриндаване нет различий между материальным
и духовным, ибо все здесь посвящено преданному служению. О Гос-
подь, Твои игры во Вриндаване предназначены единственно для то-
го, чтобы вдохновить Твоих преданных. И тот, кто сочтет эти иг-
ры материальными, совершит ошибку.
О Господь Кришна, люди, которые глумятся над Тобой, утверж-
дая, что у Тебя, как у обычного человека, материальное тело, на-
званы в Бхагавад-гите демоноподобными и скудоумными. Ты все-
гда запределен этому миру. Те, кто не предан Тебе, обманываются,
считая Тебя творением материальной природы. Ты принял этот об-
лик, в точности напоминающий облик маленького пастушка, лишь
для того, чтобы умножить преданность и неземное блаженство Тво-
их слуг.
О Господь, мне нечего сказать о тех, кто заявляет, что уже постиг
Бога и таким образом сам стал Богом. Я же откровенно признаю,
что не в силах постичь Тебя ни телом, ни умом, ни речью. Что мо-
гу я сказать о Тебе или как могу я постичь Тебя с помощью своих
чувств? Я не способен даже совершенным образом сосредоточить
на Тебе свой ум, который называют властелином чувств. Никто
в пределах материального мира не в состоянии постичь Твои ка-
чества, Твои деяния и Твое тело. Только по Твоей милости можно
в какой-то мере понять, что Ты собой представляешь. О Господь,
Ты - верховный властелин всего сущего, хотя я в заблуждении
своем иногда думаю, что сам властвую над вселенной. Я власт-
вую над одной вселенной, но существуют бесчисленные вселенные
и бесчисленные Брахмы, которые правят ими. В действительнос-
ти же властелином их всех являешься Ты один. Ты - Сверхдуша
в сердце каждого, и Тебе ведомо все. Поэтому прошу, считай ме-
ня Своим верным слугой. Надеюсь, Ты простишь меня за то, что
я потревожил Тебя в Твоих играх с друзьями и телятами. Теперь,
с Твоего милостивого позволения, я немедленно удалюсь, чтобы
не мешать Тебе наслаждаться обществом друзей и телят.
О возлюбленный Господь Кришна, само Твое имя предполагает,
что Ты притягиваешь к Себе всех. Солнце и луна притягательны
только благодаря Тебе. Притягательной силой солнца Ты украша-
ешь само существование династии Яду. А притягательностью лу-
ны умножаешь силу земли, полубогов, брахманов, коров и океанов.
Своей величайшей притягательной силой Ты несешь гибель демо-
нам, подобным Камсе. Поэтому я заключаю, что Ты - единствен-
ное Божество в мироздании, достойное поклонения. Я смиренно
припадаю к Твоим стопам и остаюсь простертым перед Тобой, по-
ка существует материальный мир. Пока в этом мире светит солн-
це, милостиво разреши мне смиренно склоняться перед Тобой=.
Брахма, властелин вселенной, смиренно поклонился Верховной
Личности Бога и, трижды обойдя вокруг Него, приготовился вер-
нуться в свою обитель, именуемую Брахмалокой. Верховный Гос-
подь движением руки позволил ему удалиться.
Как только Брахма скрылся, Господь Шри Кришна вернулся на
берег Ямуны к Своим друзьям-пастушкам и телятам, которые нахо-
дились точно там же, где были в день своего исчезновения. Криш-
на оставил Своих друзей обедавшими на берегу Ямуны, и, хотя Он
вернулся ровно через год, мальчики подумали, что Он возвратился
через мгновение. Так действуют многообразные энергии Кришны.
В Бхагавад-гите говорится, что Кришна Сам пребывает в на-
ших сердцах, наделяя нас и памятью, и способностью забывать.
Все живые существа находятся во власти верховной энергии Гос-
пода и поэтому иногда помнят, а иногда забывают о своей вечной
природе. Друзья Кришны под влиянием Его энергии не могли по-
нять, что целый год отсутствовали на берегу Ямуны и находились
во власти иллюзии, которую создал Брахма. Когда Кришна поя-
вился перед ними, они подумали: Кришна вернулся через мгнове-
ние=. И стали смеяться, решив, что Кришна не захотел отказаться
от обеда в их компании. Обрадовавшись, мальчики воскликнули:
Дорогой Кришна, Ты так быстро вернулся! Это хорошо, мы даже
не начинали обедать и не съели еще ни кусочка. Иди сюда и давай
обедать вместе=. Кришна улыбнулся, принял приглашение и начал
обедать вместе со Своими друзьями. При этом Он думал: Мальчи-
ки решили, что Я вернулся через одно мгновение - они не знают,
что весь прошедший год Я противостоял мистической силе Госпо-
да Брахмы .

Предыдущая страница 10 Следующая страница


11 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Пообедав, Кришна и Его друзья вместе с телятами отправились
домой во Враджабхуми. По дороге они любовались мертвым те-
лом Агхасуры в облике гигантского змея. Когда Кришна вернулся
во Враджабхуми, Его увидели все жители Вриндавана. Его коро-
ну украшали павлиньи перья и лесные цветы. Цветочные гирлян-
ды и узоры на теле, сделанные цветной глиной из пещер Говард-
ханы, дополняли нарядное убранство. Холм Говардхана славится
своими красными глинами, и Кришна с друзьями раскрасили ими
свои тела. У каждого из пастушков был буйволовый рожок, посох
и флейта, и мальчики созывали своих телят, выкликая их по име-
нам. Пастушки так гордились замечательными подвигами Кришны,
что, входя в деревню, прославляли Его в своих песнях. Все гопи
наблюдали за тем, как прекрасный Кришна входит во Вриндаван.
Мальчики сложили чудесные песни о том, как Кришна спас их из
пасти огромного змея и убил его. Одни славили Кришну как сына
Яшоды, а другие - как сына Махараджи Нанды. =Кришна такой
необыкновенный! Он сумел вырвать нас из пасти огромного змея
и убил его!=, - рассказывали мальчики. Они даже не подозревали
о том, что после гибели Агхасуры прошел целый год.
Махараджа Парикшит спросил Шукадеву Госвами, как случи-
лось, что жители Вриндавана вдруг так сильно полюбили Криш-
ну, хотя Он не был членом их семей. Махараджа Парикшит ска-
зал: =Почему, когда настоящие пастушки отсутствовали, и Кришна
принял их облик, родители мальчиков полюбили Его больше, чем
собственных детей? И почему коровы больше полюбили телят,
которые были воплощениями Кришны, чем своих собственных
телят?=
Шукадева Госвами объяснил Махарадже Парикшиту, что каждое
живое существо прежде всего привязано к своему =Я=. Внешнее
окружение: дом, семья, друзья, родина, общество, богатство и ре-
путация - не столь важно для удовлетворения потребностей живо-
го существа. Все это привлекает его только потому, что радует его
Я По этой причине человек эгоцентричен и привязан к своему
телу и к себе больше, чем к своим близким: жене, детям и друзь-
ям. Когда человеку угрожает опасность, он прежде всего заботится
о себе, а потом о других. Это естественно. Это значит, что больше
всего он любит самого себя. После своего =Я= следующий по важ-
ности объект любви для человека - его материальное тело. Тот,
кто ничего не знает о душе, очень привязан к своему телу, привязан
до такой степени, что даже в старости стремится сохранить его ис-
кусственными способами, думая, что старое и больное тело можно
спасти. Люди работают день и ночь, чтобы доставить удовольствие
своему =Я=, либо материальному, либо духовному. Мы привязаны
к материальным вещам потому, что они доставляют удовольствие
нашим чувствам и телу. Привязанность к телу объясняется толь-
ко тем, что в нем находится наше =Я=, или душа. Более развитый
в духовном отношении человек понимает, что душа приносит ра-
дость потому, что является неотъемлемой частицей Кришны. В ко-
нечном счете именно Кришна приносит всем радость и привлекает
всех. Он Сверхдуша всего сущего. Для того, чтобы дать нам это
знание, Кришна приходит к нам и объясняет, что Он - тот, кто
привлекает всех и все. То, что не исходит от Кришны, не может
быть привлекательным.
Все привлекательное в материальном мире является таковым
благодаря Кришне. Поэтому Кришну называют источником всей
радости. Кришна - основа жизни всего сущего, поэтому возвы-
шенные трансценталисты видят все в неразрывной связи с Ним.
В Чайтанья-чаритамрите говорится, что для маха-бхагаваты,
преданного, достигшего высшей ступени совершенства, Кришна -
основа жизни всех движущихся и неподвижных существ. Поэто-
му такой преданный видит, что все в материальном мире связано
с Кришной. Те, кому посчастливилось обрести такое виЯдение и для
кого Кришна стал единственным приютом, уже получили осво-
бождение. Они не находятся более в материальном мире. Это под-
тверждается в =Бхагавад-гите=: =Тот, кто посвятил себя преданному
служению Кришне, уже достиг брахма-бхуты, духовного уровня=.
Само имя =Кришна= несет в себе идею благочестия и освобожде-
ния. Человек, нашедший приют у лотосоподобных стоп Кришны,
восходит на корабль, который перевезет его через океан неведе-
ния. Для него безбрежный океан материального мира становится
так же мал, как лужица воды в углублении, оставленном копытцем
теленка. Кришна - приют всех великих душ и всех материальных
миров. Для обладающего сознанием Кришны Вайкунтха, духовный
мир, оказывается совсем близко. Он больше не живет в материаль-
ном мире, где нам на каждом шагу угрожает опасность.
Таким образом Шукадева Госвами подробно объяснил Махара-
дже Парикшиту, что такое сознание Кришны, и даже пересказал
царю слова и молитвы Господа Брахмы. Описания игр Господа
Кришны с маленькими пастушками, Его трапезы с ними на берегу
Ямуны и обращенных к Нему молитв Господа Брахмы являются
трансцентными. Всякий, кто слушает, читает или пересказыва-
ет другим эти повествования, безусловно добъется исполнения всех
своих духовных желаний. Так Кришна, вместе с Баларамой и ма-
ленькими пастушками, являл во Вриндаване Свои детские игры.
На этом заканчивается четырнадцатая глава книги Бхакти-
веданты Кришна, которая называется Молитвы Брахмы Гос-
поду Кришне.

ГЛАВА ПЯТНАДЦАТАЯ Смерть Дхенукасуры.
Так Шри Кришна и Его старший брат Баларама провели Свои

детские годы, называемые каумара, и достигли возраста пауганда,
который длится от шести до десяти лет. В это время старшие пасту-
хи, посоветовавшись, решили поручить мальчикам, уже достигшим
шестилетнего возраста, пасти коров. Когда Кришна и Баларама вы-
гоняли коров на пастбище, Они проходили по земле Вриндавана,
освящая ее следами Своих лотосоподобных стоп.
Однажды Кришна в сопровождении других пастушков и Балара-
мы, погоняя коров и играя на флейте, вошел в лес Вриндавана, где
было много цветов и сочной травы. Лес Вриндавана так же свят,
как чистый ум преданного. Он всегда полон пчел, цветов и пло-
дов. В лесу пели птицы, прозрачная вода озер прогоняла усталость,
легкие ветерки, напоенные сладким ароматом цветов, освежали ум
и тело. Войдя в лес, Кришна, Его друзья и Баларама увидели, как
там чудесно, и захотели в полной мере насладиться дарами леса.
Кришна увидел деревья, украшенные молодыми побегами и гнущи-
еся к земле под тяжестью плодов, - они как будто приветствова-
ли Его, касаясь Его лотосоподобных стоп. Довольный поведением
деревьев, плодов и цветов, Кришна улыбнулся, понимая, каково их
желание.
Он обратился к Своему старшему брату Балараме с такими сло-
вами: =Дорогой брат, Ты старший среди нас, и к Твоим лотосо-
подобным стопам склоняются полубоги. Посмотри! Эти деревья,
отягощенные плодами и цветами, тоже склонились к Твоим сто-
пам. Кажется, будто они пытаются вырваться из тьмы, обрекшей
их на существование в телах деревьев. Деревья, выросшие на земле
Вриндавана, - это не обычные живые существа. В своей прошлой
жизни они придерживались философии имперсонализма и потому
были обречены на неподвижное существование. И вот теперь они
получили возможность увидеть Тебя во Вриндаване и просят позво-
лить им общаться с Тобой, чтобы продолжать духовно совершен-
ствоваться. Обычно тела деревьев получают те живые существа,
которые находятся в гуне тьмы. Философы-имперсоналисты тоже
находятся во тьме, но могут избежать ее, в полной мере восполь-
зовавшись Твоим присутствием. Я думаю, что шмели, жужжащие
вокруг Тебя, в прошлой жизни были Твоими преданными. Они не
хотят расставаться с Тобой, потому что на свете не найти луч-
шего, более любящего господина, чем Ты. Ты - Всевышний Гос-
подь, изначальная Личность Бога, и шмели своим жужжанием не-
устанно поют Тебе хвалу. Я думаю, некоторые из них в прошлом
были великими мудрецами, Твоими преданными, и сейчас скрыва-
ются в облике шмелей, ибо не могут покинуть Тебя ни на минуту.
Дорогой брат, Ты - верховный почитаемый Бог. Посмотри, в ка-
ком самозабвении танцуют перед Тобой павлины! Лани ведут себя
в точности как гопи и приветствуют Тебя с такой же любовью. Ку-
кушки, живущие в этом лесу, тоже приветствуют Тебя радостным
нежным пением, ибо считают Твое появление в их обители в выс-
шей степени благотворным. Даже находясь в облике деревьев и жи-
вотных, эти обитатели Вриндавана прославляют Тебя. Они готовы
от всего сердца приветствовать Тебя, как одна великая душа при-
ветствует другую. И земля излучает благочестие и счастье, потому
что на ее теле появились следы Твоих лотосоподобных стоп.
Для обитателей Вриндавана вполне естественно оказывать подоб-
ный прием такой великой душе, как Ты. Травам, лианам и другим
растениям тоже посчастливилось коснуться Твоих лотосоподобных
стоп. Когда Ты трогаешь молодые веточки, они становятся благо-
словенны. Холмы и реки тоже благословенны, потому что удосто-
ились Твоего взгляда. Но более всех благословенны девушки Вра-
джа, гопи: привлеченный их красотой, Ты обнимаешь их Своими
сильными руками=.
Так Господь Кришна и Баларама с великой радостью общались
с обитателями Вриндавана, когда пасли коров и телят на берегу
Ямуны. Порой Их сопровождали другие пастушки, Их друзья. Они
пели, жужжали, как шмели, и шли рядом с Кришной и Баларамой,
украшенными гирляндами из лесных цветов. По дороге пастушкиЯ
нередко подражали крикам лебедей на озерах и, когда видели тан-
цующих павлинов, передразнивали их, чтобы позабавить Кришну.
Кришна тоже двигал шеей, как павлин, и вызывал смех Своих то-
варищей.
У каждой из коров, которых пас Кришна, было свое имя,
и Кришна с любовью окликал их. Услышав голос Кришны, коровы
немедленно отвечали Ему мычанием, и пастушкиЯ всем сердцем ра-
довались этой перекличке. Они подражали голосам птиц, особенно
чакор, павлинов, кукушек и бхарадваджей. Когда Кришна, Балара-
ма и другие пастушки видели какого-нибудь убегающего зверька,
напуганного рычанием льва или тигра, они бежали вместе с ним.
Почувствовав усталость, они садились, и Баларама клал голову
на колени одного из мальчиков, чтобы отдохнуть. Тогда Кришна
подходил и начинал растирать Ему ноги, или делал веер из пальмо-
вых листьев и обмахивал Балараму, чтобы приятным дуновением
прогнать Его усталость. Пока Баларама отдыхал, пастушкиЯ порой
пели и танцевали, а порой боролись между собой или прыгали. Ког-
да мальчики так забавлялись, Кришна присоединялся к ним и брал
их за руки. Он с удовольствием играл с ними, смеялся и хвалил
их. Устав, Он ложился под раскидистым деревом и клал голову
на его корни или на колени кому-нибудь из пастушков. Когда Он
так лежал, используя корни дерева или колени друга вместо по-
душки, кто-нибудь из мальчиков принимался растирать Ему ноги,
а кто-нибудь обмахивал Его веером из листьев. Наиболее одарен-
ные пастушки пели нежными голосами, чтобы порадовать Кришну.
Так Его усталость быстро проходила. Верховный Господь Кришна,
чьи стопы лелеет богиня процветания, играл с маленькими пас-
тушками как равный, используя Свою внутреннюю энергию для
того, чтобы в точности походить на деревенского пастушка. Но,
хотя Он и казался простым деревенским мальчиком, были случаи,
когда Он действовал как Бог, Верховная Личность. Случается, что
какой-нибудь человек выдает себя за Бога и обманывает неиску-
шенных людей, но такой человек может только мошенничать, он
не в состоянии проявить могущество Бога.
Когда Кришна предавался этим трансцентным играм, являя
Свою внутреннюю энергию в обществе самых счастливых мальчи-
ков-пастушков, Ему представилась еще одна возможность показать
Свое сверхчеловеческое, божественное могущество. Однажды са-
мые близкие друзья Кришны - Шридама, Субала и Стока-Криш-
на - обратились к Нему и Балараме с просьбой. Глядя на Них
с большой любовью, пастушкиЯ сказали: =Дорогой Баларама, Ты
очень могуч, у Тебя такие сильные руки. Дорогой Кришна, Ты так
ловко убиваешь зловредных демонов. Знаете ли Вы, что здесь непо-
далеку есть большой лес Талавана? В этом лесу очень много пальм,
усыпанных плодами. Некоторые из плодов уже упали, а другие, со-
всем зрелые, еще висят на деревьях. Этот лес - прекрасное мес-
то, но туда очень трудно попасть из-за огромного демона Дхенука-
суры. Никто не может подойти к этим пальмам и собрать плоды.
Дорогие Баларама и Кришна, демон Дхенукасура живет там в об-
лике осла вместе с другими демонами в таком же обличье. Все они
очень сильны, так что к этому лесу невозможно даже приблизить-
ся. Любезные братья, только Вы в состоянии уничтожить этих де-
монов. Кроме Вас, никто не может войти в лес Талавана из стра-
ха быть убитым. Даже звери туда не ходят и птицы там не живут.
Все они покинули этот лес. Можно только издали наслаждаться
доносящимися оттуда чудесными ароматами. Кажется, до сих пор
никто и не пробовал растущих там сладких плодов - ни тех, что
еще висят на деревьях, ни тех, что уже упали на землю. Дорогой
Кришна, честно говоря, нас очень привлекают ароматы этого ле-
са. Дорогой Баларама, если хочешь, пойдем туда и отведаем этих
плодов. Их благоухание теперь разносится повсюду. Разве Ты не
чувствуешь его здесь?
Услышав просьбы друзей, Баларама и Кришна захотели порадо-
вать их и, улыбаясь, направились вместе с ними к лесу Талавана.
Как только Баларама вошел в лес, Он стал трясти растущие там
деревья с силой, равной силе слона. Все спелые плоды тут же посы-
пались на землю. Услышав стук падающих плодов, демон Дхенука-
сура, живший в этом лесу в облике осла, бросился к пришельцам,
сотрясая все вокруг с такой силой, что деревья закачались и пока-
залось, будто началось землетрясение. Демон подбежал к Балара-
ме и лягнул Его в грудь задними ногами. Баларама молча принял
удар, но демон в ярости ударил Его еще сильнее. Тогда Баларама
одной рукой поймал его за задние ноги, раскрутил и закинул на
дерево. Демон испустил дух, еще когда Баларама раскручивал его,
и теперь повис на самой высокой пальме. Но тело демона было
таким тяжелым, что пальма сломалась и упала на другие деревья,
повалив некоторые из них. Казалось, будто по лесу проносится
сильный ураган, и деревья валились одно за другим. В этом прояв-
лении невероятной силы нет ничего удивительного, поскольку Ба-
ларама - Верховный Господь, известный как Ананта-Шеша-нага,
который на миллионах Своих голов держит все планеты вселен-
ной. Он образует опору всего мироздания, как поперечная и про-
дольная нити образуют плетение ткани.
Когда демон был закинут на дерево, все его друзья и приятели
объединились и яростно напали на Балараму и Кришну, исполнен-
ные решимости отомстить за смерть друга. Но Кришна и Балара-
ма хватали ослов и раскручивали их, держа за задние ноги. Так
Они убили их всех и забросили на верхушки пальм. Мертвые тела
ослов являли чудесную картину: казалось, будто на деревья опус-
тились разноцветные облака. Услышав об этом удивительном про-
исшествии, полубоги с высших планет принялись осыпать Криш-
ну и Балараму цветами. Ликуя, они били в барабаны и возносили
молитвы, проникнутые любовью и преданностью.
Через несколько дней после гибели Дхенукасуры люди стали при-
ходить в лес Талавана и собирать там плоды. Туда возвратились
и животные: теперь они не боялись пастись там на лужайках с соч-
ной травой. Слушая или рассказывая другим об этих божественных
деяниях братьев Кришны и Баларамы, можно приумножить запас
благочестивых поступков.
Вступая вместе со Своими товарищами во Вриндаван, Кришна
и Баларама играли на флейтах, а пастушки восхваляли Их подвиги
в лесу. Лица детей были украшены священными знаками тилака
и покрыты пылью, поднятой коровами. В волосах у Кришны кра-
совалось павлинье перо. Кришна и Баларама играли на флейтах,
и юные гопи радовались возвращению Кришны. Из-за отсутствия
Кришны гопи, оставшиеся во Вриндаване, пребывали в глубокой
печали. Весь день они думали о том, как Кришна гуляет в лесу
или пасет коров. Когда же они видели, что Он возвращается, все
их тревоги тотчас исчезали, и они не отводили взгляд от Его лица,
подобно тому как пчелы не хотят улетать от медоносного цветка
лотоса. Когда Кришна входил в деревню, гопи радостно смеялись.
И Кришна, играя на флейте, любовался прекрасными, веселыми
лицами пастушек.
Затем навстречу Кришне и Балараме выходили Их любящие
матери, Яшода и Рохини, и, в соответствии со временем суток, на-
чинали исполнять желания своих любимых сыновей. Матери при-
служивали своим божественным сыновьям и одновременно благо-
словляли Их. Они купали и наряжали мальчиков. Кришну одевали
в золотисто-желтые одежды, а Балараму - в синие. Их украшали
драгоценностями и гирляндами, сплетенными из цветов. Позабыв
усталость от дневных трудов на пастбищах, Кришна и Баларама
выглядели посвежевшими и очень красивыми.
Матери подавали Им разные яства, и Они с удовольствием съе-
дали все. После еды матери укладывали Их в чистые постели и на-
чинали петь об Их подвигах. Как только мальчики ложились, Они
тут же засыпали. Так Кришна и Баларама в облике пастушков на-
слаждались жизнью во Вриндаване.
Иногда Кришна выходил на пастбище вместе со Своими товари-
щами и Баларамой, а иногда без брата с другими мальчиками пас
коров на берегу Ямуны. Так наступило лето, и однажды, находясь
на пастбище, мальчики и коровы почувствовали сильную жажду
и стали пить воду из Ямуны. Однако воды реки были отравлены
ядом огромного змея Калии.
Дети и коровы тут же почувствовали действие яда. Внезапно они
попадали на землю, словно мертвые. Тогда Кришна, жизнь всего
живого, бросил на них Свой милостивый взгляд, и все мальчики
и коровы пришли в сознание и стали с недоумением смотреть друг
на друга. Пастушки поняли, что, выпив воды из Ямуны, они умер-
ли и что милостивый взгляд Кришны вернул им жизнь. Так они
увидели мистическую силу Кришны, которого называют Йогешва-
рой, повелителем всех йогов-мистиков.
На этом заканчивается пятнадцатая глава книги Бхактиве-
данты Кришна , которая называется Смерть Дхенука-
суры.

ГЛАВА ШЕСТНАДЦАТАЯ Покорение Калии
Когда Господь Кришна понял, что воды Ямуны отравил черный

змей Калия, Он сразился с ним и заставил его уйти из Ямуны в дру-
гое место. Тогда воды реки вновь стали чистыми.
Когда Шукадева Госвами рассказывал об этом, Махараджа Па-
рикшит захотел узнать больше о детских лилах Кришны. Он спро-
сил Шукадеву Госвами, как Кришна наказал Калию, который мно-
гие годы жил в водах Ямуны. Желание Махараджи Парикшита
слушать о божественных играх Кришны все возрастало, и он рас-
спрашивал о них с большим интересом.
Шукадева Госвами рассказал царю такую историю. На одном из
плесов Ямуны была глубокая заводь, в которой и жил черный змей
Калия. Вода в этой заводи была настолько отравлена его ядом, что
днем и ночью испускала ядовитые пары. Если над этим местом слу-
чалось пролетать птице, она тут же погибала и падала в воду. Из-
за ядовитых испарений деревья и трава на берегу Ямуны высохли.
Господь Кришна увидел, каких бед наделал Калия своим ядом: во-
ды реки выше Вриндавана были теперь смертоносными.
Кришна, который пришел в этот мир, чтобы уничтожить все си-
лы зла, тут же взобрался на верхушку большого дерева кадамба,
стоявшего на берегу Ямуны. Кадамба, дерево с круглыми желты-
ми цветами, растет только близ Вриндавана. Кришна затянул пояс
и, хлопнув в ладоши, как хлопает борец, готовый к схватке, прыг-
нул в самую середину ядовитой заводи. Дерево кадамба, с кото-
рого спрыгнул Кришна, было единственным незасохшим деревом
на берегу Ямуны. Некоторые комментаторы =Шримад-Бхагаватам=
утверждают, что от прикосновения лотосоподобных стоп Кришны
дерево сразу ожило. В других Пуранах говорится, что Гаруда, ко-
торый носит на себе Господа Вишну, знал о том, что Кришна со-
вершит в будущем этот подвиг, и заранее окропил дерево некта-
ром, чтобы сохранить его. Когда Господь Кришна прыгнул в воду,
река вышла из берегов и разлилась, как будто в нее упало что-то
огромное и тяжелое. В этом проявлении силы Кришны нет ничего
необычного, ибо Он - вместилище всей силы.
Плавая в реке, как могучий слон, Кришна поднял большой шум,
который услышал черный змей Калия. Шум этот был нестерпим
для змея, и он понял, что кто-то пытается напасть на его жилище.
Поэтому он сразу предстал перед Кришной. Калия не мог не вос-
хититься Кришной: тело Его было прекрасным и нежным и цве-
том своим напоминало тучу, а стопы были похожи на лотосы. Он
был украшен знаком Шриватсы и драгоценностями и одет в жел-
тые одежды. Его прекрасное лицо озаряла улыбка, и Он плескался
в водах Ямуны, выказывая огромную силу. Но, хотя Кришна был
так прекрасен, Калия закипел гневом и обвился вокруг Него свои-
ми могучими кольцами. Увидев, как змей сжал своими кольцами их
любимого Кришну, мальчики-пастушки и другие обитатели Врин-
давана оцепенели от страха. Они отдали Кришне все: свою жизнь,
богатство, любовь и труд, поэтому, когда они увидели, что прои-
зошло, их охватил ужас и они попадали на землю. Коровы, быки
и телята, пораженные горем, в тревоге смотрели на Кришну. От
страха они могли только безутешно плакать и неподвижно стояли
на берегу, не в силах помочь Своему любимому Кришне.
Когда все это происходило на берегу Ямуны, во Вриндаване по-
явились зловещие знамения: земля затряслась, с неба стали падать
метеоры и у людей задрожала левая сторона тела. Все это указы-
вало на приближение большой беды. При виде неблагоприятных
знамений Махараджу Нанду и других пастухов охватил страх и тре-
вога. К тому же им сказали, что Кришна отправился на пастбище
без Своего старшего брата, Баларамы. Как только Нанда, Яшо-
да и пастухи услышали об этом, они еще сильнее встревожились.
Поскольку они очень любили Кришну и не знали, как велико Его
могущество, они испытывали печаль и тревогу. У них не было ни-
кого дороже Кришны, которому они посвятили все: свою жизнь,
богатство, любовь, труд и помыслы. Испытывая к Кришне огром-
ную любовь, они со страхом подумали: =Сегодня Кришна навер-
няка погибнет!=
Жители Вриндавана все как один вышли из деревни, чтобы спас-
ти Кришну. Там были дети, старики, женщины и животные; все они
знали, что Кришна - их единственная опора. В это время всеве-
дущий Баларама шел рядом и молча улыбался. Он знал, как могу-
ществен Его младший брат, и был уверен: когда Кришна сражает-
ся с обычным змеем из материального мира, причин для тревоги
нет. Поэтому Баларама не разделял печали собравшихся. Однако
жители Вриндавана, встревоженные, стали искать Кришну по Его
следам на земле и быстро двигались к берегу Ямуны. Наконец, идя
по следам Его стоп, отмеченных флагом, луком и раковиной, они
пришли на берег Ямуны и увидели, что все коровы и маленькие
пастушки плачут, глядя на Кришну, которого зажал в своих коль-
цах черный змей. От этого их горе стало еще сильнее. В то вре-
мя как Баларама с улыбкой слушал их стенания, жители Враджа-
бхуми погрузились в океан скорби, так как думали, что Кришну
уже ничто не спасет. Хотя они знали о Кришне не очень много, их
любовь к Нему была не сравнима ни с чем. Когда жители Врин-
давана увидели Кришну в реке, зажатого в кольцах змея Калии,
и плачущих пастушков и коров на берегу, они стали думать о сво-
ей дружбе с Кришной, о Его улыбающемся лице, ласковых словах
и о Его обращении с ними. Думая обо всем этом и видя Криш-
ну в кольцах змея Калии, они почувствовали, будто все три мира
опустели. Господь Чайтанья тоже говорил, что все три мира для
Него - пустыня, ибо здесь нет Кришны. Это наивысшая ступень
сознания Кришны. Почти все обитатели Вриндавана испытывали
к Кришне экстатическую любовь в ее высшем проявлении.
Матушка Яшода, придя на берег Ямуны, хотела кинуться в реку,
но ее остановили, и она лишилась чувств. Ее подруги испытывали
такую же скорбь, из их глаз рекой хлынули слезы и лились, подоб-
но потокам дождя. Но, чтобы вернуть Яшоду к жизни, они стали
громко восхвалять божественные игры Кришны. Яшода лежала не-
подвижно, словно мертвая: все ее сознание было сосредоточено на
лице Кришны. Нанда и другие пастухи, посвятившие Кришне все,
даже саму жизнь, были готовы войти в реку, но Господь Баларама
остановил их, поскольку знал, что Кришне не угрожает опасность.
На протяжении двух часов Кришна, в облике обычного ребен-
ка, оставался зажатым в кольцах Калии, но, когда Он увидел, что
обитатели Гокулы: Его мать и отец, гопи, Его друзья и коровы -
находятся на грани жизни и смерти и что им не избежать гибе-
ли, Он тут же освободился. Кришна начал увеличиваться в разме-
рах, а змей напряг все свои силы, стараясь Его удержать, но не
смог. Кольца его ослабли, и ему ничего не оставалось, как выпус-
тить Верховного Господа из своих объятий. Калию это очень рас-
сердило, и его громадные капюшоны начали грозно раздуваться.
Из ноздрей его извергался ядовитый дым, глаза сверкали огнем,
а изо ртов вырывалось пламя. Некоторое время змей оставался
неподвижным и пристально смотрел на Кришну. Облизывая губы
своими раздвоенными языками, он глядел на Кришну, и взгляд его
источал яд. Кришна немедленно бросился на него, как Гаруда на-
брасывается на змею. Отражая нападение, Калия старался укусить
Его, но Кришна не переставая кружился вокруг змея. Вскоре змей
совсем изнемог. Кришна тут же пригнул его головы и запрыгнул на
них. Лотосоподобные стопы Господа слегка покраснели от блеска
драгоценных камней на головах Калии. Тогда Тот, кто изначально

Предыдущая страница 11 Следующая страница


Источник вечного наслаждения. 12

владеет всеми видами искусств, и среди прочих искусством танца,
стал танцевать на головах змея, хотя они беспрестанно двигались.
Увидев это, обитатели высших планет начали бросать вниз цветы,
бить в барабаны и играть на флейтах. Они возносили молитвы
и пели песни. Так все небожители - гандхарвы, сиддхи и полубо-
ги - выражали свою радость.
Когда Кришна начал танцевать на головах Калии, змей попы-
тался сбросить Его с помощью других голов, которых у него бы-
ло больше ста. Но Кришна не позволил ему это сделать. Он стал
бить Калию Своими лотосоподобными стопами, чего змей не мог
вынести. Вскоре Калия так обессилел, что боролся только за свою
жизнь. Он изрыгал нечистоты и выдыхал пламя. Извергая яд, вели-
кий грешник Калия постепенно очищался от своих грехов. Ярост-
но борясь за жизнь, он попытался поднять одну из голов и убить
Господа. Господь тут же ударил его ногой по голове, заставил ее
склониться и стал танцевать на ней. Все это выглядело как обряд
поклонения Верховному Господу Вишну, и струи яда, которые вы-
ходили из каждой пасти змея, были похожи на цветы, предназна-
ченные для подношения. Затем вместо яда Калия начал изрыгать
кровь. Он был совершенно измучен. Казалось, все его тело бы-
ло разбито ударами Господа. Однако умом он стал наконец пони-
мать, что Кришна - Верховная Личность Бога, и покорился Ему.
Он осознал, что Кришна - это Верховный Господь, властелин все-
го сущего.
Жены змея, Нагапатни, увидели, что от ударов Кришны их су-
пруг теряет силы и что он на краю гибели, поскольку ему прихо-
дится выдерживать тяжесть Господа, в лоне которого находится вся
вселенная. Жены Калии готовились воздать поклонение Господу,
и, оттого что они очень спешили, их одежды, прически и украше-
ния пришли в беспорядок. Они тоже покорились Верховному Гос-
поду и стали возносить Ему молитвы. Они предстали перед Ним,
держа перед собой своих отпрысков, и пали ниц, простершись на
берегу Ямуны. Нагапатни знали, что Кришна - прибежище всех
предавшихся Ему душ, и хотели спасти своего мужа от неминуе-
мой гибели, умиротворив Господа молитвами.
Нагапатни стали молиться Господу: =О Господь, Ты ко всем отно-
сишься одинаково и не делаешь различий между Своими сыновья-
ми, друзьями и врагами. Поэтому наказание, которое Ты так милос-
тиво назначил Калии, вполне заслуженно. О Господь, Ты явился для
того, чтобы искоренить все силы, нарушающие спокойствие в этом
мире, и, поскольку Ты - Абсолютная Истина, не существует раз-
личия между Твоей милостью и Твоей карой. Поэтому мы счита-
ем, что видимое наказание Калии на самом деле благодеяние. Мы
думаем, что Твое наказание - знак большой милости к нам, ведь
известно, что Твоя кара освобождает живое существо от бремени
его грехов. Теперь ясно, что это существо в теле змея было отя-
гощено многочисленными грехами. Иначе как могло оно получить
такое тело? Танцуя на его головах, Ты искоренил и те грехи, ко-
торые Калия совершил, находясь в теле змея. Поэтому, когда Ты,
разгневавшись, наказал Калию, это было для него большим бла-
гом. Мы поражены тем, что Ты так благосклонен к этому змею,
который, очевидно, совершил много религиозных подвигов в своих
прошлых жизнях и сумел угодить всем. Он, должно быть, прошел
через множество лишений, смиренно почитал ближних и совершал
поступки на благо всех живых существ во вселенной=.
Так Нагапатни подтвердили, что приблизиться к Кришне может
только тот, кто в своих предыдущих жизнях совершал благие де-
ла в преданном служении Господу. Как говорит Господь Чайтанья
в =Шикшаштаке=, человек должен с любовью и преданностью слу-
жить Господу, смиренно повторяя мантру Харе Кришна, и при
этом считать себя ниже соломы на дороге, не ожидать почестей
для себя, а напротив, всячески почитать других. Нагапатни были
поражены тем, что, хотя Калия совершил много ужасных грехов
и в результате был заключен в тело змея, он в то же время оказался
так приближен к Господу, что Кришна Своими лотосоподобными
стопами касался его голов. Безусловно, это не было обычным по-
следствием благочестивых поступков. Два таких противоречивых
обстоятельства поразили их. =О Господь, - продолжали Нагапат-
ни, - нас изумляет то, что Калии посчастливилось быть осенен-
ным пылью с Твоих лотосоподобных стоп. Это счастье, о котором
мечтают все великие святые. Даже богиня процветания совершала
суровую аскезу только для того, чтобы ее коснулась благословенная
пыль с Твоих стоп. Как же случилось, что Калия так легко добил-
ся того, чтобы эта пыль осталась на его головах? Мы слышали от
знающих людей, что те, кому выпало счастье быть благословлен-
ными пылью с Твоих лотосоподобных стоп, не стремятся занять
даже самый высокий пост во вселенной - пост Господа Брахмы,
и не хотят царствовать на райских планетах или владычествовать
на земле. Они также не стремятся править Сиддхалокой или дру-
гими высшими планетами. Не нужны им и мистические совершен-
ства, которые дают занятия йогой. Чистые преданные не стремят-
ся даже к освобождению через слияние с Тобой. О Господь, хотя
Калия родился в теле, находящемся во власти низших гун матери-
альной природы, и был очень злобен, этот царь змей достиг то-
го, чего достигают очень немногие. Живые существа скитаются по
вселенной, получая разные тела, и только по Твоей милости могут
легко обрести величайшее из всех благ=.
В =Чайтанья-чаритамрите= также сказано, что живые сущест-
ва скитаются по вселенной, меняя тела, но по милости Кришны
и духовного учителя они могут получить семя преданного служе-
ния, и тогда для них откроется путь к освобождению из матери-
ального плена.
Нагапатни продолжали: =О возлюбленный Господь, мы в глубо-
ком почтении склоняемся перед Тобой, ибо Ты - Верховная Лич-
ность, которая в образе Сверхдуши пребывает в сердце каждого.
Хотя Ты запределен материальному космосу, в Тебе покоится все
сущее. Ты - олицетворение неутомимого, вечного времени. Вся
сила времени существует в Тебе, поэтому Ты - свидетель и во-
площение совокупного времени: прошлого, настоящего и будуще-
го, месяцев, дней, часов и мгновений. Другими словами, о Господь,
Ты ясно видишь все происходящее каждую минуту, каждый час,
каждый день, каждый месяц и каждый год - в прошлом, настоя-
щем и будущем. Ты Сам являешь Собой материальную вселенную,
и вместе с тем отличаешься от нее. Ты одновременно отличен от
вселенной и един с ней. Поэтому мы почтительно склоняемся пе-
ред Тобой. Ты Сам - вся эта вселенная, и в то же время Ты -
ее создатель. Ты управляешь ею и поддерживаешь в ней жизнь,
и Ты ее изначальный источник. Хотя Ты присутствуешь во вселен-
ной в виде трех гуна-аватар: Брахмы, Вишну и Махешвары, Ты
не принадлежишь к материальному миру. Хотя Ты причина появ-
ления разнообразных живых существ, их чувств, их жизни, души,
ума и разума, постичь Тебя можно только с помощью Твоей внут-
ренней энергии.
Поэтому мы почтительно склоняемся перед Тобой - безгранич-
ным, незримым, всеведущим, стержнем всего мироздания. Тебя
пытаются постичь самые разные философы. Ты - конечная цель
всех философских поисков, и все философские учения описыва-
ют, в сущности, только Тебя. Мы почтительно склоняемся перед
Тобой, ибо Ты - источник всех богооткровенных писаний и всего
знания. Ты - основа всех свидетельств и Верховная Личность, да-
рующая нам высшее знание. Ты источник всех желаний и причина
их исполнения. Ты - олицетворение Вед, поэтому мы в глубоком
почтении склоняемся перед Тобой.
О Господь, Ты - Верховная Личность Бога, Кришна, и верхов-
ный наслаждающийся. Ты пришел в этот мир как сын Васудевы,
как олицетворение чистой благости. Ты соединяешь в Себе Бо-
жества, управляющие умом и разумом (Анируддху и Прадьюмну),
и являешься повелителем всех вайшнавов. В форме чатур-вьюхи
(Васудевы, Санкаршаны, Анируддхи и Прадьюмны) Ты даешь на-
чало уму и разуму. Только благодаря Тебе живые существа обрета-
ют забвение или познают свое истинное Я. Это подтверждается
в пятнадцатой главе Бхагавад-гиты: Господь в образе Сверхду-
ши пребывает в сердце каждого и благодаря Его присутствию жи-
вое существо либо забывает о своей изначальной природе, либо
вспоминает о ней. Мы можем отчасти понять, что Ты находишь-
ся в наших сердцах как свидетель наших поступков, и мы способ-
ны, хотя и с большим трудом, ощутить Твое присутствие. Ты -
верховный властелин и материальной, и духовной энергии, поэто-
му Ты - верховный повелитель, хотя и отличен от материального
космоса. Ты - свидетель, творец и самая суть мироздания. Поэто-
му мы в глубоком почтении склоняемся перед Тобой.
О Господь, чтобы создать материальный космос, Самому Тебе
не нужно прилагать никаких усилий: посредством Своих разнооб-
разных энергий - гуны страсти, гуны благости и гуны невежест-
ва - Ты создаешь, сохраняешь и разрушаешь материальный мир.
Будучи повелителем совокупного времени, Ты окидываешь взгля-
дом материальную природу и таким образом создаешь вселенную
и даешь энергию материальным гунам, действующим по-разному
в разных существах. Никто поэтому не может понять, как вершат-
ся Твои деяния в этом мире. О Господь, хотя три главных божества
вселенной - Господь Брахма, Господь Вишну и Господь Шива -
Твои воплощения, которые творят, сохраняют и разрушают мате-
риальный мир, истинное благо миру несет Господь Вишну. Поэто-
му тем, кто поистине умиротворен и стремится достичь наивысше-
го покоя, рекомуют поклоняться всеблагому Господу Вишну.
О Господь, мы обращаемся к Тебе с молитвой. Ты видишь, что
этот несчастный змей на пороге смерти. Ты знаешь, что для нас,
женщин, муж является всем, он - сама наша жизнь. Мы молим
Тебя милостиво простить Калию, нашего супруга, ведь если этот
змей умрет, нас постигнет печальная участь. Только ради нас, умо-
ляем, прости этого великого грешника. О Господь, все живые су-
щества - Твои дети, и Ты хранитель каждого из них. Этот змей
тоже Твой отпрыск, и один раз Ты можешь простить его, хотя он
оскорбил Тебя, не ведая о Твоем величии. Мы молим Тебя на этот
раз простить его. О Господь, мы хотим с любовью служить Тебе,
ибо все мы - Твои вечные слуги. Мы готовы исполнить любой
Твой приказ. Каждый может освободиться от страха и отчаяния,
если согласится исполнять Твою волю=.
После того как Нагапатни вознесли молитвы Господу Кришне,
Он избавил Калию от наказания. От ударов Кришны Калия лишил-
ся сознания, но, когда, помилованный Господом, он пришел в се-
бя, к нему вернулись жизненные силы и его органы чувств снова
начали действовать. Сложив ладони, он стал смиренно молиться
Верховному Господу Кришне: =О возлюбленный Господь, - ска-
зал он, - я родился в такой форме жизни, что завистлив и злобен
по природе, ибо нахожусь в кромешной тьме невежества. О Гос-
подь, Ты знаешь, как трудно освободиться от природных наклон-
ностей, хотя, подчиняясь им, живое существо переселяется из одно-
го материального тела в другое=. В =Бхагавад-гите= также сказано,
что вырваться из тисков материальной природы очень трудно, но
тот, кто предался Верховной Личности Бога, может выйти из-под
влияния материальных гун. Калия продолжал: =О Господь, Ты -
изначальный творец гун материальной природы, создающих все-
ленную. Ты - причина различных умонастроений, в соответствии
с которыми живые существа получают разные телесные оболоч-
ки. О Господь, я рожден змеем и потому очень злобен по приро-
де. Как могу я отступить от своей природы без Твоего милостиво-
го вмешательства? Вырваться из тисков Твоей майи очень трудно.
Все мы порабощены ею. О Господь, прошу, прости мне те грехи,
которые я совершил, подчиняясь своей природе. Я всецело преда-
юсь Тебе. Теперь Ты можешь наказать меня или помиловать, как
пожелаешь=.
Услышав это, Верховный Господь в облике маленького ребен-
ка повелел змею так: =Ты должен сейчас же покинуть это место
и отправиться к океану. Уходи отсюда немедленно. Можешь взять
с собой своих отпрысков, жен и все свои богатства. Не отравляй
больше воду Ямуны. Пусть ее спокойно пьют Мои коровы и Мои
друзья-пастушки=. Господь затем сказал, что приказ, который Он
отдал Калии, должен быть оглашен повсюду, чтобы впредь никто
не боялся этого змея.
Каждый, кто услышит рассказ о Калии и его наказании, может
не бояться больше вредоносных змей. Господь объявил: =Если че-
ловек искупается в заводи Калии, где купались Мои друзья и Я Сам,
или будет в течение одного дня поститься неподалеку от нее на бе-
регу Ямуны, а затем принесет в жертву предкам воду этой заводи,
ему будут прощены все грехи=. Господь также сказал Калии: =Ты
поселился в этой заводи из страха перед Гарудой, который хотел
съесть тебя, когда ты жил на прекрасных землях у океана. Теперь,
увидев на твоей голове следы от Моих лотосоподобных стоп, Га-
руда не тронет тебя=.
Господь был доволен Калией и его женами. Услышав повеление
Кришны, змей и его жены немедленно сотворили поклонение Гос-
поду и поднесли Ему красивые одежды, цветы, гирлянды, драго-
ценности, украшения, сандаловую пасту, лотосы и вкусные, сочные
плоды. Так они умилостивили хозяина Гаруды, птицы, которой они
очень боялись. Потом, исполняя повеление Господа Кришны, все
они покинули заводь на Ямуне.
На этом заканчивается шестнадцатая глава книги Бхактиве-
данты Кришна, которая называется Покорение Калии ..

ГЛАВА СЕМНАДЦАТАЯ Как Кришна потушил лесной пожар
Услышав о том, как был наказан Калия, царь Парикшит спросил

Шукадеву Госвами, почему змей покинул свои прекрасные земли
и почему Гаруда стал его врагом. Шукадева Госвами рассказал ца-
рю, что змеи населяли остров Нагалая и Калия был там одним из
вожаков. Гаруда, который питается змеями, прилетал на этот ост-
ров и убивал столько змей, сколько хотел. Некоторых из них он
съедал, а остальных убивал без всякой нужды. Это вызывало в об-
щине змей такое смятение, что ее старейшина, Васуки, обратился
с просьбой о защите к Господу Брахме. Тогда Господь Брахма при-
нял решение, которое должно было оградить змей от бесчинств Га-
руды: дважды в месяц они будут приносить Гаруде по змее. Змею
будут оставлять под деревом как жертвенный дар. Гаруду это удо-
влетворило, и он уже не трогал других змей.
Но со временем этим воспользовался Калия. Непомерно гордый
накопленным ядом и своим могуществом, он подумал: =Почему это
Гаруде приносят такую жертву?= Калия перестал совершать жерт-
воприношения и вместо этого сам съедал жертвы, предназначен-
ные для Гаруды. Когда Гаруда, великий преданный Вишну, узнал
об этом, он разгневался и поспешил на остров, чтобы убить веро-
ломного змея. Калия решил сразиться с Гарудой. Раздув капюшо-
ны и обнажив острые ядовитые зубы, он попытался ужалить Гару-
ду, но Гаруда, сын Таркшьи, пришел в ярость и с силой, достойной
того, кто носит на себе Господа Вишну, ударил Калию своими си-
яющими золотыми крыльями. Калия, известный также как Кад-
русута, сын Кадру, немедленно сбежал с этого острова на Ямуну,
в заводь Калия-храда, к которой Гаруда приблизиться не мог.
Калия нашел убежище в водах Ямуны по такой причине: Гару-
да прилетал не только на остров, где жил змей Калия, но и к реке
Ямуне, чтобы ловить рыбу, которая тоже служила ему пищей. Од-
нако в водах Ямуны находился великий йог Саубхари Муни, погру-
женный в медитацию. Саубхари Муни очень сочувствовал рыбам,
поэтому он попросил Гаруду не прилетать к Ямуне и не тревожить
рыб. Хотя Гаруда, который носит на себе Господа Вишну, никому
не подчинялся, он не мог ослушаться великого йога. Но, перед тем
как он покинул реку и перестал есть рыб, он унес с собой одну
большую рыбину, которая была их вожаком. Саубхари Муни был
огорчен этим и, желая защитить остальных рыб, проклял Гаруду:
С этого дня и впредь, если Гаруда когда-нибудь прилетит сюда,
чтобы ловить рыбу, он немедленно будет убит - и порукой тому
вся моя сила!=
Об этом проклятии знал только Калия. Уверенный в том, что
Гаруда никогда не прилетит к этой заводи, он посчитал разумным
остаться на реке Ямуне. Но попытка Калии найти защиту у Са-
убхари Муни оказалась безуспешной. Его прогнал с Ямуны хо-
зяин Гаруды, Кришна. Гаруда - приближенный слуга Верховной
Личности Бога, и он так могуществен, что на него не действуют
ничьи приказы или проклятия. Прокляв Гаруду, который, как ска-
зано в Шримад-Бхагаватамб , по положению равен Верховной Лич-
ности, Бхагавану, Саубхари Муни совершил серьезный проступок.
Хотя Гаруда не стал ему мстить, Муни не избежал наказания за
оскорбление великого вайшнава. Из-за этого проступка Саубхари
пал и лишился всего достигнутого в йоге. Он завел семью и, как
и многие другие, стал искать наслаждений в материальном мире.
Падение Саубхари Муни, который, занимаясь медитацией, должен
был познать духовное блаженство, - урок для тех, кто оскорбля-
ет вайшнавов.
Когда Кришна, наконец, вышел из заводи Калии, Его увидели
все друзья и близкие, собравшиеся на берегу Ямуны. Он появился
перед ними в прекрасных одеждах, умащенный чанданой и с ног
до головы покрытый золотыми украшениями. Когда жители Врин-
давана - пастушкиЯ и взрослые пастухи, гопи, Яшода, Махараджа
Нанда, коровы и телята - увидели Кришну, выходящего из Яму-
ны, к ним словно вернулась жизнь. Когда к человеку возвращает-
ся жизнь, он, естественно, испытывает радость. Каждый прижимал
Кришну к груди, чувствуя огромное облегчение. Яшода, Рохини,
Махараджа Нанда и пастухи были очень счастливы и, обнимая
Кришну, думали, что достигли высшей цели жизни.
Баларама тоже обнял Кришну, но Он смеялся, потому что, ког-
да всех охватила тревога, Он знал, чем все закончится. Деревья
на берегу Ямуны, а также коровы, быки и телята очень обра-
довались появлению Кришны. Жившие во Вриндаване брахманы
пришли к Ямуне со своими женами, чтобы поздравить Кришну
и членов Его семьи с Его освобождением. И поскольку брахманы
считаются духовными наставниками общества, они благословили
Кришну и Его родных. Они также попросили Махараджу Нанду
пожертвовать им что-нибудь в ознаменование этого события. Ма-
хараджа Нанда был так рад возвращению Кришны, что раздал
брахманам много коров и золота. Когда Махараджа Нанда одари-
вал брахманов, матушка Яшода обняла Кришну и, не переставая
плакать, посадила Его себе на колени.
Так как близилась ночь и все жители Вриндавана, коровы и те-
лята очень устали, они решили расположиться на ночлег прямо на
берегу Ямуны. Среди ночи, когда все спали, в лесу вдруг вспыхнул
пожар. Он грозил поглотить всех жителей Вриндавана. Почувство-
вав жар огня, они стали искать убежище у Кришны, Верховной
Личности Бога, хотя Он играл роль маленького ребенка. Они обра-
тились к Нему с такими словами: О Верховный Господь Кришна!
О Баларама, вместилище силы! Спасите нас от бушующего пламе-
ни, которое пожирает все вокруг. У нас нет иного убежища, кроме
Вас. Этот опустошительный огонь поглотит нас всех!= Они моли-
лись Кришне, повторяя, что могут найти убежище только у Его ло-
тосоподобных стоп. Господь Кришна, полный сочувствия к Своим
землякам, тут же проглотил бушевавший в лесу огонь и спас их.
Кришна был способен на это, поскольку Он безграничен. Он об-
ладает беспредельным могуществом и может сделать все, что по-
желает.
На этом заканчивается семнадцатая глава книги Бхактиведан-
ты Кришна , которая называется Как Кришна потушил лес-
ной пожар

ГЛАВА ВОСЕМНАДЦАТАЯ Гибель Праламбасуры
После того как Господь Кришна погасил бушующий лесной по-

жар, Он, окруженный родными, друзьями, которые прославляли
Его в песнях, а также коровами, телятами и быками, снова вошел
во Вриндаван, знаменитый своими многочисленными стадами туч-
ных коров. Пока Кришна и Баларама в кругу пастушков и пастушек
наслаждались жизнью во Вриндаване, наступило лето. В Индии не
очень радуются приходу лета из-за сильной жары, но во Вриндава-
не тогда лету радовались все, поскольку оно скорее было похоже
на весну. Это произошло только потому, что во Вриндаване жили
Кришна и Баларама, которые повелевают даже Господом Брахмой
и Господом Шивой. Во Вриндаване много никогда не умолкающих
водопадов, и шум их очень приятен и так громок, что заглушает
даже стрекот цикад. Поскольку водопады щедро поят землю Врин-
давана, леса там всегда зеленеют и радуют взор своей красотой.
Жители Вриндавана никогда не страдали от обжигающих лучей
солнца или нестерпимого летнего зноя. На берегах озер зеленела
трава и цвели лотосы кахлара, канджа и утпала, и ветер, разнося
повсюду их пыльцу, наполнял воздух чудесным ароматом. Когда
брызги воды из Ямуны, озер или водопадов касались тел жителей
Вриндавана, они ощущали прохладу и потому нисколько не стра-
дали от летней жары.
Вриндаван такое прекрасное место! Там всегда цветут цветы и гу-
ляет много красивых оленей и ланей. Там щебечут птицы, радост-
но танцуют павлины, жужжат пчелы. В лесу на пять разных ладов
нежно поют кукушки.
Источник вечной радости, Кришна, играя на флейте, вступил
в чудесный лес Вриндавана, чтобы вместе со Своим братом Бала-
рамой, другими пастушками и коровами насладиться его красотой.
Они вошли под сень деревьев, покрытых свежей листвой и цветами,
яркими, как павлиньи перья. Мальчики надели на себя гирлянды
из этих цветов и раскрасили свои тела глиной шафранового цве-
та. Они пели и танцевали, а порой, играя, боролись друг с другом.
Когда Кришна принимался танцевать, некоторые мальчики пели,
другие играли на флейтах, дули в буйволовые рожки или хлопа-
ли в ладоши и хвалили Кришну: =Дорогой брат, как Ты краси-
во танцуешь!= На самом деле все эти мальчики были полубогами,
которые спустились с высших планет, чтобы разделить с Криш-
ной Его игры. Полубоги в одеждах пастушков подбадривали тан-
цующего Кришну, подобно тому как один танцор подбадривает по-
хвалой другого. К тому времени ни Кришна, ни Баларама еще не
прошли обряд первой стрижки. Поэтому их волосы были собра-
ны в пучки и походили на вороньи перья. Оба брата часто играли
со Своими товарищами в прятки, прыгали или боролись. Порой,
когда друзья Кришны пели и танцевали, Он хвалил их: =Дорогие
друзья, вы так чудесно поете и танцуете!= Мальчики, как мячами,
играли плодами амалаки и мармеладного дерева. Еще они играли
в жмурки, поддразнивали и ловили друг друга. Им нравилось по-
дражать лесным оленям и разным птицам. Забавляясь, они квака-
ли, как лягушки, и качались на качелях, подвешенных к веткам де-
ревьев. Была у них и такая игра, в которой они изображали царя
и его подданных. Так Баларама и Кришна вместе со Своими друзь-
ями играли в разные игры и наслаждались приятной летней порой
во Вриндаване, где много рек, озер, ручьев, прекрасных деревьев
и чудесных садов, изобилующих цветами и плодами.
Однажды, когда мальчики были поглощены игрой, к ним присо-
единился огромный демон Праламбасура, решивший украсть Ба-
лараму и Кришну. Хотя Кришна играл роль маленького пастуш-
ка, Он был Верховной Личностью Бога и Ему было ведомо все:
прошлое, настоящее и будущее. Поэтому, когда Праламбасура во-
шел в круг играющих, Кришна начал думать, как бы убить демо-
на. Приняв его с притворным дружелюбием, Он сказал: =Дорогой
друг, как хорошо, что ты пришел участвовать в наших играх!= За-
тем Кришна созвал всех Своих товарищей и сказал им: =Давайте
играть парами и состязаться друг с другом!= Мальчики согласи-
лись на это предложение и собрались вместе. Одни из них при-
няли сторону Кришны, другие - Баларамы. Они условились, что
проигравшие состязание будут катать на спине тех, кто победил,
как лошади возят всадников. Так они стали играть, проходя через
лес Бхандиравана и присматривая за коровами. Победили Балара-
ма, Шридама и Вришабха, и мальчики, державшие сторону Криш-
ны, должны были тащить их на спине через лес. Верховному Гос-
поду Кришне, потерпевшему поражение, пришлось нести на Себе
Шридаму, а Бхадрасена нес Вришабху. Подражая им, Праламбасу-
ра в облике пастушка вез на спине Балараму. Праламбасура был
величайшим из демонов, и он понял, что самый сильный из пас-
тушков - Кришна.
Чтобы избежать столкновения с Кришной, демон унес Балараму
как можно дальше. Праламбасура, несомненно, был очень силен
и могуч, но он нес на себе Балараму, которого сравнивают с го-
рой. Не выдержав Его тяжести, демон принял свой истинный об-
лик. На голове у него сверкал золотой шлем, а в ушах - серьги,
и, неся на себе Балараму, он был похож на освещенную молнией
тучу, которая несет луну. Баларама увидел, что тело демона увели-
чивается в размерах, достигая облаков, глаза пылают огнем, а во
рту блестят острые зубы. Озадаченный видом демона, Баларама
недоумевал: =Как случилось, что пастушок, несущий Меня, вдруг
совершенно переменился?= Но ум Его был ясен, и Он быстро по-
нял, что это демон уносит Его от друзей и собирается убить. Сво-
им мощным кулаком Он тут же ударил Праламбасуру по голове,
подобно тому как царь небес ударяет Своей молнией в гору. От
удара Баларамы демон упал, изо рта у него хлынула кровь, и он
мгновенно умер, как умирает змея, которой размозжили голову.
Падая, демон вызвал страшный грохот, похожий на шум обруши-
вающейся горы, которую поразил громовой стрелой царь Индра.
Все пастушки тут же кинулись к тому месту. Потрясенные ужас-
ным зрелищем, они стали хвалить Балараму, повторяя: =Молодец!
Молодец!= Мальчики с любовью обнимали Балараму, думая, что

Предыдущая страница 12 Следующая страница


13 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Он вернулся из царства мертвых. Они благословляли и поздрав-
ляли Его. Все полубоги на райских планетах ликовали и осыпали
божественное тело Баларамы цветами. Они тоже благословляли
Балараму и поздравляли Его с победой над великим демоном -
Праламбасурой.
На этом заканчивается восемнадцатая глава книги Бхактиве-
данты Кришна , которая называется Гибель Праламбасуры .

ГЛАВА ДЕВЯТНАДЦАТАЯ Как Кришна проглотил лесной пожар
Пока Кришна и Баларама вместе со Своими друзьями предава-

лись играм, коровы, оставленные без присмотра, разбрелись. Вле-
комые свежей травой, они уходили все дальше и дальше в самую
глубь леса. Козы, коровы и буйволы переходили из одной части ле-
са в другую и наконец подошли к месту, которое называлось Иши-
катави. Животных привлекла растущая там густая трава. Однако,
придя туда, они увидели, что там бушует лесной пожар. Испугав-
шись, они стали мычать и блеять. В то же самое время Баларама,
Кришна и Их друзья обнаружили, что животные исчезли, и были
очень удручены. Они стали искать коров по их следам и по участ-
кам земли, где была выщипана трава. Мальчики испугались того,
что коровы - самое средство их существования - пропали. Зани-
маясь поисками коров, они очень устали и захотели пить. Но вскоре
они услышали мычание коров, и Кришна стал громко звать Своих
животных по именам. На зов Кришны коровы тут же откликну-
лись радостным мычанием. Однако к тому времени все они были
окружены лесным пожаром, и им грозила гибель. Из-за ветра пла-
мя быстро распространялось, и казалось, что скоро оно поглотит
все живое и неживое. Коровы и пастушки перепугались и смотрели
на Кришну и Балараму, как умирающий смотрит на изображение
Верховной Личности Бога. Они обратились к Кришне с мольбой:
=О Кришна! Ты и Баларама так могущественны! Нас обжигает
огонь бушующего пожара. Пусть Ваши лотосоподобные стопы ста-
нут для нас убежищем. Мы знаем, Вы можете уберечь нас от этой
беды. Дорогой Кришна, мы - Твои близкие друзья. Несправедли-
во, чтобы мы так страдали. Мы целиком зависим от Тебя, Тебе же
известны все заповеди религиозной жизни. Кроме Тебя, у нас ни-
кого нет!=
Верховный Господь услышал просьбы Своих друзей и бросил на
них благосклонный взгляд. Этим взглядом Кришна дал понять, что
им нечего бояться. Вслух Он сказал: =Ни о чем не беспокойтесь!=
Затем Кришна, верховный мистик, могущественная Личность Бо-
га, в мгновение ока проглотил пламя пожара. Так пастушки и ко-
ровы были спасены от неминуемой гибели. От страха мальчики по-
чти лишились чувств, но теперь, придя в себя и открыв глаза, они
обнаружили, что снова находятся в лесу Бхандира вместе с Криш-
ной, Баларамой и коровами. Они были поражены, увидев, что пы-
лающий огонь исчез без следа и что коровы целы и невредимы.
Про себя они подумали, что Кришна, должно быть, не обычный
мальчик, а один из полубогов.
Вечером Кришна и Баларама вместе с другими пастушками и ко-
ровами, играя на флейтах, вернулись во Вриндаван. Когда Они по-
дошли к деревне, все гопи очень обрадовались. Целый день они
думали о Кришне, который был в лесу, и без Него мгновение ка-
залась им десятилетием.
На этом заканчивается девятнадцатая глава книги Бхакти-
веданты Кришна , которая называется Как Кришна прогло-
тил лесной пожар.

ГЛАВА ДВАДЦАТАЯ Описание осени
Жители Вриндавана часто говорили между собой о том, как Ба-

ларама убил Праламбасуру и как Кришна проглотил бушующий
лесной пожар. Пастухи рассказывали об этих чудесных деяниях
своим женам и соседям, и все были изумлены. Жители Вриндавана
решили, что Кришна и Баларама - полубоги, милостиво спустив-
шиеся во Вриндаван и ставшие их детьми. Скоро наступила пора
дождей. В Индии после испепеляющего летнего зноя пору дождей
встречают с огромной радостью. Люди очень рады тучам, скрыва-
ющим солнце и луну, и все с нетерпением ждут, когда же начнется
дождь. После лета дожди кажутся людям источником жизни. Гром
и вспыхивающие время от времени молнии тоже доставляют им
много радости.
Признаки наступающей поры дождей можно сравнить с призна-
ками живых существ, находящихся во власти гун материальной при-
роды. Безграничное небо подобно Верховному Брахману, а кро-
шечные живые существа сравнимы с небом, покрытым тучами или
с Брахманом, покрытым тремя гунами материальной природы. Из-
начально все живые существа - неотъемлемые частицы Верхов-
ного Брахмана. Брахман, безграничное небо, никогда не бывает
целиком покрыт тучами - они могут покрывать лишь часть его.
В Бхагавад-гите сказано, что живые существа - неотъемлемые
частицы Верховной Личности Бога, но они только незначительная
Его часть. Эта часть покрыта гунами материальной природы, и по
этой причине живые существа находятся в материальном мире.
Брахмаджьоти, духовное сияние, подобно солнечным лучам. Как
солнечные лучи состоят из мельчайших светящихся частиц, так
и брахмаджьоти - это мельчайшие частицы Верховной Личности
Бога. Таких частиц Всевышнего бесконечно много; некоторые из
них подвластны гунам материальной природы, а другие нет.
Тучи образуются из воды, испаренной с земли солнечными луча-
ми. В течение долгих восьми месяцев солнце испаряет влагу с по-
верхности земного шара. Она собирается в виде туч, которые льют
воду на землю, когда она становится нужна. Подобным же обра-
зом правительство взимает с граждан налоги, которые те платят
из доходов от своей деятельности: занятий сельским хозяйством,
торговлей или промышленным производством. Таким путем пра-
вительство собирает средства в виде подоходного и других нало-
гов. Это сравнимо с тем, как солнце собирает воду с поверхности
земли. Когда на земле снова возникает нужда в воде, то же самое
солнце превращает воду в тучи и распределяет ее по всему земно-
му шару. Таким же образом собранные с граждан налоги должны
снова распределяться среди них в виде расходов правительства на
образование, медицинскую помощь и другие социальные нужды.
Это очень важно для хорошего управления государством. Прави-
тельство не должно собирать налоги, чтобы тратить их без всякой
пользы. Собранные налоги необходимо использовать на благо жи-
вущих в государстве людей.
В сезон дождей повсюду дуют сильные ветры. Они переносят ту-
чи из одного места в другое, чтобы дать животворную влагу всем
нуждающимся в ней существам. Когда после летней жары возни-
кает необходимость в воде, тучи действуют так же, как действует
богатый человек, который в периоды нужды раздает деньги, пусть
даже при этом он истощает свою казну. Так и тучи истощают се-
бя, распределяя воду по всей поверхности земного шара.
Когда Махараджа Дашаратха, отец Господа Рамачандры, сражал-
ся с врагами, говорили, что он подобен земледельцу, выпалываю-
щему сорняки и выкорчевывающему деревья. А когда нужно бы-
ло раздавать пожертвования, он раздавал деньги точно так же, как
туча льет дождь. Тучи изливают так много дождя, что становятся
подобны благородному человеку, щедро раздающему свои богат-
ства. Тучи столь щедры, что проливают дожди даже над скалами
и горами, над океанами и морями, где вода вовсе не нужна. Тучи
напоминают щедрого человека, который открывает свою казну для
всех и не делает различия между теми, кому нужна помощь и те-
ми, кто в ней не нуждается. Он не скупясь раздает свои богатства
людям.
Перед наступлением сезона дождей земля сильно истощается
и кажется очень скудной. После дождей она покрывается зеленым
покровом и выглядит здоровой и полной жизненных сил. Плодород-
ная, цветущая земля подобна человеку, который предавался суро-
вой аскезе и материальные желания которого наконец исполнились.
Когда у власти в стране оказывается неугодное правительство, от-
дельные люди и целые партии проходят через суровые испытания
для того, чтобы взять власть в свои руки, и, добившись этого, они
процветают, назначая себе высокие оклады. Их недолгое процве-
тание подобно цветению земли после обильных дождей. В действи-
тельности совершать аскезу и терпеть лишения нужно только для
того, чтобы обрести духовное счастье. В =Шримад-Бхагаватам= го-
ворится, что тапасью, или аскезу, необходимо совершать только
ради постижения Всевышнего. Совершая аскезу в преданном слу-
жении, человек возвращается к духовной жизни и испытывает без-
граничное духовное блаженство. Но, как сказано в =Бхагавад-гите=,
если аскезе предаются ради материальных благ, она приносит вре-
менные результаты, и стремиться к ним могут только недалекие
люди.
В пору дождей по вечерам над верхушками деревьев можно уви-
деть множество светляков, мерцающих, как огоньки. Однако не-
бесные светила, звезды и луна в это время не видны. Точно так
же в Кали-югу атеисты и грешники выдвигаются на первый план,
а те, кто истинно следует предписаниям Вед и стремится к духовно-
му освобождению, находятся в тени. Нынешняя эпоха, Кали-юга,
для живых существ подобна сезону дождей, когда небо затяну-
то тучами. В это время подлинное знание отступает под натис-
ком материальной цивилизации. Умствующие философы, атеисты
и изобретатели псевдорелигиозных учений видны всем, как огоньки
светляков, а те, кто строго следует предписаниям Вед и указаниям
священных писаний, скрыты за тучами Кали-юги. Люди должны
научиться пользоваться светом настоящих небесных светил: солн-
ца, луны и звезд. Они не должны довольствоваться огоньками свет-
ляков. Ведь светляки не способны рассеять ночную тьму. Но даже
в сезон дождей небо иногда очищается от туч, и становятся видны
звезды, луна и солнце. Подобно этому, у Кали-юги тоже есть свои
преимущества. Порой в Кали-югу можно услышать, как участники
движения Господа Чайтаньи, основанного на учении Вед, поют ве-
ликую песнь освобождения - мантру Харе Кришна. Люди, стре-
мящиеся к подлинному свету, должны воспользоваться теми блага-
ми, которые несет им это движение, вместо того чтобы обращать
взоры в сторону умствующих философов и атеистов.
После первого дождя, когда в небе гремит гром, начинают ква-
кать лягушки. Так ученики принимаются вдруг вслух повторять
заданный им урок. Ученики, как правило, должны вставать очень
рано, но они спят, пока не услышат звон колокола в гурукуле или
близлежащем храме. По указанию духовного учителя они немед-
ленно встают и, исполнив свои утренние обязанности, садятся изу-
чать Веды или повторять ведические мантры.
Все живые существа спят во тьме Кали-юги, но, когда появля-
ется великий ачарья, люди, по одному его призыву, начинают изу-
чать Веды, чтобы обрести истинное знание. В пору дождей мно-
жество маленьких прудов, озер и ручьев наполняются водой, но
потом они пересыхают. Вот так же сухи и материалисты. Иног-
да, достигнув так называемого благополучия, обзаведясь семьей,
детьми и небольшим счетом в банке, они как будто начинают про-
цветать, но очень скоро для них снова наступает засуха, как для
маленьких прудов и ручейков. Поэт Видьяпати писал, что друзья,
дети и жена, безусловно, приносят нам некоторую радость, но эта
радость подобна капле воды в пустыне. Все люди жаждут счастья,
подобно тому как в пустыне все жаждут воды. Но, если в пустыне
мы найдем каплю воды, хоть это и вода, пользы от нее очень ма-
ло. В материальной жизни, которую можно сравнить с пустыней,
мы мечтаем о счастье, большом, как океан, но то счастье, кото-
рое приносят нам общество, друзья и земная любовь - всего лишь
капля воды. Так мы никогда не найдем счастья, подобно тому как
ручейки, озера и пруды никогда не наполнятся водой во время за-
сухи.
После дождя начинает зеленеть трава, деревья и другие расте-
ния. Иногда на траву садятся маленькие красные жучки, и зеленые
и красные тона дополняются пятнами похожих на зонтики грибов.
Тогда вся картина меняется, подобно тому как меняется внезапно
разбогатевший человек. Земледелец радуется обильному урожаю
зерна на своем поле, но богатые предприниматели, не знающие
о существовании высших сил, огорчаются, так как боятся паде-
ния цен, вызванного избытком сельскохозяйственных продуктов.
В некоторых странах предприниматели, вошедшие в правительство,
налагают ограничения на количество зерна, производимого ферме-
рами, не зная, что все зерно дает людям Верховная Личность Бо-
га. В Ведах говорится: эко бахунам йо видадхати каман. Верхов-
ная Личность Бога поддерживает сотворенный мир и обеспечивает
каждого всем, что ему необходимо для жизни. Когда население рас-
тет, Верховный Господь Сам заботится о том, чтобы прокормить
людей. Однако безбожникам и грешникам не нравится, когда уве-
личивается производство зерна, особенно если от этого они несут
убытки.
В пору дождей все живые существа на земле, в небе и в воде пре-
ображаются, как преображается человек, посвятивший себя пол-
ному любви трансцентному служению Господу. Пример тому -
наши ученики в Международном обществе сознания Кришны. До
того как эти молодые люди стали нашими учениками, у них был
очень неопрятный вид, хотя природа наделила их красивой внеш-
ностью. Они ничего не знали о сознании Кришны и потому выгля-
дели неопрятными и несчастными. Вступив в Общество сознания
Кришны, молодые люди поздоровели благодаря соблюдению пра-
вил и предписаний и преобразились. В одеждах шафранового цве-
та, со знаком тилака на лбу, с четками в руках и бусами на шее
они выглядят, как посланцы с Вайкунтхи.
В пору дождей, когда реки вздуваются и мчатся в океан, в океане
возникает волнение. Подобно этому, если человек, который зани-
мается мистической йогой, не достиг высокого духовного уровня,
возникшее у него половое желание может нарушить его занятия.
В период дождей на высокие горы обрушиваются потоки дождя,
но горы остаются незыблемы. Точно так же человек, развивший
в себе сознание Кришны, не теряется даже при появлении труд-
ностей. Человек духовно зрелый принимает жизненные трудности
как милость Господа, поэтому он, безусловно, достоин того, чтобы
вступить в духовное царство.
В пору дождей многими дорогами перестают пользоваться, и они
зарастают высокой травой. Эти дороги в точности похожи на тех
брахманов, которые не изучают писания и не пользуются метода-
ми очищения, рекомованными в Ведах. Такие брахманы зарас-
тают высокой травой майи. Забыв о своей духовной природе, они
забывают и о своем предназначении - вечно служить Верховной
Личности Бога. Человек, заросший травой майи, отождествляет се-
бя с ее творениями и под влиянием иллюзии забывает о духовной
жизни.
В пору дождей молния, вспыхнув в одной туче, сразу же пере-
брасывается в другую. Так же ведет себя похотливая женщина, ко-
торая не может довольствоваться одним мужчиной. Туча подоб-
на богатому и добродетельному человеку, поскольку она изливает
дождь и тем самым дает многим людям средства к существованию.
Точно так же богатый и добродетельный человек содержит многих
людей: членов своей семьи и своих работников. К сожалению, всю
его жизнь может погубить жена, которая разводится с ним. Тог-
да муж лишается покоя: рушится семья, он теряет детей, расстра-
иваются его дела. Словом, развод сказывается на всем. Поэтому
женщине, которая хочет обрести сознание Кришны, рекомует-
ся мирно жить с мужем: супруги не должны расставаться ни при
каких обстоятельствах. Муж и жена должны ограничить половые
отношения и сосредоточить ум на сознании Кришны, чтобы до-
стичь цели жизни. В конце концов, в материальном мире мужчи-
не нужна женщина, а женщине - мужчина. Когда они соединяют-
ся, им следует жить мирно в сознании Кришны, они не должны
быть похожими на молнию, которая сверкает то в одной туче, то
в другой.
Иногда в пору дождей на небе появляется радуга и стоит, как
лук без тетивы. Лук изогнут потому, что его концы соединены те-
тивой. Но у радуги нет тетивы, и все же, красиво изогнутая, она
стоит на небе. Точно так же, когда Верховный Господь нисходит
в материальный мир, Он кажется похожим на обычного человека,
но Он не связан законами материального мира. В =Бхагавад-гите=
Господь говорит, что Он является с помощью Своей внутренней
энергии и свободен от пут энергии внешней. То, что для обычно-
го живого существа - путы, для Верховной Личности Бога - сво-
бода. В период дождей луна закрыта тучами и видна лишь време-
нами. Иногда кажется, будто луна движется вместе с тучами, но
в действительности она неподвижна и только из-за движения туч
мы думаем, что луна перемещается. Подобно этому, когда чело-
век отождествляет себя с изменчивым материальным миром, его
истинное духовное сияние скрыто за тучами иллюзии, и перемены
в его материальной деятельности представляются ему перемещени-
ем в различных сферах жизни. Это результат воздействия ложно-
го эго, которое образует рубеж между духовным и материальным
бытием, точно так же, как движущаяся туча - рубеж между лун-
ным светом и темнотой. В период дождей, когда на небе появля-
ются первые тучи, павлины, увидев их, от радости принимаются
танцевать. Павлинов можно сравнить с людьми, испытывающими
трудности в материальной жизни. Если они встретят на своем пу-
ти человека, который с любовью и преданностью служит Господу,
и начнут общаться с ним, их жизнь озарится светом знания и они
будут танцевать, как павлины. Мы видели это своими глазами: мно-
гие наши ученики, до того как присоединились к Обществу созна-
ния Кришны, были угрюмы и замкнуты, но теперь, после встречи
с преданными, они танцуют, как ликующие павлины.
Деревья и лианы растут, питаемые водой, которую получают из
почвы. Точно так же, подвергая себя аскезе, человек иссыхает, но,
когда аскеза завершена и он получает ее плоды, он начинает ра-
доваться жизни и ищет удовольствий в кругу семьи, в обществе,
любви, домашних делах и т.д. Он радуется жизни, как радуются
ей молодые побеги и свежая трава. Часто можно видеть, как ут-
ки и журавли бродят по берегам озер и рек, покрытых илом и ко-
лючими сорняками. Подобно им, семейные люди, не обладающие
сознанием Кришны, продолжают жить материальной жизнью, не-
смотря на все ее тяготы. В семейной жизни, как и в жизни вооб-
ще, нельзя быть в полной мере счастливым, не обладая сознанием
Кришны. Шрила Нароттама даса Тхакура в своих молитвах гово-
рит, что он стремится к общению с людьми, будь они грихастхи
или санньяси, которые посвятили себя трансцентному, полно-
му любви служению Господу и неустанно повторяют святое имя
Шри Чайтаньи Махапрабху. Для материалиста окружающий его
мир становится со временем все более и более враждебным, тогда
как человеку в сознании Кришны мир представляется радостным
и счастливым.
Иногда ограждения, поставленные вокруг полей, рушатся под на-
пором бурных потоков дождя. Подобно этому, лживая атеистичес-
кая пропаганда в Кали-югу ломает заслон ведических предписаний.
В результате люди постепенно опускаются и становятся безбожни-
ками.
В пору дождей тучи, гонимые ветром, приносят долгожданную
влагу, которая кажется людям нектаром. Когда последователи Вед,
брахманы, вдохновляют богатых людей - царей или состоятель-
ных торговцев - давать средства для больших жертвоприношений,
такая раздача богатств тоже воспринимается как нектар. Четы-
ре сословия человеческого общества: брахманы, кшатрии, вайшьи
и шудры - должны жить в мире и сотрудничать друг с другом. Это
возможно, если ими руководят брахманы, знатоки ведических пи-
саний, которые совершают жертвоприношения и справедливо рас-
пределяют богатства.
И вот после дождей лес Вриндавана стал еще прекраснее. В нем
было много спелых фиников, плодов манго, ежевики и других ягод
и фруктов. Верховный Господь Кришна вместе со Своими друзь-
ями и Господом Баларамой отправился в лес, чтобы насладиться
красотой нового времени года. Коровы, питаясь свежей травой,
очень поздоровели, их вымена наполнились молоком. Когда Гос-
подь Кришна стал звать Своих коров по именам, из любви к Нему
они немедленно подошли, и от радости у них из вымени потекло
молоко. Господь Кришна испытывал огромное удовольствие, про-
ходя через лес недалеко от холма Говардхана. На берегу Ямуны Он
видел висевшие на деревьях улья, из которых сочился мед. С хол-
ма Говардхана низвергалось много водопадов, и Господь Кришна
слышал их радостный шум, когда заходил в пещеры Говардханы.
На исходе сезона дождей, когда уже чувствуется приближение осе-
ни, бывало, что Кришна и Его спутники, особенно если в лесу шел
дождь, укрывались под деревом или в одной из пещер Говардханы,
ели там спелые фрукты и весело переговаривались. Когда Криш-
на и Баларама были в лесу, матушка Яшода обычно присылала
Им фрукты, сладости и рис, смешанный с йогуртом. Получив их,
Кришна садился на камень на берегу Ямуны и приглашал друзей
разделить с Ним трапезу. Когда Кришна и Баларама с друзьями ели,
они одновременно приглядывали за коровами, быками и телятами.
Порой коровы уставали стоять из-за тяжести переполненного мо-
локом вымени. Тогда они опускались на землю и, жуя сочную тра-
ву, выглядели совершенно счастливыми, поэтому Кришне достав-
ляло удовольствие смотреть на них. Он с гордостью любовался
красотой леса после дождей: ведь эта красота была творением Его
энергии. Тогда Кришна превозносил природу за чудеса, вершимые
ею в пору дождей. В Бхагавад-гите говорится, что материаль-
ная энергия, материальная природа, не может быть независимой
в своей деятельности - она действует под надзором Кришны. Это
подтверждается в Брахма-самхите , где сказано, что материальная
природа, которую называют Дургой, следует за Кришной, подобно
тени, и беспрекословно выполняет любое Его приказание. Красо-
та природы в пору дождей тоже была явлена по велению Кришны,
и Он очень гордился ею.
Пока Кришна и Баларама наслаждались дарами сезона дождей,
постепенно наступила осень. Воды озер, рек и ручьев стали чис-
тыми и прозрачными, повеяли свежие, ласковые ветерки. С прихо-
дом осени небо очистилось от туч и снова обрело свой естествен-
ный голубой цвет. Лотосы, распустившиеся на чистой глади лесных
озер, напоминали людей, которые перестали заниматься йогой, но
потом вернулись к духовной жизни и благодаря этому снова обре-
ли красоту. С приходом осени все естественным образом преобра-
жается. Подобно этому, когда материалист приобщается к созна-
нию Кришны и духовной жизни, он тоже становится чистым, как
небо и вода в осеннюю пору.
Осень прогоняет черные тучи с неба и грязную воду из водоемов.
В эту пору земля тоже очищается от грязи. Так человек, пришед-
ший к сознанию Кришны, быстро очищается от грязи и снаружи,
и внутри. Поэтому Кришна известен под именем Хари, =забираю-
щий=. Кришна сразу забирает все нечистые привычки у того, кто
обращается к сознанию Кришны. Осенние облака имеют белый
цвет, поскольку не несут в себе воды. Так же и человек, ушедший
от мирских дел и освободившийся от семейных забот (содержания
дома, жены и детей), целиком посвящает себя сознанию Кришны.
Избавившись от тревог, он становится таким же чистым, как бе-
лые осенние облака. Иногда осенью водопады льются с горных
вершин и приносят чистую воду, а иногда они иссякают. Так и ве-
ликие святые порой несут людям чистое знание, а порой молчат.
Маленькие пруды, наполнившиеся водой в пору дождей, осенью по-
степенно высыхают. Но живущие там рыбешки не понимают, что
их убежище с каждым днем становится все мельче и мельче. За-
коренелые материалисты тоже не могут понять, что срок их жиз-
ни день ото дня сокращается. Мысли таких людей заняты корова-
ми, имуществом, детьми, женой и друзьями. Под горячими лучами
солнца вода в маленьких водоемах постепенно убывает, и это на-
полняет тревогой их обитателей, которые похожи на людей, неспо-
собных обуздать чувства. Такие люди всегда страдают из-за того,
что не могут наслаждаться жизнью или содержать семью. Покры-
тая илом земля постепенно высыхает, а молодые растения вянут.
Так же и у того, кто приобщился к сознанию Кришны, со време-
нем пропадает стремление к радостям семейной жизни.
С приходом осени воды океана становятся спокойными и без-
мятежными. Так и человек, осознавший свою духовную сущность,
освобождается от беспокойств, причиняемых тремя гунами мате-
риальной природы. Осенью крестьяне сохраняют воду на полях,
огораживая их валами, чтобы находящаяся на них вода не утекала.
Вряд ли можно надеяться на новые дожди, поэтому крестьяне ста-
раются сберечь хотя бы ту воду, что осталась на полях. Так и тот,
кто достиг высокой ступени самоосознания, бережет свою энер-
гию, держа чувства под контролем. Когда человеку исполняется
пятьдесят лет, он должен оставить семью, чтобы сохранить энер-
гию тела, и совершенствоваться в сознании Кришны. Тот, кто не
способен управлять своими чувствами и использовать их в транс-
центном, полном любви служении Мукунде, не сможет обрести
освобождение.
Осенью в дневное время солнце палит нещадно, однако ночью,
благодаря лунному свету, можно отдохнуть от изнуряющей днев-
ной жары. Человек, нашедший убежище у Мукунды, Кришны, из-
бавляется от страданий, которые испытывают те, кто, заблужда-
ясь, отождествляет себя с материальным телом. Мукунда, Кришна,
приносит утешение и девушкам Вриндавана. Эти девушки всегда
страдают от разлуки с Кришной. Когда же они встречаются с Ним
лунной осенней ночью, их страданиям приходит конец. Когда небо

Предыдущая страница 13 Следующая страница


Источник вечного наслаждения. 14

очищается от туч, звезды по ночам светят очень ярко. Так и люди,
которые обрели сознание Кришны, очищаются от скверны и ста-
новятся столь же прекрасными, как звезды в осеннем небе. Веды
содержат указания для тех, кто хочет обрести знание (гьяну), и для
тех, кто желает заниматься мистической йогой или кармической
деятельностью (совершать жертвоприношения). Но конечная цель
Вед указана в Бхагавад-гите : тщательно изучив Веды, человек
должен обратиться к сознанию Кришны. Чистое сердце преданно-
го, обладающего сознанием Кришны, можно сравнить с чистым
осенним небом. Осенью луна, окруженная звездами, ярко светит
на ночном небосклоне. А на небе династии Яду явился Сам Гос-
подь Кришна, и, окруженный Ядавами, Он был точно луна среди
россыпи звезд.
Когда в лесу распускается много цветов, свежий, напоенный их
ароматами ветер приносит огромное облегчение людям, которые
страдали от жары летом и от ливней в дождливую пору. К сожа-
лению, этот ветер не приносил облегчения гопи, сердца которых
были отданы Кришне. Все остальные могли радоваться ласково-
му осеннему ветру, но гопи радовались, только когда находились
в объятиях Кришны.
С приходом осени коровы, лани, птицы и все существа женско-
го пола зачинают потомство, ибо в это время их мужья становят-
ся особенно сладострастными. Такие беременные похожи на транс-
центалистов, которые, милостью Всевышнего, обрели надежду
достичь цели человеческой жизни. Шрила Рупа Госвами в =Упаде-
шамрите= говорит, что человек должен служить Господу с боль-
шим воодушевлением, терпением и убежденностью. Он должен
следовать всем правилам и предписаниям, избегать материального
осквернения и всегда оставаться в кругу преданных. Следуя этим
шести заповедям, он непременно получит желанный плод предан-
ного служения. Для того, кто терпеливо выполняет все правила
преданного служения, обязательно придет время, когда он достиг-
нет желаемого результата, подобно тому как женщина, забереме-
нев, в конце концов получает желанное дитя.
Осенью, когда на озерах нет лилий, там расцветает множество
лотосов. И лилии, и лотосы цветут на солнце, но палящее осеннее
солнце благотворно только для лотосов. Так и в стране, где царь
или правительство очень сильны, не могут процветать преступни-
ки - воры и грабители. Когда люди уверены, что не будут ограб-
лены, они работают с радостью. Сильное правительство подобно
палящему осеннему солнцу, лилии похожи на грабителей или дру-
гих преступников, а цветы лотоса - на довольных граждан.
Осенью на полях созревают зерновые. В эту пору земледель-
цы радуются урожаю и совершают различные обряды, один из
которых наванна - подношение зерна нового урожая Верховной
Личности Бога. Сначала зерно подносят Божествам в различных
храмах, после чего всех угощают сладким рисом из зерна нового
урожая. Существуют и другие религиозные обряды и виды покло-
нения, в особенности в Бенгалии, где проводится самая большая
из подобных церемоний - Дурга-пуджа.
Во Вриндаване осень тогда была особенно хороша благодаря при-
сутствию Кришны и Баларамы, каждый из которых был Верховной
Личностью Бога. Торговцы, царские чиновники и великие мудре-
цы могли теперь свободно передвигаться, чтобы достичь желанных
целей. Трансценталисты тоже достигают желанной цели, когда
освобождаются от оков материального тела. В пору дождей тор-
говцы не могут переезжать с одного места на другое и поэтому
не получают прибыли. Царские чиновники тоже не могут ездить
по стране и собирать налоги. И святые, которые должны путе-
шествовать и нести людям трансцентное знание, в пору дождей
вынуждены оставаться на одном месте. Но осенью все они слов-
но выходят из заточения. Трансценталисту, будь он гьяни, йог
или преданный, материальное тело мешает обрести плоды духов-
ной деятельности. Но, оставив тело, гьяни сливается с духовным
сиянием Всевышнего, йог переносится на одну из высших планет,
а преданный отправляется на планету Верховного Господа, Голоку
Вриндавану, или на одну из планет Вайкунтхи и там наслаждается
вечной духовной жизнью.
На этом заканчивается двадцатая глава книги Бхактиведанты
Кришна, которая называется Описание осени

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ Гопи очарованы звуками флейты
С приходом осени реки и озера стали кристально чистыми и по-

крылись благоуханными цветами лотоса. Дул легкий ветерок, на-
полняя воздух приятной прохладой. В эту чудесную пору Кришна
и Его друзья-пастушки вместе с коровами появились в лесу Врин-
давана. Кришне очень понравилось в лесу, где вокруг распустив-
шихся цветов радостно гудели пчелы. Птицы, деревья и другие
растения, казалось, радовались приходу Кришны, который вместе
со Шри Баларамой и другими пастушками присматривал за коро-
вами. Войдя в лес, Кришна заиграл на Своей божественной флей-
те. Когда гопи во Вриндаване услышали ее звуки, они вспомнили
о Кришне и стали переговариваться между собой, восхищаясь Его
чудесной игрой. Описывая чарующие звуки Его флейты, гопи вспо-
минали о Своих встречах с Кришной и от волнения едва могли го-
ворить. Восторгаясь звуками божественной флейты, они вспомни-
ли и о том, как одет Кришна. Словно актер, танцующий на сцене,
Он носит на голове павлинье перо, а за ушами - голубые цветы.
На Нем яркие золотисто-желтые одежды и гирлянда вайджаянти.
В этом великолепном наряде Кришна играет на флейте, наполняя
ее отверстия нектаром Своих уст. Так гопи вспоминали о Криш-
не, входящем в лес Вриндавана, вечно славный тем, что Кришна
и Его друзья оставили в нем свои следы.
Кришна с большим искусством играл на флейте, и ее звуки за-
вораживали не только гопи, но и всех, кто их слышал. Одна гопи
сказала Своим подругам: =Поистине совершенны глаза тех, кому
довелось увидеть, как Кришна и Баларама, играя на флейтах, вхо-
дят в лес и как Они вместе с друзьями пасут коров=.
Тот, кто всегда пребывает в духовной медитации и видит Криш-
ну в своем сердце и перед собой, кто вспоминает о том, как Криш-
на, играя на флейте, вступает в лес Вриндавана и как Он вместе
с другими пастушками присматривает за коровами, воистину до-
стиг совершенства самадхи. Самадхи, транс, - это состояние, в ко-
тором все чувства поглощены одним предметом, и гопи заметили,
что размышления об играх Кришны - это совершенство всякой
медитации или самадхи. В Бхагавад-гите также сказано, что че-
ловек, всегда поглощенный мыслями о Кришне, - величайший из
всех йогов.
Другая гопи сказала, что, когда Кришна и Баларама пасут коров,
Они похожи на актеров, собирающихся выйти на сцену. Кришна
облачен в ярко-желтые, а Баларама в голубые одежды, и оба дер-
жат в руках побеги мангового дерева, павлиньи перья и цветы. На
Них гирлянды из лотосов. Шествуя в окружении друзей, Они вре-
мя от времени поют сладкими голосами. Одна гопи спросила сво-
их подруг: Отчего Кришна и Баларама так прекрасны?= Другая
сказала: Дорогие подружки, нельзя даже представить себе, какие
благочестивые деяния совершила бамбуковая флейта Кришны, что-
бы сейчас наслаждаться нектаром Его уст, который на самом деле
принадлежит нам, гопи!= Кришна порой целует пастушек, и пото-
му только им доступен божественный нектар Его губ. Гопи недоу-
мевали: Как может флейта, обыкновенный бамбуковый стебелек,
непрестанно пить нектар с уст Кришны? Мать и отец этой флей-
ты, должно быть, счастливы от того, что она служит Верховному
Господу .
Матерью деревьев считается вода рек и озер, питающая деревья.
Воды рек и озер Вриндавана, покрытые распустившимися лотоса-
ми, были счастливы, когда думали: =Как могло случиться, что наш
сын, бамбуковый стебелек, наслаждается нектаром губ Кришны?=
Бамбуковые деревья, росшие по берегам рек и озер, тоже были
счастливы, оттого что их отпрыск служит Господу. Так люди, об-
ладающие трансцентным знанием, радуются, когда видят, как
их дети и внуки служат Богу. Переполняемые радостью, деревья
непрерывно источали мед, и он вытекал из пчелиных сот, висев-
ших на их ветвях.
Другая гопи так говорила подругам о Кришне: Дорогие гопи,
наш Вриндаван возвещает славу всей земли, ибо эта планета будет
вечно славиться тем, что на ней остались следы лотосоподобных
стоп сына Деваки. Заметьте, между прочим, что павлины, едва за-
слышав звуки флейты, на которой играет Говинда, танцуют как
безумные, будто им слышатся раскаты грома. Когда животные, де-
ревья и другие растения на вершине холма Говардхана или в доли-
не видят пляску павлинов, они застывают на месте и зачарованно
слушают божественные звуки флейты. Такое благо недоступно ни
на одной другой планете=. Хотя гопи были обыкновенными дере-
венскими пастушками, им были известны тайны ведической муд-
рости. Таково воздействие ведической культуры. Даже обычные
люди в те времена постигали высшие ведические истины, слушая
мудрых наставников.
Дорогие подруги, только взгляните на ланей! - воскликнула
другая гопи. - Даже эти бессловесные животные тянутся к сы-
ну Махараджи Нанды, Кришне. Их привлекают не только одежды
Кришны и Баларамы - услышав звуки флейты, на которой играет
Кришна, они вместе со своими мужьями спешат выразить Господу
почтение и глядят на Него с восхищением и любовью ПастуЯш-
ки завидовали ланям, поскольку те могли служить Кришне вместе
со своими мужьями. Гопи считали, что им самим посчастливилось
меньше: их мужья отнюдь не радовались, когда гопи собирались
к Кришне.
Другая гопи сказала: Дорогие подруги, Кришна одет так велико-
лепно, что кажется, будто именно Он вдохновляет женщин совер-
шать религиозные обряды. Божественные звуки Его флейты зача-
ровывают даже обитательниц райских планет, которые вместе со
своими супругами путешествуют по небу на воздушных кораблях.
Услышав, как Кришна играет на флейте, они приходят в смятение.
Их волосы рассыпаются по плечам, их тугие пояса ослабевают=.
Это значит, что звуки божественной флейты раздавались во всех
уголках вселенной. Примечательно и то, что пастуЯшкам было из-
вестно о различных воздушных кораблях, летавших по небу.
Еще одна гопи сказала: =Дорогие подруги, коровы тоже засты-
вают на месте, едва заслышат звуки божественной флейты. Эти
звуки кажутся им потоком нектара, и они тут же вытягивают свои
длинные уши, стараясь уловить их. А телята держат во рту соски
своих матерей, но не могут сосать молоко. Они стоят, охваченные
любовью, и из глаз их текут слезы: сразу видно, что в своем сердце
они обнимают Кришну=. Все это говорит о том, что даже коровы
и телята во Вриндаване умели плакать о Кришне и обнимать Его
в своем сердце. Поистине, такие слезы могут литься только из глаз
того, кто достиг совершенства в сознании Кришны.
Одна юная гопи сказала своей матери: =Матушка, чтобы уви-
деть Кришну, играющего на флейте, птицы уселись на ветвях де-
ревьев и обратились в слух. Они будто забыли обо всем на свете
и не слышат ничего, кроме звуков Его флейты. Должно быть, это
не обычные птицы, а великие мудрецы и преданные, которые по-
явились в лесу Вриндавана лишь для того, чтобы услышать, как
Кришна играет на флейте=. Великие мудрецы и философы стре-
мятся овладеть знанием Вед, а суть ведического знания изложена
в Бхагавад-гите : ведаиш ча сарваир ахам эва ведйах. Веды следует
изучать для того, чтобы постичь Кришну. Поведение птиц в лесу
Вриндавана говорит о том, что некогда они были великими уче-
ными, знатоками Вед, но, услышав божественную флейту Криш-
ны, они отвергли все виды ведического знания. Даже река Ямуна,
услышав эти чудесные звуки, захотела обнять лотосоподобные сто-
пы Кришны. Усмирив свои бурные воды, она несла в руках цветы
лотоса, чтобы с любовью отдать их в дар Мукунде.
Иссушающий жар осеннего солнца порой становился нестерпи-
мым, и тогда на небе появлялась гряда облаков. Выказывая свою
любовь, облака висели над головами Кришны и Баларамы, играв-
ших на флейтах, и Их друзей. Чтобы заслужить дружбу Кришны,
облака становились для них как бы зонтиками, спасающими от па-
лящего солнца.
Девушки лесного племени смогли утолить свое сладострастие, на-
терев лица и грудь землей Вриндавана, красноватой от прикоснове-
ния лотосоподобных стоп Кришны. Эти девушки были очень слас-
толюбивы и не испытывали облегчения, даже когда возлюбленные
касались их пышной груди. Войдя в лесные заросли, они увидели,
как краснеет трава Вриндавана от кункумы, осыпавшейся с лото-
соподобных стоп Кришны. Гопи кладут стопы Кришны на свою
грудь, припудренную кункумой, и, когда Кришна вместе с Балара-
мой и Своими друзьями бродит по лесу Вриндавана, эта краснова-
тая пудра сыплется на землю. Когда сладострастные дикарки уви-
дели Кришну, играющего на флейте, они также заметили на земле
красноватую кункуму и тут же натерли ей лица и грудь. Так они
полностью утолили свое вожделение, которое не могли утолить их
возлюбленные, когда касались их груди. Все наши материальные,
плотские желания будут немедленно удовлетворены, когда мы об-
ретем сознание Кришны.
Одна из гопи стала восхвалять холм Говардхана, не имеющий се-
бе равных: =Благословен холм Говардхана, - воскликнула она, -
ибо он наслаждается обществом Господа Кришны и Баларамы, ко-
торые часто гуляют на его склонах! Так Говардхана всегда ощуща-
ет прикосновение лотосоподобных стоп Господа. Поскольку Говар-
дхана считает себя в долгу перед Кришной и Баларамой, он всегда
готов преподнести Им свои дары: всевозможные плоды, коренья
и травы, а также вкусную, кристально чистую воду своих озер.
И все же самый лучший дар Говардханы - это молодая трава для
коров и телят. Говардхана знает, как угодить Господу, радуя Его
любимых коров и Его дорогих друзей - пастушков=.
Другая гопи сказала: =Когда Кришна и Баларама проходят по
лесу Вриндавана, играя на флейтах и превращая всех живых су-
ществ, движущихся и неподвижных, в Своих друзей, вокруг совер-
шается столько чудес! Стоит Кришне и Балараме заиграть на Своих
божественных флейтах, как все, кто способен двигаться, замира-
ют, а неподвижные существа: деревья и другие растения - начи-
нают трепетать от восторга. Такова чудодейственная сила звуков,
которые извлекают из Своих божественных флейт Кришна и Ба-
ларама=.
Совсем как обычные пастушкиЯ, Кришна и Баларама носили с со-
бой веревки, служившие путами. Когда наступало время доить ко-
ров, пастушки связывали им задние ноги небольшой веревкой, ко-
торая обычно висела у них на плече. Такие же веревки носили
Кришна и Баларама. Хотя и Кришна, и Баларама были Верхов-
ной Личностью Бога, Они играли, совсем как обычные пастушки,
и потому все вокруг становилось чудесным и пленительным.
Когда Кришна пас коров в лесу Вриндавана или на холме Говар-
дхана, гопи, оставшиеся в деревне, все время думали о Нем и го-
ворили о Его играх. Вот что значит находиться в сознании Криш-
ны: быть всегда так или иначе погруженным в мысли о Кришне.
Замечательным примером тому неизменно служит поведение гопи.
Поэтому Господь Чайтанья говорил, что никто и никогда не покло-
нялся Верховному Господу лучше, чем гопи. Гопи не были дочерь-
ми брахманов или кшатриев - они родились в семьях вайшьев,
и даже не богатых торговцев, а простых пастухов. Они не были
высокообразованны, но узнавали о многом от брахманов, знатоков
Вед. Единственным желанием гопи было всегда оставаться в мыс-
лях с Кришной.
На этом заканчивается двадцать первая глава книги Бхактиве-
данты Кришна , которая называется Гопи очарованы звуками
флейты.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ Похищение одежд у незамужних гопи
По обычаям ведического общества незамужние девушки в воз-

расте от десяти до четырнадцати лет, чтобы получить хорошего му-
жа, должны поклоняться либо Господу Шиве, либо богине Дурге.
Но юные гопи Вриндавана уже были очарованы красотой Криш-
ны. Тем не менее перед самым приходом зимы в месяц аграхая-
на (октябрь-ноябрь) все они дали обет поклоняться богине Дурге.
Сначала они ели хавишьянну, блюдо из мунг-дала и риса, сварен-
ных вместе без специй и куркумы. Веды рекомуют такую пищу
для очищения тела перед ритуальной церемонией. Все незамужние
гопи ежедневно рано утром омывались в Ямуне и затем возноси-
ли поклонение богине Катьяяни. Катьяяни - одно из имен богини
Дурги. Ей поклоняются, слепив ее изображение из песка, взятого
на берегу Ямуны. В Ведах говорится, что образ божества мож-
но сделать из самых разных материалов: его можно нарисовать
красками, изготовить из металла или драгоценных камней, из де-
рева, глины или камня. Кроме того, поклоняющийся божеству мо-
жет создать его образ в своем сердце. Философы-имперсоналисты
(майявади) считают такие образы божества плодом воображения,
но в ведических писаниях их полагают тождественными либо Вер-
ховному Господу, либо соответствующему полубогу.
Незамужние гопи делали изображение богини Дурги и поклоня-
лись ему, зажигая светильники, воскуривая благовония, надевая на
божество гирлянды и умащая его чанданой. Они подносили Дурге
плоды, зерно и зеленые ветви. После обряда поклонения, соглас-
но обычаю, можно просить божество о благословении. Девушки
с великим трепетом молились богине Катьяяни и просили: =О мо-
гущественная внешняя энергия Бога! О высшая мистическая сила!
О владычица материального мира! О богиня, окажи милость и сде-
лай так, чтобы сын Махараджи Нанды Кришна стал нашим му-
жем=. Вайшнавы, как правило, не поклоняются полубогам. Шрила
Нароттама дас Тхакур строго запретил это всем, кто хочет совер-
шенствоваться в чистом преданном служении. Однако мы видим,
что гопи, которые любят Кришну, как никто другой, поклонялись
богине Дурге. Почитатели полубогов иногда говорят, что даже гопи
поклонялись богине Дурге, однако необходимо понять, какова бы-
ла их цель. Обычно к Дурге обращаются за материальными дара-
ми. Но гопи Вриндавана в своих молитвах просили богиню о том,
чтобы получить в мужья Господа Кришну. Преданный, который по-
свящает Кришне все свои дела и поступки, может воспользоваться
любыми способами, чтобы достичь поставленной цели. Гопи стара-
лись всеми средствами угодить Кришне или услужить Ему. Таково
их неповторимое свойство. Они целый месяц поклонялись богине
Дурге, чтобы получить в мужья Кришну, сына Махараджи Нанды,
и каждый день молились об этом.
Рано утром гопи приходили на берег Ямуны, чтобы совершить
омовение. Они обычно собирались вместе, брались за руки и гром-
ко пели о чудесных играх Кришны. У индийских девушек и жен-
щин издавна заведено, купаясь в реке, оставлять одежду на бере-
гу и входить в воду нагими. К тому месту на реке, где купаются
женщины, не может приблизиться ни один мужчина. Этот запрет
действует и поныне. Верховный Господь, зная, о чем мечтают не-
замужние молодые гопи, хотел благословить их и дать им возмож-
ность достичь заветной цели. Они молились о том, чтобы Кришна
стал их мужем, и Кришна решил исполнить их желание.
В конце месяца Кришна вместе с друзьями появился на бере-
гу Ямуны. Одно из имен Кришны - Йогешвара, повелитель всех
мистических сил. Если даже обычные йоги, занимаясь медитацией,
могут научиться узнавать мысли и желания других людей, то, уж
конечно, Кришне не составляло труда узнать, о чем мечтают гопи.
Он тут же собрал всю одежду девушек, влез на стоявшее рядом
дерево и, улыбаясь, заговорил с ними.
Милые гопи, - сказал Он, - подходите ко Мне по одной и про-
сите вернуть вашу одежду. Я говорю серьезно. Я не собираюсь шу-
тить с вами, ибо знаю, что вы устали, целый месяц храня обеты
и поклоняясь богине Катьяяни. Прошу, не подходите все вместе.
Я хочу видеть каждую из вас во всей красе, ведь у вас такие тонкие
талии. Я прошу вас подходить по одной, так исполните же Мою
просьбу.
Когда находившиеся в воде девушки услышали эти шутливые сло-
ва, они стали переглядываться и улыбаться. Они были очень ра-
ды услышать просьбу Кришны, ибо уже были влюблены в Него.
Гопи робко глядели друг на друга, но не смели выйти из воды, так
как были нагими. Долго находясь в воде, девушки замерзли и дро-
жали от холода, но веселые, шутливые слова Говинды наполнили
их сердца великой радостью. Они ответили: =О Кришна, не шути
так с нами. Мы ничем не заслужили подобного обращения. Ты та-
кой достойный юноша, ведь Ты - сын Махараджи Нанды, и Ты
очень дорог нам. Но Ты не должен так шутить с нами, ведь мы
стоим в воде и уже дрожим от холода. Верни же нашу одежду, не
мучай нас=. Они продолжали говорить, смиренно взывая к Криш-
не: =Дорогой Шьямасундара, мы - Твои вечные слуги. Мы гото-
вы без колебаний исполнить любое Твое повеление, ибо считаем
это своим религиозным долгом. Но это Твое приказание невыпол-
нимо, и если Ты будешь настаивать на нем, то нам, конечно, при-
дется пойти к Махарадже Нанде и пожаловаться на Тебя. Если же
Махараджа Нанда ничего не предпримет, мы расскажем о Твоем
возмутительном поведении царю Камсе
Услышав эти слова, Кришна ответил: Милые гопи, если вы счи-
таете себя Моими вечными слугами, всегда готовыми исполнять
Мои приказания, прошу, подходите сюда по одной и с улыбкой на
лице забирайте свою одежду. Если вы не сделаете этого и пожалу-
етесь Моему отцу, Меня это нисколько не испугает, ибо Я знаю,
что отец Мой стар и ничего Мне не сделает=.
Когда гопи увидели, как решителен и настойчив Кришна, им ни-
чего не оставалось, как исполнить Его повеление. Одна за другой
они выходили из воды, но будучи совершенно нагими, старались
скрыть свою наготу, прикрывая левой рукой низ живота. Они дро-
жали всем телом. Девушки были очень невинны и чисты, и Гос-
подь Кришна остался доволен ими. Так все юные гопи, просившие
богиню Катьяяни о том, чтобы выйти замуж за Кришну, достиг-
ли того, о чем мечтали. Женщина может предстать обнаженной
только перед своим мужем. Незамужние гопи хотели стать жена-
ми Кришны, и вот Кришна исполнил их желание. Он был доволен
ими и, положив их одежды на плечо, сказал: =Милые девушки, вы
совершили серьезный проступок, купаясь в Ямуне обнаженными.
Этим вы разгневали повелителя Ямуны - Варунадеву. Прошу вас,
сложив ладони и коснувшись ими лба, склонитесь перед полубогом
Варуной, чтобы он простил вам это прегрешение=. Девушки были
простодушны и приняли за истину все, что сказал Кришна. Чтобы
спастись от гнева Варунадевы, а также достичь цели своих обетов
и, самое главное, угодить своему обожаемому Господу Кришне, они
тотчас исполнили Его повеление. Так гопи стали величайшими воз-
любленными Кришны и Его самыми покорными служанками.
Ничто не может сравниться с сознанием Кришны, которым об-
ладают гопи. В действительности им не было дела ни до Вару-
ны, ни до любого другого полубога - они хотели только угодить
Кришне. Своим простодушием девушки снискали Его расположе-
ние и доставили Ему величайшую радость. Он немедленно отдал
каждой ее одежду. И хотя Кришна обманул юных гопи, заставив
их предстать перед Ним обнаженными, шутливо поддразнивал их
и играл с ними, как с куклами, хотя Он украл их одежду, они все
равно были довольны Им и не стали на Него жаловаться. Чувства
гопи выразил в Своих молитвах Господь Чайтанья: =О возлюблен-
ный Господь Кришна, Ты можешь обнять меня или попрать нога-
ми, или разбить мое сердце, навсегда скрывшись от меня. Ты волен
поступать, как хочешь, ибо обладаешь полной свободой. Но, как
бы Ты ни обращался со мной, Ты навечно мой Господь, и я буду
поклоняться только Тебе одному=. Так относились к Кришне гопи.
Господь Кришна был доволен ими и, поскольку все они мечта-
ли выйти за него замуж, Он сказал им: =О безгрешные девушки,
Я знаю, что желанен вам, знаю, зачем вы поклонялись богине Ка-
тьяяни и одобряю все ваши действия. Тот, чье сознание всегда по-
глощено Мной, остается возвышенным, даже если он испытывает
ко Мне вожделение. Подобно тому как не может прорасти поджа-
ренное семя, никакое желание, связанное с любовным служением
Мне, не может быть чревато последствиями, в отличие от обыч-
ных кармических действий=.
В =Брахма-самхите= говорится: кармани нирдахати кинту ча
бхакти-бхаджам. Все живые существа связаны результатами соб-
ственной кармы, но преданные, которые действуют только для того,
чтобы угодить Господу, не страдают от последствий своих поступ-
ков. Хотя на первый взгляд может показаться, что гопи вожделе-
ли Кришну, их чувства нельзя сравнивать с плотскими желаниями
обычных женщин. Причину объясняет Сам Кришна. Деятельность
в преданном служении Господу не влечет за собой кармических по-
следствий.
=Дорогие гопи, - продолжал Кришна, - ваше желание стать
Моими женами будет исполнено, ведь ради этого вы и поклоня-
лись богине Катьяяни. Обещаю, что следующей осенью вы смо-
жете встретиться со Мной и вкусить супружеских наслаждений=.
Позже Кришна в компании Своих друзей, вриндаванских пас-
тушков, нашел приют в тени деревьев и радостно сказал друзьям:
=Дорогие Стока-Кришна, Варутхапа, Бхадрасена, Судама, Субала,
Арджуна, Вишала и Ришабха, взгляните на эти счастливейшие су-
щества - деревья Вриндавана. Они живут только на благо других.
Эти деревья переносят всевозможные беды: ураганы, ливни, паля-
щую жару и леденящий холод, но при этом всегда готовы облег-
чить нашу усталость и дать нам приют. О друзья, Я считаю, что,
родившись деревьями, эти живые существа покрыли себя славой.

Предыдущая страница 14 Следующая страница


15 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Они всегда стараются дать приют другим и потому похожи на бла-
городных, очень возвышенных и щедрых людей, которые никогда
не отказывают тем, кто обращается к ним за помощью. Эти де-
ревья готовы укрыть под своей сенью любого. Они дают людям
многочисленные дары: листья, цветы, плоды, тень, корни, кору,
свои ароматные соки и смолу, а также топливо. Деревья являют
собой высочайший пример благородства. Они подобны великодуш-
ному человеку, отдавшему все - тело, ум, труд, разум и речь -
на благо всех живущих=.
Так Верховный Господь Кришна проходил по берегу Ямуны, ка-
саясь листьев, плодов, цветов и ветвей деревьев и восхваляя их за-
мечательные деяния на благо всех живых существ. Разные люди
придерживаются разных взглядов на то, какие виды деятельнос-
ти благотворны для человеческого общества, но действовать ради
счастья всех людей, ради их вечного блага можно, только распро-
страняя Движение сознания Кришны. Этому должен содействовать
каждый. Как учил Господь Чайтанья, преданный Кришны должен
быть смиреннее травы и терпеливее дерева. О том, как терпели-
во дерево, говорит здесь Господь Кришна, и проповедники филосо-
фии сознания Кришны должны учиться у Господа Кришны и Гос-
пода Чайтаньи, получая наставления от Их представителей в цепи
духовных учителей.
Проходя по лесу вдоль берега Ямуны, Кришна остановился в од-
ном очень живописном месте и позволил коровам напиться хо-
лодной прозрачной воды из реки. Уставшие пастушки, Кришна
и Баларама тоже утолили жажду. После встречи с юными гопи,
купавшимися в Ямуне, Кришна провел остаток утра со Своими
друзьями.
На этом заканчивается двадцать вторая глава книги Бхакти-
веданты Кришна , которая называется Похищение одежд у не-
замужних гопи .

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ Кришна благословляет жен брахманов
Прошло утро, и пастушки почувствовали сильный голод, так как

еще не завтракали. Они тут же обратились к Кришне и Балараме:
"О Кришна и Баларама! Вы оба всемогущи и способны убить мно-
жество демонов, но сегодня нас мучит голод. Сделайте так, чтобы
мы могли его утолить".
Услышав просьбу Своих друзей, Господь Кришна и Баларама ре-
шили воспользоваться случаем и оказать милость женам брахманов,
совершавших жертвоприношения. Эти женщины были великими
преданными Господа, и Кришна решил облагодетельствовать их.
Он сказал: "Дорогие друзья, ступайте в расположенный неподале-
ку дом брахманов. Они сейчас совершают ведические жертвопри-
ношения ангираса, поскольку хотят вознестись на райские плане-
ты. Прошу, пойдите к ним". Господь Кришна также предупредил
Своих друзей: "Эти брахманы не вайшнавы. Они не могут даже по-
вторять Наши имена: Кришна и Баларама. Они только поют
ведические гимны, хотя истинная цель ведического знания - най-
ти Меня. Но, поскольку их не привлекают имена Кришна и Ба-
ларама, лучше не просите их ни о чем от Моего имени. Просите
у них подаяние от имени Баларамы".
Милостыню обычно подают возвышенным брахманам, но Криш-
на и Баларама не принадлежали к семьям брахманов. Баларама был
известен как сын Васудевы, кшатрия, а Кришну во Вриндаване
считали сыном Махараджи Нанды - вайшьи. Ни один из Них не
принадлежал к брахманской общине. Поэтому Кришна полагал, что
брахманы, совершающие жертвоприношения, могут отказать в по-
даянии кшатрию и вайшье. "Во всяком случае, - сказал Он, -
если вы произнесете имя Баларамы, они скорее дадут милостыню
кшатрию, а не Мне, потому что Я всего лишь вайшья".
Получив приказание Верховной Личности Бога, мальчики отпра-
вились к брахманам и стали просить подаяние. Они приблизились
к ним, сложив ладони, и пали ниц в знак уважения. "О земные боги!
Соблаговолите выслушать нас, посланцев Господа Кришны и Бала-
рамы. Надеемся, что оба Они вам хорошо известны. Мы желаем
вам всяческих благ. Кришна и Баларама пасут неподалеку коров,
а мы сопровождаем Их. Мы пришли, чтобы попросить у вас какой-
нибудь еды. Вы все брахманы, знатоки религиозных заповедей, и ес-
ли сочтете нас достойными милостыни, то дайте нам немного еды,
и мы разделим ее с Кришной и Баларамой. Вы, брахманы, самые
почитаемые среди людей, и должны знать все тонкости религиоз-
ных ритуалов".
Хотя пастушки были деревенскими мальчиками и вряд ли мог-
ли знать, как совершаются ведические обряды, они дали понять,
что благодаря общению с Кришной и Баларамой им стали извест-
ны все предписания, касающиеся религиозных ритуалов. Обраща-
ясь к брахманам как к "знатокам религиозных заповедей", маль-
чики хотели подчеркнуть, что, когда Верховный Господь Кришна
или Баларама просит еду, брахманы должны немедленно, без коле-
баний выполнить Его просьбу, ибо, как сказано в "Бхагавад-гите",
ягьи (жертвоприношения) совершаются только ради удовлетворе-
ния Вишну.
Мальчики продолжали: "Господь Вишну в облике Кришны и Ба-
ларамы стоит и ждет, поэтому вы должны немедленно доставить
Ему любую еду, какая у вас имеется". Они также рассказали брах-
манам, когда можно и когда нельзя принимать пищу. Как прави-
ло, вайшнавы, чистые преданные Господа, не участвуют в обыч-
ных жертвоприношениях. Но им хорошо известны обряды дикша,
пашу-самстха и саутрамани. Принимать пищу разрешается по-
сле обряда дикша, а также до заклания животного и обряда са-
утрамани, во время которого приносят в жертву хмельные на-
питки. Мальчики сказали: "Мы можем принять от вас еду сейчас,
поскольку это не запрещено. Так дайте же нам чего-нибудь съест-
ного".
Хотя спутники Господа Кришны и Баларамы были простыми
пастушками, они были вправе указывать даже высокоученым брах-
манам, совершающим ведические жертвоприношения. Но смарта-
брахманы, поглощенные жертвоприношениями, не смогли понять
приказания чистых преданных Господа. Они не смогли даже пра-
вильно отнестись к просьбе Верховного Господа Кришны и Ба-
ларамы. Выслушав все, что Они велели передать, брахманы не
придали этому значения и отказались разговаривать с пастушка-
ми. Несмотря на глубокое знание жертвенных обрядов, брахманы-
непреданные - невежественные люди, хотя о себе они очень вы-
сокого мнения. Их деятельность не совершенна, поскольку они не
знают цели Вед, провозглашенной в "Бхагавад-гите" и состоящей
в том, чтобы познать Кришну. Хотя такие брахманы достаточно
овладели знанием Вед и ведических ритуалов, они не сумели по-
стичь Кришну. Поэтому их знания никому не приносят пользы. Гос-
подь Чайтанья дал очень важное наставление: если человек, даже
не рожденный в семье брахманов, познал Кришну или науку созна-
ния Кришны, он больше чем брахман и вполне может стать духов-
ным наставником.
При совершении жертвоприношения должен быть соблюден це-
лый ряд условий. Они известны как деша - место ритуала, кала -
время, притхаг-дравья - особые принадлежности, мантра - ве-
дические гимны, тантра - указания шастр, агни - огонь, рит-
вик - наличие ученых жрецов, девата - присутствие полубогов,
яджамана - лицо, совершающее жертвоприношение, крату - са-
мо жертвоприношение, а также дхарма - религиозные обряды.
Все это предназначено для удовлетворения Кришны. Считается,
что Кришна наслаждается плодами всех жертвоприношений, ибо
Он - Сам Верховный Господь, Высшая Абсолютная Истина. Его
нельзя познать с помощью материальных органов чувств. Даже
когда Он принимает облик обычного ребенка, людям, отождест-
вляющим себя с собственным телом, очень трудно понять Его.
Брахманы стремились удовлетворить потребности своего матери-
ального тела и достичь высших планет, называемых сваргаваса.
Они поэтому были совершенно не способны понять истинное по-
ложение Кришны.
Когда пастушки увидели, что брахманы не отвечают им ни "да",
ни "нет", они, огорченные, вернулись к Господу Кришне и Балара-
ме и рассказали обо всем, что произошло. Выслушав их рассказ,
Верховный Господь улыбнулся. Он велел им не отчаиваться из-за
того, что они получили отказ брахманов: такое часто бывает с те-
ми, кто просит подаяние. Господь сказал, что, когда собираешь по-
жертвования или просишь милостыню, не нужно думать, что тебе
всегда будет сопутствовать удача. Иногда может и не повезти, но
из-за этого не следует огорчаться. Затем Господь Кришна попросил
мальчиков пойти снова, но на этот раз к женам брахманов, совер-
шающих жертвоприношения. Он также сказал им, что эти женщи-
ны - великие преданные. "Они всегда поглощены мыслями о Нас.
Пойдите к ним и попросите их от Моего имени и от имени Бала-
рамы. Уверен, они дадут вам столько еды, сколько захотите".
Выполняя повеление Кришны, мальчики тут же отправились
к женам брахманов. Женщины сидели дома, красиво одетые и укра-
шенные драгоценностями. Почтительно поклонившись им, мальчи-
ки сказали: "Дорогие матери, примите наши смиренные поклоны
и выслушайте нас. Мы хотим известить вас, что совсем неподале-
ку находятся Кришна и Баларама. Они пришли сюда со Своими
коровами, и мы навестили вас по Их приказанию. Все мы очень
голодны и потому пришли к вам за едой. Дайте же нам что-нибудь
для Кришны и Баларамы и для нас самих".
Услышав о Кришне и Балараме, жены брахманов разволнова-
лись. Это было для них совершенно естественно. Их не нужно
было убеждать в величии Кришны и Баларамы - едва услышав
Их имена, они загорелись желанием увидеть Их. Беспрерывно ду-
мая о Кришне, эти женщины достигли высшей ступени мистичес-
кой медитации. Они принялись быстро наполнять горшки вкусной
едой. Она была особенно вкусна из-за того, что в доме совершалось
жертвоприношение. Собрав все, что нужно для пиршества, жены
брахманов устремились к Кришне, как реки устремляются к морю,
поскольку любили Кришну больше всего на свете.
Жены брахманов давно мечтали увидеть Кришну. Однако, ког-
да они уже готовы были покинуть свои дома, чтобы встретиться
с Ним, мужья, отцы, сыновья и другие родственники запретили им
уходить. Но женщины не послушались. Преданный, которого не-
удержимо влечет к Кришне, забывает о телесных узах. Женщины
отправились в лес Вриндавана на берегу Ямуны, где зеленели де-
ревья и молодые лианы и благоухали цветы. В лесу они встретили
Кришну и Балараму, которые вместе со Своими верными друзья-
ми пасли коров.
Жены брахманов увидели Кришну, одетого в сверкающие золо-
тые одежды. Кожа Его была темно-синего цвета, на Нем была кра-
сивая гирлянда из лесных цветов, а на голове - павлинье перо.
Он был раскрашен разноцветной глиной из вриндаванского леса
и в точности походил на актера, танцующего на театральной сцене.
Одной рукой Кришна опирался на плечо друга, а в другой держал
цветок лотоса. Его уши были украшены лилиями, а на лицо бы-
ли нанесены знаки тилака. Он улыбался чарующей улыбкой. Же-
ны брахманов собственными глазами увидели Верховного Господа,
о котором слышали так много. Кришна был им очень дорог, и они
всегда были поглощены мыслями о Нем. Теперь они увидели Его
воочию, лицом к лицу, и Кришна через их глаза вошел прямо в их
сердца.
Мысленно они стали горячо обнимать Кришну и грусть от раз-
луки с Ним тут же прошла. Они были похожи на великих мудре-
цов, которые, овладев знанием, сливаются с бытием Всевышнего.
Господь Кришна - Сверхдуша, живущая в каждом сердце, поэтому
Он знал, о чем думают женщины. Они пришли к Нему, несмотря
на протесты отцов, мужей, братьев и других родственников, оста-
вив все домашние дела. Пришли только для того, чтобы увидеть
Его, ибо Он был их жизнью и душой. Они в точности следовали
указанию Кришны в "Бхагавад-гите" о том, что нужно предать-
ся Ему, отказавшись от всех мирских и религиозных обязательств.
Величаво улыбаясь, Господь Кришна заговорил с ними. Когда Он
появился в сердцах женщин, когда они обняли Его и испытали не-
земное блаженство от слияния с Ним, Он не утратил Своей инди-
видуальности, так же как и жены брахманов. Господь и каждая из
женщин остались сами собой, тем не менее они ощутили единст-
во своего бытия. Когда тот, кто любит, подчиняется своему воз-
любленному, совершенно не думая о себе, это называется единст-
вом. В назидание нам Господь Чайтанья говорил о таком единстве
в "Шикшаштаке" ( CТИХ 8 )
ашлишйа ва пада-ратам пинашту мам
адаршанан марма-хатам кароту ва
йатха татха ва видадхату лампато
мат-прана-натхас ту са эва напарах
Нет для меня иного Господа, кроме Кришны, и Он останет-
ся Им вовеки, даже если грубо обнимет меня или разобьет
мое сердце, не появляясь передо мной. Он волен поступать
как пожелает, ибо навсегда и независимо ни от чего останет-
ся для меня Господом, которому я поклоняюсь.
Кришна может действовать, как пожелает, де-
лать все, что угодно, но преданный всегда должен быть в состоя-
нии единства, или согласия, с Его желаниями. Такое единство яви-
ли жены брахманов в своей любви к Кришне.
Приветствуя их, Кришна сказал: "О жены брахманов! Все вы ро-
дились под счастливой звездой, и мы сердечно рады вам. Скажите
же, что Я могу для вас сделать. Вы пришли сюда, чтобы увидеть
Меня, вопреки препятствиям, чинимым отцами, братьями, мужья-
ми и другими родственниками. Сделав это, вы не совершили ничего
предосудительного. Тот, кто так поступает, понимает, что для него
истинное благо, ибо трансцентное служение Мне, бескорыстное
и не знающее преград, благотворно для всех живых существ".
Господь Кришна таким образом подтверждает, что, предавшись
Ему, обусловленная душа может достичь высшей ступени совер-
шенства. При этом необходимо отказаться от всех прочих обяза-
тельств. Безраздельно предавшись Верховному Господу, обуслов-
ленная душа обретает величайшее благо, ибо Верховный Гос-
подь - это высший объект любви. Каждый любит себя в соответ-
ствии с уровнем своих знаний. Когда же человек в конце концов
поймет, что он душа и что душа - это неотъемлемая частица Все-
вышнего, тогда он признает Верховного Господа высшим объектом
любви и предастся Ему. Такая преданность Господу - величайшее
благо для обусловленной души. Наша жизнь, имущество, дом, же-
на, дети, семейный очаг, страна, общество и все, что так дорого
нам, исходит от Верховного Господа. Он - главный объект люб-
ви, ибо дарует нам все блаженство, являя Себя в многочисленных
образах, соответствующих разным уровням нашего бытия: телес-
ному, умственному и духовному.
"О жены брахманов! - сказал Кришна. - Теперь вы можете
вернуться домой. Продолжайте участвовать в жертвоприношении,
служите вашим мужьям и занимайтесь домашними делами так, что-
бы мужья были довольны вами и жертвоприношение, которое они
начали, было надлежащим образом завершено. В конце концов, ва-
ши мужья - семейные люди, и как могут они без вашей помощи
исполнить свои обязанности?"
Жены брахманов ответили: "О Господь, Тебе не подобает давать
такие советы. Ты обещал всегда защищать Своих преданных и те-
перь должен исполнить это обещание. Тот, кто предался Тебе, ни-
когда не вернется к обусловленной жизни в материальном мире.
Мы надеемся, что Ты и на этот раз исполнишь Свое обещание.
Мы предались Твоим лотосоподобным стопам, покрытым листьями
туласи, и не хотим покидать их убежище и возвращаться к нашим
так называемым родственникам, друзьям и обществу. Да и что ста-
нем мы делать, если вернемся домой? Наши мужья, братья, отцы,
матери, сыновья и друзья больше не примут нас, ведь мы покину-
ли их. Поэтому нам некуда возвращаться. Не проси нас вернуться
домой, а позволь остаться у Твоих лотосоподобных стоп и вечно
жить под Твоей защитой".
Верховный Господь ответил: "О жены брахманов! Будьте увере-
ны, что мужья, равно как и ваши отцы, братья и сыновья, не от-
вернутся от вас, когда вы возвратитесь. Поскольку вы - Мои чис-
тые преданные, вами будут довольны не только родственники, но
и все люди, и даже полубоги". Кришна как Сверхдуша находится
в сердце каждого. Поэтому, когда человек становится Его чистым
преданным, он делается дорог всем. Чистый преданный Господа
Кришны ни к кому не питает вражды, и никто в здравом уме не
может быть врагом чистого преданного. "Трансцентная любовь
ко Мне не зависит от телесных уз, - сказал далее Кришна, - но
тот, чей ум всегда поглощен Мною, безусловно, очень скоро при-
дет ко Мне и останется со Мной навечно".
Следуя совету Верховной Личности Бога, жены брахманов вер-
нулись домой к мужьям. Брахманы были очень рады их возвраще-
нию и вместе с ними завершили жертвенные обряды, как указано
в шастрах. Согласно предписаниям Вед, мужья должны совершать
религиозные обряды вместе с женами. Когда жены брахманов вер-
нулись домой, жертвоприношение было надлежащим образом за-
вершено. Одна из жен брахманов, которой не позволили встретить-
ся с Кришной, силой удержав ее дома, стала думать о Нем, слушая
описание Его облика. Всецело поглощенная мыслями о Кришне,
она оставила тело, подвластное законам материальной природы.
После ухода жен брахманов Шри Говинда и Его друзья-пастушки
с наслаждением съели все, что принесли женщины. Так вечно ра-
достный Верховный Господь являл Свои божественные игры в об-
лике человека, чтобы привлечь людей к сознанию Кришны. Своей
речью и красотой Он очаровал всех коров, пастушков и девушек
во Вриндаване. Все они наслаждались играми Господа.
После того как жены вернулись, брахманы стали раскаиваться
в грехе, который совершили, отказавшись накормить Верховную
Личность Бога. Они наконец поняли свою ошибку: занятые веди-
ческими ритуалами, они пренебрегли Верховным Господом, кото-
рый явился к ним в облике человека и попросил у них еды. Увидев,
какой верой и преданностью Господу обладают их жены, брахманы
стали корить себя. Их жены возвысились до чистого преданного
служения, а сами они не смогли даже в малой степени понять, что
значит любить Господа, Высшую Душу, и служить Ему с транс-
центной любовью. Сожалея об этом, они так говорили между
собой: "К чему нам было рождаться в семьях брахманов, изучать
Веды, устраивать пышные жертвоприношения и следовать религи-
озным предписаниям? К чему было обзаводиться семьями? Какой
прок от того, что мы так искусны в своем деле и можем совер-
шать обряды в точном соответствии с указаниями шастр? Какой
от всего этого толк, если мы не научились трансцентному лю-
бовному служению Господу, который непостижим для ума и недо-
сягаем для тела и чувств!"
Ученые брахманы, знатоки ведических ритуалов, с полным осно-
ванием сожалели об этом, ибо, если человек, исполняя религиозные
обязанности, не приходит к сознанию Кришны, он лишь напрасно
теряет время и силы. Они продолжали говорить друг другу: "Внеш-
няя энергия Кришны так могущественна, что способна создать ил-
люзию, во власти которой могут оказаться даже величайшие йоги-
мистики. Хотя мы, ученые брахманы, считаемся наставниками всех
остальных сословий общества, внешняя энергия Господа и нам за-
тмила разум. Но как же посчастливилось этим женщинам! Они по-
святили свою жизнь Верховному Господу Кришне и с такой предан-
ностью служили Ему, что легко сделали, казалось бы, невозможное:
разорвали семейные узы. Семейная жизнь подобна бездонному ко-
лодцу, и, провалившись в него, человек обрекает себя на нескон-
чаемые страдания в материальном мире". Женщины обычно прос-
тодушны и потому могут без труда прийти к сознанию Кришны.
А когда в них пробуждается любовь к Кришне, они тут же осво-
бождаются из тисков майи, что очень трудно сделать даже так на-
зываемым умным и образованным мужчинам.
"Согласно Ведам, - сказали далее брахманы, - женщинам не
разрешается проходить обряд очищения и надевания священного
шнура, не позволено им жить как брахмачари в ашраме духовного
учителя. Им не рекомуется предаваться аскезе, и они не очень
искусны в обсуждении философии самоосознания. Кроме того, по
природе они не слишком чисты и их не очень привлекают благие де-
ла. Как же замечательно, что в этих женщинах пробудилась транс-
центная любовь к Кришне, повелителю всех йогов-мистиков!
Они превзошли всех нас своей незыблемой верой и преданностью
Кришне. Хотя мы и считаемся знатоками очистительных обрядов,
мы слишком привязаны к материальным вещам и, по сути, не зна-
ем, в чем заключается цель жизни. Даже когда пастушки напом-
нили нам о Кришне и Балараме, мы не проявили к Ним должного
внимания. Теперь мы думаем, что, прибегнув к этой уловке - по-
слав Своих друзей просить у нас еду, - Верховный Господь явил
нам Свою милость. Иначе зачем было Ему присылать сюда пас-
тушков? Он мог, не сходя с места, утолить их голод, стоило Ему
только пожелать".
Кто-то может усомниться в том, что Кришна всемогущ, когда
услышит, что Он добывал Себе средства к существованию тем,
что пас коров, или же подумать, что Господь нуждается в пище
и действительно ощущает голод. Такой человек должен понять, что
богиня процветания, несмотря на присущее ей непостоянство, не-
устанно служит Кришне. В "Брахма-самхите" и других ведических
писаниях говорится, что Кришне в Его обители благоговейно слу-
жат не одна, а тысячи богинь процветания.
ЧИНТАМАНИ-ПРАКАРА-САДМАСУ КАЛПА-ВРИКША
ЛАКШАВРИТЕШУ СУРАБХИР АБХИПАЛАЙАНТАМ
ЛАКШМИ-САХАСРА-ШАТА-САМБХРАМА-СЕВЙАМАНАМ
ГОВИНДАМ АДИ-ПУРУШАМ ТАМ АХАМ БХАДЖАМИ
Я поклоняюсь Говинде - изначальному Господу, прародителю всех су-
ществ. Он пасет коров и исполняет все желания в обители из духовных
самоцветов. Миллионы деревьев, дающих плоды желаний, окружают Его. С
величайшим почтением и любовью сотни тысяч богинь удачи - лакшми или
гопи постоянно служат Ему.
Поэтому было бы за-
блуждением думать, что Кришна действительно просил у брахманов
еды. Это была лишь уловка, к которой Господь прибег для того,
чтобы оказать брахманам милость и преподать им урок. Он хотел
дать им понять, что они должны стать Его чистыми преданными,
а не проводить ритуальные обряды. Перечисленные в Ведах усло-
вия для совершения обрядов: подходящее место и время, различные
предметы, необходимые для жертвоприношения, ведические гим-
ны, сам процесс жертвоприношения, жрец, способный его провес-
ти, огонь, полубоги, тот, кто совершает жертвоприношение, и ре-
лигиозные предписания - все это предназначено для того, чтобы
познать Кришну, ибо Он - Верховная Личность Бога. Он - Вер-
ховный Господь Вишну, повелитель всех йогов-мистиков.
"Только потому, что Кришна появился ребенком в одной из се-
мей династии Яду, мы были настолько глупы, что не смогли распо-
знать в Нем Верховную Личность Бога, - говорили брахманы. -
Но, с другой стороны, мы очень гордимся своими возвышенными
женами, которые, несмотря на наше сопротивление, посвятили се-
бя чистому трансцентному служению Господу. Так давайте же
в глубоком почтении склонимся к лотосоподобным стопам Господа
Кришны, ибо это Его иллюзорная энергия - майя - держит нас
в плену кармической деятельности. Поэтому мы молим Господа ми-
лостиво простить нас, ибо мы попросту околдованы Его внешней
энергией. Мы отказались исполнить приказание Господа, не зная
о Его божественном величии".
Брахманы раскаивались в своих греховных деяниях. Они хотели
пойти и поклониться Господу, но, боясь Камсы, не решались отпра-
виться к Кришне и предаться Ему. Иными словами, тому, кто не
очистился в процессе преданного служения, очень трудно полнос-
тью предаться Верховному Господу. Пример ученых брахманов и
их жен со всей очевидностью подтверждает это. Жены брахманов,
вдохновленные чистым преданным служением, не обращали внима-
ния ни на какие преграды. Они тут же отправились к Кришне. Но
брахманы, даже осознав величие Господа и раскаявшись, все еще
боялись царя Камсы, поскольку были сильно привязаны к карми-
ческой деятельности.
На этом заканчивается двадцать третья глава книги Бхакти-
веданты "Кришна", которая называется "Кришна благословляет
жен брахманов".

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ Поклонение холму Говардхана
После того как Кришна и Баларама благословили жен брахманов,

совершавших ведические жертвоприношения, Они увидели, что
пастухи тоже готовятся к одному из таких жертвоприношений, что-
бы умилостивить Индру, царя небес, посылающего на землю дож-
ди. Как сказано в Чайтанья-чаритамрите , преданный Кришны
твердо знает, что, если он погружен в сознание Кришны, трансцен-
дентное преданное служение Господу, он свободен от всех прочих
обязательств. Чистый преданный не обязан совершать ведические
обряды или поклоняться кому-либо из полубогов. Считается, что
тот, кто предан Господу Кришне, уже совершил все ведические ри-
туалы и все обряды поклонения полубогам. Совершая ведические
ритуалы и поклоняясь полубогам, нельзя получить доступ к пре-
данному служению Кришне, но, если человек целиком отдает себя
служению Господу, считается, что он уже выполнил все предписа-
ния Вед.
Чтобы Его преданные перестали поклоняться полубогам, Криш-
на, во время Своего пребывания во Вриндаване, решил утвердить

Предыдущая страница 15 Следующая страница


Источник вечного наслаждения. 16

безусловное главенство преданного служения. Будучи всеведущей
Личностью Бога, Кришна знал, что пастухи готовят жертвоприно-
шение Индре, но, следуя обычаю, начал почтительно и смиренно
расспрашивать об этом старших, прежде всего Махараджу Нанду.
Кришна спросил Своего отца: =Дорогой отец, верно ли, что
готовится большое жертвоприношение? Какова его цель и кому
оно предназначено? Как оно совершается? Расскажи Мне об этом.
Я очень хочу узнать, как будет проходить это жертвоприношение,
и прошу тебя объяснить Мне его цель=. Услышав вопросы Криш-
ны, Махараджа Нанда ничего не ответил, полагая, что его малень-
кий сын не в состоянии понять все тонкости ягьи. Но Кришна
настаивал: =Дорогой отец! У того, кто великодушен и свят, нет се-
кретов. Он никого не считает ни другом, ни врагом, ни сторонним
наблюдателем, потому что всегда открыт для каждого. Но даже
человек, который не столь возвышен, не должен ничего скрывать
от членов своей семьи и от друзей, хотя ему позволено хранить
секреты от врагов. Поэтому ты не должен ничего держать в тай-
не от Меня. В этом мире все люди заняты кармической деятель-
ностью. Некоторые знают, что она собой представляет и к чему
ведет, а другие действуют, не ведая ни цели, ни результатов сво-
их действий. Человек знающий добивается наилучшего результата.
А тот, кто трудится, не зная цели, получает совсем немного. Поэ-
тому, скажи, какова цель готовящегося жертвоприношения. Соот-
ветствует ли оно указаниям Вед? Или же это только обычай? Про-
шу, расскажи Мне подробно об этом жертвоприношении=.
В ответ на просьбу Кришны Махараджа Нанда сказал: =Мой
дорогой мальчик! Это более или менее традиционный обряд. По-
скольку дожди выпадают по милости царя Индры, а тучи - испол-
нители его воли, и поскольку вода нам жизненно необходима, мы
должны как-то отблагодарить Махараджу Индру, повелителя дож-
дей. Вот мы и устраиваем это жертвоприношение, стараясь угодить
царю небес, который милостиво прислал нам тучи, пролившие до-
статочно воды, чтобы созрел хороший урожай. Вода для нас очень
важна: без дождей мы не можем возделывать землю и выращивать
злаки. А без них мы не можем жить. Итак, дожди необходимы для
успешного совершения религиозных обрядов, для процветания на-
шего хозяйства и в конечном счете для освобождения. Поэтому нам
не следует отказываться от этого традиционного ритуала. Прене-
брежение им из жадности, вожделения или страха не сулит ничего
хорошего .
Услышав это, Кришна, Верховная Личность Бога, в присутствии
Своего отца и всех старших пастухов Вриндавана начал говорить
так, чтобы Своими словами вызвать гнев царя небес. Он предложил
отказаться от жертвоприношения в честь Индры. Доказывая его
ненужность, Кришна привел два довода. Прежде всего, как сказано
в Бхагавад-гите , людям нет необходимости поклоняться полубо-
гам ради материальных благ. Результаты такого поклонения недол-
говечны и могут прельщать только неразумных людей. Во-вторых,
даже эти преходящие результаты даются с разрешения Верховной
Личности Бога. В Бхагавад-гите ясно сказано: майаива вихитан
хи тан. Те блага, которые люди надеются получить от полубогов,
в действительности дарует Верховный Господь. Без Его разреше-
ния ни одно живое существо не может облагодетельствовать ко-
го бы то ни было. Но иногда под влиянием материальной энергии
полубоги начинают заноситься и мнят себя единовластными пра-
вителями, забывая о главенстве Верховного Господа. В =Шримад-
Бхагаватам= ясно сказано, что в этом случае Кришна намеренно
хотел рассердить царя Индру. Кришна пришел на землю, чтобы
уничтожить демонов и защитить Своих преданных. Царь Индра
безусловно был преданным Кришны, а не демоном, но, поскольку
он так возомнил о себе, Кришна решил преподать ему урок. Для
начала Он разгневал Индру, остановив Индра-пуджу, к которой го-
товились пастухи Вриндавана.
Чтобы исполнить Свое намерение, Кришна заговорил так, буд-
то был неверующим и разделял философию карма-мимамсы. Сто-
ронники этой философии не признают верховную власть Личнос-
ти Бога. Они утверждают, что, если человек хорошо работает, он
обязательно получит желаемый результат. По их мнению, даже ес-
ли и существует Бог, вознаграждающий труд человека, поклонять-
ся Ему нет необходимости, ибо, если человек сам не будет рабо-
тать, Бог не сможет дать ему плодов его труда. Вместо того чтобы
поклоняться Богу или полубогам, утверждают они, люди должны
добросовестно исполнять свои обязанности, и тогда они наверня-
ка добьются всего. Господь Кришна стал говорить со Своим от-
цом в духе философии карма-мимамсы: =Дорогой отец, - сказал
Он, - Я не думаю, что ради хороших урожаев тебе надо покло-
няться кому-либо из полубогов. Каждый рождается в соответст-
вии со своей прошлой кармой и уходит из жизни, пожиная плоды
кармы нынешней. Все существа получают разные тела, в соответ-
ствии со своей прошлой деятельностью, а то, каким будет их сле-
дующее тело, зависит от поступков, совершаемых в этой жизни.
В материальном мире счастье и горе, жизненные радости и невзго-
ды являются результатом деятельности живых существ в прошлой
или настоящей жизни=.
Махараджа Нанда и другие старшие пастухи возразили, что, не
удовлетворив господствующее божество, нельзя одной материаль-
ной деятельностью добиться хороших результатов. И это дейст-
вительно так. Случается, что, несмотря на первоклассную меди-
цинскую помощь, оказанную самыми опытными врачами, больной
умирает. Следовательно, лучшее лечение или усилия лучшего вра-
ча сами по себе не могут быть залогом выздоровления. Необходи-
мо вмешательство Верховной Личности Бога. Точно так же забота
отца и матери о детях не может быть основой их благополучия.
Случается, что, несмотря на заботу родителей, дети заболевают
или умирают. Итак, материальных причин не достаточно для по-
лучения желаемых результатов. Необходимо позволение Верховной
Личности Бога. Поэтому Махараджа Нанда настаивал, что хоро-
ший урожай можно получить, только ублаготворив Индру, пове-
лителя дождей. Господь Кришна отверг этот довод, сказав, что по-
лубоги вознаграждают лишь тех, кто выполняет предписанные им
обязанности. Полубоги не принесут благо человеку, который пре-
небрегает долгом. Поэтому дары полубогов зависят от выполнения
людьми своих обязанностей - полубоги сами по себе не могут воз-
наградить чей бы то ни было труд. Так стоит ли поклоняться им?
Дорогой отец, - сказал Господь Кришна, - нам нет необходи-
мости поклоняться Индре. Каждый из нас неизбежно получит ре-
зультаты своего труда. Мы видим, что все живые существа, будь то
люди или полубоги, действуют согласно своей природе и получают
соответствующий результат. Живые существа рождаются в высших
или низших формах жизни и разделяют других на врагов, друзей
или сторонних наблюдателей только потому, что занимаются раз-
личной деятельностью. Нужно старательно выполнять обязаннос-
ти, предписанные нам в соответствии с нашей природой, и не отвле-
каться на поклонение полубогам. Полубогов можно удовлетворить,
прилежно исполняя свои обязанности, поэтому нам нет нужды по-
клоняться им. Давайте лучше как следует заниматься своим делом.
Ведь человек не может быть счастлив, не выполняя предписанный
ему долг. Тех, кто не исполняет, как должно, своих обязанностей,
сравнивают с неверными женами. Брахманам предписано изучать
Веды. Обязанность царей, кшатриев, - защищать подданных, об-
щина вайшьев должна заниматься сельским хозяйством, торговлей
и разведением коров, а обязанность шудр - служить высшим со-
словиям: брахманам, кшатриям и вайшьям. Мы принадлежим к об-
щине вайшьев, и наша обязанность - пахать землю, торговать про-
дуктами земледелия, заботиться о коровах и давать деньги в рост=.
Кришна причислял Себя к общине вайшьев, потому что Махара-
джа Нанда держал много коров и Кришна их пас. Он назвал четы-
ре вида занятий для общины вайшьев: земледелие, торговлю, раз-
ведение коров и ростовщичество. Хотя вайшьи могут заниматься
любым из этих видов деятельности, мужчины Вриндавана преиму-
щественно держали коров.
Кришна продолжал говорить отцу: Мироздание находится под
влиянием трех гун материальной природы - благости, страсти
и невежества. Эти три гуны - причины созидания, сохранения
и разрушения материального мира. Туча возникает под влиянием
гуны страсти, значит, именно эта гуна вызывает дождь. А после
дождя земледельцы пожинают плоды своих трудов. Так какое же
отношение имеет к этому Индра? Даже если вы не угодите Инд-
ре, что он может сделать? Мы не получаем от него никаких осо-
бых благ. Да, он повелевает дождями, но он льет воду и в оке-
ан, где в ней нет никакой нужды. Индра льет воду в океан или на
землю независимо от того, поклоняемся мы ему или нет. Нам во-
все не нужно уезжать в другой город, деревню или страну. В горо-
дах много великолепных дворцов, но нас вполне устраивает жизнь
в лесу Вриндавана. Всеми благами мы обязаны только этому лесу
и холму Говардхана. Поэтому Я прошу тебя, дорогой отец, устро-
ить жертвоприношение в честь вриндаванских брахманов и холма
Говардхана и не иметь никакого дела с Индрой=.
Выслушав Кришну, Махараджа Нанда ответил: =Хорошо, мой
мальчик! Раз Ты просишь, я устрою особое жертвоприношение
для здешних брахманов и холма Говардхана. А пока позволь мне
совершить жертвоприношение, называемое Индра-ягья=.
Кришна однако возразил: =Дорогой отец! Не медли. Чтобы
устроить жертвоприношение в честь холма Говардхана и местных
брахманов, потребуется много времени. Лучше возьми то, что ты
уже приготовил для Индра-ягьи, и не мешкая используй для по-
клонения холму Говардхана и местным брахманам=.
В конце концов Махараджа Нанда уступил. Когда пастухи спро-
сили у Кришны, как Он хотел бы совершить жертвоприношение,
Кришна дал им такие указания: =Приготовьте всевозможные яст-
ва из зерна и ги, собранных для ягьи. Сварите рис и дал, сделай-
те халаву, пакоры, лепешки пури и приготовьте молочные блю-
да: сладкий рис, рабри, сладкие шарики, сандеш, расагулы и ладду.
Пригласите также ученых брахманов, умеющих исполнять ведичес-
кие гимны и совершать огненные жертвоприношения. Брахманов
следует щедро одарить зерном. После этого украсьте всех коров
и хорошо их накормите. Затем дайте брахманам милостыню день-
гами. Собаки и другие животные низших пород, а также люди низ-
ших сословий - чандалы, или представители пятой касты, которые
считаются неприкасаемыми, тоже могут вдоволь наесться прасада.
После того как коровы получат сочную траву, можно сразу начи-
нать жертвоприношение, называемое Говардхана-пуджа. Это жерт-
воприношение доставит Мне много радости=.
По сути, в этих указаниях Господь Кришна описал все хозяйство
общины вайшьев. Всем сословиям, включая брахманов, кшатриев,
вайшьев, шудр, чандалов и прочих, а также животным - коровам,
собакам, козам и другим - предназначена в обществе определен-
ная роль. Каждый должен работать, сотрудничая с другими, для
блага всего общества, к которому принадлежат не только одушев-
ленные существа, но и неодушевленные предметы - горы и зем-
ля. Община вайшьев несет особую ответственность за процветание
общества, производя зерно, содержа коров, перевозя, когда возни-
кает необходимость, продовольствие, давая деньги в рост и зани-
маясь другой финансовой деятельностью.
Из сказанного Кришной мы также узнаем, что, хотя собаки
и кошки, которые сейчас окружены такой заботой, не должны быть
брошены на произвол судьбы, гораздо важнее заботиться о коро-
вах. Очевидно также, что высшим сословиям не следует прене-
брегать чандалами, то есть неприкасаемыми, - они тоже должны
быть защищены. Все слои общества так или иначе важны, но неко-
торые несут прямую ответственность за его процветание, а другие
имеют к этому только косвенное отношение. Однако, когда в об-
ществе поощряется сознание Кришны, о благе каждого заботятся
в равной мере.
Жертвоприношение Говардхана-пуджа совершают и участники
Движения сознания Кришны. Господь Чайтанья говорил, что, почи-
тая Господа Кришну, следует также почитать Его землю - Вринда-
ван и холм Говардхана. Подтверждая это, Господь Кришна сказал,
что проводить Говардхана-пуджу - то же самое, что поклоняться
Ему Самому. С тех пор стало ежегодно устраиваться жертвопри-
ношение холму Говардхана, называемое аннакута. Во время этой
церемонии во всех храмах во Вриндаване и за его пределами го-
товится большое количество пищи, которая щедро раздается насе-
лению. Иногда еду бросают толпящимся гостям, и они с радостью
подбирают ее с земли. Это значит, что прасад, пища, предложенная
Кришне, никогда не загрязняется и не оскверняется, даже если ее
бросают на землю. Поэтому люди собирают и едят ее с большим
удовольствием.
И вот Кришна, Верховная Личность Бога, велел пастухам пре-
кратить жертвоприношение Индре и начать Говардхана-пуджу, что-
бы наказать Индру, который слишком зазнался, будучи верховным
правителем райских планет. Простодушные и честные пастухи, во
главе с Махараджей Нандой, приняли предложение Кришны и сде-
лали все, что Он просил. Они совершили поклонение холму Говар-
дхана и почтительно обошли вокруг него. (С тех пор и по сей день
во время Говардхана-пуджи жители Вриндавана, нарядно одетые,
собираются около холма Говардхана, чтобы вознести ему покло-
нение и вместе со своими коровами обойти вокруг холма.) Сле-
дуя указанию Господа Кришны, Махараджа Нанда и пастухи по-
звали ученых брахманов и начали поклоняться холму Говардхана,
исполняя ведические гимны и предлагая прасад. Жители Вринда-
вана украсили своих коров и накормили их свежей травой. Пустив
коров перед собой, они начали обходить холм Говардхана. Наряд-
но одетые гопи уселись в повозки, запряженные быками, и стали
прославлять деяния Кришны. Брахманы, собравшиеся там, чтобы
быть жрецами во время Говардхана-пуджи, благословляли пасту-
хов и их жен, гопи.
Когда все было готово, Кришна вырос до небес и в этом но-
вом божественном облике объявил жителям Вриндавана, что Он
Сам и есть холм Говардхана. Он хотел убедить Своих преданных,
что холм Говардхана неотличен от Него Самого. Потом Кришна
стал есть все приготовленные яства. Единство Кришны и холма
Говардхана почитается до сих пор, и все великие преданные берут
с холма Говардхана камни и поклоняются им так же, как Божест-
ву Кришны в храмах. Участники Движения сознания Кришны мо-
гут поэтому собирать небольшие камни на холме Говардхана и по-
клоняться им дома, ибо это поклонение столь же благотворно, как
поклонение Божеству. Воплощение Кришны начало есть принесен-
ные яства, а Сам Кришна вместе с другими жителями Вриндава-
на совершал обряд поклонения этому Божеству, а также холму Го-
вардхана. Низко склонившись перед Божеством, Кришна сказал:
=Посмотрите, каким огромным стал холм Говардхана! Он оказыва-
ет нам милость, принимая все наши подношения=. Кришна также
объявил присутствующим: =Тот, кто не станет поклоняться холму
Говардхана, как это делаю сейчас Я Сам, обречет себя на страда-
ния. На холме Говардхана водится множество змей, и они будут
смертельно жалить тех, кто откажется участвовать в Говардхана-
пудже. Чтобы обезопасить коров и самих себя, все жители Врин-
давана, расположенного у холма Говардхана, должны поклоняться
этому холму, следуя Моим указаниям=.
Выполняя повеление Кришны, сына Васудевы, все жители Врин-
давана приняли участие в жертвоприношении, называемом Говар-
дхана-пуджа, а затем разошлись по домам.
На этом заканчивается двадцать четвертая глава книги Бхак-
тиведанты Кришна которая называется Поклонение холму
Говардхана .

ГЛАВА ДВАДЦАТЬ ПЯТАЯ Опустошительный ливень во Вриндаване
Услышав, что Кришна отменил жертвоприношение, к которому

готовились пастухи во главе с Махараджей Нандой, Индра обру-
шил на жителей Вриндавана свой гнев, хотя знал, что их защища-
ет Сам Кришна. Будучи повелителем туч, Индра призвал к себе
тучу Самвартаку. Эту тучу призывают в тех случаях, когда нужно
опустошить мироздание. Индра приказал Самвартаке направиться
во Вриндаван и затопить всю округу. Подобно демонам, Индра счи-
тал себя всемогущей верховной личностью. Когда демоны приоб-
ретают большую власть, они отвергают верховного властелина -
Личность Бога. Хотя Индра не был демоном, он очень гордился
своим положением в материальном мире и хотел бросить вызов
Верховному Господу. По крайней мере в то время он считал себя
таким же могущественным, как Кришна. Индра воскликнул: =По-
думать только, как самонадеянны жители Вриндавана! Они прос-
тые обитатели леса, но, очарованные своим другом Кришной, ко-
торый всего лишь человек, они осмелились выйти из повиновения
богам!=
В =Бхагавад-гите= Кришна говорит, что те, кто поклоняется по-
лубогам, не слишком разумны. Он также призывает отказаться от
поклонения кому бы то ни было и полностью сосредоточиться на
сознании Кришны. Кришна вызвал гнев Индры, а затем преподал
ему урок, чтобы показать Своим преданным, что те, кто обладает
сознанием Кришны, не должны поклоняться никому из полубогов,
даже если полубог разгневан. Кришна всегда защищает Своих пре-
данных, и они должны целиком полагаться на Его милость.
Индра проклял жителей Вриндавана за их проступок. Он сказал:
=Восстав против власти богов, жители Вриндавана обрекли себя на
новые страдания в материальном мире. Поскольку они не стали со-
вершать жертвоприношение полубогам, им не удастся преодолеть
океан материального бытия=. Он также заявил: =Пастухи Вринда-
вана бросили вызов моей власти по совету болтливого мальчишки,
которого зовут Кришной. Он всего лишь ребенок, и, поверив этому
ребенку, они разгневали меня=. Поэтому Индра приказал Самварта-
ке отправиться во Вриндаван и разрушить его. =Жители Вриндава-
на, - сказал Индра, - слишком возгордились своим благополучи-
ем и слишком уж уверены в себе из-за присутствия их маленького
друга Кришны. Он же просто болтлив, несмышлен и не понимает,
как устроено мироздание, хотя считает Себя всезнающим. Врин-
даванские пастухи слишком серьезно отнеслись к словам Кришны,
поэтому их следует наказать. Они и их коровы должны быть немед-
ленно уничтожены!= Так Индра приказал Самвартаке отправиться
во Вриндаван и устроить там потоп.
Из сказанного Индрой следует, что в деревнях источником бла-
госостояния людей являются коровы. Если коровы погибают, лю-
ди лишаются всех богатств. Когда царь Индра приказал Самвар-
таке и сопровождающим ее тучам направиться во Вриндаван, тучи
ужаснулись тому злодеянию, которое им предстояло совершить. Но
царь Индра заверил их: =Отправляйтесь во Вриндаван, и я тоже
прибуду туда на своем слоне в сопровождении ураганных ветров.
Я приложу всю свою силу, чтобы наказать жителей Вриндавана=.
Получив приказ Индры, грозные тучи сгустились над Вриндава-
ном и начали изо всех сил заливать его дождем. Непрерывно свер-
кали молнии и гремел гром, дул сильный ветер, и ливень не прекра-
щался ни на минуту. Дождевые струи падали вниз, пронзая землю,
подобно острым стрелам. Беспрестанно обрушивая на Вриндаван
потоки воды, мощные, как колонны, тучи затопили все угодья
и сравняли возвышенности и низины. Положение стало угрожа-
ющим, особенно для животных. Ливень сопровождался сильным
ветром, и все обитатели Вриндавана дрожали от пронизывающе-
го холода. Не видя иного пути спасения, они обратились к Говин-
де, чтобы укрыться у Его лотосоподобных стоп. Особенно сильно
страдали от дождя коровы - закрыв собой телят, они склонили го-
ловы и приблизились к Верховному Господу, желая найти у Него
убежище. В это время жители Вриндавана обратились к Господу
с мольбой: =О Кришна, - сказали они, - Ты всемогущ и очень
любишь Своих преданных. Так защити же нас от гнева Индры!=
Услышав их мольбы, Кришна понял, что Индра, не получивший
привычного жертвоприношения, наслал на Вриндаван ливень вмес-
те с крупным градом и ураганными ветрами, чего никогда не бы-
вало в это время года. Кришне стало ясно, что Индра делает это
умышленно, изливая таким образом свой гнев. Поэтому Он сказал:
=Этот полубог, который возомнил себя Всевышним, показал сей-
час свою мощь, но он получит от Меня достойный отпор. Я пре-
подам ему урок и покажу, что он не единовластный правитель все-
ленной. Я - Верховный Господь, владыка всего, и Я избавлю его
от гордыни, порожденной могуществом. Полубоги - Мои предан-
ные, и они не должны забывать о Моем верховенстве. Индра же
возгордился своим могуществом в материальном мире и потому
совсем обезумел. Я устрою так, что от его гордыни не останется
и следа. Я спасу Своих чистых преданных во Вриндаване, которые
теперь целиком зависят от Моей милости и которых Я обязан вся-
чески защищать. Своей мистической силой Я уберегу их от беды=.
Приняв такое решение, Господь Кришна в тот же миг одной ру-
кой поднял холм Говардхана, совсем как ребенок поднимает гриб.
Так Он явил одну из Своих божественных лил. После этого Гос-
подь Кришна обратился к Своим преданным: =Дорогая матушка!
Дорогой отец! Дорогие жители Вриндавана! Укройтесь под зонтом,
которым стал поднятый Мною холм Говардхана, и не бойтесь, что
холм упадет с Моей руки. Вы так страдаете от ливня и сильно-
го ветра, поэтому Я поднял этот холм, под которым вы сможете
укрыться, как под огромным зонтом. Я думаю, это самый лучший
способ спасти вас от нынешней беды. Спрячьтесь вместе со своими
животными под этим огромным зонтом и забудьте о своем горе!=
Получив заверения Кришны, жители Вриндавана, собрав все свое
имущество и животных, укрылись под холмом и оказались нако-
нец в безопасности.
Жители Вриндавана и животные оставались там целую неделю,
не испытывая голода, жажды и других неудобств. Они с изумлени-
ем смотрели, как Кришна держит гору мизинцем Своей левой ру-
ки. Наблюдая необычайную мистическую силу Кришны, царь не-
бес Индра был изумлен, и уверенность его поколебалась. Он тут же
призвал назад все тучи и велел им прекратить буйствовать. Вско-
ре небо полностью очистилось от туч, снова засияло солнце и пе-
рестали дуть ураганные ветры. Тогда Верховный Господь Кришна,
который отныне стал известен как тот, кто поднял холм Говардха-
на, произнес: =Дорогие пастухи! Теперь, когда все позади, вы мо-
жете отправляться по домам вместе с женами, детьми, коровами
и имуществом. Наводнение спало, и река снова вошла в свои бе-
рега=.
Мужчины погрузили свой скарб на повозки и стали неспешно
возвращаться домой вместе с коровами и всем имуществом. Ког-
да они все унесли, Господь Кришна осторожно опустил холм на то
же самое место, где он стоял раньше. После этого жители Вринда-
вана начали выражать Кришне свою любовь и с восторгом обни-
мать Его. Гопи, которые любили Кришну всем сердцем, угощали
Его йогуртом пополам со своими слезами и не переставая осыпали
благословениями. Яшода, Рохини, Нанда и Баларама, сильнейший
из сильных, по очереди заключали Кришну в объятия; охваченные
любовью, они снова и снова благословляли Его. В небесах собра-
лись полубоги с различных планет - Сиддхалоки, Гандхарвалоки
и Чараналоки. Выражая свой восторг, они осыпали землю цвета-
ми и дули в раковины. Раздавался барабанный бой, и жители Ган-
дхарвалоки, почувствовав божественное вдохновение, заиграли на
танбурах, чтобы доставить Господу удовольствие. После этого про-
исшествия Верховный Господь в окружении Своих любимых дру-
зей и животных вернулся домой. Как обычно, гопи начали петь,
прославляя подвиги Господа Кришны, и песни их лились из само-
го сердца.
На этом заканчивается двадцать пятая глава книги Бхакти-
веданты Кришна, которая называется Опустошительный ли-
вень во Вриндаване

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ Удивительный Кришна
Не зная о том, как велик Кришна, Верховная Личность Бога, и не

Подозревая о Его необыкновенном духовном могуществе, просто-
душные пастухи Вриндавана, и дети и взрослые, стали обсуждать
чудесные деяния Кришны, равных которым никто из людей не со-
вершал.
Один из них сказал: Дорогие друзья, наблюдая удивительные де-
яния Кришны, трудно понять, как такой необыкновенный мальчик
появился и живет с нами во Вриндаване. Такое просто невозмож-
но! Представьте себе, ведь Ему только семь лет! Как же Он мог
поднять холм Говардхана и держать его одной рукой, подобно то-
му как царь слонов держит цветок лотоса? Слону ничего не стоит
поднять цветок лотоса, так же и Кришна без всякого усилия под-
нял холм Говардхана. Когда Он был еще младенцем и едва мог ви-
деть, Он убил ужасную ведьму Путану. Взяв у нее грудь, Он вместе
с молоком выпил саму жизнь ведьмы. Кришна убил Путану так же,
как вечное время в назначенный срок убивает живых существ. Ког-
да Ему было только три месяца, Он спал однажды под ручной те-
лежкой. Кришна проголодался и захотел материнского молока. Он
стал плакать и вскидывать Своими маленькими ножками, и от Его
ударов тележка сломалась. Когда Кришне исполнился всего год,
Его унес демон Тринаварта, принявший облик смерча. Он поднял
Его высоко в небо, но Кришна повис на шее демона, от чего тот
упал на землю и тут же испустил дух. Однажды Его мать, рассер-
женная тем, что Кришна украл масло, привязала Его к деревянной
ступе. Малыш потащил ее к двум деревьям ямала-арджуна и пова-
лил их. В другой раз, когда Он вместе со старшим братом Балара-
мой пас в лесу телят, там появился Бакасура, и Кришна, схватив
демона за клюв, разорвал его пополам. Когда среди телят, кото-

Предыдущая страница 16 Следующая страница


17 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

рых пас Кришна, появился Ватсасура, замысливший убить Криш-
ну, Кришна тут же обнаружил демона, сразил его и забросил на
дерево. Когда Кришна вместе со Своим братом Баларамой вошел
в лес Талавана, на них напал демон Дхенукасура в обличье осла.
Но он был сразу убит Баларамой, который схватил его за задние
ноги и забросил на пальму. Хотя Дхенукасуре помогали его друзья,
тоже принявшие облик ослов, все они были убиты, и лес Талава-
на стал открытым для животных и жителей Вриндавана. Когда за
пастушками, друзьями Кришны, увязался Праламбасура, Кришна
устроил так, что Баларама убил демона. После этого Кришна спас
Своих друзей и коров от опустошительного лесного пожара, а за-
тем наказал змея Калию, жившего в заводи на реке Ямуне, и за-
ставил его убраться оттуда. Так Он очистил воды Ямуны от яда=.
Один из друзей Махараджи Нанды сказал: =Дорогой Нанда! Мы
не знаем, почему нас так влечет к твоему сыну Кришне. Мы хо-
тим забыть Его, но тщетно. Откуда в нас эта любовь к Нему? По-
думай только, какое чудо! Этому мальчику всего лишь семь лет,
а Он с легкостью поднимает такой огромный холм - Говардхану!
О Махараджа Нанда! Нас мучат сомнения: твой сын Кришна на-
верняка один из полубогов. Он совсем не такой, как обычные дети.
Может даже статься, что Он - Сам Бог, Верховная Личность!=
Выслушав похвалы вриндаванских пастухов, царь Нанда сказал:
=Друзья! В ответ приведу лишь слова Гарги Муни, которые, может
быть, рассеят ваши сомнения. Когда Гарга Муни пришел, чтобы
провести обряд наречения Кришны, он сказал, что этот мальчик
появлялся на земле в различные эпохи и кожа Его была разного
цвета. На этот раз Он явился во Вриндаване с телом черного цве-
та - кришна. Раньше Он был белого, затем красного и желтого
цвета. Гарга Муни также сказал, что некогда этот мальчик был
сыном Васудевы, и все, кто знает об этом, называют Его Васуде-
вой. Гарга Муни утверждал, что у моего сына множество имен, со-
ответствующих Его качествам и деяниям. Гаргачарья уверял меня,
что этот мальчик принесет моей семье всевозможные блага и ста-
нет источником неземного блаженства для всех пастухов и коров
во Вриндаване. Хотя нам придется столкнуться с многочисленны-
ми трудностями, по милости этого мальчика мы легко преодолеем
их. Гаргамуни сказал, что в прежние времена мой сын спас мир из
хаоса и освободил всех честных людей из рук злодеев. Он также
добавил, что счастливец, который привяжется к этому мальчику,
Кришне, никогда не погибнет и не будет покорен врагом. В общем,
этот ребенок в точности напоминает Господа Вишну. Вишну всегда
встает на сторону полубогов, и потому демоны не могут их побе-
дить. В заключение Гаргачарья предсказал, что, когда маленький
Кришна вырастет, Он станет в точности похож на Вишну Своей
божественной красотой, добродетелями и деяниями, могуществом
и богатством, - поэтому нам не следует слишком удивляться Его
чудесным поступкам. Сказав мне все это, Гаргачарья ушел, и с тех
пор мы все время становимся свидетелями удивительных деяний
этого ребенка. Исходя из того, что сказал Гаргачарья, я думаю,
что Кришна – это Сам Нараяна, или же Его всемогущее вопло-
щение=.
Прослушав очень внимательно в пересказе Махараджи Нанды
все, о чем поведал Гаргачарья, пастухи смогли лучше понять чудес-
ные деяния Кришны. Довольные и радостные, они принялись вос-
хвалять Махараджу Нанду, ибо разговор с ним рассеял их сомнения
относительно Кришны. Они говорили: =Пусть Кришна, который
так добр, красив и милостив, будет нашим защитником. Когда раз-
гневанный Индра обрушил на нас потоки дождя вместе с градом
и ураганным ветром, Кришна сжалился над нами и спас нас, наши
семьи, коров и все наше имущество, подняв холм Говардхана, по-
добно тому как ребенок поднимает гриб. Таким чудесным образом
Он сохранил нам жизнь. Пусть же Его милостивый взор всегда бу-
дет обращен на нас и наших коров. Да будем мы жить в мире под
защитой удивительного Кришны!
На этом заканчивается двадцать шестая глава книги Бхак-
тиведанты Кришна , которая называется Удивительный
Кришна.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ Молитвы царя небес Индры
После того, как Кришна поднял холм Говардхана и спас жите-

лей Вриндавана от гнева Индры, перед Ним предстала одна из ко-
ров сурабхи с Голоки Вриндаваны, а вместе с ней и сам царь небес.
Индра понимал, что нанес Кришне оскорбление. Поэтому он тай-
но встретился с Ним в уединенном месте. Он тут же припал к ло-
тосоподобным стопам Кришны, коснувшись их короной, которая
сияла, словно солнце. Индра знал о высоком положении Кришны,
своего повелителя, но не мог поверить, что Кришна спустился на
землю и поселился среди пастухов во Вриндаване. Когда Кришна
бросил Индре вызов, тот, считая себя величайшим и самым могу-
щественным правителем во вселенной, пришел в ярость. Но после-
довавшие за этим события усмирили его гордыню. Осознав свое
подчиненное положение, Индра подошел к Кришне и, сложив ла-
дони, обратился к Нему с молитвой.
О Господь, - заговорил Индра, - непомерно гордый своим вы-
соким положением, я решил, что Ты оскорбил меня, запретив пас-
тухам совершить Индра-ягью. Я подумал, что Ты захотел Сам на-
сладиться приготовленными для меня дарами. Я считал, что под
видом жертвоприношения Говардхане Ты хочешь присвоить Се-
бе мою долю - так я совсем забыл о том, кто Ты. Теперь, по
Твоей милости, я понял, что Ты - Верховный Господь, запредель-
ный материальным гунам. Твое запредельное положение называет-
ся вишуддха-саттвой, поскольку Ты выше материальной благости.
Гуны материальной природы не затрагивают и Твою божественную
обитель. Эта обитель доступна лишь тем, кто, предаваясь суровой
аскезе, полностью освободился от влияния материальных гун страс-
ти и невежества. Ты Сам, Твое имя, Твои качества, Твое окруже-
ние и игры запредельны материальной природе и не подвержены
воздействию трех гун. Если кто-то считает, что, нисходя в мате-
риальный мир, Ты попадаешь под влияние материальных гун, он
ошибается. Волны материальной природы не могут коснуться Те-
бя, и Ты, конечно, не подвластен им, когда находишься в этом ми-
ре. Ты не подчиняешься законам материальной природы.
О возлюбленный Господь! Ты изначально отец этого мирозда-
ния, Ты - духовный наставник материального мира и изначальный
властелин всего. В облике вечного времени Ты караешь тех, кто
нарушает религиозные устои. В материальном мире много подоб-
ных мне невежд, которые считают себя Всевышним, повелителем
вселенной. Но Ты так милостив, что, не принимая этого всерьез,
находишь средства избавить их от самомнения и дать им возмож-
ность узнать, что только Ты, и никто иной, есть Верховная Лич-
ность Бога.
О Господь! Ты - верховный отец, верховный наставник и вер-
ховный царь. Поэтому Ты обладаешь правом наказывать тех, кто
сошел с праведного пути. Отец всегда желает добра своим сыновь-
ям, так же как духовный учитель желает добра ученикам, а глава
государства - подданным. Поэтому они вправе наказывать своих
подопечных. По собственной воле Ты приходишь на Землю ради
ее блага в Своих многочисленных вечных воплощениях. Ты при-
ходишь для того, чтобы прославить планету Земля, и в особеннос-
ти чтобы наказать каждого, кто самонадеянно объявляет себя Бо-
гом. В материальном мире живые существа постоянно борются за
верховенство, и, когда им не удается взять верх, эти безумцы объ-
являют себя Богом, Верховной Личностью. В этом мире много та-
ких безумцев, как я, но со временем, образумившись, они преда-
ются Тебе и снова начинают заниматься своим истинным делом -
служить Тебе. Ты для того и наказываешь тех, кто питает к Тебе
вражду и зависть, чтобы обратить их к преданному служению.
О Господь! Возгордившись своим могуществом в материальном
мире и забыв о том, что Твоя власть безгранична, я нанес оскорб-
ление Твоим лотосоподобным стопам. Будь милостив и прости ме-
ня, ибо я совсем лишился разума. Я прошу у Тебя благословений,
чтобы в будущем не совершать больше столь опрометчивых по-
ступков. Если же Ты, о Господь, считаешь, что мое преступление
очень уж велико и его нельзя простить, то прошу, вспомни о том,
что я - Твой вечный слуга. Ты явился на землю, чтобы защитить
тех, кто вечно служит Тебе, и уничтожить демонов, которые собра-
ли огромное войско, угрожая самому существованию этой плане-
ты. Поскольку я Твой вечный слуга, будь милостив и прости меня.
О возлюбленный Господь! Ты - Верховная Личность Бога. Я по-
чтительно склоняюсь перед Тобой, ибо Ты - Верховная Личность
и Высшая Душа. Ты - сын Васудевы, и Ты - Верховный Бог
Кришна, повелитель всех чистых преданных. Позволь же мне пасть
перед Тобой ниц. Ты - олицетворение высшего знания. По Свое-
му желанию Ты можешь явиться где угодно в одном из Твоих веч-
ных воплощений. Ты - основа мироздания и Высшая Душа всех
живущих. Пребывая в невежестве, я вызвал во Вриндаване огром-
ное бедствие, обрушив на него потоки дождя и сильный град. Я по-
ступил так в гневе из-за того, что Ты остановил жертвоприноше-
ние, которое устраивалось в мою честь. Но Ты, о Господь, был
так добр ко мне, что милостиво избавил меня от гордыни. Поэто-
му я спешу укрыться у Твоих лотосоподобных стоп. О Господь!
Ты не только верховный владыка, но и духовный наставник всех
живых существ .
Услышав эти восхваления, Верховная Личность Бога, Господь
Кришна улыбнулся Своей чарующей улыбкой, а затем заговорил
с Индрой, и голос Его был серьезен и звучал, как раскаты грома.
О Индра, - сказал Он, - Я остановил жертвоприношение, что-
бы оказать тебе Свою беспричинную милость и напомнить, что
Я - твой вечный властелин. Я не только Твой властелин, но и по-
велитель всех остальных полубогов. Ты должен всегда помнить,
что всеми своими богатствами Ты владеешь по Моей милости. Ни
одно живое существо не может самостоятельно обрести богатство.
Ему нужна для этого Моя милость. Каждый должен всегда пом-
нить, что Я - Всевышний Господь. Я могу оказать милость лю-
бому и могу покарать любого, ибо на свете нет никого превыше
Меня. Если Я вижу, что кто-то обуян гордыней, Я лишаю его всех
благ, чтобы явить ему Мою беспричинную милость=.
Кришна иногда лишает богатого человека всего, чтобы тому бы-
ло легче предаться Господу. Это Его особая милость. Иногда слу-
чается, что богатый человек, который преданно служит Господу,
становится бедняком. Однако не следует думать, что он стал бед-
няком потому, что поклонялся Господу. Причина в том, что, ког-
да чистый преданный, заблуждаясь, все еще стремится властвовать
в материальном мире, Господь оказывает ему особую милость, от-
бирая у него все материальные богатства, пока тот наконец не пре-
дастся Ему полностью.
Дав Индре наставления, Господь Кришна попросил его вернуть-
ся в свое царство, на райские планеты, и всегда помнить, что он
не обладает высшей властью, а навеки подчинен Верховной Лич-
ности Бога. Он также велел ему оставаться царем небес, но осте-
регаться гордыни.
После этого божественная корова сурабхи, пришедшая вместе
с Индрой, склонилась перед Господом и вознесла Ему молитвы.
Она сказала: О Господь Кришна! Ты самый могущественный
из всех йогов-мистиков, ибо Ты - душа всего мироздания, единст-
венный источник материального космоса. Поэтому, хотя Индра изо
всех сил старался погубить моих потомков - коров Вриндавана,
они нашли у Тебя прибежище и, защищенные Тобой, остались це-
лыми и невредимыми. Мы не признаем Всевышним никого, кроме
Тебя, и не ищем защиты у полубогов. Поэтому Ты - наш Индра.
Ты верховный отец мироздания, защитник и благодетель коров,
брахманов, полубогов и всех чистых преданных. О Сверхдуша все-
ленной! Позволь мне омыть Тебя своим молоком, ибо Ты - наш
Индра. О Господь! Ты приходишь на землю, чтобы освободить ее
от греховного бремени .
После этого корова сурабхи омыла Кришну своим молоком,
а слон Индры окропил Его из хобота водой небесной Ганги. По-
том коровы сурабхи, полубоги и их матери стали вслед за Индрой
возносить поклонение Господу Кришне, омывая Его водой Ганги
и молоком сурабхи. Говинда, Господь Кришна, был очень дово-
лен ими. Жители высших планет - Гандхарвалоки, Видьядхарало-
ки, Сиддхалоки и Чараналоки, начали вместе прославлять Госпо-
да и петь Его святое имя, а их супруги и другие небожительницы,
ликуя, танцевали. Они доставили Господу большую радость, не-
прерывно бросая с небес цветы. Когда все так счастливо закончи-
лось, коровы залили поверхность земли своим молоком. По земле
потекли нектарные реки, питая деревья, на которых распускались
цветы и зрели плоды разного цвета и вкуса. С веток деревьев со-
чился мед. На холмах и горах в изобилии росли целебные травы,
а недра гор полнились драгоценными камнями. Благодаря присут-
ствию Кришны земля процветала, и лесные звери, обычно враж-
дующие друг с другом, были мирными и дружелюбными.
Ублаготворив Кришну, повелителя всех коров во Вриндаване, из-
вестного под именем Говинда, царь Индра попросил у Него разре-
шения вернуться на райские планеты. Он вознесся в небо и улетел,
окруженный полубогами. Это великое событие - пример того, ка-
кое благо может принести миру сознание Кришны. Даже дикие жи-
вотные смогут забыть о своей вражде и станут такими же добро-
детельными, как полубоги.
На этом заканчивается двадцать седьмая глава книги Бхакти-
веданты Кришна , которая называется Молитвы царя небес
Индры

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ Спасение Махараджи Нанды из плена Варуны
Говардхана-пуджа была устроена в день новолуния. После это-

го в течение семи дней на Вриндаван обрушивались ливни и град,
посланные царем Индрой. По истечении девяти дней прибываю-
щей луны царь Индра вознес поклонение Господу Кришне, и тог-
да все разрешилось благополучно. После этого, на одиннадцатый
день полной луны - в экадаши - Махараджа Нанда постился весь
день, а рано утром следующего дня - в двадаши - отправился
к Ямуне, чтобы совершить омовение. Он зашел глубоко в воду
и был тут же схвачен одним из слуг Варунадевы. Этот слуга при-
вел Махараджу Нанду к полубогу Варуне и обвинил в том, что
он купался в реке в неурочное время. Согласно астрономическим
расчетам, время, когда Махараджа Нанда совершал омовение, бы-
ло временем демонов. Махараджа Нанда хотел искупаться в Ямуне
рано утром, перед восходом солнца, но случилось так, что он при-
шел слишком рано, в неблагоприятное для омовения время. Поэ-
тому его и схватили.
Когда слуга Варуны увел Махараджу Нанду, друзья Нанды стали
громко звать Кришну и Балараму. Кришна и Баларама тут же по-
няли, что произошло, и отправились в чертоги Варуны, поскольку
Они всегда готовы защищать жителей Вриндавана, Своих чистых
преданных. Преданные, для которых Верховный Господь - единст-
венное прибежище, естественно обращаются к Нему за помощью,
подобно тому как дети всегда ищут защиты у родителей. Варуна
принял Господа Кришну и Балараму с большими почестями и ска-
зал: =О Господь! Только сейчас, благодаря Твоему присутствию,
исполнилось предназначение моей жизни в теле полубога Варуны.
Хотя я владею всеми богатствами подводного мира, я знаю, что не
богатства делают нашу жизнь совершенной. Только сейчас, увидев
Тебя, я достиг цели жизни, ибо благодаря этому мне не придется
больше получать материальное тело. О Господь, о Верховная Лич-
ность, Верховный Брахман и Сверхдуша всего сущего, я в глубо-
ком почтении склоняюсь перед Тобой. Ты - верховная трансцен-
дентная личность, неподвластная материальной природе. Я очень
сожалею, что мой глупый слуга, не знающий, что можно и чего
нельзя делать, по ошибке задержал Твоего отца, Махараджу Нан-
ду. Я прошу у Тебя прощения за его проступок. Полагаю, все это
задумал Ты Сам, чтобы явить мне милость, почтив меня Своим
присутствием. О Господь Кришна, о Говинда, будь же милостив ко
мне - вот Твой отец. Можешь сейчас же увести его отсюда!=
Так Господь Кришна, Верховная Личность Бога, освободил Сво-
его отца и вернул его друзьям, к их великой радости. Махараджа
Нанда был удивлен тем, что полубог, владеющий несметными бо-
гатствами, так благоговел перед Кришной. Это поразило Нанду,
и, не переставая удивляться, он стал рассказывать о происшедшем
друзьям и родственникам.
Хотя Кришна часто совершал подобные чудеса, Махараджа Нан-
да и Яшода не могли и подумать, что Он - Верховная Личность
Бога. Для них Он всегда оставался любимым сыном. Поэтому Ма-
хараджа Нанда не мог допустить, что Варуна поклонялся Кришне
потому, что Кришна - Бог. =Кришна такой замечательный ребе-
нок, - думал он, - что Его почитает даже Варуна=. Друзья Маха-
раджи Нанды, пастухи, загорелись желанием узнать, действительно
ли Кришна Бог и может ли Он даровать им освобождение. Ког-
да они говорили об этом между собой, Кришна понял, что у них
на уме, и, желая уверить их в том, что они обязательно попадут
в духовное царство, показал им его. Большинство людей в мате-
риальном мире трудятся не покладая рук и не знают о сущест-
вовании другого, духовного, мира - духовного царства, где жизнь
вечна, исполнена блаженства и знания. В Бхагавад-гите сказано,
что человек, достигший духовной обители, никогда не возвращает-
ся в материальный мир - в юдоль смерти и страданий.
Верховный Господь Кришна всегда стремится сообщить обуслов-
ленным душам, что далеко, далеко за материальным небом нахо-
дится духовное царство, которое запредельно бесчисленным все-
ленным, созданным из совокупной материальной энергии. Кришна,
несомненно, очень добр ко всем обусловленным существам, но, как
сказано в Бхагавад-гите , Он особенно благоволит к Своим чис-
тым преданным. Услышав вопросы пастухов Вриндавана, Кришна
немедленно решил, что должен показать им духовное небо и пла-
неты Вайкунтхи.
В материальном мире все обусловленные души пребывают во
мраке невежества. Это означает, что все они находятся во влас-
ти материальных представлений о жизни. Каждый думает, что он
принадлежит к материальному миру, и потому все живые сущест-
ва, в каких бы телах они ни находились, действуют во тьме неве-
жества. Деятельность тела определенного типа называется кармой,
или деятельностью, приносящей плоды. Все обусловленные души,
находясь во власти телесных представлений о жизни, действуют
в соответствии с типом тела, которое получили. Эта деятельность
предопределяет их будущую материальную жизнь. И поскольку они
почти ничего не знают о духовном мире, они, как правило, не зани-
маются духовной деятельностью, называемой бхакти-йогой. Когда
те, кто достиг успеха в бхакти-йоге, оставляют тело, они попада-
ют прямо в духовный мир, на одну из планет Вайкунтхи. Все жи-
тели Вриндавана - чистые преданные. Покинув тело, они перено-
сятся на Кришналоку и поднимаются даже выше Вайкунтхалок. Те,
кто всегда находится в сознании Кришны и достиг зрелости в чис-
том преданном служении, получают возможность после смерти об-
щаться с Кришной в одной из материальных вселенных. Кришна
являет Свои игры беспрерывно в различных вселенных. Как солн-
це постоянно проходит над разными странами на нашей планете,
кришна-лилы, божественное явление и игры Кришны, также прохо-
дят непрерывно либо в этой, либо в других вселенных. Преданные,
достигшие зрелости и в полной мере обладающие сознанием Криш-
ны, попадают в ту вселенную, где должен явиться Кришна. Там
они впервые получают возможность общаться с Кришной лично.
Благодаря этому они продолжают совершенствоваться, как видно
на примере вриндавана-лилы Кришны на нашей планете. Кришна
показал жителям Вриндавана планеты Вайкунтхи, чтобы они зна-
ли, что их ожидает в будущем. Он показал им вечное, нетленное
духовное небо, которое беспредельно и исполнено знания. В мате-
риальном мире существуют разные формы жизни, и знание дает-
ся в соответствии с уровнем, на котором находятся живые сущест-
ва. Например, живое существо в теле ребенка обладает меньшим
знанием по сравнению с тем, кто находится в теле взрослого чело-
века.
В мире много разных живых существ в телах рыб, растений, пре-
смыкающихся, насекомых, птиц и зверей, цивилизованных и неци-
вилизованных людей. Выше людей стоят полубоги, чараны и сид-
дхи, а также те, кто живет на Брахмалоке, в обители Господа
Брахмы. Эти полубоги тоже наделены знанием в неодинаковой
степени. Но за пределами материального мира, в духовном небе,
все живые существа обладают совершенным знанием, поэтому они
с любовью и преданностью служат Господу на планетах Вайкунтхи
или на Кришналоке.
Как сказано в Бхагавад-гите , обладать совершенным знани-
ем - значит понимать, что Кришна - это Верховная Личность Бо-
га. В Ведах и в Бхагавад-гите также говорится, что брахма-
джьоти, духовное небо, не освещено ни солнцем, ни луной, ни
огнем. Все планеты там сами излучают свет и существуют вечно.
В брахмаджьоти, в духовном небе, ничего не создается и не уни-
чтожается. В Бхагавад-гите сказано, что за пределами матери-
ального неба простирается другое, вечное духовное небо, где все
нетленно. Познать духовное небо могут только великие мудрецы
и святые, которые преодолели три материальные гуны, посвятив
себя преданному служению, то есть деятельности в сознании Криш-
ны. Только тот, кто постоянно находится на трансцентном уров-
не, способен познать духовную обитель.
Поэтому каждый должен заниматься бхакти-йогой и все время
находиться в сознании Кришны - тогда он сможет выйти из-под
влияния гун материальной природы. Человеку, обладающему со-
знанием Кришны, совсем нетрудно понять природу духовного не-
ба и Вайкунтхалоки. Всегда оставаясь в сознании Кришны, жители
Вриндавана с легкостью осознали трансцентную природу Вай-
кунтхалок.
И вот Кришна привел всех пастухов во главе с Махараджей
Нандой к заводи, где впоследствии Акруре были показаны плане-
ты Вайкунтхи. Они сразу вошли в воду и увидели настоящие Вай-
кунтхалоки. Созерцая духовное небо и Вайкунтхалоки, Махараджа
Нанда и другие пастухи испытали величайшее блаженство, а вый-
дя из заводи, они увидели, как Кришне поклоняются олицетворен-
ные Веды, возносящие вдохновенные молитвы.
На этом заканчивается двадцать восьмая глава книги Бхакти-
веданты Кришна , которая называется Спасение Махараджи
Нанды из плена Варуны
Кришна

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ Танец раса. Пролог

В =Шримад-Бхагаватам= говорится, что танец раса проходил
в ночь полнолуния в осеннюю пору - шарат. Из предыдущих глав
явствует, что Говардхана-пуджа была устроена сразу после ново-
луния в месяц картика, а затем состоялась церемония бхратри-
двития. После этого Индра излил свой гнев в виде дождя и града,
и Кришна в течение семи дней держал над головой холм Говар-
дхана до девятого дня прибывающей луны. Затем весь десятый
день жители Вриндавана говорили о чудесных деяниях Кришны,
а на следующий день Махараджа Нанда соблюдал экадаши. В день
двадаши он отправился к Ганге, чтобы совершить омовение, и там
его схватил один из слуг Варуны. Господь Кришна освободил Ма-
хараджу Нанду и после этого показал ему и другим пастухам ду-
ховное царство.
Так минула ночь полнолуния сезона шарат. Ночь полнолуния
ашвина называется шарат-пурнима. Из =Шримад-Бхагаватам= мы
узнаем, что, прежде чем насладиться танцем раса с гопи, Кришна
ждал такого полнолуния еще год. В семилетнем возрасте Он под-
нял холм Говардхана, значит, танец раса проходил, когда Ему бы-
ло восемь лет.
В ведических писаниях говорится, что танец, в котором профес-
сиональный танцор танцует сразу со многими танцовщицами, назы-
вается раса. Когда наступила ночь полнолуния и Господь Кришна
увидел обычное для осени убранство - множество цветов, в осо-
бенности душистой малики, - Он вспомнил молитвы гопи к боги-
не Катьяяни, в которых они просили о том, чтобы Он стал их му-
жем. Кришна подумал, что ночь полнолуния поры шарат - самое
подходящее время для чудесного танца. Так должно было испол-
ниться желание гопи, мечтавших выйти за Него замуж.
Приступая к описанию танца раса, Шукадева Госвами, рассказ-
чик Шримад-Бхагаватам , говорит: бхагаван апи. Будучи Верхов-
ной Личностью Бога, Кришна в полной мере обладает шестью со-
вершенствами и потому ни от кого не зависит в исполнении Своих
желаний. И все же Он хотел насладиться танцем раса в общест-
ве гопи. Бхагаван апи означает, что этот танец отличается от тан-
цев обычных юношей и девушек. В =Шримад-Бхагаватам= сказано:
йогамайам упашритах. Это значит, что Кришна танцевал с гопи
под покровом йогамайи, а не махамайи. Юноши и девушки в ма-
териальном мире танцуют, находясь во власти махамайи, внешней
энергии Господа. Но танец раса Кришны с гопи проходил под по-
кровом йогамайи. Как сказано в =Чайтанья-чаритамрите=, разли-
чие между йогамайей и махамайей такое же, как между золотом
и железом. С точки зрения металлургии и золото, и железо - ме-
таллы, но они отличаются друг от друга по качеству. Точно так же,
хотя танец раса и свидание Господа Кришны с гопи может казаться
обыкновенной встречей юношей и девушек, качество их совершен-
но разное. Эту разницу сознают все великие вайшнавы, поскольку
им известно различие между любовью к Кришне и вожделением.
В царстве махамайи танцующие стремятся удовлетворить соб-

Предыдущая страница 17 Следующая страница


Источник вечного наслаждения. 18

ственную чувственность. Но когда Кришна, играя на флейте, со-
звал к Себе гопи, они устремились к месту танца раса, движимые
духовным желанием угодить Кришне. Автор Чайтанья-чаритамри-
ты Кришнадас Кавираджа Госвами разъяснил, что вожделение -
это стремление удовлетворить чувственность. Любовь также озна-
чает желание удовлетворить потребности чувств, но чувств Криш-
ны. Другими словами, деятельность ради удовлетворения потреб-
ностей своих чувств является материальной, а деятельность ради
удовольствия Кришны - духовной. Цель и той, и другой деятель-
ности - удовлетворить потребности чувств. Но на духовном уров-
не живое существо стремится доставить удовольствие Верховно-
му Господу Кришне, а на материальном - удовлетворить самого
себя. К примеру, на материальном уровне, когда слуга работает
на хозяина, он трудится не ради хозяина, а ради себя. Он не бу-
дет служить хозяину, если тот перестанет ему платить. Это значит,
что слуга служит хозяину, только чтобы удовлетворить потребнос-
ти собственных чувств. Однако на духовном уровне тот, кто слу-
жит Верховному Господу, делает это без всякой платы и продол-
жает служить при любых обстоятельствах. В этом разница между
сознанием Кришны и материальным сознанием.
Как мы говорили, Кришна наслаждался танцем раса с гопи, когда
Ему было восемь лет. К тому времени многие гопи были уже за-
мужем, так как в Индии, особенно в те времена, девушки выходи-
ли замуж очень рано. Было много примеров, когда девушки в две-
надцать лет уже рожали детей. Поэтому все гопи, которые хотели
получить в мужья Кришну, были уже замужем. Тем не менее они
продолжали надеяться, что Кришна станет их мужем. Они мечта-
ли о том, чтобы Кришна стал их возлюбленным, поэтому любов-
ные отношения Кришны с гопи получили название паракия-расы.
Так называют чувства женатого мужчины, стремящегося к близос-
ти с другой женщиной, или чувства замужней женщины, полюбив-
шей другого мужчину.
В сущности, Кришна - супруг всех женщин, ибо Он - верхов-
ный наслаждающийся. Гопи хотели, чтобы Кришна стал их мужем,
но Он не мог жениться на всех гопи. Однако, поскольку они стре-
мились к общению с Кришной как с верховным супругом, отно-
шения между ними и Кришной называются паракия-раса. Эта раса
вечно существует на Голоке Вриндаване в духовном небе, где она
не может быть осквернена, как паракия-раса в материальном ми-
ре. В материальном мире подобные отношения достойны осужде-
ния, тогда как в духовном мире паракия-раса - это в высшей сте-
пени совершенные взаимоотношения Кришны и гопи. Существует
несколько видов отношений с Кришной: отношения хозяина и слу-
ги, дружеские отношения, отношения родителей с сыном и отно-
шения влюбленных. Из всех этих рас самой возвышенной считает-
ся паракия-раса.
Материальный мир - искаженное отражение духовного. Оно по-
добно отражению дерева в воде, когда верхушка дерева кажется
его нижней частью. Искаженное отражение паракия-расы в ма-
териальном мире считается чем-то низким и постыдным. Поэто-
му те, кто подражает танцу раса Кришны и гопи, довольствуются
лишь искаженным, отталкивающим подобием духовной паракия-
расы. В материальном мире невозможно наслаждаться духовной
паракия-расой. В Шримад-Бхагаватам сказано, что паракия-расе
нельзя подражать даже в мечтах или во сне. Тот, кто делает это,
отравляет себя смертельным ядом.
Когда Кришна, верховный наслаждающийся, захотел встретить-
ся с гопи в ночь полнолуния поры шарат, на небе в тот же миг во
всей своей красе появилась царица звезд - Луна. Ночь полнолуния
в пору шарат - самая прекрасная ночь года. В индийском городе
Агра в провинции Уттар-Прадеш есть великий памятник архитек-
туры - Тадж-Махал, усыпальница, построенная из великолепного
мрамора. В ночь полнолуния в сезон шарат много иностранных
туристов приезжает туда, чтобы полюбоваться чудесными отблес-
ками лунного света на стенах гробницы. Ночь полнолуния в сезон
шарат славится своей красотой и поныне.
Луна, взошедшая на востоке, окрасила все вокруг в красноватый
цвет, и все небо казалось посыпанным красной кункумой. Когда по-
сле долгого отсутствия муж возвращается домой, он припудривает
лицо жены красной кункумой. Подобно этому, долгожданный вос-
ход луны в пору шарат раскрасил небо на востоке в алый цвет.
С появлением луны желание Кришны танцевать с гопи стало
еще сильнее. В лесу, напоенном ароматом цветов, царила прохлада
и праздничное настроение. Когда Господь Кришна заиграл на флей-
те, ее звуки очаровали всех вриндаванских гопи. Эти звуки стали
в тысячу раз сладостнее благодаря восходу полной луны, алеюще-
му небу и покою, который царил в лесу, благодаря прохладному
воздуху и распустившимся цветам. Все гопи по самой своей при-
роде испытывали влечение к Кришне, покоренные Его красотой,
и, когда они услышали звуки флейты, их охватило чувство, похо-
жее на вожделение - желание доставить Кришне радость.
Услышав звуки флейты, гопи сразу бросили все дела и устреми-
лись туда, где их ждал Кришна. Они бежали очень быстро, и серьги
у них в ушах раскачивались из стороны в сторону. Все они спеши-
ли к месту, называемому Вамшивата. Некоторые гопи доили коров,
но оставили это занятие и бросились к Кришне. Одна из гопи толь-
ко что подоила корову и поставила молоко на огонь, но, не беспо-
коясь о том, что оно убежит, тоже покинула дом, чтобы увидеть-
ся с Кришной. Другие гопи кормили грудью детей или подавали
еду родным, но и они бросили свои занятия и кинулись туда, где
Кришна играл на флейте. Некоторые гопи подавали еду мужьям,
другие сами ужинали, но, не заботясь о том, чтобы накормить му-
жей или поесть самим, они ушли из дому. Некоторые гопи, прежде
чем отправиться к Кришне, хотели нарядиться и подкрасить лицо,
но не смогли как следует сделать это из-за желания скорее уви-
деться с Кришной. Они подкрашивались наспех и кое-как, а неко-
торые второпях перепутали нижнюю часть одежды с верхней, да
так и надели ее.
Когда гопи начали поспешно покидать свои дома, их мужья,
братья и отцы были ошеломлены, не зная, куда они направляются.
Женщины были молоды, и их мужья, старшие братья и отцы, под
опекой которых они находились, запретили им идти к Кришне. Но
гопи не обратили на это внимания. Когда человека влечет к Криш-
не и он в полной мере обладает сознанием Кришны, его не забо-
тят мирские обязанности, даже очень важные. Сознание Кришны
столь могущественно, что избавляет человека от бремени матери-
альных дел. Шрила Рупа Госвами написал прекрасные стихи, в ко-
торых одна гопи советует другой: =Дорогая подруга, если хочешь
наслаждаться дружбой и любовью в материальном мире, не ходи
на свидание с улыбающимся юношей Говиндой. Он стоит на бере-
гу Ямуны, играя на флейте, и уста Его сияют, озаренные светом
полной луны=. Шрила Рупа Госвами тем самым говорит, что тот,
кого пленило прекрасное улыбающееся лицо Кришны, теряет ин-
терес к мирским удовольствиям. Это признак, по которому можно
судить о совершенствовании человека в сознании Кришны: совер-
шенствуясь все больше и больше, он постепенно становится рав-
нодушным к материальной деятельности и наслаждениям.
Некоторым гопи мужья все же помешали пойти к Кришне и на-
сильно заперли их в доме. Тогда эти гопи, закрыв глаза, стали ме-
дитировать на божественный облик Кришны, и Он был с ними в их
мыслях. Так они доказали, что были величайшими из всех йогов.
Как сказано в Бхагавад-гите , лучший йог тот, кто хранит Криш-
ну в своем сердце, непрестанно с верой и любовью думая о Нем.
По сути, йог должен сосредоточить ум на образе Господа Вишну,
ибо такова истинная йога. Кришна - изначальный источник всех
вишну-таттв. Поскольку гопи не могли пойти к Кришне, они на-
чали медитировать на Него, как великие йоги.
Занимаясь кармической деятельностью, обусловленные существа
получают два вида плодов: грешники обретают страдания, а пра-
ведники - возможность вкусить материальных удовольствий. Но
в любом случае, страдая или наслаждаясь, живое существо оста-
ется во власти материальной природы.
Гопи, подруги Кришны, пришедшие на свидание с Ним, занима-
ли разное положение. Большинство из них были вечными спутни-
цами Кришны. В =Брахма-самхите= сказано: ананда-чин-майа-раса-
пратибхавитабхих. В духовном мире те, кто общается с Кришной,
в особенности гопи, исходят от Шримати Радхарани, Его энергии
наслаждения. Но когда Кришна являет Свои божественные игры
в материальных вселенных, туда приходят не только вечные при-
ближенные Кришны, но и те, кто заслужил это звание, находясь
в материальном мире. Гопи, пришедшие в лилы Кришны из мате-
риального мира, прежде относились к числу обычных людей. Да-
же если они и были связаны последствиями кармической деятель-
ности, постоянно медитируя на Кришну, они полностью изжили
свою карму. Жестокие муки тех гопи, которые не смогли увидеться
с Кришной, освободили их от всех последствий греховных поступ-
ков, а экстатическая трансцентная любовь к Кришне в разлуке
с Ним положила конец всем последствиям их благочестивых дел
в материальном мире. Обусловленные души вынуждены рождать-
ся и умирать из-за своих благочестивых или греховных поступков,
но гопи, которые стали медитировать на Кришну, возвысились над
обоими видами материальной деятельности, очистились и достигли
такого же положения, какое занимают гопи, исходящие от внутрен-
ней энергии Кришны. Все гопи, которые медитировали на Кришну
как на своего возлюбленного, полностью очистились от последст-
вий материальной, кармической деятельности, и некоторые из них
тут же оставили свои тела, порожденные тремя гунами материаль-
ной природы.
Так Шукадева Госвами рассказывал Махарадже Парикшиту о раз-
ных гопи, участвовавших с Кришной в танце раса. Когда царь услы-
шал, что некоторые из гопи, думая о Кришне как о своем возлюб-
ленном, очистились от материальной скверны и освободились из
круговорота рождений и смертей, он сказал: =Гопи не знали, что
Кришна - Бог, Верховная Личность. Они считали Его красивым
юношей и своим возлюбленным. Как же случилось, что, думая
о своем возлюбленном, они смогли вырваться из материального
плена? Напомним однако, что Кришна и обычные живые сущест-
ва качественно неотличны друг от друга. Будучи неотъемлемыми
частицами Кришны, живые существа тоже Брахман, но Кришна -
это Всевышний, или Парабрахман. Возникает вопрос: если пре-
данный, думая о Кришне, может освободиться от материального
осквернения, то почему это невозможно для тех, кто думает о ком-
то другом? Если женщина думает о своем муже или сыне, иными
словами, если одно живое существо думает о другом, то почему,
раз все живые существа суть Брахман, они не очищаются таким
образом от материальной скверны? Это разумный вопрос, ибо все-
гда существуют безбожники, которые подражают Кришне. В наше
время, в Кали-югу, есть много нечестивцев, которые считают себя
Кришной и обманывают людей, убеждая их, что думать о них -
все равно что думать о Кришне. Махараджа Парикшит предвидел,
какая опасность может угрожать тем, кто слепо следует демонам,
подражающим Кришне, и потому задал Шукадеве Госвами этот во-
прос. К счастью, он был записан в Шримад-Бхагаватам=, чтобы
предупредить неискушенных людей о том, что думать об обычном
человеке и о Кришне - вовсе не одно и то же.
По сути, даже медитацию на полубогов нельзя сравнить с меди-
тацией на Кришну. В вайшнава-тантре также говорится, что тот,
кто ставит Вишну, Нараяну или Кришну на один уровень с полубо-
гами, есть пашанди, нечестивец. Услышав вопрос Махараджи Па-
рикшита, Шукадева Госвами сказал: Дорогой царь, на твой вопрос
уже был дан ответ . Махараджа Парикшит хотел получить разъ-
яснения, и его духовный учитель ответил ему вполне разумно. Он
сказал: Почему ты снова спрашиваешь о том, что уже было объ-
яснено? Почему ты столь забывчив?= Духовный наставник всегда
занимает более высокое положение и потому имеет право отчиты-
вать ученика. Шукадева Госвами знал, что Махараджа Парикшит
задал этот вопрос не ради себя самого, а для того, чтобы предосте-
речь неискушенных людей, которые в будущем могут счесть дру-
гих равными Кришне.
Шукадева Госвами напомнил Махарадже Парикшиту о том, как
был спасен Шишупала. Шишупала всегда относился к Кришне
враждебно, и потому Кришна убил его. Но, поскольку Кришна -
Верховная Личность Бога, Шишупале достаточно было увидеть
Его, чтобы обрести спасение. Если даже недоброжелатель Криш-
ны может получить освобождение, сосредоточив на Нем свои мыс-
ли, что тогда говорить о гопи, которые так дороги Кришне и все-
гда думают о Нем с любовью? Должна же существовать разница
между врагами и друзьями! Если враги Кришны смогли очиститься
от материальной скверны и слиться со Всевышним, то Его сердеч-
ные друзья, гопи, безусловно, обрели освобождение и даже больше
того.
В Бхагавад-гите Кришну называют Хришикешей. Шукадева
Госвами также сказал, что Кришна - это Хришикеша, Сверхду-
ша. В то время как обычный человек - это обусловленная душа,
заключенная в материальном теле, Кришна и Его тело суть одно,
ибо Он - Хришикеша. Тот, кто думает, что Кришна отличен от
Своего тела, - совершенный невежда. Кришну называют Хриши-
кеша и Адхокшаджа. Шукадева Госвами также употребил эти два
слова. Хришикеша - это Сверхдуша, а Адхокшаджа - Верховная
Личность Бога, неподвластная материальной природе. По Своей
беспричинной милости Кришна предстает перед живыми сущест-
вами таким, какой Он есть. К сожалению, глупцы, заблуждаясь,
принимают Его за обычного человека и тем самым прокладывают
себе дорогу в ад.
Шукадева Госвами сказал далее, что Кришна не обычный чело-
век, а Верховный Господь, вечный, не поддающийся измерению,
не имеющий материальных качеств, но в полной мере обладаю-
щий всеми духовными качествами. Он приходит в материальный
мир по Своей беспричинной милости и всегда является таким, ка-
кой Он есть, не изменяясь. Это подтверждается в Бхагавад-гите ,
где Господь говорит, что Он нисходит, пользуясь Своей духовной
энергией. Его не понуждает к этому материальная энергия, которая
сама находится в Его власти. В =Бхагавад-гите= говорится, что ма-
териальная энергия действует под надзором Кришны. В =Брахма-
самхите= также подтверждается, что материальная энергия, Дур-
га, действует подобно тени, которая движется вместе с предметом.
Поэтому тот, кто так или иначе привязался к Кришне, кого при-
влекли к Нему Его совершенства: красота, богатство, слава, си-
ла, отрешенность и знание, - кто обратился к Нему из любви или
дружбы, в вожделении, гневе или страхе, непременно обретет спа-
сение и очистится от материальной скверны.
В восемнадцатой главе =Бхагавад-гиты= Господь говорит, что
Ему очень дорог каждый, кто проповедует сознание Кришны.
В борьбе за распространение чистого сознания Кришны проповед-
ник вынужден преодолевать много трудностей. Иногда ему прихо-
дится терпеть побои, а иногда даже встречаться со смертью. Все
это - великие испытания, которым проповедник подвергает себя
ради Кришны. Поэтому Кришна говорит, что такой человек без-
мерно дорог Ему. Если даже враги Кришны могут надеяться на спа-
сение, когда сосредоточивают на Нем свои мысли, что тогда гово-
рить о тех, кто очень дорог Господу? Отсюда следует, что те, кто
проповедует в этом мире сознание Кришны, непременно получат
освобождение. Но такие проповедники и не думают об освобожде-
нии, ибо тот, кто действует в сознании Кришны, в преданном слу-
жении Господу, уже свободен. Шукадева Госвами поэтому заверил
царя Парикшита, что человек, развивший привязанность к Криш-
не, обязательно освободится из материального плена, поскольку
Кришна - божественный повелитель всех мистических сил.
Когда гопи собрались перед Кришной, Он приветствовал их. В то
же время, разговаривая с гопи, Кришна старался обескуражить их
игрой слов. Кришна непревзойденный мастер слова. Это Он по-
ведал =Бхагавад-гиту=. Кришна может говорить о самых высоких
предметах: философии, политике, экономике - словом, обо всем.
Теперь Он говорил с очень дорогими Ему гопи. Он хотел смутить
их игрой слов и сказал так: О женщины Вриндавана, велико ва-
ше счастье, ибо все вы очень дороги Мне. Я рад, что вы пришли,
и надеюсь, что во Вриндаване все благополучно. Теперь скажите,
что Я могу для вас сделать? Зачем вы явились сюда среди ночи?
Прошу вас, садитесь и скажите, чем Я могу вам служить=.
Гопи пришли, чтобы общаться с Кришной: танцевать с Ним, об-
нимать и целовать Его, - и, когда Кришна обратился к ним так
холодно, соблюдая приличия, они были удивлены. Он обращался
с ними, как с обычными мирскими женщинами. Улыбаясь, гопи пе-
реглядывались и, хотя внимательно слушали речи Кришны, были
озадачены. Тогда Кришна стал поучать их: =Дорогие подруги, вы
же знаете, что сейчас глубокая ночь и в лесу очень опасно. В такую
пору здесь во множестве бродят хищные звери - тигры, медведи,
шакалы и волки. Здесь нет места, где бы вам ничто не угрожало.
Куда бы вы ни пошли, повсюду рыщут дикие звери в поисках добы-
чи. Думаю, вы подвергаете себя большому риску, оставаясь здесь
так поздно ночью. Поэтому прошу вас, немедленно возвращайтесь
домой=.
Заметив, что гопи продолжают улыбаться, Кришна сказал:
Я восхищен вашей красотой. У каждой из вас такой прекрасный
тонкий стан. Все пришедшие гопи были необычайно красивы. Их
описывают словом сумадхьяма, поскольку признаком женской кра-
соты считается сумадхьяма, тонкий стан.
Кришна хотел, чтобы гопи поняли, что они еще недостаточно
взрослые и не могут отвечать за себя. Им все еще нужна защита.
Они поступили не очень разумно, когда пришли среди ночи к Криш-
не. Кришна также сказал им, что они молоды и Он тоже молод.
Неприлично, когда юноши и девушки остаются ночью наедине=.
Услышав эти слова, гопи опечалились, и тогда Кришна стал при-
водить другие доводы: =Дорогие подруги, судя по всему, вы ушли
из дому без разрешения старших. Думаю, что ваши матери, отцы,
старшие братья и сыновья, не говоря уже о ваших мужьях, очень
беспокоятся о вас. Пока вы здесь, они, должно быть, ищут вас по-
всюду, охваченные тревогой. Поэтому не мешкайте. Возвращайтесь
домой и успокойте своих близких=.
Гопи, казалось, были немного обескуражены и рассержены не-
ожиданным советом Кришны. Отведя от Него взгляд, они стали
любоваться красотой леса. Весь лес был залит ярким лунным све-
том, ветерок неслышно овевал распустившиеся цветы и шевелил
зеленую листву на деревьях. Увидев, что гопи любуются лесом,
Кришна сказал: Видно, вы пришли сюда, чтобы посмотреть на
прекрасный лес Вриндавана в ночную пору, но теперь вы достаточ-
но на него нагляделись. Поэтому скорее идите по домам. Я знаю,
все вы очень целомудренны. Теперь, когда вы налюбовались кра-
сотой вриндаванского леса, прошу, возвращайтесь домой и верно
служите своим мужьям. Хотя вы очень молоды, у некоторых из
вас, должно быть, уже есть дети. Вы, наверное, оставили своих
малышей дома, и они плачут. Прошу вас, немедленно идите домой
и накормите детей своим молоком. Я также вижу, что вы очень
привязаны ко Мне и, повинуясь этому трансцентному чувству,
пришли сюда, услышав звуки Моей флейты. Ваши чувства любви
и привязанности ко Мне вполне естественны, ибо Я - Верховная
Личность Бога. Все живые существа - Мои неотъемлемые части-
цы, и они естественно привязаны ко Мне. Поэтому Я высоко це-
ню ваши чувства и считаю их достойными похвалы. Но теперь
идите по домам. Для целомудренной женщины честное служение
мужу - главная религиозная заповедь. Женщина должна быть не
только верна и предана своему мужу, но также приветливо отно-
ситься к его друзьям, слушаться родителей мужа, любить его млад-
ших братьев, и, что самое важное, она должна заботиться о своих
детях .
Так Кришна объяснил гопи, каков долг женщины. Он также под-
черкнул, что жена обязана служить мужу: Даже если у него сквер-
ный характер, даже если он не очень богат и удачлив, даже если
он стар или из-за тяжелой болезни превратился в калеку, - како-
во бы ни было состояние мужа, женщина не должна разводиться
с ним, если хочет после смерти вознестись на высшие планеты.
Общество тоже осуждает женщину, которая неверна мужу. Такое
поведение закрывает ей доступ на райские планеты, и последствия
его весьма плачевны. Замужняя женщина не должна заводить лю-
бовника, ибо это запрещено предписаниями Вед. Если вы считаете,
что очень привязаны ко Мне, и жаждете общения со Мной, сове-
тую вам - не стремитесь общаться со Мной лично. Лучше идите
домой и говорите или думайте обо Мне. Все время помня обо Мне
и повторяя Мои имена, вы, безусловно, достигнете духовного со-
вершенства. Вам нет необходимости стоять со Мной рядом. Про-
шу вас, идите домой .
В наставлениях, которые Верховный Господь дал гопи, не бы-
ло ни тени насмешки. Такие советы должны быть серьезно вос-
приняты всеми добродетельными женщинами. Верховный Господь
особенно подчеркивал необходимость целомудрия. Все женщины,
которые действительно хотят возвыситься, должны следовать ука-
заниям Господа Кришны. Все живые существа должны отдать свою
любовь Кришне. Когда человек обретает любовь к Кришне, он бо-
лее неподвластен предписаниям Вед. Такого результата достигли
гопи, ибо они встретились с Кришной лицом к лицу. Но для обыч-
ной женщины это невозможно. К сожалению, иногда шарлатан,
исповедующий философию монизма, или единства, беззастенчиво
подражает раса-лиле, танцу Кришны с гопи. Он соблазняет прос-
тодушных женщин и сбивает их с пути под предлогом духовного
самопознания. Чтобы предостеречь нас, Господь Кришна говорит:
то, что было возможным для гопи, невозможно для обычных жен-
щин. Хотя женщина способна возвыситься, совершенствуясь в со-
знании Кришны, она не должна становиться жертвой обманщика,
утверждающего, что он - Кришна. Она должна с любовью и пре-
данностью служить Господу, повторяя Его святые имена и медити-
руя на Него, как советует здесь Сам Кришна. Не нужно следовать
за сахаджиями, которые выдают себя за преданных, но относятся
ко всему очень легковесно.
Обескураживающие речи Кришны опечалили гопи - они реши-
ли, что их желанию танцевать с Кришной не суждено исполниться.
Гопи очень встревожились и тяжко вздыхали от горя. Вместо того
чтобы смотреть Кришне в лицо, они потупили взоры и стали чер-
тить на земле большим пальцем ноги извилистые линии. Они пла-
кали, и потоки слез смывали сурьму и румяна с их лиц. Их слезы
смешивались с порошком кункумы, которым они припудрили грудь,
и лились на землю. Не в силах вымолвить ни слова, гопи стояли
перед Кришной, показывая, что они поражены в самое сердце.
Гопи не были обычными женщинами. По сути, они находились
на одном уровне с Кришной. Они - Его вечные спутницы. Как
подтверждается в Брахма-самхите , гопи - это эманации энергии
наслаждения и, будучи энергией Кришны, неотличны от Него Са-
мого. Хотя их сильно огорчили холодные речи Кришны, они не
были склонны отвечать Ему тем же. Однако им хотелось укорить
Кришну за суровые слова, и они заговорили прерывающимися го-
лосами. Гопи не хотели говорить с Кришной резко, поскольку Он
был для них дороже самой жизни. У гопи в сердце только Криш-
на. Они безраздельно преданы и верны Господу. Услышав Его су-
ровые речи, гопи пытались ответить Ему, но слезы ручьем лились
из их глаз. Наконец они смогли заговорить: =Кришна, - сказали
гопи, - Ты очень жесток. Ты не должен так говорить с нами. Ведь
мы всецело преданы Тебе. Не прогоняй нас и не будь с нами так
суров. Конечно, Ты - Верховная Личность Бога и можешь делать
все, что пожелаешь, но Тебе не пристало так обращаться с нами.
Мы пришли к Тебе, бросив все, чтобы найти убежище у Твоих
лотосоподобных стоп. Мы знаем, Ты совершенно независим и мо-
жешь делать все, что пожелаешь, но мы просим не отвергать нас.
Мы - Твои преданные. Прими же нас так, как Господь Нараяна
принимает тех, кто предан Ему. У Господа Нараяны много предан-
ных, которые почитают Его, чтобы обрести спасение, и Он всегда
помогает им. Как же Ты можешь нас отвергнуть, если у нас нет
иного убежища, кроме Твоих лотосоподобных стоп?=
О возлюбленный Кришна, - продолжали гопи, - Ты верхов-
ный наставник. В этом нет сомнения. Твои поучения, обращенные
к женщинам, Твои призывы к ним быть верными мужьям, добрыми
к своим детям, заниматься домашними делами и слушаться стар-
ших, в точности соответствуют предписаниям шастр. Но мы зна-
ем, что можно безукоризненно следовать всем этим заповедям, да-
же находясь под сенью Твоих лотосоподобных стоп. Наши мужья,
дети, другие родственники и друзья дороги и приятны нам только
благодаря Твоему присутствию, ибо Ты - Сверхдуша всех живых
существ. Без Тебя они ничего не стоят. Когда Ты покидаешь тело,
оно тут же лишается жизни и, согласно шастрам, должно быть не-
медленно брошено в реку или сожжено. Поэтому в конечном сче-
те Ты - самое дорогое из всего, что есть у нас в этом мире. Мы
уверены, что, отдав Тебе нашу веру и любовь, мы никогда не ли-
шимся мужей, друзей, сыновей или дочерей. Если женщина станет
Твоей женой, о верховный супруг, она никогда не лишится мужа,
как это случается с женщинами, отождествляющими себя с мате-
риальным телом. Приняв Тебя как нашего верховного супруга, мы
никогда не будем разлучены или разведены с Тобой и не овдовеем.
Ты - вечный муж, вечный сын, вечный друг и вечный господин,
и тот, кто восстановил отношения с Тобой, обретает счастье на-

Предыдущая страница 18 Следующая страница


19 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

веки. Поскольку Ты учишь всем религиозным заповедям, прежде
всего следует поклоняться Твоим лотосоподобным стопам. Поэто-
му в шастрах говорится: ачарйа-упасана. Поклонение Твоим сто-
пам - первая из религиозных заповедей. Кроме того, как сказано
в Бхагавад-гите , Ты - единственный наслаждающийся, единст-
венный властелин и друг. Поэтому мы пришли к Тебе, оставив так
называемых друзей, общество и любовь, и хотим дарить Тебе на-
слаждение. Наслаждайся нами вечно. Владей нами, ибо это Твое
исконное право. Будь нашим высочайшим другом, ибо Ты изна-
чально являешься им. Позволь нам обнять Тебя, нашего высочай-
шего возлюбленного .
Гопи также сказали лотосоокому Кришне: Не губи нашу завет-
ную мечту иметь Тебя нашим супругом. Разумный человек, заботя-
щийся о своем истинном благе, отдает всю любовь Тебе одному. Но
люди, которые введены в заблуждение иллюзорной энергией, об-
ретают прибежище в ложных представлениях о жизни и ищут удо-
вольствий независимо от Тебя. Те, кого мы считаем своим мужем,
другом, сыном, дочерью, отцом или матерью, становятся лишь ис-
точником наших страданий в материальном мире. Здесь никто еще
не стал счастливым, имея так называемого отца, мать, мужа, сы-
на, дочь или друга. Хотя родители стараются оградить ребенка от
бед, многие дети страдают, лишенные еды и крова. Есть много
прекрасных врачей, но, когда больной умирает, ни один врач не
в силах вернуть его к жизни. Человек может стараться всеми сред-
ствами спасти себя, но, если он обречен, ему ничто не поможет,
и, если Ты не возьмешь его под Свое покровительство, все эти
средства станут для него лишь источником новых мучений. Поэто-
му мы молим Тебя, о Бог богов, не разрушай нашу заветную меч-
ту и не отказывайся стать нашим верховным супругом.
Дорогой Кришна, как женщины, мы, конечно, испытывали ра-
дость, отдавая свои сердца заботам о семье. Но теперь наши серд-
ца похищены Тобой, и мы не можем посвящать их домашним забо-
там. Хотя Ты много раз просил нас вернуться домой и это очень
уместный совет, мы, к сожалению, прикованы к этому месту. Но-
ги наши не в состоянии сделать ни шагу от Твоих лотосоподобных
стоп. И даже если, исполнив Твою просьбу, мы вернемся домой,
что мы станем там делать? Без Тебя мы ни на что не способны.
Вместо того чтобы, как должно женщинам, посвятить сердце за-
ботам о семье, мы теперь одержимы новой страстью, которая не
угасая пылает в наших сердцах. О Кришна, потуши это пламя Сво-
ей прекрасной улыбкой и божественными звуками, исходящими из
Твоих уст. Если Ты откажешь нам в этой милости, мы, конечно
же, сгорим в огне разлуки. Мы станем думать о Тебе, о Твоих
прекрасных чертах и немедленно покинем тело. Тогда в следую-
щей жизни мы сможем всегда оставаться у Твоих лотосоподобных
стоп. Дорогой Кришна, если Ты возразишь, что, когда мы вернем-
ся к мужьям, они сумеют утолить нашу страсть, мы скажем толь-
ко, что это более невозможно. Ты позволил нам встретиться с То-
бой в лесу и в прошлом уже касался груди каждой из нас. Мы
приняли это как благословение, следуя примеру богинь процвета-
ния, обществом которых Ты наслаждаешься на Вайкунтхалоках.
Однажды испытав это духовное блаженство, мы больше не хотим
обращаться к кому-либо, кроме Тебя, чтобы утолить свою страсть.
Милый Кришна, лотосоподобным стопам богини процветания по-
клоняются сонмы полубогов. На планетах Вайкунтхи богиня про-
цветания вечно покоится на Твоей груди, но и она подвергла себя
суровой аскезе, чтобы найти прибежище у Твоих лотосоподобных
стоп, всегда покрытых листьями туласи. Твои стопы - единствен-
ное убежище для Твоих слуг, и богиня процветания, вместо того
чтобы оставаться на Твоей груди, спускается к Твоим лотосопо-
добным стопам и возносит им поклонение. Мы хотим покрыть се-
бя пылью с Твоих стоп. Будь милостив, не отвергай нас, ибо все
мы безраздельно преданы Тебе .
Дорогой Кришна, Тебя называют Хари. Ты избавляешь от стра-
даний всех живущих, особенно тех, кто покинул дом и, разорвав
семейные узы, всецело предался Тебе. Мы оставили свои дома в на-
дежде, что сможем целиком посвятить жизнь служению Тебе и те-
перь молим Тебя принять нас как Твоих слуг. Мы не станем просить
Тебя взять нас в жены. Считай нас Своими служанками. Посколь-
ку Ты - Верховный Господь, который наслаждается паракия-расой
и славится всюду как трансцентный похититель женских сердец,
мы пришли, чтобы удовлетворить Твои трансцентные желания.
Мы тоже жаждем удовлетворения, ибо стоило нам увидеть Твое
улыбающееся лицо, как нас охватила неудержимая страсть. Соби-
раясь сюда, мы надели самые лучшие одежды и украшения, но, по-
ка Ты не обнимешь нас, все наши наряды будут несовершенными,
а лица - недостаточно красивыми. Ты - Верховная Личность Бо-
га, и, если Ты добавишь к нашим нарядам пуруша-бхушану, то есть
Сам станешь нашим украшением, все наши желания исполнятся,
а наши наряды обретут завершенность.
Дорогой Кришна, нас совершенно пленил Твой облик - Твое
прекрасное лицо, украшенное тилаком и обрамленное локонами,
Твои серьги и Твоя чудесная улыбка. Нас очаровали Твои руки,
вселяющие уверенность в тех, кто предан Тебе. И хотя нас так-
же привлекает Твоя грудь, которую всегда обнимает богиня про-
цветания, мы не хотим занять ее место. Мы будем вполне доволь-
ны, если станем Твоими служанками. Если же Ты обвинишь нас
в поощрении порока, в ответ мы спросим только: где в этих трех
мирах та женщина, которую не очаровала бы Твоя красота и вол-
шебные звуки Твоей божественной флейты? В этих трех мирах нет
различия между мужчинами и женщинами по отношению к Тебе,
так как и те, и другие принадлежат к Твоей пограничной энергии,
пракрити. По сути, никто здесь не является наслаждающимся, то
есть мужчиной, - все предназначены для того, чтобы доставлять
наслаждение Тебе. В этих трех мирах нет женщины, которая не со-
шла бы с пути целомудрия, полюбив Тебя, ибо Твоя красота так со-
вершенна, что не только мужчины и женщины, но и коровы, пти-
цы, лесные звери и даже деревья, плоды и цветы - все и вся -
очарованы Тобой. Что уж тогда говорить о нас? Однако всем из-
вестно, что, как Господь Вишну всегда защищает полубогов от на-
падения демонов, так и Ты явился во Вриндаване, чтобы оградить
его жителей от бед. О друг страждущих, просим Тебя, возложи ру-
ку на нашу пылающую грудь и наши головы, ибо мы все преда-
лись Тебе как Твои вечные служанки. Если же Ты думаешь, что
Твои лотосоподобные ладони превратятся в пепел, коснувшись на-
шей пылающей груди, уверяем Тебя, что они почувствуют не боль,
а удовольствие, подобно тому как цветок лотоса, нежный и хруп-
кий, наслаждается палящим жаром солнца=.
Услышав страстную мольбу гопи, Верховный Господь улыбнулся.
Поскольку Кришна относился к девушкам с большой теплотой, Он
стал обнимать и целовать их, как они того желали, хотя, будучи са-
модостаточным, не испытывал вожделения. Когда Кришна, улыба-
ясь, смотрел на гопи, их лица становились во сто крат прекраснее.
Находясь среди них и наслаждаясь их обществом, Он был похож
на полную луну, окруженную миллионами сияющих звезд. Верхов-
ный Господь проходил по лесу Вриндавана, окруженный сотнями
гопи и украшенный многоцветной гирляндой из лесных цветов. Он
пел иногда один, а иногда вместе с гопи. Так Господь и гопи до-
шли до песчаного берега Ямуны, где росли лилии и лотосы и ца-
рила прохлада. Все вокруг было объято божественной негой. Гопи
и Кришна шли вдоль берега, и Кришна порой обнимал гопи за та-
лию, гладил по голове или касался рукой ее груди. Они старались
ущипнуть друг друга, шутили и переглядывались, испытывая ни
с чем не сравнимую радость. Когда Кришна касался тел гопи, их
желание обнять Его становились еще сильнее. Они были счастли-
вы, участвуя в этих лилах. Так гопи в полной мере получили ми-
лость Верховной Личности Бога: они наслаждались Его обществом,
и в их отношениях не было ни капли земной, плотской страсти.
Гопи между тем очень возгордились: удостоенные общества
Кришны, они сочли себя самыми счастливыми женщинами во все-
ленной. Господь Кришна, которого также называют Кешавой, тут
же заметил, что гопи гордятся своим необычайным счастьем -
близким общением с Ним, и, чтобы оказать им Свою беспричин-
ную милость и обуздать их гордыню, внезапно исчез, явив прису-
щую Ему отрешенность. Верховная Личность, Бог, всегда в пол-
ной мере обладает шестью совершенствами, и в этом случае Он
явил одно из них - Свою отрешенность. Эта отрешенность гово-
рит о том, что у Кришны нет привязанностей. Он всегда самодо-
статочен и независим. Так Он являет Свои божественные игры.
На этом заканчивается двадцать девятая глава книги Бхак-
тиведанты Кришна , которая называется Танец раса. Пролог .
Кришна

ГЛАВА ТРИДЦАТАЯ Кришна прячется от гопи
Когда Кришна неожиданно исчез, гопи принялись повсюду ис-

кать Его. Нигде не найдя Кришны, они испугались и почти обез-
умели от любви к Нему. С большой нежностью и теплотой они
вспоминали о Кришне. Поглощенные мыслями о Нем, гопи будто
впали в забытье, и перед их полными слез глазами возникали их
встречи с Кришной, чудесные беседы с Ним, Его объятия и поце-
луи. Беспрестанно думая о Кришне, они стали подражать Его тан-
цам, походке и улыбке так, словно сами были Кришной. Отсутст-
вие Кришны свело их с ума, и каждая твердила другой, что она -
Кришна. Вскоре гопи собрались вместе и, громко повторяя имя
Кришны, снова стали искать Его по всему лесу.
В действительности Кришна вездесущ. Он в небе, в лесу и в серд-
це - Он всегда пребывает всюду. Поэтому гопи стали расспраши-
вать о Кришне растения. Они обращались к высоким деревьям
и к небольшим кустарникам и спрашивали у них: «О могучий бань-
ян, не проходил ли здесь, смеясь и играя на флейте, сын Махара-
джи Нанды? Он похитил наши сердца и покинул нас. Если ты ви-
дел Его, скажи, в какую сторону Он пошел? О ашока, о цветущие
нага и чампака! Не проходил ли здесь младший брат Баларамы?
Он ушел от нас из-за нашей гордыни».
Гопи знали причину внезапного исчезновения Кришны. Они по-
нимали, что, наслаждаясь обществом Кришны, они сочли себя
счастливейшими женщинами во вселенной и возгордились, поэто-
му Кришна тут же исчез, чтобы смирить их гордыню. Кришна не
любит, когда Его преданные гордятся служением Ему. Он прини-
мает служение от всех, но не любит, когда какой-нибудь предан-
ный начинает заноситься и считать себя лучше других. Когда та-
кое случается, Кришна кладет этому конец, меняя Свое отношение
к преданному.
Потом гопи обратились к деревцу туласи: «О туласи, Кришна
так любит тебя, и твои листья всегда украшают Его лотосоподоб-
ные стопы. О цветок малати! О малика! О белый жасмин! Криш-
на, наверное, касался вас, когда проходил здесь после того, как
доставил нам столько блаженства. Вы не видели Мадхаву, прохо-
дившего этой дорогой? О манго, о хлебные деревья, груши и асаны!
О ежевика и мармеладные деревья! О усыпанные цветами деревья
кадамба! Вы все очень благочестивы, ведь вы растете на берегу
Ямуны. Кришна должен был пройти здесь. Скажите, в какую сто-
рону Он пошел?»
Затем гопи посмотрели на землю, по которой ступали, и обрати-
лись к ней: «О планета Земля, мы не знаем, сколько аскетических
подвигов тебе пришлось совершить, чтобы сейчас нести на себе
отпечатки стоп Господа Кришны. Ты охвачена радостью, и лику-
ющие деревья и травы - это волосы, поднявшиеся от восторга на
твоем теле. Господь Кришна, наверное, очень доволен тобой, иначе
разве мог бы Он в облике вепря, Варахи, заключить тебя в объ-
ятия? Когда ты тонула в океане, Он спас тебя, подняв на Своих
клыках твое громадное тело».
После обращения к бесчисленным деревьям, другим растениям
и к земле гопи обернулись к прекрасным ланям, которые ласко-
во смотрели на них. «По-видимому, - сказали они им, - Кришна,
Сам Верховный Нараяна, прошел по этой дороге вместе со Своей
подругой Лакшми, богиней процветания. Иначе почему ветер доно-
сит сюда аромат Его гирлянды, осыпанной красной кункумой с гру-
ди богини процветания? Они, наверное, проходили здесь и гладили
вас, поэтому вы так радуетесь и смотрите на нас с сочувствием.
Сделайте милость, скажите нам, куда пошел Кришна? Кришна же-
лает блага всему Вриндавану. Он так же добр к вам, как и к нам.
Поэтому, покинув нас, Он, должно быть, находился рядом с вами.
О благословенные деревья, мы ищем Кришну, младшего брата Ба-
ларамы. Когда Кришна проходил здесь, обнимая одной рукой бо-
гиню процветания, а в другой держа цветок лотоса, Он, наверное,
был рад видеть, как вы склоняетесь перед Ним, и смотрел на вас
с любовью».
После этого некоторые гопи обратились к своим подругам: «До-
рогие подружки, почему вы не спросите о Кришне у цветущих ли-
ан, которые радостно обнимают могучие деревья, как будто деревья
их мужья? Наверное, Кришна касался пальцами их цветов. Иначе
почему они так ликуют?»
Гопи искали Кришну повсюду, но вскоре устали и начали гово-
рить между собой как безумные. Они могли найти утешение, толь-
ко подражая Кришне в Его играх. Одна из гопи изображала ведь-
му Путану, а другая, играя роль Кришны, сделала вид, будто сосет
молоко из ее груди. Еще одна гопи притворилась ручной тележ-
кой, а третья легла под эту тележку и, вскинув ноги, ударила по
колесам тележки, как сделал Кришна, чтобы убить демона Шака-
тасуру. Одна гопи, подражая маленькому Кришне, легла на землю,
а другая, изображая демона Тринаварту, схватила ребенка и унес-
ла Его в поднебесье. Одна из гопи стала показывать, как Кришна
учился ходить, звеня ножными колокольчиками. Две гопи изобра-
жали Кришну и Балараму, а другие - Их друзей-пастушков. Од-
на из гопи играла роль Бакасуры, а другая повалила ее на зем-
лю, как Кришна поверг демона Бакасуру, перед тем как его убить.
Еще одна гопи разыграла сцену убийства Ватсасуры. Подобно то-
му как Кришна собирал Своих коров, называя их по именам, гопи
тоже окликали коров, подражая Ему. Одна гопи заиграла на флей-
те, а другая стала хвалить ее, как хвалили Кришну Его друзья-пас-
тушки. Одна из гопи посадила другую себе на плечи, как Кришна
сажал Своих маленьких друзей. Поглощенная мыслями о Кришне,
та гопи, которая несла на спине подругу, стала похваляться, что она
и есть Кришна. «Все смотрите на меня!» - кричала она. Другая
подняла над собой шаль и воскликнула: «Не бойтесь ливней и жес-
токих бурь. Я спасу вас!» Так она показала, как был поднят холм
Говардхана. Еще одна гопи, поставив ногу на голову другой, сказа-
ла: Ах ты, злодей Калия! Я сурово накажу тебя. Убирайся отсю-
да! Я пришел на землю, чтобы покарать всех грешников и злоде-
ев! Другая гопи обратилась к подругам: Глядите! Лесной пожар
движется сюда, чтобы поглотить нас. Закройте глаза, и я спасу вас
от этой напасти!
Так гопи, словно безумные, переживали разлуку с Кришной. Они
спрашивали о Нем деревья и травы. Вдруг они увидели отпечат-
ки Его стоп, украшенных изображениями флага, лотоса, трезубца,
молнии и других знаков. =Вот отпечатки знаков на подошвах Криш-
ны! - воскликнули гопи. - Это Его знаки - флаг, цветок лотоса,
трезубец и молния!= Девушки пошли по этим следам, но вскоре
увидели рядом с ними другие следы и тут же загрустили. =Доро-
гие подруги! Взгляните! Чьи это следы? Они совсем рядом со сле-
дами сына Махараджи Нанды. Наверное, Кришна проходил здесь,
обнимая какую-то гопи, подобно тому как слон шествует рядом со
своей подругой. Теперь нам ясно, что эта гопи служила Кришне
с большей любовью, чем мы. Ведь хотя Кришна покинул нас, Он
не мог оставить Ее и увел с собой. Дорогие подруги! Взгляните, как
божественно прекрасна пыль на этой тропинке! Пыли с лотосопо-
добных стоп Кришны поклоняются даже Господь Брахма, Господь
Шива и богиня процветания Лакшми. И все же нам очень обидно,
что Кришна ушел именно с этой гопи, ибо Ей одной достался нек-
тар поцелуев Кришны, а мы остались здесь тосковать о Нем. Смот-
рите, подруги, тут уже не видно следов этой гопи. Наверное, сухая
трава колола Ей ноги и Кришна взял Радхарани на руки. Она так
дорога Ему! А в этом месте Кришна, должно быть, нарвал для Рад-
харани цветов, потому что там, где Он потянулся, чтобы сорвать
цветы с дерева, Его стопы отпечатались только наполовину. До-
рогие подруги! Представьте себе, как Кришна сидел здесь с Радха-
рани и украшал цветами Ее волосы. Будьте уверены, Они сидели
здесь вдвоем=. Кришна самодостаточен, и Ему не нужно где-либо
искать удовольствий. Но для того, чтобы доставить удовольствие
Своей преданной Радхарани, Он обращался с Ней так, как пылаю-
щий страстью юноша обращается со своей любимой. Кришна так
добр, что ради Своих подруг готов терпеть любые неудобства.
Затем девушки начали обсуждать недостатки той единственной
гопи, которую взял с Собой Кришна. Они говорили, что эта глав-
ная гопи, Радхарани, должно быть, очень гордится Собою и вооб-
ражает себя величайшей гопи. =Но разве Кришна взял бы с Собой
Ее одну, покинув всех нас, если бы Она не обладала необычайными
достоинствами и красотой? Она, наверное, увела Кришну глубоко
в лес и сказала Ему: О Кришна! Я очень устала и дальше идти
не могу. Неси Меня куда хочешь. Тогда, наверное, Кришна отве-
тил: Хорошо, взбирайся ко Мне на плечи - но Сам тут же исчез,
и сейчас Радхарани, должно быть, плачет о Нем: Мой любимый!
Мой ненаглядный! Ты так красив и могуч! Куда же Ты ушел? Я -
Твоя самая покорная служанка. О, как Мне горько! Возвращайся
ко Мне! Но Кришна не ответил на Ее зов. Он, наверное, смотрит
на Нее издалека и радуется Ее горю=.
Гопи все дальше и дальше углублялись в лес в поисках Кришны,
но когда они узнали, что Кришна и в самом деле оставил Радхара-
ни, то очень огорчились. Это было испытанием их сознания Криш-
ны. Вначале они немного завидовали тому, что Кришна взял с Со-
бой одну только Радхарани, покинув остальных гопи, но, стоило им
узнать, что Кришна также оставил Радхарани и что Она в одино-
честве горюет о Нем, им стало очень жаль Ее. Гопи нашли Радха-
рани и узнали от Нее обо всем: о том, как Она недостойно повела
Себя с Кришной, как возгордилась и была наказана за Свою гор-
дыню. Услышав все это, гопи действительно стали Ей сочувство-
вать. Потом все они вместе с Радхарани углубились дальше в лес
и зашли в такую чащу, что перестали видеть свет луны.
Заметив, что лес становится все темнее, девушки остановились
и повернули назад. Их ум и разум были поглощены мыслями
о Кришне. Они подражали Его поступкам и речам. Поскольку их
сердца и души были отданы Кришне, они начали восхвалять Его,
совершенно забыв о своих родных и близких. Вскоре гопи верну-
лись на берег Ямуны. Они собрались вместе и в ожидании Криш-
ны стали славить Его и петь: Харе Кришна, Харе Кришна, Криш-
на Кришна, Харе Харе / Харе Рама, Харе Рама, Рама Рама, Харе
Харе.
На этом заканчивается тридцатая глава книги Бхактиве-
данты Кришна , которая называется Кришна прячется от
гопи

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ Песни гопи
Одна из гопи сказала: «Дорогой Кришна, с тех пор как Ты ро-

дился во Враджабхуми, все здесь так преобразилось! Земля Врин-
давана прославилась и стала богатой, словно ее не покидает боги-
ня процветания. И только мы несчастны здесь, ибо ищем Тебя, но
не можем найти, как ни стараемся. Наша жизнь целиком зависит
от Тебя, поэтому мы просим, чтобы Ты снова вернулся к нам»
Другая гопи сказала: «О Кришна, Ты - сама жизнь даже для
цветка лотоса, который растет на воде озер, прозрачных от осен-
них дождей. Цветы лотоса необыкновенно красивы, но и они вя-
нут без Твоего благосклонного взгляда. Так же и мы умираем без
Тебя. По сути, мы Тебе не жены, мы - Твои рабыни. Ты никог-
да не тратил на нас денег и очаровал нас одним Своим взглядом.
Если теперь Ты не обратишь на нас взор, то будешь виноват в на-
шей смерти. Убийство женщин, конечно же, большой грех, но, ес-
ли Ты не придешь, мы умрем и Тебе придется расплачиваться за
этот грех. Приди же к нам! Не думай, что убить можно только
оружием. Нас убивает разлука с Тобой. Подумай, Тебе придется
отвечать за убийство женщин! Мы так благодарны Тебе за то, что
Ты много раз защищал нас: и от ядовитой воды Ямуны, и от змея
Калии, от Бакасуры, от гнева Индры и потоков дождя, которые
он наслал, от лесного пожара и от многих других бед. Ты величай-
ший и самый могущественный из всех. Ты столько раз спасал нас
от опасностей, так почему же сейчас Ты пренебрегаешь нами?
Дорогой Кришна, дорогой друг, мы знаем, что на самом деле
Ты не сын матушки Яшоды и пастуха Нанды. Ты - Верховная
Личность Бога и Сверхдуша всех живущих. Вняв мольбам Господа
Брахмы, Ты по Своей беспричинной милости пришел в этот мир,
чтобы спасти его. Ты беспредельно добр, и только поэтому Ты
явился на свет в одной из семей династии Яду. О лучший из Яда-
вов! Когда человек, страшась жизни в материальном мире, ищет
убежища у Твоих лотосоподобных стоп, Ты никогда не отказыва-
ешь ему в защите. В Твоих движениях столько красоты. О Гос-
подь, Ты совершенно независим. Одной рукой Ты обнимаешь бо-
гиню процветания, а в другой держишь цветок лотоса. Таков Твой
неповторимый облик. Умоляем Тебя, приди и благослови нас цвет-
ком лотоса в Твоей руке.
О Кришна, Ты уничтожаешь все страхи жителей Вриндавана.
О герой, Твое могущество безгранично, и мы знаем, что Своей
прекрасной улыбкой Ты можешь избавить от гордыни Своих пре-
данных и нас, женщин. Мы всего лишь Твои служанки и рабы-
ни, поэтому прими нас, явив нам Свой прекрасный лотосоподоб-
ный лик.
Милый Кришна, ощутив прикосновение Твоих лотосоподобных
стоп, мы изнемогаем от страсти. Преданные, которые укрылись
под сенью Твоих стоп, полностью очищаются от греха. Ты так
добр, что даже животные находят убежище у Твоих стоп. Твои
стопы - обитель богини процветания, однако Ты, танцуя, ступал
ими по головам змея Калии. Будь милостив, возложи их на нашу
грудь и Своим прикосновением утоли нашу страсть.
О Господь, Твои прекрасные глаза подобны лепесткам лотоса
и очень милы нам. Твои ласковые речи так пленительны, что при-
влекают к Тебе даже самых великих ученых. Мы тоже очарова-
ны Твоими речами и красотой Твоего лица и глаз. Поэтому, умо-
ляем Тебя, даруй нам радость и напои нектаром Своих поцелуев.
О Господь, слова, произнесенные Тобой или прославляющие Твои
деяния, полны нектара, и тот, кто повторяет или слушает их, не-
пременно спасется от адского пламени материальной жизни. Их не-
устанно славят великие полубоги - Господь Брахма и Господь Ши-
ва, - чтобы искоренить грехи всех живущих в материальном мире.
Слушая Твои божественные речи, человек возвышается и очень
быстро становится благочестивым. Вайшнавам Твои слова прино-
сят неземное блаженство, и те, кто несет миру Твое божествен-
ное послание, - величайшие святые, бескорыстно сеющие добро=.
(Это подтвердил Рупа Госвами. Он называл Господа Чайтанью са-
мым великодушным из всех воплощений Господа, поскольку Гос-
подь Чайтанья щедро дарил людям всего мира слова Кришны и лю-
бовь к Нему.)
«Дорогой Кришна, - продолжали гопи, - Ты большой хитрец.
Подумай, сколько горя причиняет нам одно воспоминание о Тво-
ей лукавой улыбке и ласковом взгляде, о наших прогулках в лесу
Вриндавана и благодатных размышлениях о Тебе. Твои разговоры
с нами в уединенных местах согревали нам сердце. Теперь же мы
с тоской и болью вспоминаем Твои поступки. Спаси же нас, ми-
лый Кришна! Ты, конечно, знаешь, как мы печалимся, когда Ты
уходишь из Вриндавана в лес пасти коров, как мучимся при одной
мысли о том, что Твои нежные стопы колет сухая трава и ранят
мелкие камешки на лесных тропинках! Мы так привязаны к Тебе,
что все время думаем только о Твоих лотосоподобных стопах.
О Кришна, когда Ты возвращаешься с пастбища, мы любуемся
Твоим лицом, обрамленным локонами и покрытым пылью, под-
нятой копытами коров. Мы видим Твою нежную улыбку, и наше
желание встретиться с Тобой становится еще сильнее. О Кришна,
Ты - верховный возлюбленный, дарующий приют всем, кто пре-
дан Тебе. Ты исполняешь желания всех, и Твоим лотосоподобным
стопам поклоняется даже Господь Брахма, творец вселенной. Вся-
кому, кто вершит поклонение Твоим стопам, Ты даруешь Свои
благословения. Так будь же милостив к нам, прикоснись Своими
лотосоподобными стопами к нашей груди и прекрати наши муки.
Дорогой Кришна, мы жаждем Твоих поцелуев, которые Ты даришь
даже Своей флейте. Ее звуки чаруют весь мир и, конечно, наши
сердца. Возвращайся и целуй нас Своими сладостными устами!»
На этом заканчивается тридцать первая глава книги Бхак-
тиведанты Кришна , которая называется Песни гопи .

ГЛАВА ТРИДЦАТЬ ВТОРАЯ Кришна возвращается к гопи
Когда наконец Господь Кришна появился среди гопи, Он был

необыкновенно красив, как и надлежит тому, кто обладает всеми
совершенствами. В «Брахма-самхите» говорится: ананда-чин-майа-
раса-пратибхавитабхих - Кришна Сам по Себе красив, но, ког-
да Его энергия, особенно энергия наслаждения, олицетворяемая
Радхарани, являет Себя во множестве гопи, Кришна становится
необыкновенно прекрасным. Представления философов-майявади
о том, что совершенство заключено в Абсолютной Истине, ли-
шенной энергий, вызваны недостатком знаний. В действительности
без Своих многообразных энергий Абсолютная Истина не полна.
Унанда-чин-майа-раса означает, что тело Господа духовно, оно су-
ществует вечно, исполненное блаженства и знания. Кришна всегда

Предыдущая страница 19 Следующая страница


Источник вечного наслаждения. 20

окружен многообразными энергиями и потому совершенен и пре-
красен. Из =Брахма-самхиты= и =Сканда-пураны= мы узнаем, что
Кришну всегда окружают тысячи богинь процветания. Все гопи -
богини процветания, и этих гопи Кришна держал за руки на бере-
гу Ямуны.
В «Сканда-пуране» сказано, что из многих тысяч гопи 16 000 -
самые выдающиеся, из этих 16 000 особенно выделяются 108, а из
этих 108 наиболее знамениты восемь гопи. Среди них главные Рад-
харани и Чандравали, а лучшая из этих двоих - Радхарани.
Когда Кришна появился в лесу на берегу Ямуны, свет луны
рассеял царившую вокруг тьму. То была пора цветения кунды и
кадамбы, и легкий ветерок разносил повсюду их аромат. Аромат
этот привлекал пчел, которым казалось, что это запах меда. Гопи
устроили для Кришны сиденье, разровняв мягкий песок и покрыв
его тканью.
Почти все собравшиеся там гопи были в прошлом последовате-
лями Вед. В их прежней жизни, когда на земле явился Господь Ра-
мачандра, они были учеными, знатоками Вед, и хотели, чтобы их
отношения с Господом Рамачандрой были подобны супружеским.
Рамачандра дал им благословение и пообещал, что они родятся на
земле во время прихода Господа Кришны, который исполнит их
желание. В пришествие Господа Кришны эти мудрецы родились
как гопи во Вриндаване. Став юными гопи, они получили возмож-
ность общаться с Кришной и так обрели то, о чем мечтали в сво-
ей предыдущей жизни. Поскольку их желание было совершенным,
они достигли высшей цели и были так счастливы, что у них не
осталось никаких других желаний. В =Бхагавад-гите= также ска-
зано, что у человека, достигшего Верховного Господа, не остается
никаких желаний. Когда Кришна появился среди гопи, они пере-
стали горевать и оплакивать разлуку с Ним. Они чувствовали, что
получили все, чего желали. Совершенно счастливые в присутствии
Кришны, они разостлали на земле свою одежду. Эта одежда, сши-
тая из тонкого полотна, была осыпана красной кункумой, которой
девушки припудривали грудь. С большой заботой и любовью они
приготовили для Кришны место. Он был самой их жизнью, и они
постарались сделать для Него удобное сиденье.
Устроившись на сиденье среди гопи, Кришна стал еще прекрас-
нее. Великие йоги - Господь Шива, Господь Брахма и даже Господь
Шеша - всегда хранят образ Кришны в своем сердце, но гопи ви-
дели Кришну воочию, сидящего на их одеждах. В окружении гопи
Кришна выглядел необычайно красивым. И гопи, собравшиеся во-
круг Кришны, были самыми прекрасными девушками во всех трех
мирах.
Могут спросить: каким образом, находясь среди такого множест-
ва гопи, Кришна сидел подле каждой из них? В этой связи в «Бха-
гаватам» употреблено очень важное слово - ишвара. В «Бхагавад-
гите» сказано: ишварах сарва-бхутанам. Слово ишвара относится
к Верховному Господу, который как Сверхдуша находится в сердце
каждого. Встречаясь с гопи, Кришна также явил Свои воплощения,
подобные Параматме. Он сидел рядом с каждой из гопи, оставаясь
невидимым для других. Он был так добр к гопи, что вместо того,
чтобы находиться в их сердцах, где Его можно увидеть только с по-
мощью йогической медитации, Он сидел рядом с ними. Так Криш-
на явил особую милость гопи, самым красивым девушкам во всем
мироздании. Встретившись наконец со своим любимым Господом,
гопи старались понравиться Ему, поводя бровями, улыбаясь и вре-
мя от времени бросая на Него сердитые взгляды. Они клали Его
лотосоподобные стопы к себе на колени и растирали их. Улыбаясь,
они осторожно высказывали Кришне скрытую обиду: «О Кришна!
Мы простые вриндаванские гопи и плохо знаем учение Вед. Мы не
разбираемся в том, что хорошо и что плохо. Поэтому мы хотим за-
дать Тебе один вопрос, и поскольку Ты такой ученый, то сумеешь
дать на него правильный ответ. С теми, кто их любит, разные лю-
ди ведут себя по-разному: одни отвечают любовью только на лю-
бовь, другие любят, даже если не встречают взаимности, а третьи
не отвергают любовь, но и не принимают ее. Кого из них Ты счи-
таешь лучше, честнее?»
В ответ Кришна сказал: =Милые подруги! Люди, которые отве-
чают взаимностью только на проявления любви, похожи на тор-
говцев. Они в любви отдают ровно столько, сколько получают от
другой стороны. По сути, в этом случае нет и речи о любви. Это
только корысть и ловкий расчет. Даже те, у кого нет и намека на
любовь, лучше, чем такие торгаши. Второй тип лучше первого,
поскольку такие люди любят, даже если не находят ответа. Такую
искреннюю любовь питают к своим детям родители, хотя дети за-
частую пренебрегают ими. Третий тип людей не отвечает взаимнос-
тью, но и не отвергает любящего. Таких людей можно разделить
на две группы. К первой относятся те, кто находит удовлетворение
в себе и не нуждается ни в чьей любви. Их называют атмарама:
они поглощены мыслями о Всевышнем, поэтому им все равно, лю-
бит их кто-нибудь или нет. Другая группа - это просто неблаго-
дарные, бессердечные люди. Люди этой категории восстают про-
тив старших. Например, сын, получающий от любящих родителей
все, может быть черствым и не отзываться на их чувства. Таких
людей называют гуру-друхах: получая блага от родителей или ду-
ховного наставника, они тем не менее пренебрегают ими=.
Кришна косвенно ответил на вопросы гопи, даже те, в которых
они намекали, что Он не откликнулся на их чувства. В ответ на это
Кришна сказал, что Он, будучи Верховной Личностью Бога, само-
достаточен. Он не нуждается ни в чьей любви, но в то же время
Он не относится и к числу неблагодарных.
«Дорогие подруги, - продолжал Кришна, - может быть, Мои
слова и поступки огорчают вас, но знайте, что иногда Я не от-
кликаюсь на чувства, которые питают ко Мне преданные. Мои
преданные очень привязаны ко Мне, но порой Я не отвечаю им
взаимностью, чтобы еще усилить их любовь. Если Я буду легко
доступен, они подумают: «К Кришне совсем нетрудно подступить-
ся». Поэтому иногда Я не откликаюсь на их чувства. Если бедняк
разбогатеет, а затем опять лишится богатства, он будет с утра до
вечера думать о своей потере. Так и Я, чтобы усилить любовь пре-
данных, иногда кажусь им потерянным, но, вместо того чтобы за-
быть обо Мне, они чувствуют, что любят Меня еще больше. До-
рогие подруги, ни минуты не думайте, что Я отношусь к вам как
к обычным преданным. Я знаю вас. Вы отказались от всех мир-
ских и религиозных обязательств, порвали связи со своими роди-
телями. Не думая о моральном и религиозном долге, вы пришли
ко Мне и отдали Мне свою любовь. Я столь многим обязан вам,
что не могу относиться к вам как к обычным преданным. Не ду-
майте, что Я был далеко от вас. Я всегда оставался с вами и толь-
ко хотел посмотреть, как сильно вы тоскуете в разлуке. Поэтому
не корите Меня. Если Я действительно дорог вам, прошу, простите
Мою вину. Даже жизни полубогов на райских планетах не хватило
бы Мне, чтобы отплатить вам за вашу безграничную любовь. Вас
невозможно вознаградить или отблагодарить. Поэтому удовлетво-
ритесь собственными праведными делами. Вы явили идеал любви
ко Мне, преодолев огромные трудности, созданные семейными уза-
ми. Прошу вас, довольствуйтесь вашими собственными добродете-
лями, ибо Я не в силах выплатить вам Свой долг».
Жители Вриндавана явили идеал чистого преданного служения.
В шастрах, достоверном источнике знания, говорится, что предан-
ное служение должно быть ахаитуки и апратихата. Это означа-
ет, что служение Кришне не может быть ограничено общественны-
ми или религиозными условностями. Преданное служение всегда
трансцентно. Гопи служили Господу с такой любовью, что Он
чувствовал Себя их должником. Поэтому Господь Чайтанья гово-
рил, что преданное служение вриндаванских гопи превосходит все
остальные формы поклонения Верховной Личности Бога.
На этом заканчивается тридцать вторая глава книги Бхак-
тиведанты Кришна, которая называется Кришна возвраща-
ется к гопи.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ Освобождение Видьядхары и расправа с Шанкхачудой
Однажды пастухи Вриндавана во главе с Махараджей Нандой со-

брались в Амбикаван на церемонию Шива-ратри. Раса-лила про-
ходила осенью. После нее следующее большое событие - это
праздник Холи, или Долаятра. Между раса-лилой и Долаятрой про-
водится еще один важный обряд, называемый Шива-ратри. Осо-
бенно ревностно его соблюдают шиваиты, преданные Господа Ши-
вы. Иногда эту церемонию проводят и вайшнавы, поскольку они
признают Господа Шиву самым великим из всех вайшнавов. Но
бхакты, преданные Кришны, соблюдают Шива-ратри не особенно
тщательно. Вот почему в "Шримад-Бхагаватам" сказано, что Ма-
хараджа Нанда и другие пастухи "собрались однажды". Это озна-
чает, что они не всегда проводили Шива-ратри, но однажды все же
решили поехать в Амбикаван из любопытства. Амбикаван нахо-
дился где-то в провинции Гуджарат. Говорится, что он был распо-
ложен на реке Сарасвати. Однако в провинции Гуджарат нет реки
Сарасвати, но есть река, называемая Савармати.
В Индии все знаменитые места паломничества располагаются на
прекрасных реках: Ганге, Ямуне, Сарасвати, Нармаде, Годавари или
Кавери. Амбикаван находился на берегу Сарасвати, и Махараджа
Нанда отправился туда вместе с другими пастухами.
Прибыв в Амбикаван, пастухи начали ревностно поклоняться
Господу Шиве и Амбике. По традиции рядом с храмом Господа Ши-
вы должен находиться храм Амбики (Дурги), так как Амбика -
это супруга Господа Шивы и одна из самых почитаемых в своем
благочестии женщин. Она никогда не расстается с мужем. Достиг-
нув Амбикавана, пастухи Вриндавана прежде всего омылись в во-
дах реки Сарасвати. Первая обязанность паломника, пришедше-
го в святые места, - совершить омовение, а иногда также обрить
голову. После омовения вриндаванские пастухи стали поклоняться
божествам и раздавать пожертвования.
По ведическим обычаям пожертвования дают брахманам. В шас-
трах сказано, что принимать пожертвования могут только брах-
маны или санньяси. Пастухи Вриндавана дарили брахманам ко-
ров, украшенных золотыми ожерельями и гирляндами из цветов.
Брахманам дают пожертвования, поскольку их занятия не прино-
сят дохода. Они должны выполнять обязанности, предписанные
брахманам, то есть, как сказано в "Бхагавад-гите", изучать писа-
ния и предаваться аскезе. При этом им нужно не только учиться
самим, но и учить других. Брахманы не должны замыкаться в сво-
ем кругу - они должны воспитывать новых брахманов. Если най-
дется человек, согласный учиться у брахмана, он тоже может стать
брахманом. Брахманы неустанно поклоняются Господу Вишну и по-
тому вправе принимать любые дары. Но, если брахманы получа-
ют пожертвования в избытке, они обязаны использовать их в слу-
жении Вишну. Поэтому Веды рекомуют давать пожертвования
брахманам. Тот, кто жертвует брахманам, тем самым угождает Гос-
поду Вишну и всем полубогам.
Достигнув святых мест, паломники совершают омовение, возно-
сят поклонение божеству и раздают пожертвования. Им также по-
ложено в течение одного дня воздерживаться от еды. В местах па-
ломничества они должны провести не менее трех дней. Первый
день посвящается посту, и только ночью паломникам разрешается
выпить немного воды, поскольку это не нарушает поста.
Вриндаванские пастухи во главе с Махараджей Нандой провели
ночь на берегу реки Сарасвати. Весь день они постились, а ночью
выпили немного воды. И вот, когда пастухи спали, из ближайшего
леса выполз огромный змей и с жадностью набросился на Махара-
джу Нанду, желая его проглотить. В отчаянии Нанда воскликнул:
"О мой возлюбленный сын! Кришна! На помощь! Этот змей сей-
час проглотит меня!" Услышав крики Махараджи Нанды, пастухи
проснулись и увидели, что ему грозит смертельная опасность. Они
стали выхватывать из костра горящие сучья и бить ими змея. Но
змей все равно не хотел отпускать Махараджу Нанду.
Тут на месте событий появился Кришна. Он коснулся змея Сво-
ими лотосоподобными стопами, и змей в тот же миг оставил тело
и предстал в облике полубога Видьядхары. Он был так прекрасен,
что вызывал благоговение. От его тела исходило сияние, на шее
блестело золотое ожерелье. Склонив голову, он с великим смире-
нием предстал перед Господом Кришной. Тогда Кришна спросил:
"О прекрасный полубог, любимец богини процветания, какие гре-
хи ты совершил, что превратился в змея?" В ответ полубог пове-
дал Ему историю своей предыдущей жизни.
"О Господь, - сказал он, - в прошлой жизни я носил имя Видь-
ядхара и славился во всем мире своей необычайной красотой. Упи-
ваясь славой, я путешествовал повсюду на воздушном корабле. Во
время этих странствий я встретил однажды великого мудреца по
имени Ангира. Он был очень уродлив, и я, гордый своей красо-
той, насмеялся над ним. За этот грех великий мудрец предал меня
проклятию и превратил в змея".
Примечательно, что живое существо, как бы высоко ни вознес-
ла его судьба, не может выйти из-под власти гун материальной
природы, пока не заслужит благосклонности Кришны. Видьядхара
был очень красив и обладал высоким саном полубога. Он мог по-
всюду летать на своем воздушном корабле. Но, несмотря на это,
в следующей жизни он был обречен стать змеем. Высокое положе-
ние в материальном мире не может уберечь нас от падения в низ-
шие формы жизни, если мы недостаточно осторожны в своих по-
ступках. Не следует думать, что, получив однажды тело человека,
живое существо уже не может быть низвергнуто в животный мир.
По свидетельству самого Видьядхары, он был обречен стать змеем,
хотя принадлежал к числу полубогов. Но когда Кришна коснулся
его Своими лотосоподобными стопами, Видьядхара тут же обрел
сознание Кришны. Тем не менее он признал, что в своей предыду-
щей жизни действительно был грешен. Человек, обладающий со-
знанием Кришны, всегда считает себя слугой слуги Кришны. Он
сознает свою незначительность и понимает, что если он и сделал
что-нибудь хорошее, то только по милости Кришны и духовного
учителя.
Полубог Видьядхара продолжал говорить, обращаясь к Шри
Кришне: "Я очень гордился своей необыкновенной красотой и по-
тому насмеялся над уродством великого мудреца Ангиры. Тот про-
клял меня за мой грех, и так я стал змеем. Сейчас я уже не считаю
это проклятием, ведь для меня оно обернулось великим благом. Не
прокляни он меня, я не получил бы тело змея, а значит, не испы-
тал бы удара Твоих лотосоподобных стоп и не очистился бы от
материальной скверны".
В материальном мире особенно ценятся четыре вещи: знатное
происхождение, богатство, хорошее образование и красивая внеш-
ность. Все это принято считать материальными достояниями. К со-
жалению, без сознания Кришны эти достояния иногда становятся
причиной греха и падения в низшие формы жизни. Хотя Видья-
дхара был полубогом и обладал удивительной красотой, за свою
гордыню он был осужден родиться в теле змея. Все это свидетель-
ствует о том, что люди, которые слишком гордятся своими мате-
риальными достояниями или враждебно относятся к другим, опус-
каются в низшие формы жизни и получают тела змей. Считается,
что змея - самое злобное и завистливое из живых существ, одна-
ко завистливые люди даже более порочны, чем змеи. Змею можно
приручить или подчинить себе с помощью мантр и особых трав,
но завистливого человека обуздать невозможно.
"О Господь, - продолжал Видьядхара, - теперь, когда я, как
мне кажется, освободился от всех грехов, прошу, позволь мне вер-
нуться в мою обитель, на райские планеты". Просьба Видьядхары
показывает, что люди, приверженные к кармической деятельнос-
ти и мечтающие подняться на высшие планеты, не могут достичь
своей цели без позволения Верховной Личности Бога. В "Бхага-
вад-гите" также сказано, что неразумные люди жаждут материаль-
ных благ и поклоняются различным полубогам, но получают от
них дары только с разрешения Господа Вишну, или Кришны. Сами
полубоги недостаточно могущественны для того, чтобы одаривать
других. Поэтому даже те, кто жаждет материальных благ, могут по-
клоняться Верховной Личности Бога, Кришне, и просить их у Не-
го. Кришна может дать любые, даже материальные дары. Однако
существует разница между тем, просим ли мы эти дары у полубо-
гов или обращаемся за ними к Кришне. Махараджа Дхрува покло-
нялся Верховной Личности Бога ради материальной цели, но, по-
лучив милость Верховного Господа и увидев Его, он познал такое
блаженство, что отказался от материальных благ. Разумный чело-
век не станет поклоняться полубогам и просить у них благослове-
ний - он старается развить в себе сознание Кришны, и, если ему
нужно что-либо материальное, он обращается за этим к Кришне,
а не к полубогам.
Надеясь, что Кришна позволит ему вернуться на райские плане-
ты, Видьядхара сказал: "Теперь, когда Ты коснулся меня Своими
лотосоподобными стопами, я навсегда избавился от материальных
страданий. Ты - самый могущественный из всех йогов-мистиков.
Ты - изначальный Верховный Господь, повелитель всех предан-
ных Тебе, властелин всех планет, поэтому, прошу, позволь мне
вернуться на райские планеты. Знай, о Господь, что я безраздель-
но предан Тебе. Мне известно, что люди, которые неустанно по-
вторяют Твое святое имя, избавляются от всех последствий своих
грехов, и уж конечно, от них избавляются те, кому посчастливи-
лось ощутить прикосновение Твоих лотосоподобных стоп. Я уве-
рен, что проклятие брахмана перестало действовать только пото-
му, что я увидел Тебя и Ты коснулся меня Своими стопами".
Господь Кришна позволил Видьядхаре возвратиться домой, на
высшие планеты. Видьядхара почтительно обошел вокруг Господа
и, поклонившись Ему, вернулся в свою обитель. Так Махараджа
Нанда был спасен от неминуемой гибели в пасти змея.
Совершив поклонение Господу Шиве и богине Амбике, пасту-
хи отправились обратно во Вриндаван. По дороге они вспоминали
о чудесных деяниях Кришны. Став свидетелями избавления Видь-
ядхары, они еще сильнее привязались к Кришне. Хотя пастухи хо-
дили поклоняться Шиве и Амбике, в результате они стали лишь
более преданы Верховному Господу. Гопи тоже поклонялись боги-
не Катьяяни, но только сильнее привязались к Кришне. В "Бхага-
вад-гите" сказано, что люди, которые поклоняются полубогам -
Брахме, Шиве, Индре или Чандре - ради собственной выгоды, не
слишком разумны: они забыли об истинной цели жизни. Но пасту-
хи, жившие во Вриндаване, не были обычными людьми: они все
свои дела посвящали Кришне. Если человек поклоняется Шиве,
Брахме или другим полубогам для того, чтобы усилить свою лю-
бовь и привязанность к Кришне, его действия заслуживают одоб-
рения. Но поклонение полубогам ради личной выгоды достойно
порицания.
Некоторое время спустя в одну из чудесных ночей Кришна и Его
старший брат Баларама, обладающий непостижимой силой, отпра-
вились в лес Вриндавана. Их сопровождали девушки Враджабхуми,
и вместе они очень весело проводили время. Юные девушки Вра-
джа были нарядно одеты, умащены сандалом и украшены цвета-
ми. Окруженная мерцающими звездами, в небе сияла луна. Ласково
веяли ветерки, наполняя воздух ароматом цветов малики, который
пьянил шмелей и сводил их с ума. Кришна и Баларама запели, вос-
хваляя красоту ночного леса. Девушки были настолько очарованы
Их красивым, мелодичным пением, что забыли обо всем на свете:
их прически и одежды пришли в беспорядок, гирлянды упали на
землю.
Кришна, Баларама и девушки так упивались пением, что почти
обезумели от восторга. И тут в лесу появился демон, который был
слугой Куверы (хранителя райских сокровищ). Его звали Шанкха-
чуда, поскольку он носил на голове драгоценный камень в фор-
ме раковины. Подобно двум сыновьям Куверы, которые кичились
своим богатством и однажды непочтительно отнеслись к Нараде
Муни, Шанкхачуда тоже очень гордился своими богатствами. Он
решил, что Кришна и Баларама - обыкновенные пастухи, кото-
рые гуляют в лесу вместе с красивыми девушками. Богатые люди
в материальном мире обычно считают, что все красивые женщины
должны принадлежать им. Так и Шанкхачуда думал, что поскольку
он служит богатому семейству Куверы, то он, а не Кришна и Ба-
ларама, должен наслаждаться обществом прекрасных девушек. По-
этому он решил завладеть ими. Демон появился перед Кришной,
Баларамой и девушками Враджа и повлек девушек за собой на се-
вер. Несмотря на присутствие Кришны и Баларамы, он обращался
с ними так, словно был их мужем и хозяином. Насильно захвачен-
ные Шанкхачудой, девушки Враджа стали громко звать на помощь
Кришну и Балараму. Оба брата немедленно поспешили к ним, дер-
жа в руках стволы могучих деревьев шала. "Не бойтесь! - крича-
ли Они, - Мы сейчас догоним этого демона и проучим его!" В од-
но мгновение Они настигли Шанкхачуду. Демон понял, что братья
слишком сильны, бросил девушек и пустился бежать в страхе за
свою жизнь. Но Кришна не позволил ему уйти. Он оставил деву-
шек под охраной Баларамы, а Сам устремился в погоню за Шан-
кхачудой, следуя за ним по пятам. Кришна хотел снять с головы
демона драгоценный камень в форме раковины. Очень скоро Он
догнал демона и, ударив по голове кулаком, лишил жизни. Затем
Он взял драгоценный камень и вернулся к девушкам Враджа. В их
присутствии Кришна подарил драгоценный камень Своему старше-
му брату Балараме.
На этом заканчивается тридцать четвертая глава книги
Бхактиведанты "Кришна", которая называется "Освобождение
Видьядхары и расправа с демоном Шанкхачудой".

ГЛАВА ТРИДЦАТЬ ПЯТАЯ Гопи в разлуке с Кришной
Гопи Вриндавана были так сильно привязаны к Кришне, что

не могли довольствоваться одним только танцем раса по ночам.
Они и днем хотели быть рядом с Кришной и наслаждаться Его об-
ществом. Когда Кришна вместе со Своими друзьями-пастушками
и коровами уходил в лес, гопи оставались во Вриндаване, но их
сердца устремлялись вслед за Ним. И поскольку сердца гопи были
с Кришной, они общались с Ним, тоскуя о Нем в разлуке. Тому,
как любить Кришну, глубоко переживая разлуку с Ним, учил Гос-
подь Чайтанья и Его последователи в цепи духовных учителей, на-
чиная с шести Госвами. Даже находясь вдали от Кришны, мы мо-
жем, подобно гопи, общаться с Ним, переживая чувство разлуки.
Божественный облик Кришны, Его качества, игры и окружение
неотличны от Него Самого. Есть девять разных видов преданного
служения. Служа Кришне в разлуке, преданный достигает высшей
ступени совершенства, на которой находятся гопи.
В своей молитве к шести Госвами Шринивасачарья говорит
о том, что они оставили доходную государственную службу, пре-
небрегли знатным родством и ушли во Вриндаван, где жили как
нищие странники, прося подаяние. Но они настолько обогатились
чувствами, которые гопи испытывали в разлуке с Кришной, что
каждое мгновение ощущали ни с чем не сравнимое духовное бла-
женство. Когда Господь Чайтанья находился в Джаганнатха-Пури,
Он чувствовал Себя Шримати Радхарани, томящейся в разлуке
с Кришной. Преданные в Мадхва-гаудия-сампрадае должны всегда
переживать состояние разлуки с Кришной, поклоняться Его бо-
жественному образу и обсуждать друг с другом Его трансцент-
ные наставления, Его игры, Его качества и окружение. Так они
смогут подняться на высшую ступень совершенства в преданном
служении Господу. Служить Господу, постоянно переживая разлу-
ку с Ним, - значит достичь совершенства в сознании Кришны.
Гопи часто разговаривали друг с другом о Кришне. "Дорогие по-
дружки, - сказала как-то одна из гопи, - а известно ли вам, что,
когда Кришна лежит на земле, Он облокачивается на левую руку,
положив голову на ладонь? Играя на флейте и касаясь ее нежны-
ми пальцами, Он двигает в такт музыке Своими прекрасными бро-
вями. Извлекаемые Им звуки так чудесны, что обитатели райских
планет, которые путешествуют по небу вместе со своими женами,
замирают, восхищенные этими звуками, и останавливают свои воз-
душные корабли. Их жены стыдятся потом своего пения и музы-
кальных способностей. Более того, сердца богинь мгновенно вос-
пламеняются любовью, волосы рассыпаются по плечам, а тугие
пояса ослабевают".
Другая гопи сказала: "Милые подруги, Кришна так прекрасен,
что богиня процветания всегда покоится на Его груди, украшен-
ной золотым ожерельем. Прекрасный Кришна играет на флей-
те, наполняя радостью сердца Своих многочисленных преданных.
Он - единственный друг всех страждущих. Когда Кришна играет
на флейте, коровы и другие животные во Вриндаване перестают
жевать и застывают с пучком травы во рту. Подняв уши, они стоят
не шелохнувшись и кажутся не живыми, а как бы нарисованными
на холсте. Кришна так искусно играет на флейте, что очаровыва-
ет даже животных, не говоря уже о нас".
Третья гопи сказала: "Дорогие подруги, не только животные,
но даже реки и озера Вриндавана замирают, когда мимо проходит
Кришна. Голова Его убрана павлиньими перьями, а тело раскра-
шено глинами Вриндавана. Украшенный листьями и цветами, Он
шествует, как настоящий герой. Когда Кришна и Баларама играют
на флейтах и созывают коров, река Ямуна прерывает свое течение
и ждет, когда ветер донесет пыль с лотосоподобных стоп Кришны.
Ямуна так же несчастлива, как и мы, ведь Кришна не проявляет
к ней благосклонности. Зачарованная, она останавливает свои во-
ды, подобно тому как мы прекращаем плакать о Кришне, когда
ожидаем Его появления".
В отсутствие Кришны гопи непрестанно проливали слезы и пре-

Предыдущая страница 20 Следующая страница


21 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

кращали плакать, только когда ожидали Его прихода. Если Криш-
на все же не приходил, гопи снова горевали и плакали. Кришна -
изначальная Верховная Личность, от Него исходят все воплоще-
ния Вишну, а Его друзья-пастушки - это полубоги. Господа Виш-
ну всегда окружают и почитают многочисленные полубоги: Гос-
подь Шива, Господь Брахма, Индра, Чандра и другие. Так и юные
пастухи неизменно сопровождали Кришну, когда Он проходил по
лесу Вриндавана или по склонам холма Говардхана, играя на флей-
те и созывая коров. Благодаря одному Его присутствию, деревья,
травы и другие растения мгновенно обретали сознание Кришны.
Тот, в ком проснулось сознание Кришны, готов ради Кришны по-
жертвовать всем. Хотя сознание деревьев и трав почти не разви-
то, благодаря присутствию Кришны и Его друзей деревья и травы
Вриндавана тоже обретали сознание Кришны. И тогда им хотелось
отдать Кришне все, что у них было: плоды, цветы и сладкий, как
мед, сок, непрерывно стекающий с их ветвей.
Когда Кришна гулял по берегу Ямуны, на Его лице можно бы-
ло видеть красивый знак тилака. На Нем были гирлянды из лес-
ных цветов, Его тело было умащено сандалом и украшено листья-
ми туласи, аромат которых пьянил летающих вокруг пчел. Когда
Кришна играл на флейте, ее звуки сливались с радостным жужжа-
нием пчел и были столь чарующими, что приводили в оцепенение
речных птиц: журавлей, лебедей и уток. Те замирали и не могли
больше ни плавать, ни летать. Закрыв глаза, они впадали в транс
и, медитируя, почитали Господа Кришну.
Одна гопи сказала: "Дорогие подруги, серьги и жемчужные оже-
релья очень красят Кришну и Балараму. Оба брата чудесно прово-
дят время на вершине холма Говардхана, и все вокруг погружается
в божественную негу, когда Кришна играет на флейте, зачаровывая
ее звуками весь мир. Когда Кришна играет, тучи из страха перед
Ним уже не смеют разразиться громом. Не заглушая звуков флей-
ты, они вторят им мягкими раскатами, словно рукоплещут своему
другу Кришне".
Кришну считают другом туч и облаков, поскольку тучи, как
и Кришна, избавляют людей от страданий. Когда люди изнемогают
от жары, тучи приносят спасительный дождь. И когда людей, при-
верженных к мирской жизни, иссушает огонь материальных стра-
даний, сознание Кришны, подобно туче, приносит им облегчение.
Тучи и Кришна считаются друзьями еще и потому, что их тела
имеют схожий цвет. Приветствуя своего божественного друга, тучи
изливали не воду, а крошечные цветы, и, подобно зонтику, висели
над головой Кришны, защищая Его от от палящих лучей солнца.
Еще одна гопи как-то сказала Яшоде: "Матушка, твой сын та-
кой искусный пастушок. Он не только умело ухаживает за коро-
вами, но и с непревзойденным мастерством играет на флейте. Он
Сам сочиняет прекрасные мелодии и Сам же исполняет их на Сво-
ей флейте. И когда бы Он ни заиграл на ней - утром или вече-
ром, - Господь Шива, Брахма, Индра, Чандра и другие полубоги
тотчас склоняют головы и обращаются в слух. Несмотря на свою
ученость и опыт, они не могут проникнуть в тайну звуков, кото-
рые Кришна извлекает из Своей флейты. Они внимают им, пыта-
ясь что-либо понять, но только приходят в изумление".
Другая гопи сказала: "Дорогие подруги, когда Кришна возвра-
щается домой с пастбища, отпечатки Его стоп, украшенных изо-
бражениями флага, молнии, трезубца и цветка лотоса, облегчают
боль истоптанной коровами земли. У Кришны изящная походка,
в руках Он держит флейту, и, глядя на Него, мы загораемся же-
ланием встретиться с Ним. В тот же миг мы цепенеем. Мы сто-
им неподвижно, как деревья, и не замечаем, что наши прически
и одежды пришли в беспорядок".
У Кришны были тысячи коров, которые соединялись в стада в за-
висимости от окраски и носили разные имена. Готовясь уходить
с пастбища, Кришна собирал всех Своих коров. Как вайшнавы пе-
ресчитывают на четках сто восемь бусин, которые представляют
сто восемь гопи, так и Кришна пересчитывал сто восемь бусин, со-
зывая коров из ста восьми различных стад.
Одна гопи сказала подруге: "Когда Кришна возвращается домой,
Его украшают гирлянды из листьев туласи. Он кладет руку на
плечо одного из пастушков и начинает играть на Своей божест-
венной флейте. Ее звуки, напоминающие звуки вины, заворажива-
ют черных ланей. Они приближаются к Кришне и, очарованные,
замирают, позабыв о доме и о своих мужьях. Они тонут в океане
этих звуков, так же как мы тонем в океане божественных качеств
Кришны".
Другая гопи сказала Яшоде: "Матушка, когда твой сын возвра-
щается домой, Он украшает Себя бутонами цветов кунда и играет
на флейте, радуя Своих друзей. Ласковый южный ветерок, благо-
уханный и прохладный, наполняет воздух приятной негой. Ганд-
харвы и сиддхи, полубоги невысокого звания, вдохновенно поют
хвалу твоему сыну под звуки труб и бой барабанов. Кришна очень
добр к жителям Враджабхуми, Вриндавана, и, когда Он с друзья-
ми и коровами возвращается из леса, все вспоминают о том, как
Он поднял холм Говардхана. Тогда самые почитаемые полубоги -
Брахма и Шива - сходят вниз, чтобы вознести Господу вечерние
молитвы, и вместе с юными пастухами восхваляют Его доблести.
Луноподобный Кришна родился в океане лона Яшоды. Когда
Кришна возвращается вечером с пастбища, Он кажется уставшим,
и все же старается воодушевить жителей Вриндавана Своим благо-
датным присутствием. Когда Кришна возвращается, украшенный
гирляндами из лесных цветов, все любуются Его лицом и сверка-
ющими золотыми серьгами. Он входит во Вриндаван царственной
походкой, напоминающей поступь слона, и медленно приближает-
ся к Своему дому. После Его возвращения и люди, и коровы во
Вриндаване мгновенно забывают об иссушающем дневном зное".
Так гопи вспоминали о божественных лилах Кришны, когда Его
Самого не было во Вриндаване. Их рассказы помогают понять, на-
сколько привлекателен Кришна не только для людей, но и для дру-
гих живых существ - движущихся и неподвижных. Во Вриндаване
Кришну любят все: деревья, растения, вода, олени, коровы и дру-
гие животные. В своих беседах гопи совершенным образом опи-
сывали необыкновенную притягательную силу Кришны, и все, кто
хочет обрести сознание Кришны, должны следовать примеру гопи.
Вспоминая божественные лилы Кришны, мы можем без труда об-
щаться с Ним. В каждом из нас живет стремление любить, и вся
наша любовь должна быть отдана Кришне. В этом суть сознания
Кришны. Непрерывно повторяя мантру Харе Кришна и вспоминая
божественные лилы Кришны, мы сможем полностью погрузиться
в сознание Кришны и сделать свою жизнь возвышенной и совер-
шенной.
На этом заканчивается тридцать пятая глава книги Бхак-
тиведанты "Кришна", которая называется "Гопи в разлуке
с Кришной".

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ Камса посылает Акруру за Кришной
Жители Вриндавана всегда были погружены в мысли о Криш-

не и, вспоминая Его лилы, постоянно пребывали в океане духов-
ного блаженства. Но материальный мир настолько осквернен, что
даже во Вриндаване асуры, или демоны, не раз пытались нарушить
мирное течение жизни.
Однажды демон по имени Ариштасура появился во Вриндава-
не в облике свирепого быка с мощными рогами и гигантским те-
лом. Когда демон, взрывая копытами землю, ворвался в пределы
Вриндавана, земля задрожала, как будто началось землетрясение.
Демон-бык изрыл всю землю возле реки и яростно ревя, вторгся
в деревню. Его рев был столь оглушителен и страшен, что неко-
торые женщины и коровы до срока разрешились от бремени. Бык
был громаден, тучен и могуч, и над ним, как над горой, клуби-
лись облака. Ариштасура был столь свиреп, что, увидев его, жи-
тели Вриндавана пришли в неописуемый ужас, а коровы и другие
животные в страхе бежали прочь.
Охваченные ужасом, жители Вриндавана стали громко кричать:
"Кришна! Кришна! На помощь!" Увидев разбегающихся коров,
Кришна тут же ответил: "Не бойтесь!" Он вышел навстречу Ариш-
тасуре и крикнул: "Презренная тварь! Зачем ты пугаешь жителей
Гокулы? Что тебе нужно? Если ты явился, чтобы помериться со
Мной силой, то Я готов к бою!" Вызов, брошенный Кришной,
озлобил демона. Кришна же спокойно стоял перед быком, поло-
жив руку на плечо друга. В ярости бык бросился на Кришну. Роя
копытами землю, он задрал хвост, и было видно, как вокруг его
хвоста собираются облака. Он злобно вращал налитыми кровью
глазами. Выставив рога, бык устремился на Кришну, как громовая
стрела Индры. Но Кришна мгновенно схватил его за рога и от-
бросил прочь, подобно тому как огромный слон отбрасывает сла-
босильного соперника. Хотя демон покрылся испариной и казался
сломленным, он все же собрался с силами и поднялся на ноги. Тя-
жело дыша, он снова с яростью кинулся на Кришну. Но Кришна
опять поймал его за рога, сломал их, повалил демона наземь и стал
топтать его ногами, как лежащую на земле тряпку. От этих уда-
ров Ариштасура перевернулся, и ноги его судорожно задергались.
Из его пасти потекла кровь, глаза выскочили из орбит, кал и моча
хлынули на землю. Так он отправился в царство мертвых.
Восхищенные чудесным подвигом Кришны, полубоги с райских
планет стали осыпать Его цветами. Для обитателей Вриндавана
Кришна был дороже жизни, и теперь, убив демона-быка, Он стал
единственной отрадой их глаз. Кришна и Баларама победоносно
вступили во Вриндаван, и жители, ликуя, приветствовали Их. Когда
кто-нибудь совершает замечательный подвиг, его родные и друзья
от всей души радуются этому.
Вскоре после этого происшествия великий мудрец Нарада от-
крыл Камсе тайну рождения Кришны. Нараду Муни называют
дева-даршана. Это означает, что увидеть его могут только полубоги
или те, кто равен полубогам. Но Нарада сам пришел к Камсе, кото-
рый вовсе не был полубогом, и Камса смог увидеть его. Разумеется,
Камса видел не только Нараду Муни, но и Самого Кришну. Одна-
ко истинное благо в таких случаях могут получить только те, кто
смотрит на Господа или Его преданных неоскверненным взором.
Конечно, каждый, кто общается с чистым преданным, незаметно
для себя получает благо - агьята-сукрити. Встречаясь с предан-
ным Господа, человек духовно обогащается, хотя может и не по-
нимать, как это происходит. Нарада Муни должен был ускорить
ход событий. Кришна пришел на землю, чтобы уничтожить демо-
нов, и главным среди них был Камса. Желая ускорить развитие
событий, Нарада поспешил к Камсе и рассказал ему всю правду.
"Согласно предсказанию, тебя должен убить восьмой сын Васуде-
вы, - сказал он Камсе. - Этим восьмым сыном был Кришна. Ва-
судева солгал тебе, сказав, что его восьмым ребенком была девоч-
ка. В действительности дочь родилась у Яшоды, жены Махараджи
Нанды, и Васудева обменял своего сына на ее дочь. Так ему удалось
обмануть тебя. И Кришна, и Баларама - сыновья Васудевы. Опа-
саясь твоего грозного нрава, Васудева спрятал Их во Вриндаване,
подальше от твоих глаз". Нарада также сообщил Камсе: "Кришна
и Баларама жили под опекой Махараджи Нанды, и никто не знал
об Их происхождении. Это они убили твоих друзей-асуров, которых
ты послал во Вриндаван, чтобы погубить всех маленьких детей".
Услышав эти слова, Камса выхватил свой острый меч, чтобы
убить Васудеву за обман. Но Нарада успокоил его. "Тебе ведь не
грозит смерть от руки Васудевы, - сказал он, - Зачем же убивать
его? Попробуй лучше убить Кришну и Балараму". И все же Кам-
са, чтобы утолить свой гнев, велел схватить Васудеву вместе с его
женой и заковать их в железные цепи. Выслушав Нараду, Камса
тотчас же призвал к себе демона Кеши и велел ему немедленно от-
правиться во Вриндаван и убить Кришну и Балараму. В действи-
тельности Камса послал Кеши во Вриндаван, чтобы тот сам погиб
от руки Кришны и Баларамы и обрел спасение. Затем Камса по-
звал самых опытных погонщиков слонов и самых лучших борцов:
Чануру, Муштику, Шалу, Тошалу и других - и сказал им: "Друзья,
слушайте меня внимательно. В доме Махараджи Нанды во Вринда-
ване живут два брата - Кришна и Баларама. На самом деле Они
сыновья Васудевы. Вы знаете, что мне суждено погибнуть от руки
Кришны - так гласит пророчество. Поэтому я хочу устроить со-
стязание борцов. Посмотреть на торжество съедутся люди с раз-
ных концов страны. Я устрою так, чтобы эти мальчишки тоже бы-
ли здесь, и тогда вы убьете Их на борцовском ковре".
Состязания борцов до сих пор очень популярны на севере Ин-
дии, и из "Шримад-Бхагаватам" мы узнаем, что пять тысяч лет
назад они также пользовались большой популярностью. Камса ре-
шил устроить одно из таких состязаний и созвать на него народ.
Погонщикам слонов он дал такое приказание: "Обязательно при-
ведите слона по имени Кувалаяпида и держите его у входа на бор-
цовскую арену. Постарайтесь задержать Кришну и Балараму, как
только Они прибудут, и сделайте так, чтобы слон убил Их".
Камса велел своим друзьям совершить поклонение Господу Ши-
ве: принести в жертву животных и устроить жертвоприношение
дханур-ягья, а также жертвоприношение, которое обычно устраи-
вают на четырнадцатый день после новолуния - чатурдаши. Это
третий день после поста экадаши, специально предназначенный для
поклонения Господу Шиве. Одно из могущественных воплощений
Господа Шивы носит имя Калабхайравы. Ему обычно поклоняются
демоны: они приносят в жертву животных, убивая их прямо перед
божеством. Этот обряд до сих пор проводится в Индии в местнос-
ти под названием Вайдьянатха-дхама, где демоны приносят жерт-
вы божеству Калабхайравы. К числу таких демонов принадлежал
и Камса. Закоренелый в коварствах, он быстро устроил все для
того, чтобы его друзья-демоны убили Кришну и Балараму.
Затем он позвал Акруру, одного из членов династии Яду, к кото-
рой принадлежал и Кришна, поскольку был сыном Васудевы. Когда
Акрура пришел, Камса учтиво пожал ему руку и сказал: "Дорогой
Акрура, воистину, в династиях Бходжей и Яду у меня нет лучшего
друга, чем ты. Ты - один из самых великодушных людей, поэтому
я прошу тебя о дружеской услуге. Я обращаюсь к тебе за помощью,
подобно тому как царь Индра обращается за помощью к Господу
Вишну. Прошу тебя, немедленно отправляйся во Вриндаван и най-
ди двух мальчиков, которых зовут Кришна и Баларама. Они - сы-
новья Махараджи Нанды. Возьми эту прекрасную колесницу, при-
готовленную специально для Них, и без промедления доставь Их
сюда. Такова моя просьба. Я решил убить этих юнцов. У ворот Их
будет ждать огромный слон Кувалаяпида, и, я надеюсь, он сотрет
Их с лица земли. Если же Им все-таки удастся избежать смерти,
Они встретятся затем с моими борцами, которые, уж конечно, не
оставят Их в живых. Таков мой замысел. А убив этих мальчишек,
я расправлюсь с Васудевой и Нандой, которые встали на сторо-
ну Бходжей и Вришни. Я также убью моего отца Уграсену и его
брата Деваку, потому что они на самом деле мои враги и всячес-
ки препятствуют мне в государственных делах. Так я избавлюсь от
всех своих недругов. Джарасандха - мой тесть, кроме того, у ме-
ня есть большой друг по имени Двивида из племени обезьян. С их
помощью мне будет нетрудно убить всех царей на земле, которые
поддерживают полубогов. Вот что я задумал. Так я расправлюсь
со своими врагами и буду благоденствовать, единовластно правя
миром. Тебе, наверное, известно, что Шамбара, Наракасура и Ба-
насура - мои близкие друзья, и, когда я начну войну против ца-
рей - сторонников полубогов, они всеми силами поддержат меня.
Тогда я наверняка избавлюсь от всех своих врагов. Прошу, немед-
ленно отправляйся во Вриндаван и уговори мальчишек приехать
сюда посмотреть, как красива Матхура, и увидеть захватывающие
состязания борцов".
Услышав о том, что задумал Камса, Акрура сказал: "О царь, твой
замысел великолепен, и он, конечно, поможет тебе устранить все
помехи в государственных делах. Но ты должен всегда оставаться
хладнокровным и невозмутимым: может быть, твоим планам суж-
дено осуществиться, а может быть, и нет. В конце концов, чело-
век предполагает, а Бог располагает. Мы можем строить великие
планы, но, если на то не будет позволения свыше, все наши планы
расстроятся. В материальном мире каждому известно, что все про-
исходит по воле свыше. Какие бы великие замыслы ни рождались
в нашем разгоряченном мозгу, нам все равно придется пожинать
плоды своих трудов - как сладкие, так и горькие. Но я принимаю
твое предложение. Как друг, я исполню твою просьбу и доставлю
сюда Кришну и Балараму".
Отдав распоряжения друзьям, Камса удалился, и Акрура вер-
нулся домой.
На этом заканчивается тридцать шестая глава книги Бхак-
тиведанты "Кришна", которая называется "Камса посылает
Акруру за Кришной".

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ Смерть демонов Кеши и Вьомасуры
Получив приказание Камсы, демон Кеши принял облик чудовищ-

ного коня и ворвался во Вриндаван. Его огромная грива развева-
лась на ветру, комья земли летели из-под копыт. Он несся с беше-
ной скоростью и ржал, наводя ужас на весь лес. Кришна увидел,
что своим ржанием и хвостом, вздымающимся до небес и разго-
няющим облака, Кеши пугает жителей Вриндавана. Он тут же по-
нял: конь вызывает Его на бой. Господь принял вызов и, представ
перед демоном, издал воинственный клич. Тогда конь бросился на
Кришну с ужасным храпом, подобным рыку льва. Пасть его раз-
верзлась так, словно он собирался проглотить все небо. Как мол-
ния летел он на Господа, стремясь затоптать Его своими могучи-
ми и твердыми, как скалы, копытами. Но Кришна, схватив Кеши
за ноги, остановил его. Слегка разгневанный, Господь начал рас-
кручивать коня в воздухе и, сделав несколько кругов, с презрением
отбросил его шагов на сто, как Гаруда отшвыривает змею. Повер-
женный Кришной, демон тут же лишился чувств, но вскоре пришел
в себя и, разинув пасть, с бешеной злобой снова кинулся на Него.
Как только Кеши приблизился к Господу, Тот направил Свою ле-
вую руку прямо ему в пасть, и она вошла туда так же легко, как
змея вползает в свою нору. Конь содрогнулся от боли: рука Криш-
ны жгла его, подобно раскаленному железу. В тот же миг Кеши ли-
шился зубов. Рука Кришны в пасти коня начала раздуваться, пре-
рвав дыхание твари. Огромный конь задыхался, он весь покрылся
испариной и взбрыкивал ногами. С последним содроганием его гла-
за вылезли из орбит, моча и кал хлынули на землю. Наконец жиз-
ненная сила покинула Кеши. Когда конь испустил дух, его пасть
раскрылась, и Кришна без труда высвободил Свою руку. Сам Он
нисколько не удивился столь легкой победе над демоном, но полу-
боги были изумлены и с восторгом осыпали Кришну цветами.
Вскоре после случившегося Нарада Муни, величайший из всех
преданных Господа, встретил Кришну в безлюдном месте и обра-
тился к Нему с такими словами: "О возлюбленный Господь Криш-
на! Ты - беспредельная Сверхдуша, верховный властелин всех
мистических сил, Господь вселенной и вездесущая Личность Бо-
га! Ты - опора мироздания, повелитель всех преданных и владыка
всех живущих. О Господь, в облике Сверхдуши Ты сокрыт в сердце
каждого, подобно тому как огонь таится в каждом полене. Ты -
свидетель всех наших поступков и верховный властелин в наших
сердцах. Ты самодостаточен. Ты существовал до сотворения мира
и Своей энергией создал все материальные стихии. По Твоему со-
вершенному замыслу три гуны природы, взаимодействуя друг с дру-
гом творят материальный мир. Ты поддерживаешь в нем жизнь,
и Ты уничтожаешь его. Хотя Тебя Самого не затрагивает ничто
происходящее в материальном мире, Ты вечно остаешься верхов-
ным повелителем этого мира. О Господь, Ты пришел на Землю,
чтобы уничтожить всех так называемых царей, которые в действи-
тельности - демоны. Рядясь в царские одежды, эти оборотни по-
просту обманывают людей. Ты явился, чтобы подтвердить Свои
собственные слова о том, что Ты приходишь в материальный мир
защищать устои религии и уничтожать безбожных злодеев. О Гос-
подь, поэтому я знаю, что не далее чем послезавтра я увижу, как
Ты убьешь демонов Чануру, Муштику, других борцов и слонов, да
и самого Камсу. Все это я увижу воочию. А затем мне предстоит
увидеть гибель других демонов: Шанкхи, Яваны, Муры и Нарака-
суры. Еще я увижу, как Ты унесешь из небесного царства цветок
париджату и одолеешь самого царя небес".
"О возлюбленный Господь, - продолжал Нарада Муни, - за-
тем я увижу, как Ты женишься на царевнах, дочерях отважных ца-
рей, заплатив выкуп доблестью кшатрия" (Когда кшатрий хочет
жениться на красивой и достойной царевне, дочери великого царя,
он должен выйти победителем в состязании со своими соперника-
ми. Тогда он получит руку царевны без выкупа).
"Мне также предстоит увидеть, как Ты спасешь от ада царя Нри-
гу, - сказал Нарада Муни. - Это Ты совершишь в Двараке. Я так-
же стану свидетелем того, как Ты добудешь Себе жену и драго-
ценный камень Сьямантака и как вырвешь из когтей смерти сына
брахмана, после того как он уже будет перенесен на другую плане-
ту. Затем я увижу, как Ты убьешь демона Паундраку и сожжешь
дотла царство Каши. Я увижу, как во время великого жертвопри-
ношения, устроенного Махараджей Юдхиштхирой, Ты убьешь ца-
ря Чеди и Дантавакру. Мне доведется увидеть еще много других по-
двигов, которые Ты совершишь, пребывая в Двараке. И все Твои
подвиги будут воспеты величайшими из поэтов повсюду в мире. Во
время битвы на Курукшетре Ты станешь возничим Своего друга
Арджуны и в облике вечного времени, непобедимого воплощения
смерти, убьешь всех собравшихся там воинов. Я увижу, как в этой
великой битве погибнут несметные рати. О Господь, позволь мне
с благоговением склониться к Твоим лотосоподобным стопам. Ты
всегда запределен этому миру, исполнен знания и блаженства. Ты
самодостаточен, и все Твои желания неизменно исполняются. С по-
мощью Своей внутренней энергии Ты утвердил власть майи. Твое
могущество безгранично и неизмеримо. О возлюбленный Господь,
Ты - верховный повелитель. Ты сокрыт покровом Своей внутрен-
ней энергии, и тщетно думать, что Ты зависишь от кого-либо из
сотворенных Тобой.
Ты явился в одной из семей династии Яду, или Вришни. Ты при-
шел на землю в Своем изначальном облике, исполненный вечного
знания и блаженства, лишь ради Своего божественного удовольст-
вия. Ты зависишь только от Самого Себя, поэтому я в глубоком
почтении склоняюсь к Твоим лотосоподобным стопам". Поклонив-
шись Господу Кришне, Нарада Муни с Его позволения удалился.
Нарада Муни хотел внушить людям, что Кришна совершенно не-
зависим. Ни Его рождение в одной из семей династии Яду, ни Его
дружба с Арджуной и ничто из вершимого Им не может быть чре-
вато кармическими последствиями. Для Него все это - не более
чем развлечение, игра, тогда как для нас все происходящее с на-
ми - суровая реальность, и нам всегда приходится пожинать пло-
ды своих поступков.
Расправившись с демоном Кеши, Кришна, как ни в чем не бы-
вало, вернулся в лес к Своим друзьям и стал вместе с ними пасти
коров. Так Кришна являет во Вриндаване Свои вечные божествен-
ные игры вместе со Своими друзьями-пастушками и гопи. Однако
время от времени Он убивает демонов, показывая, что Он всемо-
гущий Верховный Господь.
Позднее в то же утро Кришна со Своими друзьями отправился
на вершину холма Говардхана. Там они начали играть в сторожей
и воров. Одни мальчики были сторожами, другие изображали во-
ров, а третьи - ягнят. Пока они предавались этой забаве, среди
них появился демон по имени Вьомасура, или "демон, летающий
в небесах". Он был сыном другого могучего демона, которого зва-
ли Майя. Демоны эти были способны творить разные чудеса. Вьо-
масура принял облик пастушка и, играя роль вора, утащил много
мальчиков-ягнят. Одного за другим он украл почти всех пастуш-
ков и спрятал их в пещерах, а входы туда завалил камнями. Од-
нако Кришна разгадал уловку демона и схватил его, подобно тому
как лев хватает овцу. Стараясь вырваться, демон сделался огром-
ным, как гора, но Кришна не дал ему ускользнуть. С сокрушитель-
ной силой Он бросил демона наземь и убил его точно так же, как
забивают животное на бойне. Расправившись с Вьомасурой, Гос-
подь Кришна выпустил всех Своих друзей из пещер. Тогда друзья
Кришны и полубоги стали славить Его за чудесные подвиги. По-
сле этого Кришна вместе со Своими друзьями и коровами вернул-
ся во Вриндаван.
На этом заканчивается тридцать седьмая глава книги Бхак-
тиведанты "Кришна", которая называется "Смерть демонов Ке-
ши и Вьомасуры".

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ Прибытие Акруры во Вриндаван
В молитвах Господу Нарада Муни не упомянул о том, что Криш-

на убьет Вьомасуру. Это означает, что Вьомасура был убит в тот же
день, что и демон Кеши. Кришна убил Кеши ранним утром, затем
юные пастухи отправились пасти коров на холм Говардхана. Там-
то Кришна и сразил Вьомасуру. Оба демона были убиты утром.
Камса попросил Акруру приехать во Вриндаван к вечеру. Выпол-
няя его просьбу, Акрура на следующее утро выехал на колеснице
во Вриндаван. Акрура был великим преданным Господа и по пу-
ти стал возносить Господу молитвы. Преданные всегда погружены
в мысли о Господе, и Акрура все время думал о том, как прекрас-
ны глаза Кришны, подобные лепесткам лотоса.
Он не мог понять, за какие благие дела ему была дарована
возможность увидеть во Вриндаване в этот день Господа Кришну
и Господа Балараму. Чистый преданный всегда считает себя не-
достойным служить Кришне. Акрура тоже думал, что недостоин
представившейся ему чудесной возможности лицезреть Верховного

Предыдущая страница 21 Следующая страница


Источник вечного наслаждения. 22

Господа, подобно тому как материалист недостоин того, чтобы по-
стичь науку о Боге, а представитель четвертого сословия (шудра)
недостоин изучать Веды. Но затем мысли Акруры переменились:
"Все возможно, если есть на то милость Господа, - подумал он. -
Если Кришна того пожелает, я сегодня же увижу Его. Волей слу-
чая речные волны порой прибивают травинку к берегу. Так и ми-
лость Господа порой спасает обусловленную душу, тонущую в вол-
нах материального бытия". Акрура был уверен, что сможет увидеть
Кришну, если Кришна этого захочет, и был безмерно счастлив от
того, что ему доведется встретиться с Кришной, увидеть которого
стремятся все великие йоги-мистики. Акрура не сомневался, что
сегодня он изживет все последствия своей прежней греховной жиз-
ни и что его нынешняя жизнь, в которой ему посчастливилось ро-
диться человеком, увенчается успехом. Он решил, что Камса ока-
зал ему большую милость, послав его за Кришной и Баларамой
и дав возможность увидеть Господа. Акрура знал, что в былые
времена великие мудрецы и святые освобождались от уз матери-
ального мира, стоило им увидеть сияние, исходящее от ногтей на
лотосоподобных стопах Кришны.
"На этот раз Верховный Господь явился на землю в облике че-
ловека, и мне представляется счастливая возможность воочию уви-
деть Его", - размышлял Акрура. Ему не терпелось увидеть те са-
мые лотосоподобные стопы, которые почитают великие полубоги:
Брахма, Нарада и Господь Шива. Эти стопы своим прикоснове-
нием освящали сейчас землю Вриндавана и касались груди гопи,
припудренной красной кункумой. "Какое великое счастье, - думал
Акрура, - что я сегодня же смогу увидеть лотосоподобные стопы
Кришны, Его прекрасное лицо, Его лоб и нос, украшенные зна-
ком тилака. Я увижу Его улыбку и Его вьющиеся черные во-
лосы. Справа от меня пробежали олени - это хороший знак. Се-
годня мне и в самом деле доведется лицезреть красоту духовного
царства Вишнулоки, поскольку Кришна - это Верховный Вишну,
милостиво пришедший на землю. Он - средоточие всей красоты,
поэтому сегодня мои глаза в совершенстве исполнят свое предна-
значение".
Акрура твердо знал, что Господь Кришна - это верховный из-
начальный Вишну, который, окинув взглядом материальную при-
роду, творит мироздание. Но, хотя Господь Вишну - творец ма-
териального мира, Он силой Своей внутренней энергии огражден
от влияния энергии материальной. Своей внутренней энергией Он
рассеивает тьму, царящую в материальном мире. Своей внутренней
энергией Он создал и обитателей Вриндавана. В "Брахма-самхите"
сказано, что обитель Кришны и все, что в ней есть, - это тво-
рение Его внутренней энергии. Та же самая внутренняя энергия,
которую Кришна являет на Голоке Вриндаване, действует и в зем-
ном Вриндаване, где Кришна наслаждается обществом Своих ро-
дителей, Своих друзей-пастушков и гопи. Из слов Акруры ясно,
что, поскольку Кришна неподвластен гунам материальной приро-
ды, обитатели Вриндавана, которые всегда с любовью и предан-
ностью служат Господу, тоже неподвластны им.
Акрура думал и о том, зачем Господь являет Свои непостижимые
игры. Божественные деяния, наставления, качества и игры Криш-
ны предназначены для того, чтобы сделать людей счастливыми.
Говоря между собой о божественном облике и качествах Господа,
Его лилах и окружении, люди смогут всегда оставаться в созна-
нии Кришны. Тогда во вселенной воцарятся мир и истинное бла-
годенствие. Однако без сознания Кришны человеческое общество
подобно нарядно одетому мертвецу. Мертвое тело можно нарядить
и украсить, но, поскольку оно лишено сознания, от всех этих укра-
шений не будет никакой пользы. Так и человеческое общество,
лишенное сознания Кришны, становится бесполезным и безжиз-
ненным.
"Верховная Личность Бога, Кришна, - продолжал размышлять
Акрура, - явился сейчас в одной из семей династии Яду. Религиоз-
ные заповеди - это установленные Им законы. Тех, кто соблюда-
ет эти заповеди, называют полубогами, а тех, кто их нарушает -
демонами. Господь Кришна пришел на землю для того, чтобы за-
щитить полубогов, которые всегда послушны законам Всевышнего.
И полубоги, и преданные Господа с радостью следуют Его зако-
нам, и Кришна с радостью защищает их от всех бед. В Бхагавад-
гите сказано, что слушать и пересказывать повествования о том,
как Кришна защищает преданных и убивает демонов, всегда бла-
готворно. Поэтому и преданные, и полубоги неустанно воспевают
чудесные подвиги Господа Кришны.
Верховная Личность Бога, Кришна - духовный наставник всех
духовных учителей. Он - спаситель всех падших душ и властелин
всех трех миров. Каждый, кто, умастив глаза бальзамом любви
к Богу, обрел способность видеть Его, наполняется ликованием.
Сегодня и я смогу лицезреть Верховного Господа, которого никог-
да не покидает богиня процветания, плененная Его неземной кра-
сотой. Когда я прибуду во Вриндаван и сойду с колесницы, я паду
ниц перед Верховным Господом, властелином материальной приро-
ды и всех живых существ. Лотосоподобные стопы Кришны почи-
тают все великие йоги-мистики. Я тоже отдам дань почитания Его
стопам и, как вриндаванские пастухи, стану другом Господа. Когда
я низко склонюсь перед Господом Кришной, Он, конечно же, воз-
ложит мне на голову Свою лотосоподобную руку, дарующую бес-
страшие. Он протягивает Свою руку всем обусловленным душам,
которые нашли у Него прибежище. Кришна - высшая цель жиз-
ни для тех, кто страшится материального бытия, и, когда я уви-
жу Его, Он, конечно же, дарует мне Свое покровительство. Как
я мечтаю о том, чтобы Его лотосоподобная рука коснулась моей
головы! Когда рука Кришны коснулась даров царя Индры и царя
Бали, они удостоились стать властителями вселенной. Когда Его
рука коснулась гопи, которые танцевали с Ним в танце раса, от их
усталости не осталось и следа".
Акрура мечтал о том, чтобы Кришна благословил Его прикос-
новением Своей божественной руки. Он знал, что Господь даровал
Свою милость Индре, царю небес и властителю трех миров - выс-
ших, средних и низших планет, - только за то, что Индра поднес
Ему немного воды. Махараджа Бали отдал Ваманадеве лишь столь-
ко земли, сколько тот мог покрыть тремя шагами, и тоже поднес
Ему немного воды. Ваманадева принял его дар, и благодаря этому
Махараджа Бали занял пост Индры. Когда гопи, которые танцева-
ли с Кришной в танце раса, устали, Кришна Своей рукой, благо-
ухающей, как лотос с озера Манаса-саровара, вытер жемчужные
капельки пота с их лиц - и их усталость тут же прошла. Акрура
тоже ожидал, что Кришна благословит его Своей божественной ру-
кой. Рука Кришны щедро одаривает всех, кто обратился к созна-
нию Кришны. Хочет ли человек благоденствовать в материальном
мире, как царь небес, желает ли освободиться от мук материально-
го существования, или, испытывая чистую, трансцентную лю-
бовь к Кришне, хочет лично общаться с Ним и касаться Его бо-
жественного тела - он может получить то, о чем мечтает, из рук
Кришны.
Однако Акруру смущало, что во Вриндаван его послал Камса,
враг Кришны. "Ведь я посланник Его врага", - думал он. "Вмес-
те с тем, - размышлял Акрура, - Кришна - Сверхдуша, пребы-
вающая в сердце каждого. Он должен знать и мое сердце". Хо-
тя Акрура пользовался доверием врага Кришны, сердце его было
чисто. Он был чистым преданным Господа и решился стать по-
сланником Камсы только для того, чтобы увидеть Кришну. Акру-
ра убеждал себя, что Кришна не примет его как врага, хоть он
и выступает в роли посланника Камсы. "Камса направил меня во
Вриндаван с греховным умыслом, - думал он, - но, когда я увижу
Верховного Господа, я почтительно сложу ладони и подойду к Не-
му со всем смирением. Он, конечно, будет доволен таким изъяв-
лением преданности, и, может быть, Я даже удостоюсь Его ласко-
вой улыбки и благосклонного взгляда, которые освободят меня от
всех грехов. Тогда я обрету духовное знание и испытаю ни с чем
не сравнимое духовное блаженство. Кришна знает мое сердце, и,
когда я подойду к Нему, Он, конечно же, обнимет меня. Ведь я не
только принадлежу к династии Яду - я Его близкий родственник
и Его чистый преданный. Его милостивое объятие, без сомнения,
очистит мое тело, сердце и душу от всего содеянного мной в прош-
лом и от всех последствий моих прошлых поступков. Ощутив при-
косновение Господа, я тотчас же встану перед Ним, почтительно
сложив ладони и изъявляя полную покорность. Кришна и Бала-
рама наверняка воскликнут: Акрура! Дядюшка!, - и в этот миг
я пойму, что не напрасно прожил свою жизнь. Пока человек не
будет признан Верховной Личностью Бога, он не сможет достичь
цели жизни".
Из слов Акруры ясно, что каждый должен стараться получить
от Верховной Личности Бога признание за свое служение и пре-
данность, иначе он впустую проживет жизнь в облике человека.
Как сказано в "Бхагавад-гите", Верховный Господь, Личность Бо-
га, одинаково относится ко всем. Для Него нет друзей и нет врагов.
Но Он особенно благосклонен к тем, кто служит Ему с любовью
и преданностью. В "Бхагавад-гите" также сказано, что Верховный
Господь отвечает преданному в той мере, в какой тот старается
служить Ему. Акрура думал, что Кришна, подобно древу жела-
ний на райских планетах, исполняет все желания тех, кто почита-
ет Его. Верховная Личность Бога - начало всего. Преданный дол-
жен знать, как служить Ему, и тогда он получит Его признание.
В "Чайтанья-чаритамрите" сказано, что нужно служить одновре-
менно и духовному учителю, и Кришне и таким образом совер-
шенствоваться в сознании Кришны. Служение Кришне под руко-
водством духовного учителя есть служение истинное, ибо духовный
наставник - это представитель Кришны. Шри Вишванатха Чакра-
варти Тхакур говорит, что тот, кто своим служением сумел угодить
духовному учителю, угодил и Верховному Господу. Так в государст-
венном учреждении служащий работает под руководством началь-
ника отдела. Если начальник отдела доволен его работой, служа-
щий может рассчитывать на повышение в должности и прибавку
к жалованью.
Затем Акрура подумал: "Если Кришна и Баларама будут доволь-
ны мной, Они возьмут меня за руки, отведут к Себе в дом и окажут
подобающие гостю почести. А затем непременно спросят о том,
что замышляет Камса и его друзья".
Так Акрура, сын Швапхалки, размышлял о Шри Кришне по до-
роге из Матхуры во Вриндаван. Он достиг Вриндавана к концу
дня. Время в пути пролетело незаметно. Когда Акрура подъезжал
к Вриндавану, солнце уже садилось. Ступив на вриндаванскую зем-
лю, он увидел многочисленные следы коров, а также отпечатки
стоп Господа Кришны с Его символами: флагом, трезубцем, мол-
нией и лотосом. Эти символы на подошвах божественных лотосо-
подобных стоп Господа почитают все полубоги и другие столь же
великие обитатели трех миров. Увидев отпечатки стоп Кришны,
Акрура испытал благоговейный трепет и тотчас сошел с колес-
ницы. Он проявлял все признаки экстаза: слезы лились у него из
глаз, тело трепетало. Охваченный ликованием при виде пыли, ко-
торой касались лотосоподобные стопы Кришны, Акрура упал нич-
ком и стал кататься по земле.
Поездка Акруры во Вриндаван может считаться образцом для
подражания. Каждый, кто собирается поехать во Вриндаван, дол-
жен по примеру Акруры непрерывно думать об играх и деяниях
Господа. Достигнув пределов Вриндавана, нужно тотчас осыпать
себя вриндаванской пылью, забыв о своем положении в матери-
альном мире и не заботясь о том, что подумают окружающие.
В знаменитой песне Шрилы Нароттамы даса Тхакура есть такие
слова: вишайа чхадийа кабе шуддха хабе мана - "Лишь когда мой
ум очистится от скверны, порожденной жаждой удовольствий, -
лишь тогда смогу я посетить Вриндаван". Чтобы попасть во Врин-
даван, недостаточно купить билет. Акрура на собственном приме-
ре показал нам, как достичь Вриндавана.
Приехав во Вриндаван, Акрура увидел Кришну и Балараму, ко-
торые собирались доить коров. На Кришне были желтые одежды,
а на Балараме - голубые. Глаза у Них в точности напоминали пре-
красные лотосы, распускающиеся в осеннюю пору. Оба были в са-
мом расцвете юности. Хотя чертами Они походили друг на друга,
лицо у Кришны было темное, а у Баларамы - светлое. Оба Они
служили прибежищем для богини процветания. У Них были не-
обыкновенно стройные тела, красивые руки и прекрасные черты
лица, и каждый из Них обладал силой слона. Когда Акрура подъ-
езжал к Вриндавану, он заметил на земле отпечатки подошв с фла-
гом, трезубцем, молнией и лотосом, а теперь увидел Самих Криш-
ну и Балараму. Хотя на свете не было никого могущественнее Их,
Они смотрели на него и улыбались. Видно было, что Они совсем
недавно вернулись из леса, где пасли коров, но уже успели совер-
шить омовение, надеть чистую одежду, украсить Себя гирляндами
из цветов, ожерельями из драгоценных камней и умастить санда-
лом. Акрура ощутил восторг от аромата цветов и сандаловой пас-
ты, и прежде всего от самого присутствия двух братьев. Он считал,
что ему необычайно посчастливилось, ибо он смог увидеть Криш-
ну, Верховную Личность Бога, и Балараму, Его всемогущее вопло-
щение; он знал, что Они - источник всего мироздания.
Как сказано в "Брахма-самхите", Кришна есть изначальная Лич-
ность Бога, причина всех причин. Акрура понимал, что Верховный
Господь Сам явился на землю, чтобы позаботиться о благополу-
чии сотворенного Им мира, возродить устои религии и уничтожить
демонов. Сиянием Своих тел братья рассеивали мрак, царящий
в материальном мире, и были похожи на две горы - из сапфи-
ра и серебра. Без малейшего колебания Акрура соскочил с ко-
лесницы и простерся ниц перед Кришной и Баларамой. Прикос-
нувшись к лотосоподобным стопам Верховной Личности Бога, он
ощутил неземное блаженство - дыхание его перехватило, и он не
мог говорить. Из его глаз хлынули слезы трансцентной радос-
ти. Он замер в экстазе, не способный что-либо видеть, не способ-
ный говорить. Господь Кришна, который неизменно добр к Своим
преданным, собственной рукой поднял Акруру и обнял его. Было
видно, что Он очень доволен им. Баларама тоже обнял Акруру.
Взяв гостя за руки, Кришна и Баларама отвели его в Свои покои
и, удобно усадив, принесли воды, чтобы омыть ему ноги. Затем
Они напоили его молоком с медом. Кришна и Баларама подари-
ли Акруре корову, после чего принесли вкусные кушанья, которые
Акрура с удовольствием отведал. Когда Акрура закончил трапезу,
Баларама предложил гостю бетель со специями и сандаловую пасту,
чем доставил ему еще большее удовольствие. Господь Кришна при-
нял гостя в строгом соответствии с ведическими обычаями, чтобы
показать пример, которому должны следовать все остальные. Со-
гласно предписаниям Вед, даже если в дом пришел враг, его нуж-
но принять с таким радушием, чтобы он чувствовал себя в полной
безопасности. Даже если хозяин - бедняк, он должен хотя бы уса-
дить гостя на циновку и поднести воды. Кришна и Баларама при-
няли Акруру так, как подобает принимать высокого гостя.
После того как гостю воздали все полагающиеся почести, Маха-
раджа Нанда, приемный отец Кришны, сказал: "Дорогой Акрура,
о чем же мне спросить тебя? Я знаю, что ты пользуешься покро-
вительством самого жестокого из демонов - Камсы. Но он защи-
щает своих подданных так же, как мясник на бойне защищает жи-
вотных, которых собирается убить. Камса столь безжалостен, что
не колеблясь убил сыновей собственной сестры. Так могу ли я иск-
ренне верить в то, что он защищает жителей Матхуры?"
Эти слова Махараджи Нанды очень важны. Если те, кто стоит
во главе государства, пекутся только о своих интересах, они ни-
когда не станут заботиться о благополучии подданных.
Слушая доброжелательные речи Махараджи Нанды, Акрура со-
всем забыл об усталости, вызванной поездкой из Матхуры во Врин-
даван.
На этом заканчивается тридцать восьмая глава книги Бхак-
тиведанты "Кришна", которая называется "Прибытие Акруры
во Вриндаван".

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ Акрура возвращается в Матхуру
Оказав Акруре радушный прием, Господь Кришна и Махараджа

Нанда устроили его на ночлег, а затем братья Баларама и Криш-
на отправились ужинать. Акрура сидел на постели и думал о том,
что все, о чем он мечтал по дороге из Матхуры во Вриндаван, осу-
ществилось. Господь Кришна - супруг богини процветания, и если
Он доволен Своим чистым преданным, то может исполнить любое
его желание. Однако чистый преданный никогда не станет просить
у Господа ничего для себя самого.
Закончив ужинать, Кришна и Баларама пришли к Акруре, чтобы
пожелать ему спокойной ночи, а также узнать, как Камса обходит-
ся с Их друзьями и родственниками, живущими в Матхуре. Затем
Кришна спросил его о замыслах Камсы. Верховный Господь ска-
зал Акруре, что очень рад его приезду. Он поинтересовался, все ли
Его друзья и родственники здоровы и все ли у них благополучно.
Кришна выразил сожаление о том, что во главе государства стоит
брат Его матери, Камса. Он сказал, что Камса - нарыв на теле
царской семьи, и, пока он царствует, его подданные никогда не бу-
дут благоденствовать. Затем Кришна сказал: "Мой отец претерпел
так много бед только потому, что Я - его сын. По этой же при-
чине он потерял других своих сыновей. Я рад, что ты явился ко
мне как Мой друг и родственник. Теперь, дорогой дядюшка, пове-
дай Нам, зачем ты приехал во Вриндаван".
Выполняя просьбу Кришны, Акрура, принадлежавший к динас-
тии Яду, рассказал о последних событиях в Матхуре, не обойдя
молчанием и попытку Камсы убить Васудеву, отца Кришны. Рас-
сказал он и о том, что произошло после того, как Нарада открыл
Камсе, что Кришна - это сын Васудевы, спрятанный в доме Ма-
хараджи Нанды. Акрура поведал обо всем, что имело отношение
к Камсе: о том, как Нарада встретился с Камсой и как Камса от-
правил его, Акруру, посланцем во Вриндаван. От Акруры Криш-
на узнал, что Нарада рассказал Камсе, как сразу после рождения
Кришны Васудева перенес Его из Матхуры во Вриндаван и как
Кришна убил всех посланных Камсой демонов. Затем Акрура объ-
яснил, что приехал во Вриндаван для того, чтобы забрать Кришну
в Матхуру. Услышав о том, что задумал Камса, Баларама и Криш-
на, всегда побеждающие Своих врагов, только усмехнулись.
Они сообщили Махарадже Нанде, что Камса пригласил в Ма-
тхуру всех пастухов, взрослых и юных, для участия в церемонии
дханур-ягьи. Камса хотел, чтобы все пастухи присутствовали на
торжествах. По указанию Кришны Махараджа Нанда тут же со-
звал пастухов и велел им приготовить как можно больше молока
и молочных продуктов, чтобы преподнести их Камсе во время це-
ремонии. Он также распорядился, чтобы главный страж порядка
во Вриндаване известил всех жителей о великой церемонии дханур-
ягья, устраиваемой Камсой, и попросил их участвовать в ней. Маха-
раджа Нанда сказал пастухам, что они должны отправиться в путь
на следующее же утро. Тогда пастухи стали готовить коров и бы-
ков к поездке в Матхуру.
Когда гопи услышали о том, что Акрура приехал, чтобы забрать
Кришну и Балараму в Матхуру, они очень испугались и встрево-
жились. У некоторых от горя потемнели лица, участилось дыха-
ние и громко забились сердца. Косы у гопи растрепались, одежда
пришла в беспорядок. Некоторые гопи хлопотали по хозяйству, но,
услышав о том, что Кришна и Баларама отправляются в Матхуру,
они тут же оставили свои дела и словно забыли обо всем на свете,
как забывает обо всем человек, за которым пришла смерть и кото-
рый вынужден немедленно покинуть этот мир. При одной мысли
о предстоящей разлуке с Кришной многие гопи лишились чувств.
Вспоминая Его прекрасную улыбку, Его беседы с ними, гопи ис-
пытывали величайшие муки. Они все время думали о том, как Гос-
подь гулял по Вриндавану и Своими шутками заставлял радостно
биться их сердца.
Неотступно думая о Кришне и о предстоящем расставании с Ним,
гопи собрались вместе. Поглощенные мыслями о Кришне, они ста-
ли плакать и причитать: "Как ты жестоко, о провидение! Видно,
ты не знаешь, что такое сострадание. Ты сводишь вместе друзей
и тут же разлучаешь их, не дав осуществиться их мечтам. Все это
похоже на глупые детские игры. Сначала ты показываешь нам, как
прекрасен Кришна: какой у Него широкий лоб, обрамленный исси-
ня-черными волосами, и точеный нос, как чудесно Он улыбается,
рассеивая все горести этого мира. Сначала ты сводишь нас с Ним,
а потом отнимаешь Его у нас. О провидение, ты поступаешь так
несправедливо, так жестоко! Но самое поразительное, что сейчас
ты явилось к нам в облике Акруры, само имя которого означает
нежестокий. Сначала мы благодарили тебя за то, что ты дарова-
ло нам глаза и мы можем любоваться прекрасным лицом Кришны.
Но теперь по какой-то прихоти ты отнимаешь у нас глаза, посколь-
ку лишаешь возможности видеть Его. И Сам Кришна, сын Маха-
раджи Нанды, тоже очень жесток! Ему все время нужны новые
подруги. Он ни с кем не дружит долгое время. Мы, вриндаванские
гопи, покинули наши дома, родных и друзей и стали служанками
Кришны, но Он пренебрег нами и решил уехать от нас. Он даже
не глядит в нашу сторону, хотя мы целиком вверились Ему. Юные
девушки Матхуры уже предвкушают приезд Кришны. Теперь они
будут любоваться Его прекрасным лицом и пить нектар Его улыб-
ки. Хотя мы знаем, как тверд и решителен Кришна, мы боимся,
что, взглянув на прекрасные лица девушек Матхуры, Он позабудет
обо всем на свете. Мы боимся, что Он окажется во власти их чар
и уже никогда не вспомнит о нас, простых деревенских девушках.
Он уже не будет относиться к нам с прежней добротой. Поэтому
мы даже не надеемся, что Кришна вернется во Вриндаван. Он не
сможет покинуть девушек Матхуры".
Гопи стали представлять себе, какой пышный прием окажут
Кришне в Матхуре: Он будет проходить по улицам, а молодые
женщины и девушки будут смотреть на Него с балконов домов.
В Матхуре жили представители разных общин: Дашархи, Бходжи,
Андхаки и Сатваты. Эти общины были ответвлениями династии
Яду, к которой принадлежал Кришна. Все Ядавы ожидали прибы-
тия Кришны. Их уже оповестили, что Кришна, прибежище боги-
ни процветания, источник всех радостей и неземных добродетелей,
скоро приедет в Матхуру.
Гопи принялись упрекать Акруру. Они говорили, что он забира-
ет у них Кришну, свет их очей, того, кто для них дороже всего на
свете. И Акрура даже не предупредил их об отъезде Кришны, не
сказал ничего в утешение. Он должен был проявить сострадание
к ним и не поступать так жестоко.
"Самое поразительное, - говорили гопи, - что Кришна, сын
Нанды, не долго думая уже взошел на колесницу. А ведь это не
очень разумно. Но пусть даже у Кришны достаточно разума -
в Его сердце так мало милосердия. Не только Кришна, но и все
пастухи Вриндавана черствы и безжалостны: они уже запрягают
быков и коров для поездки в Матхуру. Старшие жители Вринда-
вана тоже не слишком милосердны: они не думают о том, какие
страдания причинит нам разлука с Кришной, и не пытаются удер-
жать Его во Вриндаване. Даже полубоги не хотят сочувствовать
нам и не делают ничего, чтобы помешать отъезду Кришны в Ма-
тхуру".
Гопи молили полубогов ниспослать на Вриндаван стихийное бед-
ствие: смерч, бурю или сокрушительный ливень, чтобы Кришна не
смог поехать в Матхуру. Затем они решили: "Вопреки воле наших
родителей и опекунов, мы сами помешаем Кришне уехать из Врин-
давана. Это единственное, что нам остается. Все как будто сгово-
рились и хотят отнять у нас Кришну. Но ведь без Кришны мы не
проживем и мгновения".
Гопи решили перегородить дорогу, по которой должен был ехать
Кришна, и стали говорить между собой: "Даже долгая ночь проле-
тела как один миг, когда мы кружились с Кришной в танце раса.
Мы любовались нежной улыбкой Кришны, обнимали Его, гово-
рили с Ним. Да мы и мгновения не проживем, если Он уедет из
Вриндавана! Вечером Кришна вместе со Своим старшим братом
Баларамой и друзьями возвращается домой. Его лицо припоро-
шено пылью, поднятой копытами коров. Улыбаясь, Он играет на
флейте и смотрит на нас таким добрым взглядом. Как же мы смо-
жем забыть Его? Как нам забыть Кришну, который для нас доро-
же жизни? Он уже давно украл наши сердца, и мы думаем о Нем
и днем, и ночью. Без Него мы просто не сможем жить". Гопи го-
ревали все больше и больше, думая о том, что Кришна уедет из
Вриндавана. Не в силах сдержать себя, они стали громко плакать
и звать Кришну: "О возлюбленный Дамодара! О Мадхава!"
Гопи проплакали всю ночь накануне отъезда Кришны. С восхо-
дом солнца Акрура совершил омовение, сел на колесницу и отпра-
вился в Матхуру вместе с Кришной и Баларамой. Махараджа Нанда
и другие пастухи нагрузили повозки большими глиняными кувши-
нами с йогуртом, молоком, топленым маслом и другими молочны-
ми продуктами и, погоняя быков, двинулись следом за колесницей
с Кришной и Баларамой. Невзирая на просьбу Кришны не мешать
их поездке, все гопи собрались вокруг колесницы и жалобно смот-
рели на Кришну. Кришна был очень тронут, увидев, как горюют
гопи, но долг повелевал Ему, как и было предсказано Нарадой,
ехать в Матхуру. Поэтому Кришна постарался утешить гопи. Он
сказал, что им не о чем горевать. Как только Он покончит со Сво-
ими делами, Он сразу же вернется, и произойдет это очень скоро.
Но гопи не поддавались уговорам и не хотели расходиться. Колес-
ница, однако, двинулась на запад, и гопи в мыслях неотступно сле-

Предыдущая страница 22 Следующая страница


23 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

довали за ней. Какое-то время флаг, украшавший колесницу, еще
развевался вдали, но затем исчез, видна была только пыль, подни-
мавшаяся из-под колес. Гопи не могли сдвинуться с места, пока ко-
лесница совсем не скрылась из виду, и стояли неподвижные, точно
нарисованные кистью на полотне. Все гопи единодушно решили,
что Кришна вернется не скоро, и разошлись по домам с разбиты-
ми сердцами. Удрученные отсутствием Кришны, они день и ночь
думали о Его лилах, и это приносило им некоторое утешение.
Сопровождаемый Акрурой и Баларамой, Господь быстро ехал на
колеснице по направлению к Ямуне. Тот, кто совершит омовение
в этой реке, сможет облегчить бремя своих грехов. Кришна и Ба-
ларама искупались в Ямуне и умыли лица. Напившись прозрачной,
кристально чистой воды из реки, Они снова уселись в колесни-
цу, стоявшую в тени раскидистых деревьев. С разрешения братьев
Акрура также совершил омовение в Ямуне. По ведическому обы-
чаю после омовения нужно стоя по пояс в воде прочесть мантру
гаятри. Войдя в воду, Акрура вдруг увидел там Кришну и Балара-
му. Он удивился, поскольку был уверен, что Они продолжают си-
деть в колеснице. Недоумевая, он быстро выбрался на берег, чтобы
выяснить, где Кришна и Баларама. Каково же было его удивление,
когда он увидел, что Они по-прежнему сидят в колеснице. Поду-
мав, что ошибся, Акрура вернулся к реке и снова вошел в воду. На
этот раз он увидел там не только обоих братьев, но и многих полу-
богов, а также всех сиддхов, чаранов и гандхарвов. Все они низко
склонялись перед Господом. Он также увидел в реке тысячеглавого
Шешу-Нагу. Господь Шеша-Нага был облачен в голубые одежды,
Его шеи были ослепительно белыми и походили на вершины гор,
покрытые снегом. На кольцах Шеши-Наги торжественно восседал
четырехрукий Кришна, глаза которого были похожи на краснова-
тые лепестки лотоса.
Иными словами, войдя в Ямуну, Акрура увидел там Балараму
в образе Шеши-Наги и Кришну, принявшего облик Маха-Вишну.
На лице Господа, который явил Себя в четырехруком образе, сия-
ла улыбка. Он вселял радость в сердца всех живущих и глядел на
всех благосклонным взором. Он был прекрасен с блестящими тем-
но-розовыми губами, точеным носом, широким лбом и изящными
ушами. Его длинные, до колен, руки были налиты силой. У Гос-
пода были высокие плечи, широкая грудь и шея, напоминавшая
раковину. Пупок Его был очень глубокий, а живот отмечен тре-
мя линиями. Его бедра, широкие и полные, походили на женские,
ноги напоминали хобот слона. Голени, щиколотки и стопы были
очень красивой формы, ногти на ногах ослепительно сияли, а паль-
цы были похожи на лепестки лотоса. Шлем на голове Господа был
отделан дорогими каменьями, такой же великолепной отделки был
и Его пояс; широкую грудь Господа украшал священный шнур. На
запястьях и выше локтя у Господа красовались браслеты, на лодыж-
ки были надеты колокольчики. Его ладони были прекрасны, как
распустившиеся лотосы. Господь ослеплял взор Своей красотой,
и еще большее великолепие Ему придавали символы вишну-мурти:
раковина, булава, диск и лотос, - которые Он держал в Своих че-
тырех руках. Его грудь была отмечена знаками Вишну и украшена
гирляндами из свежих цветов. Красота Его была воистину порази-
тельной. Господа окружали такие Его приближенные, как четверо
Кумаров - Санака, Санатана, Сананда и Санат-кумар, - а также
Сунанда и Нанда и такие полубоги, как Брахма и Господь Шива.
Тут же были и девять великих мудрецов, а также преданные Госпо-
да, такие, как Прахлада и Нарада, и восемь Васу. Все они с чистым
сердцем возносили Господу самые возвышенные молитвы. Созер-
цая непостижимую Личность Бога, Акрура преисполнился радос-
тью и великой преданностью, его тело охватил священный трепет.
Пораженный и недоумевающий, он все же сохранил ясность созна-
ния и склонил перед Господом голову. Почтительно сложив ладо-
ни, он прерывающимся голосом стал возносить Господу молитвы.
На этом заканчивается тридцать девятая глава книги Бхакти-
веданты "Кришна", которая называется "Акрура возвращается
в Матхуру и видит Вишнулоку в реке Ямуне".

ГЛАВА СОРОКОВАЯ Молитвы Акруры
В своих молитвах Акрура говорил: "О возлюбленный Господь,

я в глубоком почтении склоняюсь перед Тобой, ибо Ты - верхов-
ная причина всех причин, Верховная Личность, изначальный и не-
исчерпаемый Нараяна. Из Твоего пупка вырастает лотос, на кото-
ром рождается Брахма, творец материальной вселенной. Поскольку
Брахма является причиной возникновения вселенной, Тебя, о Гос-
подь, называют причиной всех причин. Стихии материального кос-
моса (земля, вода, огонь, воздух, эфир, эго и совокупная матери-
альная энергия), равно как природа, пограничная энергия, живые
существа, ум, чувства и объекты чувств, полубоги, управляющие
материальной вселенной, - все это исходит из Твоего тела. Ты -
Сверхдуша всего сущего, но познать Твой божественный образ не
может никто. Все живущие в материальном мире находятся во влас-
ти гун материальной природы. Даже Господь Брахма и другие по-
лубоги подвержены влиянию материальной энергии и не могут до
конца постичь Твое божественное бытие, которое запредельно ма-
териальному космосу - царству трех гун природы.
Великие мудрецы и мистики почитают Тебя как Верховную Лич-
ность Бога, изначальную причину возникновения всех живых су-
ществ, всего материального космоса и всех полубогов. Они почита-
ют Тебя как всеобъемлющее начало. Некоторые ученые брахманы
поклоняются Тебе, совершая ведические обряды. Они устраивают
огненные жертвоприношения, которые посвящают различным по-
лубогам. Есть и другие, те, кто поклоняется духовному знанию. Их
сердца всегда умиротворены; оставив материальную деятельность,
они посвятили себя жертвоприношению гьяна-ягья - философско-
му постижению Тебя, о Всевышний.
Есть также преданные, именуемые бхагаватами, которые почи-
тают Тебя как Верховную Личность Бога. Получив духовное по-
священие, необходимое для овладения методом Панчаратры, они
украшают себя тилаком и поклоняются Твоим многочисленным
формам - вишну-мурти. Есть еще шиваиты, последователи раз-
ных ачарьев, которые почитают Тебя в образе Господа Шивы".
В "Бхагавад-гите" сказано, что те, кто поклоняется полубогам,
косвенно поклоняются Верховному Господу. Но чистые преданные
не признают такого поклонения, ибо поклоняться следует Верхов-
ной Личности Бога - Нараяне. Такие полубоги, как Брахма и Ши-
ва, - это воплощения Верховного Господа, которые повелевают
гунами материальной природы, также исходящими из тела Нарая-
ны. По сути, до сотворения материального космоса не было никого,
кроме Верховной Личности Бога, Нараяны. Вот почему поклоне-
ние полубогам нельзя считать равноценным поклонению Нараяне.
Акрура говорил: "Помыслы тех, кто предан полубогам, сосредо-
точены на полубогах, но, поскольку Ты - Сверхдуша всех живу-
щих, в том числе полубогов, тот, кто поклоняется полубогам, кос-
венным образом поклоняется Тебе. Не все ручьи, сбегающие с гор
в пору дождей, могут достичь моря. Так и из тех, кто почитает
полубогов, далеко не всем удается достичь Тебя. Здесь нельзя ру-
чаться за успех. Все зависит от силы поклонения".
Согласно предписаниям Вед, почитающие полубогов также со-
вершают обряды поклонения Нараяне, Ягьешваре, ибо, как сказа-
но в "Бхагавад-гите", полубоги не могут исполнить желания своих
преданных без позволения Нараяны, или Кришны. В "Бхагавад-
гите" говорится: майаива вихитан хи тан. Это означает, что по-
лубоги могут ниспослать людям свои дары только с разрешения
Верховного Господа. Когда почитающий полубогов обретает разум,
он думает: "Полубоги дают свои благословения, только когда им
позволит Верховный Господь. Так почему бы мне не поклоняться
Ему Самому?" Такой человек может прийти к Верховной Личнос-
ти Бога и достичь высшей цели жизни, но остальным, тем, кто
считает полубогов единовластными правителями вселенной, это не
удастся.
"О возлюбленный Господь, - продолжал Акрура, - весь мир
заполнен тремя гунами материальной природы: гунами благости,
страсти и невежества. В этом мире все, начиная с Господа Брах-
мы и кончая неподвижными растениями и деревьями, находятся
во власти материальных гун. О Господь, я с почтением склоня-
юсь перед Тобой, ибо только Ты не подвержен их влиянию. Всех
же остальных уносят волны материальной природы. О Господь,
огонь - это Твои уста, земля - Твои ноги, солнце - Твое око, не-
бо - пупок, а стороны света - Твои уши. Космическое простран-
ство - Твоя голова, полубоги - Твои руки. Океаны и моря -
Твой живот, а ветры и воздух - Твоя мощь и жизненная сила.
Деревья и растения - волоски на Твоем теле, тучи - волосы на
Твоей голове, горы - Твои кости и ногти, дни и ночи - движения
Твоих век. Праджапати (прародитель живых существ) - Твой де-
тородный орган, а дожди - Твое семя.
О Господь, все живые существа, в том числе полубоги, властите-
ли, цари и многие другие, покоятся в Тебе как неотъемлемые час-
ти единого целого. Тебя нельзя познать опытным путем. Можно
только понять, что Твое запредельное бытие подобно океану, где
обитают многочисленные живые существа, или плоду удумбара, из
которого появляются крошечные насекомые. О Господь, Ты при-
ходишь в этот мир в Своих вечных воплощениях, чтобы освобо-
дить живущих здесь от невежества, иллюзии и скорби. Поэтому
люди восхищаются Твоими воплощениями и лилами и вечно сла-
вят Твои деяния. Невозможно сосчитать, сколько у Тебя воплоще-
ний, как нельзя сосчитать все пребывающие в Тебе вселенные.
Ты - причина всех причин, и тем не менее, когда наступило
время вселенского потопа, Ты явился в материальный мир в обли-
ке рыбы, поэтому я в глубоком почтении склоняюсь перед Тобой.
Я почитаю Тебя в облике Хаягривы, который сразил двух демонов:
Мадху и Кайтабху. Я преклоняюсь перед Тобой, о Господь, кото-
рый в облике исполинской черепахи держал на Себе огромную го-
ру Мандару, а в облике вепря спас Землю, упавшую в воды океана
Гарбходака. Я в глубоком почтении склоняюсь пред Тобой, о Гос-
подь, который явился в облике Нрисимхадевы, чтобы освободить
всех преданных Тебе от страха перед злодеяниями безбожников.
Позволь мне склониться перед Тобой, о Господь, принявший облик
Ваманадевы. Три раза шагнув Своими лотосоподобными стопами,
Ты пересек все три мира. Позволь мне восславить Тебя, о Господь,
который стал повелителем династии Бхригу и уничтожил всех не-
честивых правителей мира. И позволь мне восславить Тебя в обли-
ке Господа Рамы, который явился чтобы убить демонов, подобных
Раване. Все преданные и поныне чтут Тебя как главу династии Раг-
ху, Господа Рамачандру. Я низко склоняюсь перед Тобой, предста-
ющим в облике Господа Васудевы, Господа Санкаршаны, Господа
Прадьюмны и Господа Анируддхи. Я почитаю Тебя в облике Госпо-
да Будды, который явился, чтобы обмануть неверующих и демонов.
Я в почтении склоняюсь перед Твоим воплощением Калки. Когда
представители царских родов станут млеччхами и не будут следо-
вать предписаниям Вед, Ты снова придешь, чтобы покарать их.
О возлюбленный Господь, все живущие в материальном мире на-
ходятся в плену Твоей иллюзорной энергии. Ошибочно отождест-
вляя себя с материальным телом и считая себя собственниками
всего, что у них есть, они переселяются из одного тела в другое
и пожинают плоды своих дурных и хороших дел. О Господь, я -
такая же обусловленная душа. Заблуждаясь, я считаю себя счаст-
ливым обладателем дома, жены, детей, друзей и богатства, счаст-
ливым подданным своего государства. Поэтому я живу как во сне,
забывая о недолговечности того, что меня окружает. Я - глупец,
все время поглощенный мыслями о преходящем. О Господь, я не
знаю, кто я, и потому считаю все преходящее вечным - я думаю,
что мое тело будет существовать всегда, хотя оно не является ду-
ховным и причиняет мне всевозможные страдания. Находясь во
власти ложных представлений о жизни, я живу в мире противо-
положностей и потому не помню о Тебе, источнике вечной духов-
ной радости. Я лишился Твоего божественного общения, поскольку
уподобился глупому животному, которое уходит от источника, за-
росшего травой, и ищет воду в пустыне. Обусловленные души хо-
тят утолить жажду, которая мучит их, но не знают, где искать во-
ду. Они оставили животворный родник и устремились в безводную
пустыню. О Господь, я не в силах укротить свой ум, погоняемый
необузданными чувствами: его безудержно влечет к мирским делам
и плодам этих дел. Поэтому разума у меня жалкие крохи. О Гос-
подь, ни один человек, подвластный материальной природе, не спо-
собен приблизиться к Твоим лотосоподобным стопам, но я так или
иначе оказался подле Твоих стоп и принимаю это как проявление
Твоей неизъяснимой милости. Ты можешь делать все, что угодно,
ибо Ты - верховный повелитель. Теперь я понимаю, что только
по Твоей беспричинной милости человек, которому удалось разо-
рвать череду рождений и смертей, может приблизиться к Твоим
лотосоподобным стопам и развить в себе привязанность к предан-
ному служению".
Простершись перед Господом, Акрура сказал: "О возлюбленный
Господь, Твое божественное тело вечно и исполнено знания. Тот,
кто сосредоточил на нем свой ум, может в полной мере познать
все, ибо Ты - изначальный источник всего знания. Ты - верхов-
ный источник энергии, и Ты обладаешь всеми энергиями. Ты -
Верховный Брахман, Верховная Личность, верховный властелин,
повелевающий материальными энергиями. Я в почтении склоня-
юсь перед Тобой, ибо Ты - Васудева, опора всего сотворенного
мира. Ты - вездесущая Верховная Личность Бога и Высшая Ду-
ша, пребывающая в сердце каждого и направляющая его действия.
О Господь, я полностью вверяюсь Тебе. Даруй мне Свое покрови-
тельство, о Всевышний!"
На этом заканчивается сороковая глава книги Бхактиведанты
"Кришна", которая называется "Молитвы Акруры".

ГЛАВА СОРОК ПЕРВАЯ Кришна вступает в Матхуру
Пока Акрура возносил молитвы Верховной Личности Бога, Гос-

подь исчез из речных вод, подобно тому как актер уходит со сце-
ны и, сняв театральный костюм, предстает в своем обычном виде.
После исчезновения вишну-мурти Акрура вышел из воды. Завер-
шив обряд, он, все еще ошеломленный и недоумевающий, подошел
к колеснице, где сидели Баларама и Кришна. Кришна спросил, не
видел ли он чего-нибудь удивительного в воде или в небе. Акру-
ра ответил: "О возлюбленный Господь, все удивительное, что про-
исходит в этом мире - в небе, в воде или на суше - заключено
в Твоей вселенской форме. Поэтому, когда я вижу Тебя, я думаю,
что нет таких чудес, которых бы я не видел".
Сказанное Акрурой подтверждает речение Вед, гласящее, что
тот, кто познал Кришну, знает все, и тот, кто видел Кришну, видел
все, даже самые великие чудеса.
"О Господь, - продолжал Акрура, - на свете нет ничего бо-
лее удивительного, чем Твой божественный облик. После того как
я увидел его, что еще остается мне увидеть?"
С этими словами Акрура снова двинулся в путь, и к концу дня они
достигли окрестностей Матхуры. Все путники, которых они встре-
чали по дороге из Вриндавана в Матхуру, увидев Кришну и Бала-
раму, снова и снова оглядывались на Них. Тем временем другие
обитатели Вриндавана во главе с Нандой и Упанандой, проехав на-
прямик через леса, уже успели достичь Матхуры и теперь ожидали
прибытия Кришны и Баларамы в одном из окрестных садов. Ког-
да колесница оказалась у городских ворот, Кришна и Баларама со-
шли на землю и попрощались с Акрурой.
"Мы войдем в Матхуру позднее, вместе с Нашими друзьями, -
сказал ему Кришна, - а ты можешь ехать домой".
"О Господь, - ответил Акрура, - как же я въеду в Матхуру
один, оставив Тебя здесь? Я - Твой слуга, безраздельно предан-
ный Тебе. Прошу, не пренебрегай мной. Вместе со Своим стар-
шим братом и друзьями освяти Своим присутствием мое жилище.
О Господь, если Ты посетишь мой дом, он освятится пылью с Тво-
их лотосоподобных стоп. Влага, стекающая с этих стоп, становит-
ся водами Ганги и очищает всех, даже предков, бога огня и дру-
гих полубогов. Махараджа Бали прославился только тем, что омыл
Твои лотосоподобные стопы - в результате он завладел огромны-
ми богатствами и достиг вершины освобождения. Вода Ганги освя-
щает все три мира, и сам Господь Шива держит ее на своей голо-
ве. Окропленные этой водой, предки Бхагиратхи достигли райских
планет. О Верховный Господь, о Бог богов и повелитель вселенной!
Тот, кто слушает рассказы о Твоих божественных деяниях, одним
этим обретает благочестие. О Верховный Нараяна, прославляемый
в чудесных стихах, я приношу Тебе дань своего почитания".
Выслушав Акруру, Верховный Господь Кришна ответил: "Я не-
пременно побываю у тебя в доме вместе со Своим старшим бра-
том Баларамой, но только после того, как уничтожу всех демонов,
врагов династии Яду, и наполню радостью сердца Моих родных".
Акрура был огорчен этими словами Верховного Господа, но не
мог Его ослушаться. Он въехал в Матхуру и сообщил Камсе о при-
бытии Кришны, а затем направился к себе домой.
После отъезда Акруры Господь Кришна, Баларама и юные пас-
тухи вошли в город и стали его осматривать. Они заметили, что
городские ворота облицованы великолепным мрамором и сделаны
очень искусно и что двери в домах из чистого золота. В городе
было много чудесных садов и парков, он был окружен глубоким
рвом для защиты от нападения. Кришна и Его друзья увидели, что
все арки на перекрестках отделаны золотом, а все амбары в городе
сооружены из меди и латуни. В Матхуре было много домов, принад-
лежащих богатым людям; симметрично расположенные, они выгля-
дели так, словно их строил один архитектор. Стены домов были ин-
крустированы драгоценными камнями, во дворах в изобилии росли
деревья, которые цвели и плодоносили. Карнизы и веранды были
украшены дорогими шелками, расшитыми драгоценными камнями
и жемчугом. На балконах ворковали голуби и кричали павлины.
Все лавки торговцев зерном были украшены гирляндами, свежей
травой и прекрасными цветами - нарциссами и розами. У дверей
домов стояли кувшины, наполненные водой. Перед дверьми бы-
ла разбрызгана вода, настоянная на сандале и цветочных лепест-
ках и смешанная с йогуртом. Двери были украшены светильника-
ми разных размеров, свежими манговыми листьями и шелковыми
фестонами.
Как только распространилась весть о прибытии Кришны, Бала-
рамы и Их друзей, пастухов, в Матхуру, все мужчины вышли на
улицы, а женщины и девушки поднялись на плоские крыши домов,
чтобы увидеть прибывших. Они с большим нетерпением ожидали
появления Кришны и Баларамы и так спешили, что даже не успе-
ли как следует одеться. Некоторые второпях надели платье задом
наперед, некоторые успели подвести только один глаз, а некоторые
надели браслеты с колокольчиками лишь на одну ногу или вдели
в уши только одну серьгу. Так, не успев даже как следует наря-
диться, они торопливо поднялись на крыши домов, чтобы увидеть
Кришну. Весть о прибытии долгожданных гостей застала некото-
рых за обедом, и, бросив есть, они сразу же побежали наверх. Те,
кто совершал омовение, не успели его завершить и тоже побежа-
ли, чтобы увидеть Кришну и Балараму. Матери, кормившие мла-
денцев, отложили их в сторону и вышли встречать дорогих гостей.
Господь Кришна медленно проходил по улицам Матхуры, пленяя
Своей улыбкой сердца ее обитательниц. Супруг богини процвета-
ния шествовал по городу величественной поступью, напоминаю-
щей поступь слона. Женщины Матхуры много слышали о Криш-
не и Балараме, об Их необыкновенных достоинствах и сгорали от
желания увидеть двух братьев. Теперь они своими глазами виде-
ли, как Кришна и Баларама проходят мимо, сладостно улыбаясь,
и испытывали радость, доходящую до экстатического восторга. По-
глощая Кришну и Балараму взорами, они впустили Их в свои серд-
ца и мысленно вновь и вновь обнимали двух братьев. От избыт-
ка экстатических чувств их охватил трепет. Они столько слышали
о Кришне, но никогда не видели Его, и вот наконец их заветная меч-
та осуществилась. Знатные горожанки поднялись на крыши своих
дворцов и с сияющими лицами стали осыпать Кришну и Балараму
цветами. Когда братья появились в городе, все брахманы вышли
на улицы; они несли настоянную на сандале воду и цветы и сер-
дечно поздравили Их с прибытием в город. Горожане принялись
говорить о том, как возвышенны и добродетельны жители Врин-
давана. Они гадали, какие благочестивые дела должны были со-
вершить вриндаванские пастухи в своих прошлых жизнях, чтобы
удостоиться чести ежедневно видеть Кришну и Балараму в облике
маленьких пастушков.
На одной из улиц Кришна и Баларама увидели человека, который
зарабатывал на жизнь тем, что стирал и красил одежду. Кришна
милостиво попросил красильщика дать Ему какой-нибудь достой-
ный наряд и обещал, что если он даст Ему ткань самой красивой
расцветки, то будет щедро вознагражден и ему всегда будет сопут-
ствовать удача. Кришна, разумеется, не был нищим и не нуждал-
ся ни в одежде, ни в ткани. Своей просьбой Он давал понять, что
каждый должен быть готов исполнить любое Его желание. В этом
суть сознания Кришны.
К несчастью, красильщик оказался слугой Камсы и отверг прось-
бу Верховной Личности Бога. Таков результат, к которому приво-
дит общение с дурными людьми. Красильщик должен был немед-
ленно дать одежду Верховному Господу, который обещал ему за
это всяческие блага, но, будучи слугой Камсы, грешный демон не
мог исполнить просьбу Кришны. Вместо того чтобы обрадовать-
ся, он пришел в гнев и наотрез отказался что-либо Ему дать. "Как
Ты смеешь просить у меня вещи, предназначенные для царя! -
воскликнул он и принялся отчитывать Кришну и Балараму. - Вот
что, друзья, никогда не посягайте на вещи, которые принадлежат
царю, а не то его слуги схватят Вас и жестоко накажут. Тогда Вы
не оберетесь бед. Такое уже случалось на моей памяти. Каждого,
кто пытается незаконно завладеть царской собственностью, ждет
суровое наказание".
Эти слова привели Господа Кришну, сына Деваки, в неописуе-
мый гнев. Ударив красильщика ребром ладони, Он снес ему голо-
ву, и тот упал бездыханный. Так Господь Кришна подтвердил то,
о чем говорится в "Брахма-самхите", а именно, что каждая часть
тела Господа способна действовать так, как Он пожелает. Без ме-
ча, одним ударом руки Кришна отсек красильщику голову. Это до-
казывает, что Верховный Господь всемогущ. Когда Он хочет что-
либо сделать, Ему не требуется никакой помощи.
При виде этого ужасного зрелища слуги красильщика тут же раз-
бежались, бросив выстиранную одежду. Кришна и Баларама вы-
брали себе наряды по вкусу и надели их, а остальные отдали пас-
тушкаЯм, которые использовали их по своему усмотрению. То, что
они не взяли, осталось лежать на земле. Затем Кришна, Баларама
и пастушки проследовали дальше по главной улице города. Между
тем один портной, преданный Господа, стремясь услужить Кришне
и Балараме, изготовил для Них превосходные украшения из ткани.
В новых нарядах Кришна и Баларама выглядели, подобно слонам,
которых в день полнолуния и новолуния украшают разноцветны-
ми тканями. Довольный портным, Кришна даровал ему сарупья-
мукти: это означало, что, оставив свое нынешнее тело, портной по-
лучит освобождение и предстанет в новом теле с четырьмя руками,
точно таком же, как у Нараяны на планетах Вайкунтхи. Кришна
также обещал ему, что до конца своих дней он будет жить в полном
достатке и наслаждаться всеми земными благами. Тем самым Он
показал, что преданные Господа, обладающие сознанием Кришны,
всегда смогут удовлетворять потребности своих чувств. У них бу-
дет все необходимое для жизни, а когда они оставят тело, то воз-
несутся на духовные планеты Вайкунтхалоки или на Кришналоку,
Голоку Вриндавану.
В новых, необыкновенно красивых одеждах Кришна и Балара-
ма отправились к цветочнику, которого звали Судамой. Когда Они
приблизились к его дому, цветочник вышел на порог и с вели-
ким благоговением простерся ниц, приветствуя гостей. Он усадил
Кришну и Балараму на почетные места и велел слуге принести цве-
ты, бетель и чандану. Господь остался очень доволен таким прие-
мом. Смиренно и почтительно цветочник обратился к Господу с мо-
литвами.
"О возлюбленный Господь, - сказал он, - теперь, когда Ты по-
явился в моем доме, мои предки и все, кого я чту, как старших,
ликуют и уповают на освобождение. О Господь, Ты - верховная
причина всех причин в материальном мире, но, заботясь о бла-
ге обитателей земли, Ты явился вместе со Своим всемогущим во-
площением, чтобы защитить тех, кто предан Тебе, и уничтожить
демонов. Ты - друг каждого и поэтому одинаково относишься ко
всем. Ты - Сверхдуша, и Ты не проводишь различия между друзь-
ями и врагами. И все же Своим преданным Ты с радостью дару-
ешь плоды их служения. Прошу, о Господь, приказывай мне, ибо
я - Твой вечный слуга. Для меня будет большой честью испол-
нить любое Твое повеление".
Цветочник Судама был безмерно рад видеть Кришну и Балараму
в своем доме, и, чтобы осуществить свое самое сокровенное же-
лание, он изготовил две прекрасные гирлянды из цветов и препод-
нес их Господу. Кришна и Баларама были очень довольны искрен-
ним служением цветочника, Кришна похвалил его и дал ему Свои
благословения, поскольку Он всегда готов благословить тех, кто
предан Ему. В ответ цветочник выразил желание вечно оставать-
ся преданным Господа и своим служением творить добро всем жи-
вущим. Отсюда явствует, что преданный, обладающий сознанием
Кришны, не должен довольствоваться лишь собственными успеха-

Предыдущая страница 23 Следующая страница


Источник вечного наслаждения. 24

ми в преданном служении - он должен трудиться на благо других.
Примеру цветочника Судамы последовали шесть Госвами из Врин-
давана. Поэтому в обращенной к ним молитве говорится: локанам
хита-каринау. Вайшнавы, преданные Господа, не своекорыстны.
Они готовы поделиться с другими любыми дарами, которые полу-
чают от Верховной Личности Бога. Это - величайший из всех ви-
дов благотворительности. Довольный цветочником, Господь Криш-
на не только дал ему те благословения, о которых он просил, но
сверх того одарил его материальными богатствами, счастьем в се-
мейной жизни, долголетием и всем, чего желало его сердце в ма-
териальном мире.
На этом заканчивается сорок первая глава книги Бхактиве-
данты "Кришна", которая называется "Кришна вступает в Ма-
тхуру".

ГЛАВА СОРОК ВТОРАЯ Кришна ломает лук на жертвенной арене
Выйдя из дома цветочника, Кришна и Баларама повстречали на

улице молодую горбунью, которая несла блюдо с сандаловой пас-
той. Кришна - источник всех радостей, поэтому Он решил пове-
селить Своих спутников, подшутив над горбуньей.
"О стройная дева, кто ты? - обратился Он к ней. - Кому ты
несешь этот сандал? Лучше отдай его Мне. Я уверен, это принесет
тебе счастье и удачу".
Кришна - Верховная Личность Бога, и Он, конечно же, знал
о горбунье все. Своими словами Он давал понять, что служить де-
мону - дело бесполезное, гораздо лучше служить Кришне и Бала-
раме и тут же обрести плоды своего служения.
Женщина ответила Кришне: "Дорогой Шьямасундара, о прекрас-
ный темноликий юноша! Ты, наверное, знаешь, что я - служанка
Камсы. Каждый день я отношу ему блюдо с сандаловой пастой.
Царь очень доволен тем, что я доставляю ему душистый сандал,
но теперь я вижу, что никто на свете не заслуживает его больше,
чем Вы двое".
Плененная красотой Кришны и Баларамы, Их манерой говорить,
Их улыбками, взглядами и обхождением, горбунья с большой ра-
достью и усердием начала умащать Их тела сандаловой пастой.
Два божественных брата, Кришна и Баларама, обладали естест-
венной красотой, так же прекрасен был цвет Их кожи, и к тому
же Им необыкновенно шли Их красочные одежды. Братья были
очень стройны и красивы, но, когда горбунья умастила их сан-
даловой пастой, Они стали еще прекраснее. Кришна был очень
доволен оказанной услугой и стал думать, как отблагодарить моло-
дую женщину. Если человек, обладающий сознанием Кришны, хо-
чет привлечь внимание Господа, он должен служить Ему с глубо-
чайшей любовью и преданностью. Преданный должен погрузиться
в трансцентное, полное любви служение Господу - только тог-
да Кришна будет доволен им. Решив вознаградить горбунью, Гос-
подь Кришна наступил на ее ноги и, обхватив ладонями голову, рез-
ко потянул вверх, чтобы выпрямить ее. В тот же миг горбунья стала
красивой стройной девушкой с широкими бедрами, тонкой талией
и пышной грудью. Кришна остался доволен служением горбуньи,
и от прикосновения Его рук она стала самой красивой девушкой
на свете. Этот случай показывает, что, служа Кришне, преданный
быстро возвышается и становится во всех отношениях совершен-
ным. Преданное служение столь могущественно, что каждый, кто
приобщился к нему, обретает все добродетели богов. Горбунья не
могла привлечь Кришну красотой - она привлекла Его своим слу-
жением, и стоило ей оказать Господу небольшую услугу, как она
стала красивейшей из женщин. Вовсе не обязательно, чтобы че-
ловек, стремящийся к сознанию Кришны, обладал всеми доброде-
телями или красотой - когда он обретет сознание Кришны и на-
чнет служить Господу, он станет в высшей степени добродетельным
и прекрасным собой.
Молодая женщина, которая милостью Кришны превратилась
в необыкновенную красавицу, почувствовала себя в большом дол-
гу перед Кришной и была совершенно очарована Его красотой. Не
раздумывая, она потянула Его сзади за край одежды. Игриво улы-
баясь, она призналась, что воспылала к Нему страстью. Она забы-
ла, что находится на улице, перед старшим братом Кришны и Его
друзьями.
"О герой, - без смущения обратилась она к Кришне, - я не мо-
гу так быстро расстаться с Тобой. Ты должен зайти ко мне в дом.
Твоя красота пленила мое сердце, и я хочу оказать Тебе достой-
ный прием. О лучший среди мужчин, будь же добр и снисходителен
ко мне".
Иными словами, она предлагала Кришне зайти к ней и утолить
ее страсть. В присутствии Своего старшего брата Баларамы Криш-
на был, естественно, немного смущен, но Он видел, что девушка
простодушна и что ее влечет к Нему, поэтому Он только улыб-
нулся, услышав ее слова. Взглянув на Своих друзей, Он ответил
ей: "О красавица, я польщен твоим приглашением и обязательно
зайду к тебе, после того как закончу Свои дела в Матхуре. Такие
прекрасные девушки, как ты, - единственное утешение для Нас,
холостяков, находящихся вдали от дома. Конечно же, хорошая по-
дружка, вроде тебя, сумеет успокоить Наш возбужденный ум".
Утешив девушку ласковыми словами, Кришна направился на ры-
ночную площадь, где уже собрались горожане, чтобы приветство-
вать Его и поднести Ему дары: бетель, цветы, сандаловую пасту
и многое другое.
Рыночные торговцы приняли Кришну и Балараму с величайшим
почтением. Когда Кришна шел к площади, все женщины из домов
на близлежащей улице вышли, чтобы увидеть Его, и некоторые
молодые девушки едва не лишились чувств: так поразила их Его
красота. Их прически и одежды пришли в беспорядок, и они даже
забыли, где находятся.
Кришна спросил у горожан, где расположена жертвенная арена.
Камса решил провести жертвоприношение дханур-ягья и в ознаме-
нование этого велел установить около жертвенного алтаря боль-
шой лук. Этот чудесный лук был поистине огромным, и походил
на радугу в небе. По велению Камсы лук охраняло множество
стражников и воинов. Балараму и Кришну предупредили, чтобы
Они не подходили к луку, но Кришна пренебрег этим предосте-
режением. Пробившись сквозь ряды стражников, Он левой рукой
поднял огромный лук и на глазах у всех набросил на концы лука
тетиву. Затем Он натянул лук так, что тот переломился посредине
подобно тому, как ломается сахарный тростник в поле под нога-
ми могучего слона. Все присутствующие увидели, как необычайно
силен Кришна. Треск ломающегося лука разнесся эхом и на зем-
ле, и в небе. Камса тоже услышал его и, узнав, что произошло,
испугался за свою жизнь. Стражники, охранявшие лук, бросились
на Кришну с гневными криками: "Хватайте! Держите Его! Убей-
те Его! Убейте!" Потрясая оружием, они окружили Кришну и Ба-
лараму со всех сторон. Увидев, что стражники хотят Их убить,
братья пришли в ярость. Они схватили по половине сломанного
лука и стали отбиваться от них. Завязалась жестокая схватка. Тог-
да Камса прислал стражникам подкрепление, но братья перебили
и этих воинов.
После этого Кришна, не проходя на жертвенную арену, повер-
нулся и, выйдя из ворот, направился к Своему лагерю. По пути Он
с восторгом осматривал достопримечательности Матхуры. Горожа-
не, ставшие свидетелями доблестных подвигов Кришны, решили,
что Кришна и Баларама - это полубоги, спустившиеся с небес,
и глядели на Них с величайшим изумлением. Оба брата свободно
шли по улицам Матхуры, не обращая внимания на установленные
Камсой порядки.
К заходу солнца Кришна, Баларама и Их друзья-пастушки до-
стигли окраин города, где стояли их повозки. Так Кришна и Бала-
рама известили Камсу о Своем прибытии, и он почувствовал, что
завтра на жертвенной арене его ожидает смертельная опасность.
Когда Кришна и Баларама уезжали из Вриндавана, его обита-
тели говорили о том, как счастливы будут жители Матхуры, ког-
да получат возможность лицезреть прекрасного Кришну, которому
поклоняются все чистые преданные и сама богиня процветания.
Теперь все это стало явью, и жители Матхуры смогли вдоволь на-
любоваться Кришной.
Когда Кришна вернулся в Свой лагерь, слуги омыли Его лото-
соподобные стопы, удобно усадили Его, принесли молоко и раз-
ные яства. Поужинав и обдумав все, что Ему предстояло сделать
на следующий день, Кришна лег и безмятежно проспал до утра.
Когда Камса узнал о том, что Кришна сломал чудесный лук и пе-
ребил охранявших его стражников и воинов, он начал сознавать,
как велико могущество Верховной Личности Бога. Появился вось-
мой сын Деваки, а это означало, что ему не избежать смерти. Чув-
ствуя, что обречен, Камса не мог спокойно спать. Ему являлось
множество зловещих видений. Он понял, что Кришна и Баларама,
стоящие лагерем у стен города, - это посланцы смерти. И во сне
и наяву Камсе являлось множество дурных знамений. Взглянув на
себя в зеркало, он не увидел вдруг своей головы, хотя она была
у него на плечах. Ему чудилось, что все небесные светила двоятся.
В его тени зияли дыры, в ушах звенело. Все деревья казались ему
отлитыми из золота, и он не мог разглядеть своих следов ни в пы-
ли, ни в вязкой глине. Во сне он видел злых духов, которые еха-
ли в повозке, запряженной ослами. Ему также снилось, что кто-то
опаивает его ядом или что он натирает душистыми маслами свое
тело и ходит нагишом с одной гирляндой из цветов на шее. Видя
наяву и во сне различные предвестия смерти, Камса ощущал ее
близость и всю ночь промучился в страхе и тревоге. Когда ночь
наконец истекла, он стал готовиться к предстоящему состязанию
борцов.
Борцовская арена была чисто выметена и украшена флагами,
фестонами и цветами. Бой барабанов возвестил о предстоящих со-
стязаниях. Помост, украшенный лентами и флажками, был очень
красив. Для важных особ - царей, брахманов и кшатриев - были
приготовлены места на трибунах. Для царей принесли троны, и все
остальные гости тоже были размещены подобающим образом.
Наконец в сопровождении советников и писцов прибыл Камса
и расположился на специально возведенном для него высоком по-
мосте. Хотя он восседал среди своих советников и других царедвор-
цев, его сердце леденил страх смерти. Смерть жестока и не считает-
ся даже с такими могущественными правителями, как Камса. Она
настигает любого, какое бы высокое положение он ни занимал.
Когда все приготовления были закончены, на арену поднялись
борцы, которые должны были показать собравшимся зрителям
свое искусство. На них были нарядные одежды и украшения. Сре-
ди самых известных были Чанура, Муштика, Шала, Кута и Тоша-
ла. Воодушевляемые звуками музыки, они бодро шли, всем своим
видом показывая, что рвутся в бой. Камса приветствовал всех по-
чтенных вриндаванских пастухов во главе с Махараджей Нандой.
Пастухи преподнесли Камсе привезенные ими молочные продукты
и уселись недалеко от царя на приготовленном для них помосте.
На этом заканчивается сорок вторая глава книги Бхактиве-
данты "Кришна", которая называется "Кришна ломает лук на
жертвенной арене".

ГЛАВА СОРОК ЧЕТВЕРТАЯ Гибель Камсы
После того как борцы бросили братьям вызов, Верховный Гос-

подь Кришна, сразивший демона Мадху, сошелся с Чанурой, а Гос-
подь Баларама, сын Рохини, - с Муштикой. Кришна и Чанура,
а за ними Баларама и Муштика, обхватили друг друга руками, сце-
пились ногами, и каждый изо всех сил начал теснить противника,
стремясь к победе. Они схватились ладонь к ладони, нога к ноге,
голова к голове, грудь к груди, и стали наносить друг другу уда-
ры. Бой разгорался: борцы толкали друг друга, переходя с места на
место. То один, то другой бросал противника наземь, но тот лов-
ким движением освобождался и старался сам прижать соперника
к земле. Схватка становилась все более ожесточенной. Противники
приподнимали друг друга, волокли по помосту и старались сбить
с ног, их руки и ноги сплетались в захватах. Участники схватки
в совершенстве продемонстрировали все приемы борцовского ис-
кусства. И каждый старался во что бы то ни стало одолеть про-
тивника.
Зрители, однако, были недовольны поединком: они считали его
неравным. Перед Чанурой и Муштикой, могучими борцами с литы-
ми мускулами, Кришна и Баларама казались совсем детьми. Сим-
патии и сочувствие многих женщин были на стороне Кришны и Ба-
ларамы.
"Дорогие подруги, здесь творится явная несправедливость!" -
воскликнула одна из них. "Как мог царь допустить поединок меж-
ду соперниками, неравными по силе?" - подхватила другая.
Борьба уже не доставляла им удовольствия. Они не желали по-
ощрять схватку между сильным и слабым и громко выражали свое
возмущение: "Муштика и Чанура несокрушимы, как молнии, и мо-
гучи, как горы, а Кришна и Баларама такие юные и хрупкие.
Справедливость попрана в этом собрании. Те, у кого есть совесть
и честь, не станут наблюдать за неравной борьбой. Зрители, сле-
дящие за ходом этого поединка, очевидно, не слишком просвещен-
ные люди - возмущаются ли они или хранят молчание, они все
равно повинны в грехе".
"Дорогие подруги, - вмешалась в разговор еще одна женщи-
на, - взгляните на Кришну! От упорной борьбы Его лицо покры-
лось капельками пота и стало похоже на цветок лотоса, покрытый
каплями росы".
Ее поддержала другая: "А как прекрасен Баларама! От жесто-
кой схватки с Муштикой на Его белоснежном лице выступил яр-
кий румянец".
"Дорогая подруга, - послышался еще чей-то голос, - подумай
только, как благословенна земля Вриндавана, по которой ступает
Сам Господь, Верховная Личность Бога. Украшенный гирляндами
из цветов, Он пасет коров вместе со Своим старшим братом -
Баларамой. Окруженный друзьями-пастушками, Кришна играет на
Своей божественной флейте. Как же посчастливилось обитателям
Вриндавана: они постоянно видят лотосоподобные стопы Криш-
ны и Баларамы, стопы, которые почитают Господь Шива и другие
великие полубоги, и даже сама богиня процветания. Кто сочтет,
сколько благих дел совершили женщины и девушки Враджабхуми,
которые наслаждались обществом Верховного Господа и любова-
лись несравненной красотой Его божественного тела. Господь не-
повторимо прекрасен, и никто на может превзойти Его или даже
сравниться с Ним - так лучезарна Его красота. Кришна и Бала-
рама - средоточие всех совершенств: всего богатства, силы, кра-
соты, славы, знания и отрешенности. Как, должно быть, счастли-
вы гопи - они так часто видят Кришну и могут думать о Нем весь
день: и когда доят коров, и когда сбивают масло, и когда обмола-
чивают рис, и все остальное время. Заняты ли они уборкой или
другой работой по дому - они непрестанно думают о Кришне".
Гопи показали великолепный пример того, как можно пребывать
в сознании Кришны, даже занимаясь, казалось бы, мирскими дела-
ми. Того, кто все время поглощен мыслями о Кришне, не может
коснуться скверна материальной деятельности. Поэтому гопи все-
гда погружены в транс, или самадхи, являющий собой в высшей
степени совершенную мистическую медитацию. В "Бхагавад-гите"
подтверждается, что тот, кто постоянно думает о Кришне, - са-
мый лучший среди всех йогов.
"Дорогая подруга, - обратилась одна горожанка к другой, - де-
ла и поступки гопи - вершина благочестия, иначе как они удосто-
ились видеть Кришну и утром, и вечером: утром, когда Он вместе
со Своими коровами и друзьями отправляется на пастбище, и ве-
чером, когда, играя на флейте, Он возвращается домой с ослепи-
тельной улыбкой на устах".
Когда Господь Кришна, Сверхдуша в сердце каждого, понял, что
женщины на трибунах тревожатся за Него, Он решил не продол-
жать борьбу и убить борцов. Родители Кришны и Баларамы -
Махараджа Нанда, Яшода, Васудева и Деваки - тоже были очень
встревожены, ибо не знали, как безгранично могущественны их сы-
новья. Господь Баларама боролся с Муштикой так же яростно, как
Кришна, Верховная Личность Бога, - с Чанурой. Господь Кришна
перестал щадить Чануру и трижды ударил его кулаком. К удивле-
нию собравшихся, великий борец зашатался. Решив использовать
свою последнюю возможность, Чанура бросился на Кришну, как
один ястреб набрасывается на другого. Сцепив руки, он стал бить
Кришну наотмашь в грудь, но Господь будто не замечал его уда-
ров, подобно тому как слон не замечает, когда его бьют гирляндой
из цветов. Кришна схватил Чануру за руки и, оторвав от земли,
стал быстро раскручивать его в воздухе, а затем, уже бездыханно-
го, швырнул на помост. Чанура упал, как флаг Индры, и все его
украшения разлетелись в разные стороны.
На очередной удар Муштики Баларама ответил сокрушительным
ударом. Муштика весь задрожал и, корчась от боли, начал харкать
кровью. Жизненные силы покинули его, и он упал, точно пова-
ленное ураганом дерево. После того как оба борца были убиты,
на помосте появился борец по имени Кута. Господь Баларама тут
же схватил его левой рукой и без всякого усилия лишил жизни.
Затем вышел борец по имени Шала - и Кришна ударом ноги раз-
мозжил ему голову. Такая же участь постигла борца по имени То-
шала. Так все великие борцы были перебиты Кришной и Балара-
мой, а оставшиеся в живых в страхе разбежались. Юные пастухи,
окружив Кришну и Балараму, радостно поздравляли Их. Раздались
звуки труб и бой барабанов, и, вторя им, на ногах Кришны и Ба-
ларамы звенели колокольчики.
Восторженные зрители разразились громкими рукоплесканиями,
радость их была поистине беспредельна. Брахманы, ликуя, приня-
лись восхвалять Кришну и Балараму. Один Камса был мрачен, не
хлопал в ладоши и не прославлял Кришну. Камса негодовал из-
за того, что трубы и барабаны громко славят победу Кришны; он
был удручен тем, что его лучшие борцы погибли, а остальные раз-
бежались. Камса велел, чтобы музыканты немедленно прекратили
играть, а затем отдал такое приказание: "Повелеваю сейчас же из-
гнать обоих сыновей Васудевы из Матхуры. У пастухов, что при-
шли с Ними, отнять все сколько-нибудь ценное. Махараджу Нанду
тотчас же схватить и убить за коварство. Следует немедленно по-
карать и злодея Васудеву. Что до моего отца, Уграсены, который
всегда поступал вопреки моей воле и поддерживал моих врагов,
его тоже следует предать смерти".
Разгневанный такой дерзостью, Господь Кришна вспрыгнул на
высокий помост, где восседал царь Камса. Камса, который с само-
го начала знал, что погибнет от руки Кришны, был готов к нападе-
нию. Он мгновенно обнажил свой меч и прикрылся щитом. Пока
Камса размахивал мечом, Господь Кришна с необычайной яростью
набросился на него. Всемогущий Господь, прибежище всего сотво-
ренного мира, Верховная Личность Бога, из лотосоподобного пупка
которого появился весь материальный космос, одним ударом сбил
с головы Камсы корону и схватил его за волосы. Стащив Камсу
с трона, Кришна швырнул его на борцовский помост. Он тут же
вскочил ему на грудь и стал осыпать его ударами. Под градом этих
ударов Камса расстался с жизнью.
Чтобы показать Своим родителям, что Камса мертв, Господь
Кришна протащил его перед ними, подобно тому как лев тащит
убитого им слона. Среди собравшихся началось великое смятение:
одни зрители ликовали, другие стенали от горя. С того дня, как
Камса узнал, что примет смерть от восьмого сына Деваки, он
все время думал о Кришне, держащем в руке диск. Страх смерти
в нем был так велик, что он думал о Кришне днем и ночью -
даже когда ел, ходил и дышал - и потому, естественно, был воз-
награжден освобождением. В "Бхагавад-гите" сказано: сада тад-
бхава-бхавитах - человек обретает следующее тело в соответст-
вии с теми мыслями, в которые обычно погружен. Камса думал
о Кришне с диском в руках, то есть о Нараяне, держащем диск,
раковину, лотос и булаву.
По мнению людей сведущих, после смерти Камса обрел сарупья-
мукти, то есть уподобился обликом Нараяне (Вишну). На планетах
Вайкунтхи все обитатели внешне похожи на Нараяну. Оставив те-
ло, Камса обрел освобождение и вознесся на Вайкунтхалоку. Этот
случай свидетельствует, что даже тот, кто думает о Верховной Лич-
ности Бога как о враге, может получить освобождение или достичь
планет Вайкунтхи. Что же тогда говорить о чистых преданных,
которые непрестанно лелеют Кришну в своих мыслях? Даже враг,
сраженный Кришной, обретает освобождение и попадает в безлич-
ное сияние брахмаджьоти. Поскольку Верховный Господь всебла-
гой, каждый, кто думает о Нем - как о друге или как о враге, -
освобождается из материального плена. Но освобождение, обре-
таемое преданным Господа, и освобождение, обретаемое Его вра-
гом, разного рода. Враги Господа обычно получают освобождение
саюджья или иногда освобождение, называемое сарупья.
У Камсы было восемь братьев во главе с Канкой, все моложе
его. Узнав о гибели старшего брата, они сплотились и вне себя от
ярости бросились на Кришну, полные решимости убить Его. Камса
и его братья были дядьями Кришны по материнской линии. Убив
Камсу, Кришна убил брата Своей матери, нарушив тем самым пред-
писания Вед. Хотя Кришна выше установлений Вед, Он нарушает
их лишь в самых исключительных случаях. Камса мог пасть только
от руки Кришны, поэтому Кришна вынужден был убить его Сам.
Что же до братьев Камсы, то их сразил Господь Баларама. Хотя
мать Баларамы, Рохини, была женой Васудевы, она не была сес-
трой Камсы, поэтому восьмерых братьев Камсы убил Баларама.
Он схватил первое попавшееся под руку оружие (вероятнее всего,
это был слоновий бивень, который Он с Собой принес) и одного
за другим сразил всех восьмерых братьев, подобно тому как лев
задирает стадо оленей. Так Кришна и Баларама еще раз подтвер-
дили, что Верховный Господь является для того, чтобы защитить
праведников и убить нечестивых демонов, которые всегда вражду-
ют с полубогами.
Полубоги с высших планет поздравляли Кришну и Балараму,
осыпая Их цветами. Среди полубогов были такие могущественные
властители, как Господь Брахма и Господь Шива, и все они тор-
жествовали, радуясь гибели Камсы. С райских планет доносился
бой барабанов, сыпались потоки цветов, и жены полубогов танце-
вали в радостном самозабвении.
Между тем жены Камсы и его восьми братьев оплакивали без-
временную смерть своих мужей. В неизбывном горе они били се-
бя по голове и проливали потоки слез. Обнимая тела своих мужей,
которые лежали на борцовской арене, жены Камсы и его брать-
ев громко плакали и причитали: "Дорогие наши мужья, вы всегда
были так добры и всегда защищали своих подопечных. Теперь, по-
сле вашей смерти, мы тоже мертвы, как мертвы ваши дети и ваши
дома. Наши лица больше не светятся счастьем и радостью. Из-за
вашей смерти задуманное вами жертвоприношение лука и другие
благотворные обряды теперь осквернены. Дорогие мужья, вы при-
чиняли зло ни в чем неповинным людям, и вот вы все лежите без-
дыханные. Тот, кто причиняет страдания невинному, не избежит
кары - таковы законы природы. Мы знаем, что Кришна - Вер-
ховная Личность Бога. Он - верховный повелитель и верховный
наслаждающийся, поэтому тот, кто нарушает Его волю, никогда
не узнает счастья и в конце концов, как и вы, поплатится за это
жизнью".
Кришна очень любил Своих тетушек и всегда был добр к ним.
Поэтому Он утешал их, как только мог. Он Сам позаботился о том,
чтобы были проведены посмертные обряды, поскольку приходился
племянником всем погибшим царям. Сразу же после этого Криш-
на и Баларама освободили Своего отца и мать, Васудеву и Дева-
ки, заточенных в темницу Камсой. Кришна и Баларама пали к но-
гам родителей и обратились к ним с мольбой. Васудева и Деваки
так много претерпели от Камсы только потому, что Кришна был
их сыном. Они полностью сознавали величие Кришны как Верхов-
ной Личности Бога, поэтому, когда Кришна пал к их ногам и стал
возносить молитвы, они не обняли Его, а только стояли и слуша-
ли, что скажет Верховный Господь. Хотя Кришна явился на зем-
лю как сын Васудевы и Деваки, они всегда помнили о Его высо-
чайшем положении.
На этом заканчивается сорок четвертая глава книги Бхакти-
веданты "Кришна", которая называется "Гибель Камсы".

ГЛАВА СОРОК ПЯТАЯ Кришна возвращает Своему учителю сына
Увидев, что Васудева и Деваки взирают на Него с благоговей-

ным трепетом, Господь Кришна тут же набросил на них покров
йогамайи, чтобы они могли воспринимать Его и Балараму как сво-
их сыновей. Под влиянием иллюзорной энергии живущие в матери-
альном мире выступают по отношению друг к другу в роли родите-
лей и детей. И преданный под влиянием йогамайи может вступить
с Верховной Личностью Бога в такие отношения, когда Господь
становится его ребенком. Кришна, силой йогамайи создавший по-
добные отношения, предстал перед Васудевой и Деваки вместе со
Своим старшим братом Баларамой. Самый прославленный из по-
томков Сатватов, Кришна смиренно и почтительно обратился к ро-
дителям с таким словами: "Дорогие отец и мать, хотя вы всегда
заботились о Нашем благополучии, вы были лишены радости на-
ходиться рядом с Нами в прекрасную пору Нашего младенчества,
детства и отрочества".
Тем самым Кришна восславил Своих приемных родителей, Ма-
хараджу Нанду и Яшоду: хотя Он и Баларама не были их родными
детьми, Нанда и Яшода в полной мере познали радости отцовства

Предыдущая страница 24 Следующая страница


25 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

и материнства, наблюдая за Их детскими играми. Природа устрои-
ла так, что родители воплощенных живых существ всегда наслаж-
даются прекрасной порой их детства. Даже животные очень любят
своих детенышей. Очарованные проказами малышей, они неусып-
но заботятся об их благополучии. Васудева и Деваки тоже беспо-
коились о своих сыновьях, Кришне и Балараме, и всячески стара-
лись Их защитить. Именно поэтому сразу после рождения Кришны
Васудева перенес Его в дом Махараджи Нанды. И Баларама был
перенесен из чрева Деваки в чрево Рохини.
"К сожалению, - сказал Кришна, - по воле судьбы Мы не мог-
ли остаться у Наших родителей и познать радости детства в их до-
ме. Дорогие отец и мать, каждый человек в неоплатном долгу перед
своими родителями, ибо благодаря им он получил тело, в котором
может обрести все блага материального существования. Согласно
Ведам, родившийся в человеческом облике получает возможность
исполнять религиозные предписания, осуществлять свои желания
и наживать богатства. И только в облике человека живое сущест-
во обладает всем необходимым для того, чтобы освободиться из
материального плена. Человеческое тело создается благодаря со-
вместным усилиям отца и матери. Каждый человек должен созна-
вать, что он в долгу перед своими родителями и что он никогда не
сможет отдать этот долг. Если сын, повзрослев, не пытается оправ-
дать надежд, возлагаемых на него родителями, или одарить их бо-
гатствами, то после смерти его покарает владыка царства мертвых
и ему придется есть собственную плоть. Если человек в состоянии
заботиться о своих престарелых родителях, добродетельной жене,
детях, духовном наставнике, брахманах и всех, кто от него зависит,
но не делает этого, он все равно что мертв, даже если он дышит.
Дорогие отец и мать, вы всегда старались уберечь Нас от беды,
но, к сожалению, Мы ничем не могли вас отблагодарить. До сих
пор по не зависящим от Нас причинам Мы ничего не могли сде-
лать для вас и лишь попусту тратили Свое время. Дорогие матуш-
ка и отец, простите Нам Нашу вину".
После того как Верховный Господь произнес эти теплые, юно-
шески простодушные слова, Васудева и Деваки, чувствуя прилив
родительской любви, с большой радостью обняли Его. В смятении
они ничего не смогли ответить Кришне, только горячо обняли Его
и Балараму и безмолвно стояли, обливаясь слезами.
Утешив таким образом отца и мать, Верховный Господь, воз-
любленный сын Деваки, подошел к Своему деду Уграсене и объ-
явил, что отныне он, Уграсена, будет царем государства Яду. Все
это время Камса держал своего отца в заточении, а сам незакон-
но правил царством. Но после смерти Камсы Кришна освободил
Уграсену и провозгласил его царем государства Яду. По всей ви-
димости, в те дни в Западной Индии было много небольших госу-
дарств, которыми правили цари из династий Яду, Андхаки, Вришни
и Бходжи. Махараджа Уграсена принадлежал к династии Бходжи,
и вот Кришна объявил, что царь из династии Бходжи будет пра-
вителем всех небольших государств на западе Индии. Кришна ска-
зал Махарадже Уграсене, что его власть простирается и на Него,
и на Балараму, поскольку Они - его подданные. Слово праджа
употребляется как по отношению к потомкам, так и по отношению
к подданным, поэтому оно вполне подходило к Кришне, который
был внуком Махараджи Уграсены и представителем династии Яду.
Так Он добровольно признал над Собой власть Махараджи Угра-
сены.
"Проклятие Яяти, - сказал Кришна Уграсене, - не позволяет
царям династии Яду занимать престол. Но мы с радостью станем
твоими слугами. Моя всемерная поддержка возвысит и укрепит
твое положение, и цари из других династий будут без колебаний
платить причитающуюся с них дань. Зная, что ты находишься под
Моим покровительством, тебя будут почитать даже полубоги с рай-
ских планет. Дорогой дед, страшась ныне мертвого Камсы, все ца-
ри из династий Яду, Вришни, Андхаки, Мадху, Дашархи и Кукуры
жили в постоянной тревоге. Теперь ты можешь успокоить их всех,
заверив, что отныне они будут в полной безопасности. И во всей
стране будет царить мир".
В страхе перед Камсой цари, жившие в соседних землях, поки-
нули свои владения и укрылись в отдаленных частях страны. Те-
перь, после смерти Камсы и восшествия на престол Уграсены, эти
цари услышали слова утешения и получили богатые дары, после
чего возвратились в свои прежние владения. Так в стране был вос-
становлен порядок, и обитатели Матхуры счастливо жили в сво-
ем городе, защищенные могучими руками Кришны и Баларамы.
В присутствии Кришны и Баларамы управление государством осу-
ществлялось наилучшим образом, и жители Матхуры были очень
довольны, ибо могли исполнить все свои материальные желания
и имели все необходимое для жизни. Поскольку горожане ежеднев-
но лицезрели Кришну и Балараму, очень скоро они забыли обо всех
материальных бедах. Стоило им увидеть, как по улице идут Кришна
и Баларама, нарядно одетые и взирающие на них с благосклонной
улыбкой, от одного присутствия Мукунды их сердца наполнялись
экстатической любовью. "Мукунда" означает "дарующий освобож-
дение и неземное блаженство". Присутствие Кришны действовало
живительно не только на молодых горожан: пожилые обитатели
Матхуры тоже чувствовали себя как в молодости, бодрыми и пол-
ными сил, оттого что каждый день могли видеть Кришну.
Махараджа Нанда и Яшода некоторое время оставались в Ма-
тхуре, поскольку там были Кришна и Баларама, но затем изъявили
желание возвратиться во Вриндаван. Кришна и Баларама явились
к Нанде и Яшоде, нежно обняли их, а затем сказали: "Дорогой отец,
дорогая матушка, хотя Мы родились у Васудевы и Деваки, вы бы-
ли Нашими настоящими родителями, поскольку с самого младен-
чества растили нас с большой заботой и любовью. Так горячо не
всякий любит даже родных детей. Вы были нашими настоящими
родителями, ибо вырастили Нас как своих собственных сыновей,
хотя, в сущности, Мы были сиротами. Случилось так, что Наши
родители вынуждены были отказаться от Нас, и Мы находились
под Вашей опекой. Дорогие матушка и отец, Мы знаем, что вы
будете тосковать о Нас, когда возвратитесь во Вриндаван, но уве-
ряем: как только Мы утешим Наших истинных родителей, Васуде-
ву и Деваки, Нашего деда и других членов семьи, Мы обязательно
вернемся к вам".
Этими теплыми словами Кришна и Баларама успокоили Нанду
и Яшоду. Они щедро одарили Своих приемных родителей богаты-
ми одеждами, украшениями и медной посудой. Они сделали все,
чтобы Нанда и Яшода, а также друзья и соседи, прибывшие вмес-
те с ними из Вриндавана в Матхуру, остались довольны. В прили-
ве отцовской любви к Балараме и Кришне Махараджа Нанда со
слезами на глазах обнял Их и вместе с пастухами отправился во
Вриндаван.
После этого Васудева провел для Своих сыновей обряд надева-
ния священного шнура как свидетельство Их второго рождения.
Этот обряд обязателен для всех представителей высших сословий.
Васудева призвал своего семейного жреца и ученых брахманов, и
они надлежащим образом совершили все необходимые ритуалы.
После этой церемонии Васудева подарил брахманам много дорогих
украшений, а также коров, покрытых шелковыми попонами, с зо-
лотыми ожерельями на шеях. Васудева вспомнил о том, как хотел
раздать брахманам коров сразу после рождения Кришны и Бала-
рамы. Однако, находясь в заточении, он мог проделать это лишь
мысленно, ибо все его коровы были отняты Камсой. После смерти
Камсы коровы возвратились к их хозяину, и теперь Васудева смог
раздать их брахманам уже не в мыслях, а в реальности. Затем был
совершен обряд надевания священного шнура, и Баларама и Криш-
на произнесли мантру гаятри. Эта мантра дается ученику после
того, как он получит священный шнур, и братья, как и надлежа-
ло, повторили ее вслед за жрецом. Каждый, кто читает мантру
гаятри, должен выполнять определенные предписания и хранить
обеты. Хотя Баларама и Кришна не принадлежат к материальному
миру, Они строго следовали всем религиозным заповедям. Обряд
совершал Их семейный жрец Гаргачарья, обычно известный как
Гарга Муни, ачарья династии Яду. В ведическом обществе каждая
почтенная семья должна была иметь своего ачарью, или духовного
наставника. Того, кто не прошел обряда посвящения и не получил
подготовку у ачарьи, нельзя считать истинно цивилизованным че-
ловеком. Поэтому в писаниях сказано, что совершенным знанием
обладает лишь тот, кто прошел обучение у духовного наставника.
Господь Кришна и Господь Баларама - Верховная Личность Бога,
и никто не сравнится с Ними в знаниях и учености. Естественно,
Им Самим не нужен был духовный учитель, или ачарья, но, желая
показать пример обычным людям, Они тоже обратились к духов-
ному учителю, чтобы получить духовное знание.
По обычаю те, кто прошел обряд посвящения и получил мантру
гаятри, должны провести некоторое время вдали от дома и с по-
мощью ачарьи освоить духовную науку. В это время ученик трудит-
ся в доме духовного учителя как обычный слуга. Есть много правил
и предписаний, которым должен следовать брахмачари, проходящий
подготовку у духовного учителя, и Кришна и Баларама строго со-
блюдали их, когда обучались у Своего духовного наставника Санди-
пани Муни, который жил в Авантипуре, в окрестностях Удджайна
на севере Индии. Согласно Ведам, духовного учителя следует по-
читать так же, как Верховную Личность Бога. Кришна и Баларама
тщательно следовали всем правилам и предписаниям, установлен-
ным для брахмачари. Так Они заслужили благосклонность Своего
духовного учителя, который наставлял Их в ведической мудрости.
Довольный Кришной и Баларамой, Сандипани Муни посвятил Их
во все тайны Вед, а также ознакомил с писаниями, дополняющи-
ми Веды, в числе которых были Упанишады. Поскольку Кришна
и Баларама родились в семье кшатриев, Их также обучали воен-
ной и политической науке и этике. Политическая наука включает
в себя знание о том, как следует сражаться, как заключать мир,
как разделять и властвовать, как умиротворять и как предостав-
лять убежище. Обо всем этом Кришна и Баларама узнали от Сво-
его учителя.
Океан - источник воды, которая наполняет реки. Испарения
океанской воды образуют тучи, и тогда та же самая вода выпадает
в виде дождей на землю, а затем через реки возвращается в океан.
И Кришна, и Баларама - Верховная Личность Бога, поэтому Они
источник всего знания. Но, выступая в роли обычных людей, Они
на собственном примере показали, что знание необходимо полу-
чить из достоверного источника. Поэтому Они согласились прой-
ти обучение у духовного наставника.
Один раз прослушав Своего учителя, Кришна и Баларама тут
же усваивали любые искусства и науки. За шестьдесят четыре дня
Они изучили все, что необходимо знать человеку. Днем Они слу-
шали урок по одному из предметов, и уже к вечеру в совершенстве
усваивали этот предмет.
Прежде всего Они научились петь, слагать песни и узнавать звуки
различной высоты. Они изучили благотворные и неблаготворные
размеры и акценты, научились воспроизводить голосом различные
ритмы и мелодии, сопровождая пение игрой на барабанах, и танце-
вать под музыку. Они научились писать драмы, овладели приемами
изобразительного искусства, начиная с незатейливой деревенской
живописи и кончая совершенными миниатюрами. Научились Они
и тому, как украшать лицо тилаком, нанося мелкие точки на лоб
и щеки. Затем Они научились выводить узоры на полу рисовой му-
кой; такие узоры часто делаются при проведении различных бла-
готворных обрядов в домах и храмах. Они научились делать ложе
из цветов и раскрашивать одежды, а также различные части тела.
Они научились делать украшения из драгоценных камней и играть
на горшках с водой. Горшки наполняются водой до определенно-
го уровня, так что, если ударить по одному из них, раздается звук
определенной высоты, а если ударять по нескольким горшкам сра-
зу, звуки сливаются в красивую мелодию. Они научились брызгать-
ся водой, купаясь вместе с друзьями в реках и озерах. Они также
овладели искусством создавать украшения из цветов. Даже сейчас
в летнюю пору храмы Вриндавана всегда украшают цветами. Такие
украшения называются пхулла-бади. Помост, трон, стены и пото-
лок - все богато украшается цветами, а в центре устанавливается
благоухающий фонтан, также сделанный из цветов. Люди, изму-
ченные летней жарой, наслаждаются прохладой и свежестью, ко-
торые создают эти украшения.
Кришна и Баларама также научились делать различные причес-
ки и украшать голову шлемом. Научились воздвигать театральные
подмостки, одевать актеров в театральные костюмы и украшать их
серьгами из цветов, а также разбрызгивать воду, смешанную с сан-
даловой пастой, чтобы создать приятное благоухание. Обучались
Они и всякого рода магическим трюкам. Есть такое магическое
искусство баху-рупи, позволяющее одеваться так, чтобы даже твои
друзья не могли тебя узнать. Кришна и Баларама изучили также
многочисленные способы приготовления сиропов и напитков, ко-
торые различаются по вкусу и опьяняющему действию и готовят-
ся по разным поводам. Они научились шить и вышивать, а также
управлять марионетками. Они умели натягивать струны на музы-
кальные инструменты: вину, ситар, эсараджу и танбуру, чтобы они
издавали мелодичные звуки. Затем Они научились придумывать
и отгадывать загадки и освоили метод, благодаря которому даже
самый неспособный ученик может очень быстро выучить алфавит
и научиться читать. Они научились ставить драмы, а также решать
кроссворды, заполняя пустые клетки буквами и составляя слова.
Они обучились также пиктографическому письму. Такое пись-
мо до сих пор используется в некоторых странах мира. Содержа-
ние в нем передается с помощью рисунков: так, для того чтобы
сообщить, что человек идет домой, рисуют человека и дом. Криш-
на и Баларама также изучили архитектурное искусство - искусст-
во возведения жилых домов. Они научились распознавать драго-
ценные камни по их цвету и блеску, а затем овладели искусством
оправлять камни в золото и серебро, чтобы сделать их еще кра-
сивее. Они узнали, как находить в земле различные минералы. Те-
перь этим занимается особая отрасль науки, но в те времена таким
знанием обладали даже обычные люди. Кришна и Баларама также
изучили целебные свойства растений и трав и научились скрещи-
вать деревья и другие растения, чтобы получать различные плоды.
Они научились тренировать и стравливать боевых баранов и пету-
хов, узнали, как научить попугаев разговаривать и отвечать на во-
просы людей.
Они также изучали прикладную психологию - науку о том, как
воздействовать на чужой ум, чтобы заставить другого человека ис-
полнять твои желания. Иногда это называют гипнозом. Они нау-
чились мыть волосы, окрашивать их в различные цвета и завивать
разными способами. Они могли сказать, что написано в какой-ни-
будь книге, даже не заглядывая в нее, и могли угадать, что спрята-
но у кого-нибудь в кулаке. Порой дети подражают этому искусству,
хотя и не всегда удачно. Зажав что-нибудь в кулаке, один ребенок
спрашивает другого: "Что у меня в руке?", - и тот что-нибудь от-
вечает, но, как правило, неверно. Однако есть особое искусство,
позволяющее точно определить, что именно находится в кулаке.
Кришна и Баларама изучили языки различных стран. И не толь-
ко человеческие языки - Кришна мог разговаривать даже с живот-
ными и птицами. Свидетельство тому можно найти в вайшнавской
литературе - в трудах Госвами. Затем Кришна и Баларама научи-
лись делать колесницы и воздушные корабли из цветов. В "Рама-
яне" рассказывается о том, как Рамачандра, одержав победу над
Раваной, перелетел из Ланки в Бхарата-варшу на воздушном кораб-
ле, сделанном из цветов. Такие корабли назывались пушпа-ратха.
Затем Кришна и Баларама научились предсказывать события по
знакам и приметам. В книге под названием "Кханара-вачана" опи-
сываются различные приметы и знамения. Так, если по пути вам
встретился человек с полным ведром воды - это хорошая приме-
та, а если с пустым - плохая. Если вы увидели, как доят корову,
рядом с которой стоит теленок, - это хорошая примета. Знание
примет и знаков позволяет предсказывать события, и Кришна и Ба-
ларама в совершенстве овладели этим искусством. Они также на-
учились составлять матрики. Матрика - это магический квадрат
с тремя цифрами в каждой строке. Сумма цифр по каждой строке,
по каждому столбцу и по диагонали в таком квадрате равна девя-
ти. Матрики бывают различных видов и предназначены для раз-
ных целей.
Кришна и Баларама изучили огранку драгоценных камней, осо-
бенно алмазов. Они также научились задавать вопросы и отвечать
на них, мгновенно слагая в уме стихи. Они усвоили науку о сое-
динениях различных веществ и их перемещениях, научились опре-
делять психическое состояние людей, а также удовлетворять Свои
желания. Желания, как правило, трудно осуществить, но, если че-
ловек желает чего-либо недостижимого или безрассудного, это же-
лание можно удовлетворить, подавив его, что само по себе искусст-
во. С помощью этого искусства можно подавлять половое желание,
которое возникает даже у брахмачари. С помощью этого же искус-
ства можно превратить врага в друга или перенести воздействие
или свойства одного предмета на другие.
Господь Кришна и Баларама, вместилище всего знания, в совер-
шенстве овладели всеми перечисленными выше искусствами и на-
уками. Затем, желая отблагодарить Своего учителя, Они сказа-
ли, что могут исполнить любое его желание. Дар, который ученик
предлагает своему учителю или духовному наставнику, называет-
ся гуру-дакшина. Ученик должен вознаградить учителя за все по-
лученные им знания, материальные или духовные. Когда Кришна
и Баларама вызвались отблагодарить Своего учителя, Сандипани
Муни решил, что должен попросить Их о чем-нибудь необычном,
чего не может сделать простой ученик. Он посоветовался об этом
со своей женой. И он, и его жена видели, что Кришна и Балара-
ма обладают сверхчеловеческими способностями, и понимали, что
каждый из Них - Верховная Личность Бога. Тогда они решили
попросить Кришну и Балараму вернуть им сына, который утонул
в океане недалеко от Прабхаса-кшетры.
Как только Кришна и Баларама услышали просьбу учителя, Они
тотчас же отправились на Своей колеснице в Прабхаса-кшетру. До-
стигнув морского берега, Они попросили божественного храните-
ля океана возвратить Их учителю сына. Владыка океана тут же
предстал перед Господом и смиренно выразил Ему свое почтение.
Господь сказал: "Некоторое время назад ты унес сына Нашего
учителя. Повелеваю тебе вернуть его".
Владыка океана ответил: "Мальчика похитил не я, а демон Пан-
чаджана. Этот могучий демон обычно возлежит на дне океана в об-
лике раковины. Возможно, что сын Вашего учителя находится сей-
час в его брюхе".
Услышав это, Кришна погрузился в океанские глубины и нашел
там демона Панчаджану. Он тут же сразил его, но сына учите-
ля в его брюхе не оказалось. Поэтому, забрав с собой ракови-
ну, которая была телом убитого демона, Он возвратился к стоя-
щей на берегу колеснице. Из Прабхаса-кшетры Кришна отправился
в Самьямани, обитель Ямараджи, божества смерти. Сопровождае-
мый Своим старшим братом Баларамой, известным также как Ха-
лаюдха, Кришна прибыл туда и затрубил в Свою раковину.
Услышав ее звуки, Ямараджа тут же предстал перед Шри Криш-
ной и принял Его со всеми подобающими почестями. Ямараджа,
конечно, знал, кто перед ним, и смиренно предложил Господу свои
услуги. Хотя Кришна явился на землю в облике человека, и Он
и Баларама были Сверхдушой, пребывающей в сердце каждого.
Они были Самим Вишну, но играли роль обычных юношей. Когда
Ямараджа предложил Господу свои услуги, Шри Кришна попросил
возвратить Их учителю погибшего сына, который попал к Ямара-
дже в воздаяние за свои грехи.
"Поскольку Я обладаю верховной властью, - сказал Кришна, -
приказываю тебе немедленно вернуть сына Моего учителя".
Ямараджа вернул мальчика Верховной Личности Бога, и Криш-
на и Баларама отвезли его отцу. Братья спросили, нет ли у учи-
теля еще каких-либо просьб, но тот ответил: "Дорогие сыновья,
Вы уже достаточно сделали для меня, и я испытываю великую ра-
дость. Что еще остается желать человеку, у которого такие учени-
ки, как Вы? Дорогие сыновья, теперь Вы можете отправляться до-
мой. Слава о Ваших деяниях всегда будет жить в этом мире. Вы не
нуждаетесь в благословениях, и все же мой долг - благословить
Вас. Пусть все сказанное Вами будет таким же непреходящим, как
поучения Вед. Ваши наставления будут почитать не только в этой
вселенной и в эту эпоху, но повсюду и во все времена - они будут
наполняться все новым содержанием и никогда не утратят своего
значения".
Благодаря этому "Бхагавад-гита", поведанная Господом Криш-
ной, никогда не устаревает и славится не только в нашей вселен-
ной, но и на других планетах в других вселенных.
Выполняя приказание Своего учителя, Кришна и Баларама тут
же сели в колесницу и отправились домой. Колесница летела
с быстротой ветра, грохоча, словно туча в грозу. Жители Матху-
ры, так долго не видевшие Кришну и Балараму, были необычайно
рады встретить Их снова. Они ликовали, как ликует человек, ко-
торый нашел свое потерянное сокровище.
На этом заканчивается сорок пятая глава книги Бхактиведан-
ты "Кришна", которая называется "Кришна возвращает Своему
учителю сына".

ГЛАВА СОРОК ШЕСТАЯ Уддхава посещает Вриндаван
Махараджа Нанда возвратился во Вриндаван без Кришны и Ба-

ларамы, его сопровождали лишь пастухи, юные и взрослые. Увидев
их, матушка Яшода, Шримати Радхарани, другие гопи и все обита-
тели Вриндавана были убиты горем. Многие преданные пытаются
найти какое-то объяснение отсутствию Кришны, ибо, по мнению
сведущих людей, Кришна, изначальная Верховная Личность Бога,
никогда не покидает Вриндавана, ни на шаг не отдаляется от него.
Знающие преданные объясняют, что в действительности Кришна
не уехал из Вриндавана - Он вернулся вместе с Махараджей Нан-
дой, как и обещал.
Когда Кришна отправился с Акрурой в Матхуру, гопи прегра-
дили им путь, однако Кришна заверил их, что, как только Он по-
кончит со Своими делами в Матхуре, тотчас же возвратится во
Вриндаван. Он сказал им, чтобы они не печалились из-за Его отъ-
езда, и этим успокоил их. Но когда Он не вернулся вместе с Маха-
раджей Нандой, гопи стали думать, что либо Он обманул их, либо
обстоятельства вынудили Его нарушить обещание. Знающие пре-
данные, однако, пришли к заключению, что Кришна не был обман-
щиком и не изменил Своему слову. Кришна в Его изначальном об-
лике вернулся к гопи и матушке Яшоде и оставался с ними в Своем
воплощении бхавы.
В Матхуре Кришна и Баларама находились не в Своих изначаль-
ных формах, а в воплощениях Васудевы и Санкаршаны. Истин-
ные Кришна и Баларама оставались во Вриндаване в воплощениях
бхавы, тогда как в Матхуре Они явились в воплощениях прабхава
и вайбхава. Такого мнения придерживаются знающие преданные,
достигшие духовного совершенства. Внешне, однако, казалось, что
во Вриндаване Кришна и Баларама отсутствовали. Когда Махара-
джа Нанда стал готовиться к возвращению домой, он и Его сы-
новья обсудили, смогут ли они жить в разлуке, и по взаимному со-
гласию пришли к решению расстаться.
Васудева и Деваки, настоящие родители Кришны и Баларамы,
просили, чтобы теперь, после гибели Камсы, их сыновья остались
с ними. Пока Камса был жив, Кришна и Баларама находились во
Вриндаване под опекой Махараджи Нанды. И теперь, естественно,
отец и мать хотели, чтобы Кришна и Баларама остались у них,
в особенности для проведения очистительного обряда, или обря-
да надевания священного шнура. К тому же Васудева хотел дать
сыновьям надлежащее образование, ибо таков долг каждого отца.
Было и еще одно соображение, из-за которого Они были вынуж-
дены остаться: друзья Камсы за пределами Матхуры замышляли
нападение на город. Для его отражения требовалось присутствие
Кришны. Кришна не хотел, чтобы Дантавакра и Джарасандха или
другие Его враги вторглись во Вриндаван. В случае отъезда Криш-
ны они напали бы не только на Матхуру, но и на Вриндаван, на-
рушив тем самым покой его мирных жителей. Поэтому Кришна
решил остаться в Матхуре, а Махараджа Нанда вернулся обратно
во Вриндаван. Хотя обитатели Вриндавана очень горевали в раз-
луке с Кришной, под влиянием экстаза (бхавы) они чувствовали,
что Кришна всегда находится среди них в Своих лилах.
С того дня, как Кришна отбыл в Матхуру, все обитатели Вринда-
вана, особенно матушка Яшода, Махараджа Нанда, Шримати Рад-
харани, гопи и юные пастухи, куда бы они ни пошли, только и ду-
мали что о Кришне: "Здесь с Кришной произошло то-то и то-то",
"Здесь Он играл на флейте", "Здесь шутил с нами, а здесь обни-
мал нас". Называется это лила-смарана, и великие преданные на-
стоятельно советуют именно так общаться с Кришной. Даже Гос-
подь Чайтанья во время Своего пребывания в Пури наслаждался
общением с Кришной через лила-смарану. Те, кто достиг высот
преданного служения и испытывает самые возвышенные экстати-
ческие чувства, всегда пребывают с Кришной, вспоминая Его иг-
ры. Шрила Вишванатха Чакраварти Тхакур создал трансцент-
ное произведение "Кришна-бхаванамрита", где подробно описал
лилы Кришны. Чтение таких книг помогает возвышенным пре-
данным постоянно помнить о Кришне. Любая книга, посвященная

Предыдущая страница 25 Следующая страница


Источник вечного наслаждения. 26

играм Кришны, даже эта книга "Кришна" или другая моя книга,
"Учение Господа Чайтаньи", - истинное утешение для преданных,
глубоко переживающих разлуку с Кришной.
То, что Кришна и Баларама не вернулись во Вриндаван, можно
объяснить следующим образом: Они не нарушили Своего обеща-
ния и находились во Вриндаване, но в то же время обстоятельства
требовали Их присутствия в Матхуре.
Между тем, чтобы повидать Кришну, в Матхуру из Двараки при-
был Его двоюродный брат Уддхава, сын брата Васудевы. Он был
почти ровесником Кришны и очень походил на Него чертами ли-
ца. Кришна назадолго до этого вернулся в Матхуру, закончив обу-
чение у Сандипани Муни, и очень обрадовался при виде Своего
дорогого друга Уддхавы. Кришна решил послать его с письмом во
Вриндаван, чтобы утешить его жителей, горько тоскующих в раз-
луке с Ним.
В "Бхагавад-Гите" сказано: йе йатха мам прападйанте тамс
татхаива бхаджамй ахам. Кришна очень отзывчив. Чем больше
преданный совершенствуется в служении Ему, тем сильнее Кришна
отвечает на его чувства. В разлуке с Кришной гопи днем и ночью
думали о Нем, и Кришна все время помнил о гопи, матушке Яшоде,
Махарадже Нанде и других обитателях Вриндавана. Хотя Кришна,
казалось, был вдали от них, Он понимал, насколько сильны их ду-
ховные страдания и решил послать к ним Уддхаву со словами уте-
шения.
Уддхаву считают самым возвышенным представителем династии
Вришни, едва ли не равным Самому Господу. Он был близким дру-
гом Кришны и, как ученик Брихаспати, наставника и жреца на рай-
ских планетах, был необыкновенно умен и проницателен в своих
решениях. Он обладал поистине недюжинным разумом. Кришна,
который очень любил Своего друга, хотел послать его во Вринда-
ван еще и для того, чтобы Уддхава мог изучить в высшей степени
совершенное экстатическое служение его жителей. Даже человек,
получивший прекрасное образование и учившийся у самого Бри-
хаспати, должен учиться у гопи и других обитателей Вриндавана
тому, как любить Кришну высочайшей любовью. Поэтому, посы-
лая Уддхаву с утешительным письмом во Вриндаван, Кришна ока-
зывал ему особую милость.
Господа Кришну также называют Хари, "тот, кто освобождает
предавшихся Ему от всех тревог и страданий". Господь Чайтанья
говорит, что никто и никогда не возносил Кришне поклонения
столь возвышенного, как гопи. Очень беспокоясь о гопи, которые
тосковали в разлуке с Ним, Кришна поговорил с Уддхавой и учтиво
попросил его отправиться во Вриндаван. Взяв Уддхаву за руку, Он
сказал: "Любезный друг Уддхава, прошу, поезжай немедленно во
Вриндаван и постарайся утешить Моего отца и мать, Махараджу
Нанду и Яшоду-деви, а также гопи. Они поражены горем, словно
тяжелой болезнью. Передай им Мое послание, которое, Я надеюсь,
хоть немного облегчит их муки. Гопи всегда поглощены мыслями
обо Мне. Они посвятили Мне все: свои тела, желания, жизни и серд-
ца. Я забочусь не только о гопи, но и обо всех, кто ради Меня по-
жертвовал обществом, дружбой, любовью и личными удобствами.
Мой долг - защищать столь возвышенных преданных. Гопи без-
мерно дороги Мне. В разлуке со Мной, едва живые от горя, они
непрестанно думают обо Мне и очень тоскуют. Если они до сих
пор живы, то только благодаря надежде на Мое скорое возвра-
щение".
Выслушав просьбу Господа Кришны, Уддхава тотчас сел на ко-
лесницу и отправился с посланием в Гокулу. Он подъехал к Вринда-
вану уже на закате дня, когда коровы возвращались домой с паст-
бищ. Пыль из-под их копыт окутывала и самого Уддхаву, и его
колесницу. Он увидел быков, бегущих за коровами для совокупле-
ния, и коров с выменем, переполненным молоком, которые искали
своих телят, чтобы накормить их. Во Вриндаване было множество
белоснежных коров и телят, которые бегали по всей Гокуле, и ото-
всюду слышались звуки льющегося в подойники молока. Жилые
дома во Вриндаване были нарядно украшены, и в них было все не-
обходимое для поклонения богу Солнца и богу огня, а также для
почитания гостей, коров, брахманов и полубогов. Во всех домах
курились священные благовония, горели огни. Во Вриндаване бы-
ло много цветущих садов, где жужжали пчелы и пели птицы. На
озерах среди лотосов плавали утки и лебеди.
Уддхава вошел в дом Махараджи Нанды, где его с почетом при-
няли как посланника Васудевы. Махараджа Нанда пригласил его
сесть рядом с собой и попросил передать известия от Кришны, Ба-
ларамы и других членов семьи, находящихся в Матхуре. Он сразу
понял, что Уддхава - близкий друг Кришны и, несомненно, при-
был с благими вестями.
"Дорогой Уддхава, - сказал он, - надеюсь, мой друг Васудева
благоденствует? Ведь его только что освободили из тюрьмы, куда
его заключил Камса, и теперь он снова вместе со своими друзьями
и с детьми, Кришной и Баларамой. Конечно же, он очень счастлив.
Расскажи мне о нем и о его жизни. Мы тоже очень рады тому, что
убит этот многогрешный демон, Камса. Он всегда ненавидел Яда-
вов, своих родственников, и умер под тяжестью собственных гре-
хов, так же как и его братья.
Скажи, помнит ли Кришна Своего отца и мать, Своих друзей
и товарищей, живущих во Вриндаване? Любит ли Он вспоминать
о Своих коровах, о гопи, о холме Говардхана и о пастбищах Врин-
давана? Или же Он все это забыл? Вернется ли Он когда-нибудь
к Своим друзьям и родным, чтобы мы снова могли увидеть Его
прекрасное лицо, точеный нос и лотосоподобные глаза? Мы ни на
миг не забываем о том, как Он спас нас от лесного пожара, от ужас-
ного змея Калии, обитавшего в Ямуне, и от многих других демо-
нов, не забываем, как обязаны Ему, ведь Он столько раз приходил
к нам на помощь в минуты опасности. Любезный Уддхава, когда
мы вспоминаем прекрасное лицо Кришны и Его глаза, вспомина-
ем деяния, совершенные Им во Вриндаване, мы приходим в оцепе-
нение и забываем о своих делах. Все наши мысли только о Криш-
не: и как дивно Он улыбался, и с какой благосклонностью взирал
на нас. Проходя по берегам Ямуны или мимо лесных озер, вблизи
холма Говардхана или по пастбищам, мы и сейчас находим на зем-
ле отпечатки Его стоп. Тогда мы вспоминаем, как Кришна играл
в этих местах, где бывал так часто. И как только Он является пе-
ред нашим мысленным взором, мы тотчас погружаемся в размыш-
ления о Нем.
Поэтому мы предполагаем, что Кришна и Баларама - главные
небесные полубоги, которые явились к нам в облике земных детей,
чтобы исполнить какую-то миссию. Это предсказал Гарга Муни,
когда составлял гороскоп Кришны. Будь Кришна обычным чело-
веком, разве мог бы Он убить Камсу, обладавшего силой десяти
тысяч слонов? Помимо Камсы, Ему пришлось сразиться с могучи-
ми борцами и огромным слоном Кувалаяпидой. Кришна убил всех
этих демонов с такой же легкостью, с какой лев убивает лесных
зверей. Разве не чудо, что Кришна одной рукой поднял огромный,
тяжелый лук, сделанный из трех пальм, и сломал его в мгновение
ока? Разве не чудо, что Он семь дней подряд держал одной рукой
холм Говардхана? Разве не чудо, что Он убил всех этих демонов -
Праламбасуру, Дхенукасуру, Ариштасуру, Тринаварту и Бакасуру?
Они были так сильны, что их страшились даже полубоги с райских
планет, но Кришна убил их без малейшего труда, как бы шутя".
Рассказывая о чудесных деяниях Кришны, Махараджа Нанда
постепенно так разволновался, что не мог более говорить. Матуш-
ка Яшода сидела рядом с мужем и молча слушала его рассказы
о подвигах Кришны. Все это время она непрерывно плакала и из
ее груди текло молоко. Когда Уддхава увидел, как сильно развол-
новались Нанда и Яшода при воспоминании о Кришне, Верховной
Личности Бога, когда понял, как велика их любовь к Нему, он,
очень растроганный, сказал: "Дорогая матушка Яшода и Махара-
джа Нанда, вы - самые почитаемые среди людей, ибо никто, кро-
ме вас, не может медитировать, находясь в столь возвышенном ду-
ховном экстазе".
"Баларама и Кришна, - продолжал Уддхава, - изначальные
Личности Бога. Они - источник материального космоса. Они пре-
выше всех. И Кришна, и Баларама являются вещественной и дви-
жущей причиной возникновения материального мира. Им подчи-
няются пуруша-аватары, повелевающие материальной природой.
В одном из Своих воплощений Кришна и Баларама входят в серд-
ца всех живущих. Они - изначальный источник и знания, и забве-
ния". Кришна Сам подтверждает это в пятнадцатой главе "Бхага-
вад-Гиты": "Я пребываю в сердце каждого, наделяя его и памятью,
и забвением. Я тот, кто создал Веданту и кому известен истин-
ный смысл Вед".
Уддхава далее сказал: "Если, умирая, человек сумеет хоть на
мгновение сосредоточить чистый ум на Кришне, то, оставив мате-
риальное тело, он предстанет в своем изначальном, духовном теле,
подобно тому как солнце восходит во всем своем блеске и велико-
лепии. Окончив таким образом земную жизнь, он тотчас вознесет-
ся в духовное царство - на планеты Вайкунтхи".
Таков результат, которого достигает тот, кто развил в себе со-
знание Кришны. Если в нашем нынешнем теле, будучи здоровыми
и в ясном уме, мы следуем практике сознания Кришны, непрерыв-
но повторяя святые имена - Харе Кришна маха-мантру, то мы мо-
жем быть уверены, что в момент смерти нам удастся сосредоточить
ум на Кришне. В этом случае наша жизнь несомненно увенчается
успехом. Но если наши мысли все время поглощены мирскими де-
лами и удовольствиями, то, умирая, мы, естественно, будем думать
только об этом. Тогда нам придется снова получить материальное
тело и вновь переносить тройственные страдания материального
бытия. Обитатели Вриндавана, как видно на примере Махараджи
Нанды, Яшоды и гопи, всегда оставались в сознании Кришны. Ес-
ли мы будем следовать, насколько возможно, их примеру, то обя-
зательно достигнем цели жизни и попадем в духовное царство -
на Вайкунтху.
"Дорогая матушка Яшода и Махараджа Нанда, - продолжал Уд-
дхава, - все ваши мысли сосредоточены на трансцентной Вер-
ховной Личности Бога, Нараяне, который дает начало безличному
Брахману. Сияние Брахмана - это всего лишь лучи, исходящие от
тела Нараяны. Нет таких благочестивых дел, которые вам нужно
было бы совершить, поскольку вы всегда погружены в экстатичес-
кие мысли о Кришне и Балараме. Кришна велел передать вам, что
Он очень скоро вернется во Вриндаван и тогда вы вновь встрети-
тесь с Ним. Он это обещает, но сначала Он должен закончить Свои
дела в Матхуре. Тогда Он, конечно же, выполнит Свое обещание.
Поэтому прошу вас обоих, о лучшие среди счастливых, не тоско-
вать в отсутствие Кришны.
В мыслях вы никогда не расстаетесь с Кришной, но очень скоро
Он Сам предстанет перед вами. Он незримо присутствует всюду,
во всех сердцах, точно так же как в дереве незримо таится огонь.
Как Сверхдуша, Кришна ко всем относится одинаково и никого не
считает Своим другом или врагом, равным Себе, ниже или выше
Себя. По сути дела, у Него нет ни отца, ни матери, ни братьев,
ни родственников. Он не нуждается в дружбе и любви. В отличие
от нас, Ему не приходится получать материальное тело, рождаться
человеком или появляться на свет в высших или низших формах
жизни. Обычные живые существа вынуждены рождаться в мате-
риальном мире из-за своих прошлых дел и поступков. Но Кришна
приходит в этот мир с помощью Своей внутренней энергии, чтобы
оказать покровительство тем, кто предан Ему. Он не подвластен
гунам материальной природы, однако, находясь в этом мире, Он
на первый взгляд ведет Себя как обычное живое существо, подвер-
женное влиянию материальных гун. В действительности же Криш-
на лишь наблюдает за тем, что совершается в материальном мире.
Неподвластный гунам природы, Он создает, поддерживает и разру-
шает материальный космос. Мы заблуждаемся, когда смотрим на
Кришну и Балараму как на обычных людей: тому, кто кружится
сам, кажется, будто вместе с ним кружится весь мир, но это не так.
Верховный Господь не является ничьим сыном, Он - отец, мать
и верховный повелитель каждого из нас. В этом не может быть
никаких сомнений. То, что мы испытываем сейчас, то, чего не ис-
пытываем, то, что уже возникло или не возникло, и то, что толь-
ко возникнет в грядущем, все самое малое и все самое большое -
ничто не может существовать вне Верховной Личности Бога. Все
находит опору в Нем, но ничто не воздействует на Него".
Нанда и Уддхава проговорили о Кришне всю ночь. Утром, гото-
вясь к арати, гопи зажгли светильники и разбрызгали масло, сме-
шанное с йогуртом. Закончив мангала-арати, они принялись сби-
вать масло. В мерцании светильников их украшения казались еще
красивее и ярче. Их руки с мутовками, их серьги, браслеты, их гру-
ди - все было в движении. Порошок кункумы придавал их лицам
тот самый шафрановый оттенок, который можно увидеть в первых
лучах зари. Под аккомпанемент издаваемых мутовками звуков они
пели и в своих песнях прославляли Кришну. Эти звуки, соединяясь,
возносились к небесам и освящали все вокруг.
После восхода солнца, когда гопи, как обычно, явились, чтобы
почтить Махараджу Нанду и Яшоду, они увидели у ворот золотую
колесницу Уддхавы и стали переговариваться между собой: "Что
это за колесница? Кому она принадлежит?" Кто-то предположил:
"Уж не вернулся ли Акрура, забравший у нас Кришну?" Гопи бы-
ли сердиты на Акруру, потому что именно он, выполняя поручение
Камсы, увез лотосоокого Кришну в Матхуру. Гопи даже заподо-
зрили, что Акрура вынашивает новый зловещий замысел. Но они
утешились мыслью: "Без нашего верховного повелителя, Кришны,
мы лишь мертвые тела. Какой же вред может причинить нам те-
перь Акрура?" Пока гопи разговаривали между собой, Уддхава за-
кончил утреннее омовение, вознес молитвы, прочитал мантры и
предстал перед ними.
На этом заканчивается сорок шестая глава книги Бхак-
тиведанты "Кришна", которая называется "Уддхава посещает
Вриндаван".
Кришна

ГЛАВА СОРОК СЕДЬМАЯ Гопи получают послание Кришны
Гопи тут же заметили, что чертами Уддхава в точности напоми-

нает Кришну, и догадались, что он - великий преданный Господа.
У него были очень красивые длинные руки, необыкновенно пре-
красное лицо, и глаза его походили на лепестки лотоса. Он был
одет в желтые одежды и украшен гирляндой из лотосов. Получив
освобождение сарупья, Уддхава обрел такие же черты, как у Гос-
пода, и был очень похож на Кришну. Пока Кришна отсутствовал,
гопи каждый день ранним утром непременно приходили в дом ма-
тушки Яшоды. Они знали, что Махараджа Нанда и матушка Яшода
пребывают в глубокой тоске, и считали своим первейшим долгом
выражать почтение двум самым возвышенным из старших жите-
лей Вриндавана. При виде подруг Кришны Нанда и Яшода с ра-
достью вспоминали Самого Кришну, гопи тоже радовались, видя
перед собой Нанду и Яшоду.
Заметив, что Уддхава даже чертами своими очень напоминает
Кришну, гопи подумали, что он один из тех, кто целиком предался
Верховному Господу, и стали размышлять вслух: "Кто этот юноша,
столь похожий на Кришну? У него такие же глаза, подобные ле-
песткам лотоса, такой же точеный нос, такое же прекрасное лицо
и точно такая же улыбка. Он как две капли воды похож на Криш-
ну, Шьямасундару, красивого темноликого юношу. И даже одет он
точно так же, как Кришна. Откуда он приехал? Какая счастливи-
ца замужем за ним?" Так говорили они между собой. Им очень
хотелось побольше узнать о приезжем, и, будучи простодушными
деревенскими девушками, они обступили его со всех сторон.
Узнав, что Уддхава привез письмо от Кришны, гопи очень обра-
довались, отвели его в уединенное место и усадили так, чтобы ему
было удобно. Они хотели поговорить с ним совершенно свободно
и не желали, чтобы их смущало присутствие посторонних. Снача-
ла они учтиво, с величайшим смирением приветствовали его: "Мы
знаем, что ты один из приближенных Кришны и поэтому Он по-
слал тебя во Вриндаван утешить Его отца и мать. Мы понимаем,
что родственные чувства очень сильны. Даже великие мудрецы, от-
рекшиеся от мира, не могут полностью освободиться от привязан-
ности к своим близким и время от времени вспоминают о них. По-
этому Кришна и послал тебя к Своему отцу и матери, ведь здесь,
во Вриндаване, у Него нет других дел. Он теперь живет в горо-
де. К чему горожанину знать о деревне Вриндаван и о пастбищах?
В таких сведениях для Него мало пользы.
И уж конечно, Он не станет интересоваться теми, кто не явля-
ются членами Его семьи. Дружба с посторонними всегда основы-
вается на корысти, так с какой стати беспокоиться о них? В осо-
бенности привязанность к чужим женам - она сохраняется, только
пока есть необходимость удовлетворять потребности чувств. Шмель
вьется вокруг цветка лишь до тех пор, пока не соберет нектар. Про-
дажная женщина порывает с любовником, как только он лишится
денег. Когда правительство неспособно защитить своих подданных,
они покидают страну. Закончив образование, ученик порывает вся-
кую связь с учителем и школой. Жрец, получивший вознагражде-
ние, забывает о том, кто его наградил. Когда деревья заканчивают
плодоносить, птицы уже не прилетают к ним. Поев в доме хозяи-
на, гость сразу же уходит оттуда. Когда в лесу от пожара выгорает
трава, олени и другие животные покидают лес. И мужчина, вдо-
сталь насладившись своей подругой, отворачивается от нее". Вот
так, прибегая ко множеству сравнений, гопи, хотя и не прямо, об-
виняли Кришну в невнимании к ним.
Уддхава понял, что все вриндаванские гопи только и думают, что
о Кришне и Его детских играх. Разговаривая о Кришне, они со-
всем забыли о домашних делах. Они даже забыли о самих себе,
так велико было их желание слушать о Кришне.
Одна из гопи, Шримати Радхарани, которая особенно близко об-
щалась с Кришной, была так поглощена мыслями о Нем, что да-
же заговорила со шмелем, который летал вокруг, стараясь кос-
нуться Ее лотосоподобных стоп. Пока другие гопи разговаривали
с посланцем Кришны, Уддхавой, Шримати Радхарани решив, что
шмель тоже посланник Кришны, обратилась к нему с такими сло-
вами: "Шмель, ты привык перелетать с цветка на цветок, соби-
рая нектар, поэтому, видно, ты и захотел стать посланцем Криш-
ны, который очень схож с тобой нравом. Я вижу на твоих усиках
красную кункуму: она осталась на гирлянде Кришны, когда Он
прижимал к груди какую-то другую девушку, Мою соперницу. Ты,
видимо, гордишься тем, что притрагивался к этой гирлянде и что
твои усики от этого покраснели. Ты принес Мне весть от Кришны,
и теперь стараешься припасть к моим ногам. Но дорогой шмель,
предупреждаю тебя - не прикасайся ко Мне! Я не хочу слышать
никаких вестей от твоего ненадежного господина. Ты - ненадеж-
ный слуга ненадежного господина!" - Шримати Радхарани, види-
мо, нарочно обращалась к шмелю с язвительными словами, что-
бы таким образом уязвить посланца Уддхаву. Как и другие гопи,
Шримати Радхарани видела, что чертами Уддхава очень похож на
Кришну, и даже более того, она воспринимала Уддхаву как равно-
го Кришне. Поэтому Радхарани намекала, что Уддхава столь же
ненадежен, как и Сам Кришна. Она также не преминула изложить
особые причины Своего недовольства Кришной и Его посланцем.
Шримати Радхарани снова обратилась к шмелю: "Твой хозяин
Кришна очень схож с тобой нравом. Ты посидишь на одном цвет-
ке и, как только соберешь нектар, тут же перелетаешь на другой.
Таков и твой хозяин Кришна. Только один раз дал Он Мне вкусить
нектар Его губ, а затем покинул нас совсем. Я знаю, что Кришне
неустанно служит богиня процветания Лакшми, восседающая на
цветке лотоса. Но Я не понимаю, почему она так пленилась Криш-
ной, так к Нему привязалась, ведь ей известно Его непостоянство.
Может быть, ее заворожили обольстительные речи Кришны, и она
уже не может понять Его истинный нрав. Но мы не столь глупы,
как богиня процветания. Мы не позволим себя обманывать ни Са-
мому Кришне, ни Его посланцам".
По мнению людей знающих, Лакшми, богиня процветания, исхо-
дит от Шримати Радхарани и подчинена Ей. Как у Самого Криш-
ны есть многочисленные воплощения вишну-мурти, у Его энергии
наслаждения, Радхарани, тоже есть множество воплощений - бо-
гинь процветания. Поэтому богиня процветания Лакшмиджи все-
гда стремится возвыситься до положения гопи.
"Глупый шмель, - продолжала Шримати Радхарани, - ты сла-
вишь Кришну в надежде угодить Мне и получить награду, но это
пустая затея. Мы лишены всего, что имели. У нас больше нет ни
дома, ни семьи. Мы многое знаем о Кришне. Знаем даже больше,
чем ты. Поэтому, что бы ты ни говорил о Нем, для нас все это ста-
рые сказки. Кришна сейчас живет в городе, где известен как друг
Арджуны. У Него много новых подружек, которые, несомненно,
очень счастливы с Ним. Да и как им не быть счастливыми, если
Кришна смог утолить жгучее томление, переполнявшее их грудь!
Если ты полетишь к ним и станешь славить Кришну, возможно,
они и соблаговолят наградить тебя. Я вижу, ты стараешься задоб-
рить Меня своим угодливым поведением и потому склоняешься го-
ловой к Моим ногам. Но Я знаю, какую шутку ты хочешь сыграть
со Мной. Мне известно, что ты хитрец, присланный еще более ве-
ликим хитрецом - Кришной. Поэтому, прошу, оставь Меня.
Мне ведомо, что ты умеешь очень искусно мирить ссорящихся,
но знай, что Я не могу доверять ни тебе, ни твоему господину -
Кришне. Ради Кришны мы оставили своих мужей, детей и родствен-
ников, но Он всегда вел Себя так, будто ничем не обязан нам.
Наконец, Он уехал, бросив нас совсем. Ты думаешь, мы сможем
доверять Ему снова? Мы знаем, что без общества молодых жен-
щин Кришна не может прожить и минуты. Таков Его характер.
Но жить в Матхуре совсем не то же самое, что жить в деревне,
среди простодушных пастушек. Теперь Он вращается среди знати,
где не так-то легко подружиться с юными девушками. А может, ты
прилетел сюда, чтобы снова расположить нас к Нему или отвести
в Матхуру? Нет, Кришна вряд ли хочет, чтобы мы отправились ту-
да. Он, как никто другой, способен покорить всех девушек не толь-
ко во Вриндаване или Матхуре, но и по всему свету. Его чарую-
щая улыбка столь неотразима, а движения бровей так прекрасны,
что любая девушка с райских, средних или адских планет явится
к Нему по первому зову. Даже Маха-Лакшми, величайшая из бо-
гинь процветания, жаждет оказать Ему хоть какую-нибудь услугу.
Что мы по сравнению с этими обитательницами вселенной? Да мы
просто ничтожества!
Кришна всюду говорит о Своем великодушии, и все великие свя-
тые поют Ему хвалу. Но Его достоинства нашли бы себе лучшее
применение, если бы Он явил нам хоть немного милосердия, ибо
мы чувствуем себя глубоко униженными, оскорбленными Его пре-
небрежением. Бедный посланец, ты всего лишь неразумный слуга.
Ты так мало знаешь о Кришне, о том, каким неблагодарным и бес-
сердечным Он бывал не только в этой жизни, но и в предыдущих.
Мы слышали об этом от нашей бабушки Паурнамаси. Она расска-
зывала нам, что прежде Кришна был сыном кшатрия и носил имя
Рамачандры. Тогда Он убил Вали, который был врагом Его дру-
га, но не так, как подобает кшатрию, а как это делают охотники.
Охотник прячется в засаде и убивает зверя, даже не показываясь
ему на глаза. Господу Рамачандре, родившемуся кшатрием, следо-
вало сразиться с Вали лицом к лицу, но по наущению Своего дру-
га Он убил его из-за дерева. Так Он нарушил религиозные запо-
веди кшатриев. Кроме того, Он был так пленен красотой Ситы,
что отрезал сестре Раваны, Шурпанакхе, нос и уши, превратив ее
в страшилище. Шурпанакха хотела, чтобы он утолил ее страсть,
и, как истинный кшатрий, Он должен был исполнить ее желание.
Но Ситадеви так поработила Его, что, не в силах ее забыть, Он
обезобразил Шурпанакху. Еще до того, как родиться кшатрием,
Он появился на свет мальчиком-брахманом по имени Ваманадева
и просил подаяние у Махараджи Бали. Махараджа Бали в своем
великодушии предложил Ему все, чем владел, но неблагодарный
Ваманадева-Кришна пленил его, словно воЯрона, и отправил в под-
земное царство Патала. Мы хорошо знаем Кришну, знаем, каким
неблагодарным Он может быть. Но вот незадача! Хотя Он так
жесток и бессердечен, мы не можем перестать говорить о Нем. Не
только мы - даже великие мудрецы и святые непрестанно ведут
о Нем разговоры. Мы, гопи Вриндавана, не желаем продолжать
дружбу с этим темноликим юношей, но не представляем себе, где
найти силы, чтобы не вспоминать о Нем и не говорить о Его де-
яниях".
Кришна абсолютен, поэтому Его так называемые жестокие по-
ступки столь же привлекательны, как и Его добрые дела. Вот по-
чему ни святые люди, ни такие великие преданные, как гопи, ни
при каких обстоятельствах не могут отречься от Кришны. Неда-
ром Господь Чайтанья в Своих молитвах говорил: "Кришна, Ты
полностью свободен и независим. Ты можешь обнять Меня или
попрать ногами, как пожелаешь. Можешь разбить Мое сердце, не
позволяя лицезреть Тебя до конца дней, но Ты единственный, ко-
му отдана вся Моя любовь".
"По-Моему, - опять заговорила Шримати Радхарани, - лучше
ничего не слышать о Кришне, ибо тот, в чьи уши попала хоть кап-
ля нектара из рассказов о Его божественных деяниях, перестает
испытывать как приязнь, так и неприязнь к чему бы то ни было.
Он полностью освобождается от скверны материальных привязан-
ностей и отрешается от материального мира: от семьи, дома, же-
ны, детей и всего, что так дорого каждому. Тот, кто лишился всех

Предыдущая страница 26 Следующая страница


27 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

материальных приобретений, становится несчастным сам и делает
несчастными своих родных. Словно птица, блуждает он в поисках
Кришны, добровольно избрав удел нищего странника. Истинно по-
нять Кришну, Его имя и Его качества, Его облик, Его лилы, Его
символы и окружение очень и очень трудно".
Обращаясь к черному шмелю, посланцу Кришны, Шримати Рад-
харани добавила: "Прошу, не говори больше о Кришне. Лучше по-
говорим о чем-нибудь другом. Бывает, что пятнистую лань в лесу
завораживают сладкие звуки охотничьего рожка, неся ей гибель.
Вот так обречены и мы. Так и мы зачарованы сладкими речами
Кришны. Вновь и вновь вспоминая о сиянии, исходящем от ногтей
на пальцах Его ног, мы все сильнее жаждем встретиться с Ним.
Поэтому прошу тебя: отныне ни слова о Кришне".
Все эти разговоры Радхарани с вестником-шмелем, Ее многочис-
ленные упреки в адрес Кришны, а также признание Своей неспо-
собности не говорить о Нем, являются признаками высочайшего
трансцентного экстаза, который называется маха-бхава. Про-
явления экстаза маха-бхавы могут наблюдаться только у Самой
Радхарани и Ее приближенных. Великие ачарьи - Рупа Госвами
и Вишванатха Чакраварти Тхакура - тщательно изучили вызван-
ные маха-бхавой речи Шримати Радхарани и описали их разновид-
ности, такие как удгхурна, или слова, произнесенные в замешатель-
стве, и джалпа-пратиджалпа - сбивчивые речи. Все это признаки
удджвала-расы, - сверкающей жемчужины любви к Богу.
Пока Радхарани говорила, шмель летал вокруг нее, а затем вдруг
скрылся из глаз. Она глубоко тосковала в разлуке с Кришной и,
беседуя со шмелем, чувствовала прилив экстатической любви. Но,
как только шмель исчез, Радхарани пришла в смятение, опасаясь,
как бы вестник-шмель не вернулся к Кришне и не рассказал о том,
как Она укоряла Его. "Кришна очень огорчится, когда услышит
об этом" - подумала Она. Ее снова охватил экстаз, но уже друго-
го рода.
Тем временем неугомонный шмель вновь приблизился к Ней.
"Кришна по-прежнему благосклонен ко Мне, - обрадовалась Рад-
харани. - Хотя вестник-шмель передал Ему Мои упреки, Кришна
так добр, что снова прислал его за Мной". На этот раз Шримати
Радхарани поостереглась сказать что-нибудь в укор Кришне.
"Мой дорогой друг, приветствую тебя, - промолвила Она, -
Кришна так добр и так любит Меня, что, на Мое счастье, при-
слал тебя вновь, хотя Я наговорила Ему много неприятного. Будь
благословен, Мой дорогой друг. Ты можешь просить у Меня все-
го, чего захочешь. Я не откажу тебе ни в чем, ведь ты так добр
ко Мне. Кришна не может приехать сюда, потому что в Матхуре
Его окружают новые подруги, и ты явился, чтобы отнести Меня
к Нему. Но ведь ты такое крохотное существо. Как же ты суме-
ешь отнести Меня в Матхуру? Вряд ли ты можешь помочь Мне
встретиться с Кришной, который возлежит сейчас с богиней про-
цветания и прижимает ее к Своей груди. Ну, ничего. Я не буду ду-
мать о том, чтобы отправиться к Нему или послать тебя Своим
вестником. Лучше расскажи Мне, как живется Кришне в Матху-
ре. Расскажи, помнит ли Он еще Своего приемного отца, Махара-
джу Нанду, Свою любящую мать Яшоду, Своих друзей-пастушков
и нас, бедных гопи. Я уверена, что Он иногда говорит о нас, ведь
мы служили Ему, как простые служанки, без всякой платы. Мож-
но ли надеяться, что Кришна вернется и возложит на наши голо-
вы Свою руку, благоухающую ароматом агуру? Прошу тебя, спро-
си обо всем этом Кришну".
Уддхава, стоявший рядом, слышал, как Радхарани говорила со
шмелем - казалось, она едва не обезумела от любви к Кришне.
Уддхава был поражен тем, что гопи непрестанно думают о Криш-
не, объятые сильнейшим экстазом любви, маха-бхавой. Он привез
им письмо от Кришны и теперь хотел прочесть его, чтобы успо-
коить их.
"Мои дорогие гопи, - сказал он, - ваша жизнь в человеческом
облике увенчалась успехом. Все вы - замечательные преданные
Верховной Личности Бога и потому достойны всеобщего почита-
ния. Вы заслуживаете того, чтобы вам поклонялись во всех трех
мирах, ибо вы все время чудесным образом поглощены мыслями
о Васудеве, Кришне. Он - цель всех благочестивых дел и религиоз-
ных обрядов, таких, как раздача милостыни, неукоснительное сле-
дование обетам, суровое подвижничество и возжигание жертвенно-
го огня. Он - цель повторения различных мантр, изучения Вед,
обуздания чувств и сосредоточения ума в медитации. Это лишь не-
которые из многочисленных методов духовного самоосознания, по-
зволяющих достичь совершенства. Однако в действительности, все
эти методы предназначены лишь для того, чтобы постичь Кришну
и погрузиться в трансцентное, полное любви служение Верхов-
ной Личности Бога".
О том же гласит и последнее наставление "Бхагавад-Гиты". Опи-
сав различные методы духовного самоосознания, Кришна в самом
конце, тем не менее, советует оставить их и полностью ввериться
Ему. Все прочие методы призваны научить людей тому, как пре-
даться лотосоподобным стопам Кришны. В "Бхагавад-Гите" так-
же сказано, что всецело предаться Кришне может лишь искренний
человек, который в течение многих жизней стремился к самоосо-
знанию, обрел мудрость и занимался подвижничеством.
Поскольку гопи самой своей жизнью являли образец совершен-
ства, достигнутого путем такого подвижничества, Уддхава с вели-
кой радостью наблюдал за тем, как они выражали свои трансцен-
дентные чувства.
"Дорогие гопи, - сказал он, - даже великим мудрецам и святым
очень трудно обрести подобную преданность Кришне. Вы достигли
высшей ступени совершенства. Всем вам необыкновенно посчаст-
ливилось, ибо вы сумели сосредоточить на Кришне все свои помыс-
лы и решили посвятить себя Ему одному, оставив ради Верховного
Господа семью, дом, родственников, мужей и детей. Так как ваши
мысли целиком поглощены Кришной, Высшей Душой, в вас сама
собой пробудилась любовь ко всему сущему. Я почитаю за боль-
шое счастье, что мне, по вашей милости, удалось увидеть прояв-
ления вашей любви к Кришне".
Когда Уддхава сказал, что у него есть письмо от Кришны, гопи
тотчас же забыли о его похвалах в их адрес - так сильно им хо-
телось узнать содержание письма. Им не очень нравилось, когда
им говорили о том, как они возвышенны. Всем своим видом они
показывали, что им не терпится услышать вести от Кришны, ко-
торые привез Уддхава.
Тогда Уддхава сказал: "Дорогие гопи, Сам Кришна прислал ме-
ня вестником к вам, великим и безупречным преданным. Кришна
выбрал меня потому, что я Его слуга и пользуюсь Его особым до-
верием".
Уддхава не стал вручать гопи письмо Кришны, а сам прочел его
им. Письмо было написано со всей серьезностью, чтобы не только
гопи, но и все философы-эмпирики могли понять, как чистая лю-
бовь к Богу в существе своем неразрывно соединена со всеми раз-
нообразными энергиями Верховного Господа. Из ведических писа-
ний известно, что у Верховного Господа много различных энергий:
парасйа шактир вивидхаива шруйате. К тому же гопи были так
близки и дороги Кришне, что, составляя для них письмо, Он очень
растрогался и не мог писать разборчиво. Уддхава, будучи учени-
ком Брихаспати, обладал очень острым умом, поэтому счел целе-
сообразным не только лично прочитать письмо, но и дать к нему
необходимые пояснения.
"Вот, что пишет вам Верховная Личность Бога, - начал Уддха-
ва. - Мои дорогие гопи, дорогие подруги, знайте, что мы не-
разлучны всегда, везде и при любых обстоятельствах, ибо Я вез-
десущ".
В девятой главе "Бхагавад-гиты" говорится, что в Своей без-
личной ипостаси Кришна вездесущ: все пребывает в Нем, но Сам
Он лично не присутствует во всем. В седьмой главе отмечается,
что пять грубых стихий (земля, вода, огонь, воздух и небо) и три
тонких (ум, разум и эго) являются низшими энергиями Верховной
Личности Бога. Но есть и другая, высшая энергия Кришны, назы-
ваемая живым существом. Живые существа - это тоже неотъем-
лемые частицы Кришны. Поэтому Кришна - вещественная и дви-
жущая причина всего сущего. Он всегда присутствует во всем и как
причина, и как следствие. Не только гопи, но и все живые сущест-
ва всегда нерасторжимо связаны с Кришной. Однако гопи со всей
полнотой и ясностью сознают свои отношения с Кришной, тогда
как живые существа, находящиеся под влиянием иллюзорной энер-
гии, майи, склонны забывать о Кришне и думать, что они отделе-
ны от Него и никак не связаны с Ним.
Любовь к Кришне, или сознание Кришны, - вершина истинно-
го знания, понимания вещей такими, какие они есть. Мы не можем
опустошить свой ум. Он постоянно заполнен какими-то мысля-
ми, не выходящими за пределы восьми стихий, которые составля-
ют энергию Кришны. Человек, понимающий философскую осно-
ву всех мыслей, воистину мудр, и он целиком вверяется Кришне.
Гопи - живое олицетворение совершенной ступени познания. Им
чуждо стремление к умозрительному философствованию. Их умы
всегда сосредоточены на Кришне. Ум не что иное, как энергия
Кришны. В сущности, ни один человек, способный мыслить, чувст-
вовать и желать, не может быть разлучен с Кришной. Но осмысле-
ние своих вечных отношений с Ним называется сознанием Криш-
ны. Недуг, состоящий в забвении этих отношений, есть состояние
осквернения, или майя. Поскольку гопи обладают чистым транс-
центным знанием, их умы всегда полны сознания Кришны.

ГЛАВА СОРОК ВОСЬМАЯ
Несколько дней подряд Кришна слушал рассказы Уддхавы о его

поездке во Вриндаван. Ему хотелось узнать обо всем, в особеннос-
ти о том, как живут Его отец и мать, гопи и Его друзья-пастушки.
Господь Кришна был очень рад, что Уддхава сумел утешить их сво-
ими наставлениями и привезенным от Него письмом.
Вскоре после этого Господь Кришна решил посетить дом Куб-
джи, горбуньи, которая угодила Ему, предложив сандаловую пасту
в тот день, когда Он вошел в Матхуру. Как сказано в "Бхагавад-
гите", Кришна всегда старается угодить Своим преданным в той
мере, в какой они стараются угодить Ему. Преданные в глубине
сердца всегда думают о Кришне, и Кришна тоже думает о них.
После того, как Кубджа превратилась в красивую девушку и ста-
ла зарабатывать на жизнь, угождая мужчинам. Ей хотелось, что-
бы Кришна пришел к ней в дом и она могла принять и почтить
Его так, как считала нужным. Продажные женщины обычно ста-
раются угодить клиентам, предлагая им свое тело. Кубджа, одна-
ко, пылала к Кришне настоящей страстью, и хотела, чтобы Он
утолил ее. Разумеется, Кришна решил пойти к Кубдже не из же-
лания вкусить удовольствий. Она уже угодила Ему, когда поднесла
сандаловую пасту. Но в ответ на просьбу Кубджи Кришна решил
посетить ее дом. Не для того, чтобы насладиться ее обществом,
а чтобы превратить ее в чистую преданную. Кришне неустанно слу-
жат тысячи богинь процветания, поэтому Ему незачем обращать-
ся к продажным женщинам для того, чтобы испытать удовольст-
вий. Однако будучи неизменно добр и милостив ко всем, Кришна
согласился прийти к Кубдже. Говорят, что луна льет свет даже на
дворы горбунов. Так и Кришна не отказывает в божественной ми-
лости никому, кто оказал Ему какую-нибудь услугу, неважно, вы-
звана ли она вожделением, гневом, страхом или чистой любовью.
В "Чайтанья-чаритамрите" говорится, что когда преданный хочет
служить Кришне и одновременно жаждет удовольствий, Кришна
устраивает так, что преданный забывает о своих материальных же-
ланиях, и, полностью очистившись, неустанно служит Господу.
Исполняя Свое обещание, Кришна вместе с Уддхавой отправил-
ся в дом к Кубдже, которая мечтала о том, чтобы Кришна при-
шел к ней и утолил ее страсть. Подойдя к ее дому, Кришна уви-
дел, что он украшен и обставлен так, чтобы распалить в мужчине
вожделение. По стенам были развешаны картины с изображением
нагих женщин и мужчин, флажки и балдахины над роскошными
кроватями были расшиты жемчугом, кругом стояли удобные ложа
и мягкие кушетки. Комнаты были освещены красивыми светиль-
никами, увешаны гирляндами из цветов и приятно пахли благово-
ниями и душистой водой.
Когда Кубджа увидела, что в ее дом, как и обещал, пожало-
вал Господь Кришна, она тотчас поднялась с кушетки, чтобы ока-
зать Ему радушный прием. Вместе с ней навстречу Господу вышло
много ее подруг. С величайшим почтением Кубджа приветствова-
ла Кришну. Усадив Его на почетное место, она приняла Господа
Кришну так, как подобало в ее положении. С таким же почтением
Кубджей и ее подругами был принят Уддхава, но, не желая быть
на одном уровне со своим господином, он просто сел на пол.
Как принято в таких случаях, Кришна, не теряя времени, вошел
в опочивальню Кубджи. Тем временем Кубджа совершила омове-
ние и умастилась сандаловой пастой. Она надела на себя красивые
одежды, дорогие украшения и гирлянды из цветов. Пожевав бетель
и другие возбуждающие смеси, надушившись, она предстала перед
Кришной. Бросая на Него радостные взгляды и играя бровями,
Кубджа, как свойственно женщинам, смущенно улыбалась. Граци-
озно изогнувшись, она стояла перед Господом Кришной, который
известен также как Мадхава, супруг богини процветания. Увидев,
что Кубджа колеблется, не решаясь подойти к Нему, Кришна тут же
схватил ее за украшенную браслетами руку, с большой нежностью
привлек к Себе и усадил рядом. Только благодаря тому, что Куб-
джа поднесла Верховному Господу Кришне сандаловую пасту, она
освободилась от всех последствий своих грехов и стала достойной
вкусить с Ним наслаждений. Она возложила лотосоподобные сто-
пы Кришны на свою грудь, пылавшую жгучим огнем желания. Но
едва Кубджа вдохнула аромат лотосоподобных стоп Господа, как
тут же освободилась от всех плотских желаний. Кришна позволил
ей обнять Себя, и таким образом осуществилась ее заветная мечта
о том, чтобы Он посетил ее дом.
В "Бхагавад-гите" говорится, что, прежде чем посвятить себя
полному любви трансцентному служению Господу, человек дол-
жен освободиться от бремени грехов, совершенных им в материаль-
ном мире. Кубджа была вознаграждена только за то, что поднесла
Кришне сандаловую пасту. Никто не обучал ее тому, как надо по-
читать Кришну, поэтому она хотела удовлетворить Его с помощью
своего ремесла. В "Бхагавад-гите" также сказано, что человек мо-
жет поклоняться Господу даже своим трудом, если он искренне
стремится угодить Ему.
Кубджа сказала Кришне: "Мой дорогой друг, проведи со мной
хотя бы несколько дней, насладись мною. Я не могу так быстро
расстаться с Тобой! Мой лотосоокий друг, прошу, не откажи в мо-
ей просьбе".
Как сказано в Ведах, Верховная Личность Бога обладает бесчис-
ленными энергиями. По мнению людей сведущих, Кубджа олице-
творяет энергию Кришны бху-шакти, так же как Шримати Радха-
рани олицетворяет Его энергию чит-шакти. Хотя Кубджа просила
Кришну побыть у нее несколько дней, Он учтиво объяснил ей, что
не может остаться. Кришна лишь изредка приходит в материаль-
ный мир, тогда как в духовном мире Он остается вечно. Кришна
всегда пребывает на планетах Вайкунтхи или на Голоке Вриндава-
не, и Его пребывание в духовном мире именуется апраката-лилой.
Утешив Кубджу добрыми словами, Кришна вернулся домой вмес-
те с Уддхавой. В "Шримад-Бхагаватам", в предостережение нам,
говорится, что поклоняться Кришне отнюдь нелегко, ибо Он -
Верховная Личность Бога, главный среди всех вишну-таттв. По-
лучить возможность поклоняться Кришне или общаться с Ним
очень трудно. Особо предостерегаются преданные, которых при-
влекают супружеские отношения с Кришной: им ни в коем слу-
чае не следует искать удовольствий в личном общении с Господом.
Удовлетворять потребности чувств - значит заниматься матери-
альной деятельностью. В духовном мире любовь тоже проявляется
в поцелуях и объятиях, но там никто не стремится удовлетворить
свою чувственность, как это свойственно живущим в материаль-
ном мире. Это предупреждение особенно касается людей, называ-
емых сахаджиями, которые считают Кришну обычным человеком
и стремятся к извращенным, плотским отношениям с Ним. В ду-
ховных взаимоотношениях нет стремления удовлетворять потреб-
ности собственных чувств. Человека, который ищет удовольствия
в общении с Кришной, называют неразумным. Он должен изме-
нить свое умонастроение.
Затем Кришна исполнил Свое обещание и навестил Акруру в его
доме. Акрура был одним из доверенных слуг Кришны, и Кришна
хотел, чтобы он выполнил Его очередное поручение. Он отправил-
ся к нему в сопровождении Господа Баларамы и Уддхавы. Когда
гости приблизились к дому, Акрура вышел им навстречу, обнял Уд-
дхаву и почтительно склонился перед Господом Кришной и Бала-
рамой. Кришна, Баларама и Уддхава в свою очередь почтительно
приветствовали его. Когда, по приглашению хозяина, все удобно
уселись, Акрура омыл гостям стопы и окропил этой водой свою
голову. Затем, как дань поклонения, он преподнес им красивые
одежды, цветы и сандаловую пасту. Все трое были очень доволь-
ны приемом, оказанным Акрурой. Затем Акрура низко, до земли,
склонился перед Кришной. Положив Его лотосоподобные стопы
себе на колени, он стал бережно растирать их.
Когда Акрура достаточно насладился присутствием Кришны
и Баларамы, он со слезами любви на глазах стал возносить Криш-
не молитвы: "Мои возлюбленные Господь Кришна и Господь Ба-
ларама! Вы сделали доброе дело, убив Камсу и его приспешников
и тем самым избавив династию Яду от величайшей напасти. Ядавы
всегда будут помнить, как Вы спасли их великий род. О Господь
Кришна и Господь Баларама, Каждый из Вас есть изначальная лич-
ность, источник всего, первопричина всех причин. Вы - облада-
тели непостижимой энергии, и Вы пребываете всюду. Нет причин
и следствий, грубых или тонких, которые существовали бы вне Вас.
Каждый из Вас есть Верховный Брахман, постичь который можно,
изучая Веды. Мы видим Вас только благодаря Вашей непостижи-
мой энергии. Создав Своими энергиями материальный космос, Вы
Сами входите в него. Как пять материальных стихий: земля, вода,
огонь, воздух и небо - присутствуют во всем многообразии мате-
риальных тел, так и Ты, о Господь, один входишь в разнообразные
тела, созданные Твоей энергией. Ты входишь в каждое тело и как
индивидуальная душа, и как Сверхдуша".
В "Бхагавад-гите" подтверждается, что материальные тела созда-
ются низшей энергией Кришны, что живые существа - индивиду-
альные души - являются Его неотъемлемыми частицами, а Сверх-
душа - Его воплощением, пребывающем в сердце каждого. Таким
образом, хотя материальное тело, душа и Сверхдуша в совокуп-
ности составляют индивидуальное живое существо, изначально все
они представляют собой различные энергии Верховного Господа.
"В материальном мире, - продолжал Акрура, - Ты, о Господь,
создаешь, поддерживаешь и уничтожаешь все сотворенное через
взаимодействие трех материальных гун: благости, страсти и неве-
жества. Но Сам Ты не испытываешь их влияния, поскольку обла-
даешь высшим знанием, которое, в отличие от знания индивиду-
ального живого существа, неодолимо".
Верховный Господь входит в материальную вселенную и в уроч-
ное время создает, поддерживает и разрушает ее, тогда как неотъ-
емлемая частица Господа, живое существо, помещается в матери-
альное тело, созданное для него из материальных первоэлементов.
Различие между живым существом и Господом заключается в том,
что живое существо - это неотъемлемая частица Господа, склон-
ная попадать под влияние материальных гун. Но Кришна, Пара-
брахман, или Верховный Брахман, всегда обладающий всей полно-
той знания, никогда не подвергается воздействию этих гун. Поэтому
Кришну называют Ачьюта, что значит "тот, кто не может быть по-
вержен в бездну материального бытия". Материальная энергия не
может помешать Кришне сознавать себя духовной сущностью, тог-
да как живые существа, крохотные частицы Господа, под влиянием
материальной энергии склонны забывать о своей духовной приро-
де. Индивидуальные живые существа - это вечные неотъемлемые
частицы Бога, крошечные искры изначального огня - Кришны.
Искры, в отличие от пылающего огня, легко тухнут. Точно так же
материальная энергия может легко одолеть живые существа, но ей
никогда не одолеть Кришну.
"Люди не слишком разумные заблуждаются, считая Твое божест-
венное тело творением материальной энергии, - продолжал Акру-
ра. - Это мнение ошибочно, и к Тебе неприложимо. Ты всецело
духовен, и между Тобой и Твоим телом нет разницы. Поэтому не
может быть и речи о Том, чтобы Ты оказался во власти материаль-
ной энергии или стремился к освобождению из ее плена. Ты все-
гда пребываешь освобожденным. Как сказано в Бхагавад-гите,
только глупцы и невежды могут считать Тебя обычным человеком.
Тот, кто думает, что Господь, как и мы, подвластен материальной
природе, ошибается, поскольку обладает несовершенным знанием.
О Господь, люди, которые отвергли ведическое знание в его пер-
возданном виде, пытаются отождествить обычные живые существа
с Тобой. И Ты явился в Своем изначальном облике, чтобы вновь
утвердить истинное знание о том, что живые существа не равны
Богу и никогда Богом не станут. О Господь, Ты всегда пребыва-
ешь в неоскверненной благости (шуддха-саттве). Ты пришел на
землю для того, чтобы утвердить истинное знание Вед и противо-
поставить его философии безбожников, которые пытаются отож-
дествить Бога и живые существа. О возлюбленный Господь Криш-
на, на этот раз Ты явился в доме Васудевы, как Его сын, вместе
со Шри Баларамой - Твоим всемогущим воплощением. Ты при-
шел для того, чтобы уничтожить все безбожные царские семьи,
а также собранное ими громадное воинство, и тем самым облег-
чить бремя, лежащее на земле. Чтобы исполнить эту миссию, Ты
явился как один из Ядавов и тем самым прославил эту династию.
О возлюбленный Господь, Своим присутствием Ты очистил се-
годня мой дом. Во всем мире нет человека счастливее меня. Вер-
ховный Господь, почитаемый полубогами, питами, царями, импе-
раторами и всеми прочими, Сверхдуша всего сущего, соизволил
пожаловать в мой дом. Вода, омывающая Его лотосоподобные сто-
пы, очищает все три мира, и вот Он Сам милостиво посетил мое
жилище. Какой истинно знающий человек в этих трех мирах не ста-
нет искать прибежище у Твоих лотосоподобных стоп и не предастся
Тебе безраздельно? Какой глупец, зная, как безмерно дороги Тебе
Твои преданные, не пожелает стать одним из них? Все ведические
писания провозглашают, что Ты - лучший друг всех живущих. Это
подтверждается в Бхагавад-гите: сухридам сарва-бхутанам. Ты -
Верховный Господь, способный исполнить любые желания Твоих
преданных. Ты - истинный друг каждого. Но хотя Ты всего Себя
отдаешь Своим преданным, Твоя изначальная энергия не истоща-
ется. Она никогда не прибывает и не убывает.
О возлюбленный Господь, даже великим йогам-мистикам и полу-
богам очень трудно постичь Твои деяния или приблизиться к Тебе.
И все же Ты по Своей неизъяснимой милости соблаговолил сегодня
посетить мой дом. Это самая благословенная минута моих стран-
ствий в материальном мире. Только по Твоей милости я сумел по-
нять, что мой дом, моя жена, дети и мои богатства - все это пу-
ты материального существования. Прошу Тебя, разорви эти путы
и спаси меня от плена иллюзорного общества, дружбы и любви".
Господь Шри Кришна был очень доволен молитвой Акруры. Все
больше пленяя Акруру Своей улыбкой, Он ответил на его смирен-
ные изъявления преданности: "Дорогой Акрура, невзирая на твое
смирение, Я признаю тебя вышестоящим, как признаю вышестоя-
щими Моего отца, наставника и самого верного и любящего дру-
га. Отныне Я буду всячески почитать тебя, и поскольку ты - Мой
дядя, Я надеюсь, ты всегда будешь Моим надежным защитником.
Я хочу, чтобы ты заботился обо Мне и считал Меня одним из твоих
сыновей. Я преклоняюсь перед тобой не только как перед старшим
членом семьи, но и как перед возвышенным преданным, почитае-
мым всегда и всеми. Каждый, кто стремится к успеху и благопо-
лучию, должен приносить дань почитания таким великим душам,
как ты, ибо они превосходят даже полубогов. Люди поклоняются
полубогам ради материальных благ, и полубоги в награду за это да-
ют им свои благословения. Но такой преданный, как ты, о Акру-
ра, всегда готов дать людям высочайшее благословение. Святой
или преданный щедро дарит каждому свои благословения, тогда
как полубоги дают их только тем, кто поклоняется им. Получить
благо от посещения места паломничества можно, только проделав
длинный путь. И те, кто поклоняется полубогам, получают желае-
мое лишь после долгого ожидания. Но такие святые, как ты, досто-
чтимый Акрура, могут тотчас исполнить все желания преданного.
О Акрура, ты всегда пребудешь Нашим другом и доброжелателем.
Ради Нашего блага Ты готов сделать все. Поэтому, прошу тебя,
поезжай в Хастинапур и узнай, все ли благополучно у Пандавов".
Кришна беспокоился о сыновьях Панду потому, что они в ран-
нем возрасте лишились отца. С большим дружелюбием относясь
к Пандавам, которые были Его преданными, Кришна тревожился
за них и потому отправил Акруру в Хастинапур, чтобы тот узнал,
как там обстоят дела.
"Я слышал, - продолжал Кришна, - что после кончины царя
Панду его юные сыновья - Юдхиштхира, Бхима, Арджуна, Наку-
ла и Сахадева - вместе с их овдовевшей матерью, были поручены
заботам Дхритараштры, который стал их опекуном. Но Я также
слышал, что Дхритараштра не только слеп от рождения - он слеп

Предыдущая страница 27 Следующая страница


Источник вечного наслаждения. 28

и в любви к своему жестокому сыну Дурьодхане. Пятеро Панда-
вов - сыновья царя Панду, но Дхритараштра, по наущению ковар-
ного Дурьодханы, относится к ним отнюдь не благосклонно. По-
бывай там и посмотри, как Дхритараштра обходится с Пандавами.
Когда Я получу от тебя весть, Я подумаю, как помочь им". При-
казав Акруре отправиться в Хастинапур, Кришна, Верховная Лич-
ность Бога, возвратился домой, сопровождаемый Баларамой и Уд-
дхавой.
На этом заканчивается сорок восьмая глава книги Бхакти-
веданты "Кришна", которая называется "Кришна радует Своих
преданных".

ГЛАВА СОРОК ДЕВЯТАЯ Злонамеренный Дхритараштра
По велению Верховного Господа Шри Кришны Акрура поехал

в Хастинапур, город, который, как считается, был расположен на
месте нынешнего Нового Дели. В той части Нового Дели, кото-
рая называется Индрапрастха по преданию и находилась некогда
старая столица Пандавов. Само слово Хастинапур предполагает,
что в городе было много хасти, слонов, поэтому столицу Панда-
вов и назвали Хастинапуром. Содержание слона обходится дорого,
стало быть, царство было очень богатым. Когда Акрура прибыл
в Хастинапур, он увидел на улицах множество слонов, лошадей, ко-
лесниц и другие свидетельства большого достатка. Цари Хастина-
пура были признанными властителями всего мира. Они славились
повсюду и правили, опираясь на мудрые советы ученых брахманов.
Осмотрев богатейшую столицу, Акрура отправился к царю Дхри-
тараштре, у которого встретил и деда Бхишму. Затем он повидал
Видуру и Кунти, свою двоюродную сестру, после чего побывал
у царя Бахлики и его сына Сомадатты, у Дроначарьи, Крипачарьи,
Карны и Суйодханы (Суйодхана - одно из имен Дурьодханы). Не
преминул он заехать и к сыну Дроначарьи, Ашваттхаме, к пяти
братьям Пандавам и к остальным друзьям и родственникам, кото-
рые жили в городе. Все принимали Акруру, который также извес-
тен как сын Гандини, с большим радушием и расспрашивали его
о своих родных и близких. Его везде сажали на почетное место,
и он в свою очередь расспрашивал о том, как живут и чем зани-
маются его родственники.
Господь Кришна послал Акруру в Хастинапур потому, что тот
очень хорошо разбирался в придворной дипломатии. Хотя у царя
Панду были сыновья-наследники, после его смерти Дхритарашт-
ра незаконно захватил царский престол. Акрура увидел, что Дхри-
тараштра, незаконно захвативший власть, проявляет чрезмерное
пристрастие к своим сыновьям и старается всеми способами изба-
виться от пяти братьев Пандавов. Акрура знал, что все сыновья
Дхритараштры во главе с Дурьодханой были коварными интрига-
нами. Дхритараштра не желал прислушиваться к мудрым советам
Бхишмы и Видуры, но действовал по наущению таких людей, как
Карна и Шакуни. Акрура решил провести в Хастинапуре несколь-
ко месяцев, чтобы лучше разобраться в происходящем.
Постепенно Акруре удалось узнать от Кунти и Видуры, что сы-
новья Дхритараштры не могут терпеть Пандавов и завидуют пя-
ти братьям, которые блистательно владеют ратной наукой и обла-
дают необыкновенной силой. Пандавы же ведут себя как истинно
благородные воины, проявляя все достоинства кшатриев, и всегда
заботятся о благополучии подданных. Акруре также стало извест-
но, что злобные сыновья Дхритараштры пытались отравить Пан-
давов.
Когда Акрура встретился со своей двоюродной сестрой Кун-
ти, она принялась расспрашивать его о своих родственниках по
отцовской линии. Вспоминая о родных местах, она расплакалась
и спросила Акруру, помнят ли еще о ней отец, мать, братья, сест-
ры и подруги. С особым интересом она расспрашивала о Кришне
и Балараме, своих прославленных племянниках.
"Помнит ли Кришна, Верховная Личность Бога, моих сыно-
вей? - допытывалась она. - Ведь Он так любит Своих предан-
ных. Помнит ли о нас Баларама?"
В Хастинапуре Кунти чувствовала себя, как лань среди тигров,
и, в сущности, у нее были для этого все основания. После смер-
ти ее супруга, царя Панду, Кунти должна была заботиться о пя-
ти юных Пандавах, но сыновья Дхритараштры все время покуша-
лись на их жизнь. Как же было бедной невинной лани не опасаться
этих тигров? Будучи преданной Господа Кришны, она непрерывно
думала о Нем и надеялась, что в один прекрасный день Кришна
придет к ним на помощь и спасет от грозных врагов. Она спро-
сила у Акруры, не намеревается ли Кришна приехать в Хастина-
пур и подсказать оставшимся без отца Пандавам, как пресечь коз-
ни Дхритараштры и его сыновей. Говоря все это Акруре, Кунти
в полной беспомощности воскликнула: "О Кришна! Ты - величай-
ший мистик, Сверхдуша вселенной. Ты - истинный благожелатель
всего мира. О Говинда, хотя Ты сейчас далеко от меня, позволь
мне найти прибежище у Твоих лотосоподобных стоп. Я и мои оси-
ротевшие сыновья пережили столько бед и напастей. О Кришна,
я знаю, что защиту и укрытие можно найти только у Твоих лото-
соподобных стоп. Твои стопы рассеют горе всех страждущих, ибо
Ты - Верховная Личность Бога. Только по Твоей милости мож-
но спастись из круговорота рождений и смертей. О возлюбленный
Кришна, Ты - олицетворение высшей чистоты, Сверхдуша и по-
велитель всех йогов. Что еще остается мне сказать? Я могу толь-
ко с глубочайшим почтением склониться перед Тобой. Позволь же
мне, Твоей преданной, целиком ввериться Тебе".
Кунти произнесла свою молитву так, точно Кришна стоял пря-
мо перед ней. То же самое может сделать каждый, кто последует
ее примеру. Вовсе не обязательно, чтобы Кришна лично присутст-
вовал всюду. В Своей духовной энергии Он уже является вездесу-
щим, и нам нужно только со всей искренностью предаться Ему.
Молитва Кунти шла от самого сердца, она была не в силах сдер-
жаться и громко разрыдалась перед Акрурой. Тут же был и Виду-
ра; оба они очень сочувствовали матери Пандавов и стали ее уте-
шать, восхваляя достоинства ее пятерых сыновей: Юдхиштхиры,
Арджуны, Бхимы, Накулы и Сахадевы. Выразив свое восхищение
их необычайным умом и силой, они сказали, что ей не следует бес-
покоиться за них, ибо они рождены от великих полубогов, таких,
как Ямараджа, Индра и Ваю.
Вскоре Акрура решил возвратиться домой, чтобы сообщить
Кришне о том, в каком трудном положении оказалась Кунти и ее
сыновья. Но сначала он хотел попробовать вразумить Дхритарашт-
ру, который во всем потакал своим сыновьям и враждебно относил-
ся к Пандавам. Застав царя в кругу друзей и родственников, Акру-
ра обратился к нему, называя его Вайчитравирьей, что означает
"сын Вичитравирьи". Вичитравирьей звали отца Дхритараштры,
однако на самом деле Дхритараштра был сыном не Вичитравирьи,
а Вьясадевы. В прежние времена существовал такой обычай: если
мужчина оказывался бесплодным, ребенка в лоне его жены зачи-
нал его брат (деварена сутотпаттих). В Кали-югу этот обычай
запрещен. Обращение "Вайчитравирья" звучало насмешливо, по-
тому что отцом Дхритараштры был вовсе не Вичитравирья, а Вья-
садева. Ребенка, рожденного таким образом, забирал себе муж, но
он не был его истинным отцом. Этим обращением Акрура давал
понять, что Дхритараштра занял престол, который по праву ему
не принадлежал. Панду был законным царем, а его сыновья - за-
конными наследниками, Дхритараштра же был узурпатором.
"Дорогой сын Вичитравирьи, - сказал Акрура, - ты незаконно
захватил престол Пандавов. Но, так или иначе, теперь ты царству-
ешь. Поэтому я прошу, чтобы ты правил царством в соответствии
с нормами нравственности и морали. Если ты будешь строго при-
держиваться этих норм в обращении с твоими подданными и дей-
ствовать ради их блага, то навеки прославишь свое имя". Этими
словами Акрура намекал, что Дхритараштра дурно обращается со
своими племянниками, Пандавами, которые также являются его
подданными. "Если ты не хочешь обращаться с ними как с закон-
ными наследниками престола, - продолжал Акрура, - то должен
хотя бы быть беспристрастным и заботиться об их благополучии
так же, как если бы они были твоими собственными сыновьями.
Ты же поступаешь с ними несправедливо - так ты можешь ли-
шиться любви своих подданных, а следующую свою жизнь про-
вести в аду. Надеюсь, что впредь ты будешь одинаково относиться
к своим сыновьям и к сыновьям Панду". - Этими словами Акру-
ра давал понять, что если Дхритараштра не изменит своего отно-
шения к сыновьям Панду, то между двоюродными братьями неиз-
бежно начнется война. Справедливость на стороне Пандавов, и они
выйдут из этой войны победителями, а сыновья Дхритараштры па-
дут мертвыми. Так предрек Дхритараштре Акрура.
Далее Акрура сказал: "В материальном мире нам не суждено
вечно оставаться вместе. Только случай объединяет нас в семью,
общину или народ, но в конце концов каждому из нас придет-
ся покинуть тело, и тогда мы будем разлучены. Поэтому не сле-
дует проявлять излишнюю привязанность к членам своей семьи".
Любовь Дхритараштры к своим сыновьям была явно чрезмерной
и свидетельствовала о том, что ему недостает разума. Иными сло-
вами, Акрура указывал Дхритараштре, что его чрезмерная любовь
к близким вызвана грубым пренебрежением к реальности и нравст-
венной слепотой. Хотя мы как будто объединены в семью, общест-
во или народ, у каждого из нас - своя судьба. Условия, в кото-
рых каждый из нас рождается в материальном мире, определяется
нашими поступками в прошлой жизни, поэтому каждый пожина-
ет плоды собственной кармы - горькие или сладкие. Живя вместе,
мы не можем изменить свою судьбу. Иногда отец всеми правдами
и неправдами наживает богатство, а сын забирает у него деньги,
заработанные тяжелым трудом, подобно тому как мелкая рыбеш-
ка в океане поедает тело большой старой рыбы. В конечном счете
нельзя незаконно скопить богатство, чтобы удовлетворять нужды
семьи, общества или народа. Об этом со всей очевидностью свиде-
тельствует то, что многие великие империи, процветавшие в прош-
лом, ныне не существуют, так как поздние потомки пустили на ве-
тер их богатства. Тот, кто не знает этого скрытого закона кармы и
пренебрегает моральными нормами, сеет и пожинает только грех.
Его бесчестно нажитые богатства заберет кто-нибудь другой, а сам
он сгинет в кромешной тьме ада. Поэтому не следует действовать
вопреки своим истинным интересам и собирать больше богатства,
чем назначено судьбой. Иначе, вместо того чтобы получить благо,
человек падет и окажется в аду.
"Дорогой Дхритараштра, - продолжал Акрура, - советую тебе
не пренебрегать реальностью. Материальную жизнь, приносит ли
она счастье или страдания, надо воспринимать как сон. Мы долж-
ны обуздать свой ум и чувства и жить мирно, чтобы духовно со-
вершенствоваться и обрести сознание Кришны". В "Чайтанья-ча-
ритамрите" говорится, что все, кроме людей, сознающих Кришну,
обладают беспокойным умом и живут в вечной тревоге. Даже те,
кто пытается достичь освобождения и слиться с сиянием Брахма-
на, или, как йоги, стремится обрести мистические силы, не могут
успокоить свой ум. Чистые преданные никогда не докучают Криш-
не просьбами. Они довольствуются тем, что служат Господу. Ис-
тинного мира и покоя ума можно достичь, только в полной мере
обладая сознанием Кришны.
Выслушав наставления Акруры, Дхритараштра ответил: "Доро-
гой Акрура, с твоей стороны очень любезно давать мне добрые
советы, но, к сожалению, я не могу воспользоваться ими. Челове-
ка, обреченного на смерть, не исцелит даже нектар богов. Я пони-
маю, сколь ценны твои советы. Но как молния не задерживается
в туче, так и твои слова не задерживаются в моем смятенном уме.
Я знаю только, что никто не может предотвратить события, пред-
начертанные свыше. И еще я знаю, что Верховная Личность Бо-
га, Кришна, явился в династии Ядавов для того, чтобы облегчить
тяжкое бремя земли".
Тем самым Дхритараштра намекал Акруре, что он непоколеби-
мо верит в Кришну, Верховную Личность Бога. Это, однако, не
мешает ему быть пристрастным к членам своей семьи. Но очень
скоро Кришна уничтожит всех его сыновей и родственников, и он,
беспомощный, будет искать убежища у Его лотосоподобных стоп.
Являя преданному Свою особую милость, Кришна обычно забира-
ет у него все, к чему он привязан в материальной жизни, делает
его беспомощным, и преданному ничего не остается, как предаться
лотосоподобным стопам Господа. Это и произошло с Дхритарашт-
рой после окончания битвы на Курукшетре.
Дхритараштра понимал, что имеет дело с двумя противоборст-
вующими силами. Ему было ясно, что Кришна пришел для того,
чтобы освободить землю от непосильного бремени. Частью этого
бремени были его сыновья, и он предчувствовал, что они будут
убиты. В то же время он не мог избавиться от чрезмерной любви
к ним. Сознавая свое бессилие, Дхритараштра принес дань почи-
тания Верховной Личности Бога.
"Трудно понять противоречия материального бытия, - сказал
он, - их можно только истолковывать как осуществление непости-
жимого замысла Всевышнего, который Своей чудесной энергией
творит материальный космос и, вступив в него, приводит в дейст-
вие три гуны природы. После сотворения материального мира Гос-
подь входит в сердца всех живущих и в каждый мельчайший атом.
Никто не в силах постичь чудесные замыслы Верховного Господа".
Выслушав Дхритараштру, Акрура понял, что тот не изменит сво-
его отношения к Пандавам и будет как прежде притеснять их и вся-
чески поощрять своих сыновей. Он тотчас же простился с друзьями
в Хастинапуре и вернулся домой. Сразу по возвращении в царство
Ядавов он подробно рассказал Господу Кришне и Балараме о по-
ложении дел в Хастинапуре и о намерениях Дхритараштры. Что-
бы выяснить все это, Акрура и был послан в Хастинапур, и по ми-
лости Господа он успешно справился с Его поручением.
На этом заканчивается сорок девятая глава книги Бхактиве-
данты "Кришна", которая называется "Злонамеренный Дхрита-
раштра".
Кришна

ГЛАВА ПЯТИДЕСЯТАЯ Кришна воздвигает крепость Двараку
Со смертью Камсы обе его жены стали вдовами. Согласно Ве-

дам, женщина не должна быть самостоятельной. Ее жизнь состо-
ит из трех периодов: в детстве она живет под опекой своего отца,
в молодости - под покровительством мужа, а после смерти мужа
о ней заботятся ее взрослые сыновья. Если же взрослых сыновей
у нее нет, она должна вернуться к отцу и снова жить - уже как
вдова - под его опекой. Взрослых сыновей у Камсы не было. По-
этому, овдовев, его жены вернулись к своему отцу. У Камсы было
две царицы: Асти и Прапти, обе - дочери царя Джарасандхи, вла-
дыки Бихара (в те дни называвшегося Магадхой). По возвращении
домой обе царицы рассказали отцу, в каком бедственном положе-
нии они оказались после смерти Камсы. Царь Магадхи, Джарасан-
дха, был глубоко уязвлен, когда услышал о том, какая печальная
участь постигла его дочерей, и тут же поклялся очистить мир от
Ядавов. Узнав о том, что Камса погиб от руки Кришны, он решил
истребить весь Его род.
Джарасандха стал усиленно готовиться к тому, чтобы повести на
Матхуру свое бесчисленное войско, которое состояло из многих ты-
сяч воинов на колесницах, конях и слонах, а также пеших ратни-
ков. Чтобы отомстить за смерть Камсы, Джарасандха собрал три-
надцать больших акшаухини. Эти полчища двинулись на столицу
царей Яду, Матхуру, и окружили ее со всех сторон. Шри Кришна,
игравший роль обычного человека, увидел, что громадное войско
Джарасандхи в любую минуту может хлынуть на город, подобно
тому как океан накатывается на берег огромными валами. Заме-
тил Он и то, что жители Матхуры объяты страхом. Тогда Он стал
думать о миссии, с которой пришел на землю и о том, как най-
ти выход из создавшегося положения. Поскольку Он не собирал-
ся завоевывать царство Магадхи, убивать царя Магадхи - Джара-
сандху - было бессмысленно. Кришна явился, чтобы уменьшить
непомерно большое население земли, поэтому Он решил восполь-
зоваться возможностью уничтожить это огромное скопление лю-
дей, колесниц, слонов и лошадей. Увидев огромное войско Джара-
сандхи, Он решил разбить его, чтобы Джарасандха вернулся назад
и привел новую большую рать.
Пока Кришна размышлял об этом, с неба спустились две чу-
десные, украшенные флагами колесницы с возницами, с оружием
и всем необходимым для боя. Увидев перед Собой эти колесницы,
Кришна обратился к Своему старшему брату Балараме, известно-
му также под именем Санкаршаны: "Мой дорогой брат, о лучший
среди ариев. Ты - повелитель вселенной и защитник династии Яду.
Ядавы в смятении: им грозят гибелью воины Джарасандхи. Для
защиты Ядавов сюда прибыла и Твоя колесница с оружием. Взой-
ди же на нее и сокруши всех этих воинов, сотри с лица земли эти
несметные вражеские рати. Мы оба пришли в этот мир для того,
чтобы уничтожить воинственные полчища, которые стали бреме-
нем для земли, и защитить добродетельных преданных. Сейчас Нам
представляется возможность осуществить Свою миссию. Восполь-
зуемся же ею!" И вот Кришна и Баларама, потомки Дашархи, ре-
шили уничтожить тринадцать полков царя Джарасандхи.
Облачившись в воинские доспехи, Кришна и Баларама взошли
на Свои колесницы. Колесницей, в которую сел Кришна, правил
Дарука. С небольшим войском оба брата выехали из Матхуры,
трубя в Свои раковины. Примечательно, что, хотя враги Криш-
ны были куда более многочисленны, при звуках Его раковины их
сердца дрогнули. Когда Джарасандха увидел Балараму и Криш-
ну, он почувствовал к Ним некоторое сострадание, поскольку Они
приходились ему внуками. Обратившись к Кришне, он назвал Его
пурушадхамой, "нижайшим среди людей". Во всех ведических пи-
саниях Кришну называют Пурушоттамой, "величайшим среди лю-
дей". Джарасандха и не думал называть Кришну Пурушоттамой,
однако великие мудрецы определяют истинное значение употреб-
ленного им слова пурушадхама как "тот, перед кем меркнут все
остальные". В сущности, сравняться с Верховным Господом и тем
более превзойти Его не может никто.
Джарасандха сказал: "Для меня будет бесчестьем сражаться с та-
кими юнцами, как Кришна и Баларама".
Поскольку Кришна убил Камсу, Джарасандха называл Его не
иначе как "убийцей собственных родственников". Камса тоже убил
своих племянников, но Джарасандха почему-то забыл об этом
и возмущался тем, что Кришна убил Камсу, брата Своей матери.
Таковы демоны. Не замечая недостатков ни у себя, ни у своих дру-
зей, они видят их только у врагов. Джарасандха упрекнул Кришну
и в том, что Он даже не кшатрий. Кришна и в самом деле был
не кшатрием, а вайшьей, потому что Его вырастил Махараджа
Нанда. Вайшьев обычно называют гуптами, что также означает
"скрытый". Кришна был сокрыт и выращен Махараджей Нандой.
Итак, Джарасандха обвинял Кришну в том, что Кришна убил бра-
та Своей матери, в том, что Он даже не был кшатрием, и в том,
что взращен Он был скрытно. Поэтому Джарасандха считал для
себя позором сражаться с Кришной.
Затем он обратился к Балараме и сказал: "Эй, Баларама! Ты мо-
жешь тоже сражаться вместе с Ним. И если у Тебя хватит терпе-
ния, Ты дождешься, пока Тебя поразит одна из моих стрел. Тогда
Ты точно вознесешься на райские планеты".
В "Бхагавад-гите" говорится, что кшатрий, сражаясь, в любом
случае получает благо: если он победит, то будет наслаждаться пло-
дами победы, а если погибнет, вознесется в райскую обитель.
Джарасандхе ответил Кришна: "Почтеннейший царь, герои мно-
го не говорят. Они показывают себя в деле. Твоя же многоречи-
вость свидетельствует о том, что ты знаешь: тебе суждено погиб-
нуть в предстоящем сражении. Мы не желаем больше тебя слушать,
ибо известно, что слушать человека, который обречен на смерть
или терзаем чем-то, - пустое занятие".
Тогда Джарасандха велел своим воинам окружить Кришну со
всех сторон. Подобно тому как облака и клубы пыли порой за-
стилают солнце, Кришну, величайшее солнце, обступили бесчис-
ленные воины Джарасандхи. Над колесницей Кришны развевался
флаг с изображением Гаруды, а над колесницей Баларамы - флаг
с изображением пальм. Чтобы наблюдать за ходом этой чудесной
битвы, все женщины и девушки Матхуры поднялись на плоские
крыши домов и дворцов и на городские ворота. Когда колесни-
ца Кришны скрылась из вида, окруженная со всех сторон несмет-
ным воинством Джарасандхи, многие женщины от страха лиши-
лись чувств. Увидев, что Он окружен и Его воины едва сдерживают
натиск врага, Кришна тотчас же взял в руки лук, который назы-
вался Шарнгой.
Выхватывая из колчана стрелы, Он одну за другой клал их на
тетиву и посылал в сторону врагов. С необыкновенной меткос-
тью разили эти стрелы слонов, коней и пеших воинов Джарасан-
дхи. Нескончаемый поток стрел, словно огненный шквал, сметал
вражеские полчища. Под стрелами Кришны падали обезглавлен-
ные слоны, падали лошади с перебитыми шеями, и рушились, раз-
валиваясь, колесницы вместе с флагами, воинами и колесничими.
Оставшись без голов, без рук и ног, пали почти все пешие воины.
Так были убиты многие тысячи слонов, лошадей и людей, и кровь
их текла, пенясь, как бурная река. В этой реке плавали отсеченные
людские руки, похожие на змей, и головы, напоминавшие черепах.
Мертвые туши слонов высились, точно острова, а трупы лошадей
походили на акул. По воле свыше эта огромная река крови была
наполнена всевозможными останками. Руки и ноги пеших воинов
плавали, словно рыбы, их волосы были похожи на водоросли или
мох, а луки напоминали речные волны. В водах этой реки, как
многочисленные камешки, сверкали драгоценные украшения уби-
тых воинов и военачальников.
Господь Баларама, известный также под именем Санкаршаны,
с такой доблестью сражался Своей палицей, что река крови, создан-
ная Кришной, превратилась в настоящий потоп. Трусы с ужасом
смотрели на это страшное зрелище, а храбрецы громко восторга-
лись ратными подвигами двух братьев. Хотя воинство Джарасандхи
и было безбрежным, как океан, боевые подвиги Господа Кришны
и Баларамы изменили ход сражения, превратив его в невиданное
доселе кровавое побоище. Обычным людям трудно понять, как та-
кое могло произойти, но все становится ясным, если вспомнить,
что это - деяния Верховной Личности Бога, для которого нет ни-
чего невозможного. Верховный Господь одной Своей волей творит,
поддерживает и уничтожает материальный космос. И Ему совсем
нетрудно превратить сражение с врагом в невиданную кровавую
битву. Однако, поскольку Кришна и Баларама сражались с Джара-
сандхой в облике простых смертных, сражение не могло не вызы-
вать всеобщего изумления.
Когда все воины Джарасандхи были перебиты и в живых остался
только он один, горю его не было пределов. Шри Баларама тут же
схватил его, подобно тому как один могучий лев хватает другого.
Он начал было связывать Джарасандху веревкой Варуны и обыч-
ными веревками, но Господь Кришна, руководствуясь другим, бо-
лее великим замыслом, попросил Господа Балараму не брать Джа-
расандху в плен и затем отпустил его. Джарасандха, славившийся
своим геройством, чувствовал себя униженным, он решил сложить
с себя царский венец и поселиться в лесу, чтобы предаться меди-
тации и суровой аскезе.
Но когда Джарасандха вместе со своими друзьями возвращался
домой, те посоветовали ему не отказываться от царства, а собрать
новые силы и в ближайшем будущем снова сразиться с Кришной.
Царственные друзья убедили его, что при обычных обстоятель-
ствах он никогда не потерпел бы поражения от царей Яду - прос-
то на этот раз ему не повезло. Друзья старались ободрить и под-
держать царя Джарасандху. Безусловно, сказали они, Джарасандха
сражался как герой: поэтому ему не следует воспринимать пораже-
ние слишком серьезно, ибо это всего лишь результат его прошлых
грехов. Во всяком случае сам он сражался безупречно.
После того как царь Магадхи лишился своего войска, был под-
вергнут унизительному аресту и не менее унизительному осво-
бождению, ему оставалось одно: возвратиться в свое царство. Так
Господь Кришна разгромил воинство Джарасандхи. Хотя армия
Кришны была совсем крошечной по сравнению с огромными си-
лами Джарасандхи, она не понесла никаких потерь, тогда как все
воины Джарасандхи были уничтожены.
Небожители были восхищены этой победой и почтили Господа,
воздав Ему хвалу и осыпав Его цветами. Джарасандха возвратился
в свое царство, и Матхуре больше не угрожала опасность вражес-
кого вторжения. Жители города собрали вместе искусных сказите-
лей и певцов: сут и магадх, а также поэтов, слагавших замечатель-
ные песни, - и все они принялись прославлять великую победу
Господа Кришны. Когда победоносный Господь вошел в город, Его
встретили звуки труб, раковин, барабанов и других музыкальных
инструментов: бхери, турий, вин, флейт и мриданг - это была по-
истине триумфальная встреча. Готовясь к ней, ликующие жители
тщательно убрали город, оросили улицы и дороги водой, украси-
ли свои дома и лавки флагами и гирляндами. Во многих местах
брахманы распевали ведические мантры. На перекрестках были
возведены триумфальные арки. Когда Господь Кришна торжест-
венно входил в празднично украшенную Матхуру, женщины и де-
вушки, чтобы сделать церемонию еще более радостной, поднесли
Ему гирлянды из цветов. В соответствии с ведическим обычаем
они окропили Его йогуртом и украсили молодыми побегами. Ког-
да Кришна проходил по улицам, все горожанки смотрели на Него

Предыдущая страница 28 Следующая страница


29 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

горящими от восхищения глазами. Кришна и Баларама принесли
собранные на поле боя драгоценности и другую добычу и вручи-
ли все это царю Уграсене. Так Кришна почтил Своего деда Угра-
сену - коронованного царя династии Яду.
Джарасандха, царь Магадхи, осаждал Матхуру не единожды,
а семнадцать раз, все с тем же числом акшаухини, и каждый раз
терпел от Кришны поражение, терял всех своих воинов и возвра-
щался домой ни с чем. Каждый раз Ядавы брали Джарасандху
в плен и с позором отпускали на свободу, и каждый раз Джара-
сандха, опозоренный, но не вразумленный, возвращался домой.
Когда Джарасандха двинулся на Матхуру в восемнадцатый раз,
один царь яванов, живший к югу от Матхуры, тоже решил напасть
на город, привлеченный могуществом династии Яду. Говорят, что
этот царь, которого звали Калаяваной, действовал по совету Нара-

ды. История Калаяваны рассказывается в "Вишну-пуране". Однаж-
ды над Гарга Муни, жрецом династии Яду, насмеялся его собствен-
ный зять. Услышав его насмешки, цари из династии Яду начали
потешаться над Гарга Муни и привели его в гнев. Тогда он решил,
что произведет на свет грозного воителя, который будет наводить
на Ядавов ужас. Для этого Гарга Муни умилостивил Господа Шиву,
который благословил его сыном. Этого сына, Калаявану, он зачал
с женой царя яванов. Однажды Калаявана спросил у Нарады: "Кто
самые могущественные цари в мире?" - "Ядавы", - ответил тот.
Узнав об этом, Калаявана напал на Матхуру почти одновременно
с Джарасандхой. Калаявана мечтал встретиться в бою с царем, ко-
торый был бы для него достойным противником, но ему нигде не
удавалось найти такого царя. Когда же Нарада рассказал ему о Ма-
тхуре, явана решил напасть на этот город с тридцатью миллиона-
ми своих воинов.
В осажденной Матхуре Господь Шри Кришна, держа совет с Ба-
ларамой, раздумывал над тем, насколько велика нависшая над го-
родом опасность: Ядавам предстояло противостоять двум таким
грозным врагам, как Джарасандха и Калаявана. А времени было
мало. Калаявана уже окружил Матхуру, через день-другой должен
был подоспеть и Джарасандха с тем же количеством воинов, что
и прежде. Кришна не сомневался, что Джарасандха не упустит та-
кой благоприятной возможности и попытается захватить Матхуру,
также осажденную Калаяваной. Поэтому Он решил сделать все не-
обходимое для того, чтобы не позволить врагам напасть на Матху-
ру с двух стратегически важных направлений. Если Кришна и Ба-
ларама будут сражаться с Калаяваной в одном месте, Джарасандха
может попытаться ворваться в город с другой стороны и свес-
ти счеты с Ядавами. Джарасандха по-прежнему был очень силен
и, мстя за предыдущие семнадцать поражений, вполне мог пере-
бить всех Ядавов или взять их в плен и увести в свое царство. По-
этому Кришна решил построить неприступную крепость, куда не
могло бы проникнуть ни одно двуногое существо, будь то человек
или демон. Туда Он хотел поместить Своих родственников, чтобы
развязать Себе руки для сражения с врагом. (До этого Дварака,
по-видимому, также была частью царства Матхура. В "Шримад-
Бхагаватам" сказано, что Кришна возвел крепость посреди моря.
Остатки этой крепости можно и по сей день видеть в Дваракском
заливе).
Прежде всего Кришна возвел в море могучую стену, которая
ограждала пространство в три йоджаны длиной и шириной. Это
поистине удивительное сооружение было задумано и построено
Вишвакармой. Никакой другой архитектор не смог бы возвести
крепость посреди моря, но Вишвакарма, прославленный зодчий по-
лубогов, способен создать столь же чудесное сооружение где бы то
ни было во вселенной. Если вспомнить, что по велению Верховно-
го Господа в космосе невесомо плавают огромные планеты, то воз-
ведение такой большой крепости посреди моря перестает казаться
чем-то удивительным.
В "Шримад-Бхагаватам" рассказывается, что новый город посре-
ди моря был построен с большим искусством, в нем были прямые
дороги, широкие улицы и переулки, а также чудесные сады и пар-
ки, где росли калпа-врикши, или деревья желаний. Эти деревья не
похожи на обычные деревья - они растут только в духовном ми-
ре. Однако по высшей воле Кришны все становится возможным,
поэтому в построенной Им Двараке были посажены деревья жела-
ний. В городе было также множество дворцов и ворот. Ворота -
гопуры - до сих пор сохранились в некоторых храмах. Они очень
высоки и сделаны с большим искусством. У дворцов и ворот стоя-
ли золотые сосуды с водой - калаши. Считалось, что эти сосуды
приносят счастье и удачу.
Почти все дворцы были необыкновенной высоты. В каждом до-
ме имелись погреба, где стояли большие золотые и серебряные со-
суды для хранения зерна. В комнатах было много золотых сосудов
с водой. Стены спален были инкрустированы самоцветами, а полы
выложены мозаикой из драгоценного камня мараката. В каждом
доме стояли Божества Вишну, которому поклонялись потомки Яду.
Различные сословия - брахманы, кшатрии, вайшьи и шудры -
жили в отдельных больших кварталах. Судя по всему, система со-
словий, упоминаемая в "Бхагавад-гите", существовала уже в то вре-
мя. В центре города высился дворец, построенный специально для
царя Уграсены. Это было самое великолепное здание среди всех
дворцов и домов города.
Когда полубог Индра увидел, что Кришна строит для Себя столь
необычный город, он послал Ему знаменитые деревья париджата
с райских планет, а также перенес в Двараку свой прославленный
дворец собраний - Судхарму. Этот дворец обладал одним чудес-
ным свойством - тому, кто там заседал, не грозила старческая не-
мощь. Полубог Варуна подарил Господу Кришне белого, с черны-
ми ушами коня, способного мчаться с быстротой мысли. Кувера,
хранитель райских богатств, передал в дар городу восемь мисти-
ческих сокровищ. И все остальные полубоги поднесли дары, соот-
ветствующие их положению. Полубогов тридцать три миллиона,
и у каждого из них своя роль в управлении вселенной. По случаю
сооружения Верховным Господом собственного города, полубоги
не преминули поднести Ему свои дары, что сделало город Двараку
не имеющим себе равных во всей вселенной. Это доказывает, что
никто из бесчисленного множества полубогов не является незави-
симым от Кришны. Как сказано в "Чайтанья-чаритамрите", Криш-
на - верховный властелин, а все остальные - Его слуги. Все слу-
ги Господа Кришны спешили воспользоваться Его пребыванием во
вселенной и что-нибудь сделать для Него. Это пример, которому
должен следовать каждый, и особенно те, кто обладает сознанием
Кришны, - они должны использовать все свои способности в слу-
жении Кришне.
Когда новый город, в соответствии с планом, был построен пол-
ностью, Кришна перенес туда всех жителей Матхуры и поручил
Балараме защищать город. После этого Он посоветовался с Бала-
рамой и, украшенный гирляндой из лотосов, без всякого оружия
направился к Калаяване, войско которого окружило Матхуру.
На этом заканчивается пятидесятая глава книги Бхактиве-
данты "Кришна", которая называется "Кришна воздвигает кре-
пость Двараку".

ГЛАВА ПЯТЬДЕСЯТ ПЕРВАЯ Освобождение Мучукунды
Когда Кришна вышел из города, Калаявана, никогда прежде не

видевший Его, был поражен. Облаченный в желтые одежды Криш-
на был ослепительно прекрасен. Проходя через войско Калаяваны,
Он напоминал луну, которая проплывает через сгрудившиеся об-
лака. Калаяване посчастливилось: он даже смог разглядеть на гру-
ди Шри Кришны знак Шриватса, а на шее - драгоценный камень
Каустубха. Калаявана, однако, видел Господа в облике Вишну -
стройного, с четырьмя руками и глазами, что подобны лепесткам
распустившегося лотоса. У Господа был красивый лоб, прекрасное
улыбающееся лицо, подвижные брови; в ушах у Него раскачива-
лись серьги. Он был исполнен блаженства. Прежде чем увидеть
Кришну, Калаявана слышал о Нем от Нарады, и теперь убедился
в точности описания. Все совпадало: знаки и драгоценные камни
на Его груди, чудесная гирлянда из лотосов, лотосоподобные глаза
и столь же прекрасные телесные черты. Он заключил, что перед
ним не кто иной, как Сам Васудева, ибо все, что он слышал от На-
рады, полностью подтвердилось. Калаявана с изумлением наблю-
дал, как Кришна проходит через его войско без всякого оружия,
и проходит пешком, а не проезжает на колеснице. Калаявана при-
шел чтобы сразиться с Кришной, но даже ему честь не позволяла
пустить в ход оружие. Он решил, что будет драться врукопашную.
И приготовился к схватке, чтобы пленить Кришну.
Кришна, однако, прошел мимо, даже не взглянув на Калаявану.
Калаявана кинулся за Ним, чтобы схватить Его, но хотя бежал со
всех ног, не мог нагнать Кришну. И это не удивительно, ведь Криш-
ну не могут догнать даже великие йоги, передвигающиеся с быст-
ротой мысли. Его могут настичь только те, кто следует путем пре-
данного служения, а Калаявана не был преданным. Он хотел, но
не мог догнать Кришну и только бежал следом за Ним.
Калаявана побежал быстрее; он думал: "Кришна уже совсем
близко, сейчас я Его догоню". Но не тут-то было. Кришна увел
его далеко в лес и вошел в горную пещеру. Калаявана подумал,
что Кришна укрылся в пещере, чтобы избежать схватки. И стал
Его укорять:
- Кришна, я слышал, что Ты - великий герой, рожденный
в династии Яду, но теперь вижу, что Ты бежишь от сражения, как
трус. Это недостойно Твоего доброго имени и славных традиций
вашего рода.
Хотя, преследуя Кришну, Калаявана бежал очень быстро, он не
мог Его нагнать, поскольку не очистился от греховной скверны.
В ведическом обществе всякий, кто не следовал правилам, уста-
новленным для высших сословий: брахманов, кшатриев, вайшьев,
или даже для сословия работников - шудр - назывался млечхой
или яваной. Ведическое общество было устроено так, что те, кто
считался шудрами, постепенно могли подняться до положения брах-
манов с помощью очистительных обрядов, называемых самска-
рами. В ведических писаниях говорится, что никто не является
брахманом или млечхой от рождения; каждый рождается шудрой.
Совершая очистительные обряды, человек может возвыситься
и стать брахманом. Если он этого не делает и опускается все ниже
и ниже, его называют млечхой или яваной. Именно к этой, низшей
группе принадлежал Калаявана. Оскверненный прежними грехов-
ными делами, он не мог приблизиться к Кришне. Те пороки, кото-
рых избегают представители высших сословий, а именно: недопус-
тимые половые отношения, мясоедение, пристрастие к азартным
играм и употребление одурманивающих средств - составляют не-
отъемлемую часть жизни млечхов и яванов. Человек, отягощенный
такими грехами, неспособен развить в себе сознание Бога. "Бхага-
вад-гита" подтверждает, что только тот, кто полностью освободил-
ся от последствий своих грехов, может посвятить себя преданному
служению и обрести сознание Кришны.
Осыпая Кришну бранными словами, Калаявана вошел следом за
Ним в пещеру. Вдруг Кришна исчез. Оказавшись в пещере, Кала-
явана увидел перед собой спящего человека. Калаявана был все
еще одержим желанием сразиться с Кришной, поэтому, увидев спя-
щего, он решил, что это и есть Кришна. Калаявана, который так
гордился своей силой, подумал, что Кришна хочет уклониться от
поединка с ним. Поэтому он изо всех сил пнул спящего ногой. Че-
ловек этот спал в пещере очень давно. Пробужденный пинком, он
открыл глаза и стал оглядываться по сторонам. Наконец он уви-
дел стоящего рядом Калаявану. Несвоевременно разбуженный, он
был вне себя от гнева, и когда посмотрел на Калаявану, его глаза
запылали огнем, который мгновенно испепелил Калаявану.
Когда Махараджа Парикшит услышал о том, как сгорел Калая-
вана, он спросил у Шукадевы Госвами:
- Кто был этот спящий? Почему он там спал? Как он обрел
такую силу, что смог спалить Калаявану взглядом? И почему он
лежал в горной пещере?
В ответ на эти и многие другие вопросы царя Шукадева Госвами
рассказал следующее:
- Почтеннейший царь, этот человек принадлежал к прослав-
ленной династии царя Икшваку, где в свое время явился Господь
Рамачандра. Сын великого царя Мандхаты, Он и сам был великой
душой и звали его Мучукундой. Царь Мучукунда следовал всем ве-
дическим заповедям, почитал брахманов и был всегда верен своему
слову. Могущество его было столь велико, что даже Индра и дру-
гие полубоги обращались к нему за помощью, поэтому он часто
сражался против демонов на стороне полубогов.
Главный военачальник полубогов Карттикея был доволен воин-
ской доблестью Мучукунды, но однажды он предложил царю, утом-
ленному долгой борьбой с демонами, отдохнуть от сражений.
- Досточтимый царь, - сказал Карттикея Мучукунде, - ради
полубогов ты пожертвовал всем. У тебя было прекрасное царст-
во, которому никогда не грозили враги. Но ты оставил это царст-
во, вместе со всеми богатствами, и презрел собственные желания.
Ты много лет провел в сражениях и за время твоего столь долго-
го отсутствия твоя царица, дети, родственники и твои главные со-
ветники - все в урочное время покинули этот мир. Время никого
не ждет. Даже если ты вернешься домой, ты уже никого не заста-
нешь в живых. Власть времени неодолима. Оно обладает таким
могуществом потому, что представляет Саму Верховную Личность
Бога; поэтому время сильнее наисильнейших. Время способно без
труда производить перемены в вещах самых незаметных, и остано-
вить течение времени не может никто. Как дрессировщик заставля-
ет животных подчиняться своей воле, так и время подчиняет себе
ход событий. Никто не может изменить то, что установлено высо-
чайшим временем.
Полубог предложил Мучукунде просить любую, какую он толь-
ко пожелает, награду, кроме освобождения. Освобождение может
даровать лишь Верховная Личность Бога, Вишну. Поэтому Вишну
или Кришну также называют Мукундой - "дарующим освобожде-
ние".
Царь Мучукунда не спал много, много лет. Исполняя свой долг,
он днем и ночью сражался и очень устал. Поэтому, когда полубог
предложил ему выбрать награду, он подумал о сне. И ответил ему:
- О Карттикея, лучший из полубогов. Я очень хочу спать. По-
этому, прошу, даруй мне способность испепелить взглядом любого,
кто потревожит мой сон и разбудит меня прежде времени. Пусть
это будет моей наградой.
Полубог согласился выполнить просьбу Мучукунды, и, благосло-
вив его, сказал, что он сможет отдохнуть и выспаться вволю. Тог-
да царь Мучукунда и укрылся в горной пещере.
Воспользовавшись благословением Карттикеи, Мучукунда испе-
пелил Калаявану одним Своим взглядом. После этого перед ним
предстал Господь Кришна. В сущности Кришна вошел в пещеру для
того, чтобы освободить Мучукунду, который совершал столь дол-
гое подвижничество, но Он появился перед ним не сразу. Кришна
устроил так, что сначала перед ним предстал Калаявана. Верхов-
ный Господь, делая что-то одно, всегда достигает нескольких це-
лей. Кришна хотел даровать освобождение спящему в пещере царю
Мучукунде и в то же время покарать смертью Калаявану, который
посмел напасть на Матхуру. Своим поступком Он достиг и той,
и другой цели.
Господь Кришна явился перед Мучукундой облаченный в жел-
тые одежды. На Его груди царь увидел знак Шриватса, а на шее -
камень Каустубха. У Него было четыре руки, как у вишну-мурти;
надетая на шею гирлянда Вайджаянти достигала самых колен. От
Кришны исходило ослепительное сияние; Его лицо светилось пре-
красной улыбкой, в ушах сверкали чудесные драгоценные серьги.
Ни один смертный не может даже представить себе, насколько Он
был прекрасен. Кришна, поражавший взор Своей красотой, с боль-
шой любовью смотрел на Мучукунду, притягивая к Себе все мысли
царя. Верховный Господь, Кришна - старейший среди всех живу-
щих, однако Он выглядел цветущим юношей и движениями напо-
минал резвящегося лесного оленя. Тем не менее было видно, что
Он необыкновенно могуществен: Его власть и сила так безмерно
велики, что перед Ним трепещут все и все.
Увидев Кришну в столь великолепном облике, Мучукунда захо-
тел узнать о том, кто Он.
- Могу я спросить Тебя, - смиренно обратился к Нему царь, -
как Ты очутился здесь, в горной пещере? Кто Ты? Я вижу, что
Твои стопы нежны, как лепестки лотоса. Как же Ты мог пройти
через лес, усыпанный колючками и острыми камнями? Все это так
удивительно! Может быть Ты - Верховная Личность Бога, силь-
нейший среди сильных, изначальный источник всего света и огня?
А может Ты - полубог, столь же великий, как бог солнца, бог лу-
ны или Индра, царь небес? Или Ты правишь какой-то другой пла-
нетой?
Мучукунда знал, что каждой из высших планет управляет какое-
нибудь божество. Он не был невеждой, как нынешние люди, ко-
торые полагают, что только Земля населена живыми существами,
а все другие планеты необитаемы. Вопрос Мучукунды, не являет-
ся ли Кришна властелином какой-то неизвестной ему планеты, был
вполне уместен. Чистый преданный Господа, царь Мучукунда тут
же понял, что Господь Кришна, представший перед Ним во всем
Своем великолепии, не может быть божеством, правящим какой-
нибудь материальной планетой. Нет сомнения, что Он - Верхов-
ная Личность Бога, Кришна, являющий Себя в многочисленных
воплощениях Вишну. Поэтому Мучукунда решил, что перед ним -
Пурушоттама, Господь Вишну. Он видел также, что Своим при-
сутствием Господь рассеял кромешную тьму, царившую в пещере;
значит, Он не мог быть никем иным, кроме Верховной Личности
Бога. Мучукунда знал, что там где Господь присутствует в Своем
божественном имени, качествах, облике и т.д., исчезает тьма неве-
жества. Господь, подобно светильнику, способен рассеять любую
тьму.
Царю Мучукунде нетерпелось узнать, кто стоит перед ним, по-
этому он сказал:
- О лучший среди людей; если Ты считаешь меня достойным
того, прошу, открой, кто Ты? Кто Твои родители? Каково Ваше
потомственное занятие и Ваши семейные традиции?
Тут царь Мучукунда подумал, что сначала должен назваться сам,
иначе он не имеет права спрашивать Господа о том, кто Он такой.
Этикет требует, чтобы человек менее важный вначале представил-
ся сам, а затем уже задавал вопросы вышестоящему. Поэтому царь
Мучукунда сказал Господу Кришне:
- О Господь, разреши мне сначала представиться самому. Я при-
надлежу к многославной династии царя Икшваку, однако сам я не
столь велик, как мой знаменитый предок. Зовут меня Мучукунда.
Отцом моим был Мандхата, а дедом - великий царь Юванашва.
Я не спал много тысяч лет и ужасно устал, почти не мог шевелить-
ся - так ослабели все мои члены. Чтобы набраться сил, я отдыхал
в этой уединенной пещере, но какой-то незнакомец разбудил меня,
вопреки моему желанию. За такой дерзкий поступок я испепелил
его одним своим взглядом. К счастью, сейчас я могу, наконец, ви-
деть Тебя в столь величественном и прекрасном облике. Поэтому
я думаю, что убил своего врага по Твоей милости. Должен при-
знаться, о Господь, что ослепительное сияние, исходящее от Тво-
его тела, не позволяет мне отчетливо видеть Тебя. Однако я чув-
ствую, как Твое сияние лишает меня сил. И мне ясно, что Ты -
Тот, кого должны почитать все живущие.
Видя, что царь Мучукунда сгорает от желания узнать, кто Он
такой, Господь Кришна, улыбаясь, ответил:
- Почтенный царь, боюсь, что рассказать о Моем рождении,
явлении и уходе, а также о Моих деяниях, невозможно. Как ты,
наверное, знаешь, у Моего воплощения Анантадевы бесчисленное
множество ртов и с незапамятных времен Он старается рассказать
все, что Ему известно о Моем имени, славе, качествах и деяниях,
о Моих явлениях и уходах и о Моих воплощениях, но до сих пор
Он так и не смог закончить свой рассказ. Поэтому нельзя точно
узнать, сколько у меня имен и обликов. Может быть, ученым в ма-
териальном мире когда-нибудь удастся сосчитать количество ато-
мов, составляющих эту планету, но ни один ученый не в состоянии
сосчитать Мои бесчисленные имена, воплощения и деяния. Много
великих мудрецов и святых пытались запечатлеть Мои разнообраз-
ные воплощения и деяния, но так и не смогли перечислить их все.
Однако, поскольку ты так жаждешь узнать, кто Я, могу тебе со-
общить, что Я пришел на эту планету, чтобы уничтожить демони-
ческое начало, которому подвержены большинство людей, и возро-
дить устои религии, начертанные в Ведах. Для этого Меня призвал
сюда Брахма, божество, управляющее вселенной. И вот Я появил-
ся в династии Яду, став одним из ее членов. Мой отец - Васудева,
и люди называют Меня Васудевой, сыном Васудевы. Знай также,
что Я убил Камсу, который в предыдущем рождении был извес-
тен как Каланеми, а также Праламбасуру и много других демонов.
Они выступили против Меня как враги, и Я уничтожил их. Де-
мон, который потревожил твой сон, тоже был враждебен ко Мне,
и ты сделал благое дело, испепелив его взглядом. Почтеннейший
Мучукунда, ты - Мой великий преданный, и Я появился в этой
пещере для того, чтобы одарить тебя Своей божественной милос-
тью. Я с большой любовью отношусь ко всем Моим преданным.
В своей прошлой жизни ты на деле доказал, что ты - Мой вели-
кий преданный, и молил Меня о милости. И вот Я пришел, чтобы
исполнить твое желание. Можешь смотреть на Меня, сколько тебе
угодно. И можешь просить у Меня благословение - Я готов ис-
полнить любую твою просьбу. Есть у Меня одно незыблемое пра-
вило: по Моей милости исполняются все желания того, кто нашел
у Меня прибежище.
Услышав слова Господа Кришны, царь Мучукунда очень обра-
довался, и тут же вспомнил пророчество Гарги Муни о том, что
в двадцать восьмом тысячелетии в эпоху Вайвасваты Ману на зем-
лю низойдет Господь Кришна. Вспомнив это предсказание, он по-
нял, что перед ним - Верховная Личность, Нараяна или Господь
Кришна. Он тотчас же пал к Его лотосоподобным стопам и начал
возносить молитвы:
- О возлюбленный Господь, О Верховная Личность Бога,
я знаю, что все живые существа на этой планете повержены в ил-
люзию Твоей внешней энергией и одержимы желанием иллюзор-
ных наслаждений. Поглощенные иллюзорной деятельностью, они
не хотят поклоняться Твоим лотосоподобным стопам. И посколь-
ку живые существа не знают, какие блага они получат, предавшись
Твоим стопам, они подвергаются многочисленным страданиям, ко-
торые сопутствуют материальной жизни. Эти глупцы привязаны
к так называемому обществу, дружбе и любви, которые не приносят
им ничего, кроме всевозможных несчастий. Поверженные в иллю-
зию Твоей внешней энергией, и мужчины, и женщины очень до-
рожат материальным существованием и, живя в великом общест-
ве обманщиков и обманутых, только то и делают, что обманывают
друг друга. Глупцы, они не отдают себе отчета в том, какой великий
дар - человеческая форма жизни, и потому не хотят поклоняться
Твоим лотосоподобным стопам. Находясь во власти Твоей внеш-
ней энергии, люди заворожены блеском материальной деятельнос-
ти, так называемым обществом, дружбой и любовью и подобны
безгласным животным, свалившимся в темный колодец.
В полях есть много заброшенных и заросших травой колодцев.
Часто бедные животные, ничего не подозревая, падают в них, и,
если их не спасут, они обречены на гибель. Соблазненные несколь-
кими пучками травы, животные попадают в заброшенные колод-
цы, где их подстерегает смерть. Точно так же глупцы, не знающие
о ценности человеческой жизни, растрачивают ее на удовлетворе-
ние потребностей чувств и бессмысленно умирают.
- О возлюбленный Господь, я, как и все, подвержен этому за-
кону материальной природы. Я такой же глупец, бесполезно рас-
тративший свою жизнь. Но мое положение еще хуже, ибо, при-
надлежа к царскому роду, я заносился куда больше, чем обычные
люди. Обычный человек считает себя хозяином своего тела и сво-
ей семьи, я же возомнил о большем. Я мечтал стать властителем
всего мира, и по мере того как росло мое горделивое стремление
наслаждаться жизнью, во мне все больше укреплялись телесные
представления о жизни. Моя привязанность к дому, жене и детям,
стремление к деньгам и господству над миром усиливались, перехо-
дя через все границы. Я был все время поглощен мыслями о том,
как преуспеть в материальном мире.
- Поэтому, о Господь, я без всякой пользы прожил так много
из отпущенных мне драгоценных лет. Когда во мне прочно укоре-
нились ложные представления о жизни, я стал придавать непомер-
ное значение своему материальному телу, которое, в сущности, не
что иное, как мешок с костями, и в тщеславии своем возомнил се-
бя царем всего рода человеческого. В этом заблуждении, я стран-
ствовал по всему миру вместе со своим войском: пешими воинами
и воинами на колесницах, слонами и конями. Окруженный мно-
гочисленными военачальниками, я в горделивом осознании своего
могущества не замечал Тебя, о Господь, хотя Ты всегда, как са-
мый близкий друг, находишься в моем сердце. Я пренебрег Тобой,
и в этом порок моего "высокого" положения в материальном ми-
ре. Полагаю, что все живые существа, подобно мне, не заботятся
о духовном самоосознании и, пребывая в постоянном беспокойст-
ве, думают только: "Что делать дальше? Как жить дальше?" По-
рабощенные материальными желаниями, мы продолжаем упорст-
вовать в своем безумии.

Предыдущая страница 29 Следующая страница


Источник вечного наслаждения. 30

Но как бы сильно мы ни были поглощены мыслями о матери-
альном, неумолимое время, которое является всего лишь одной из
Твоих ипостасей, безукоризненно исполняет свой долг, и как только
истечет отпущенный нам срок, Ты, о Господь, тотчас же кладешь
конец всем делам в нашей материальной жизни, которая подобна
сну. В облике времени Ты обрываешь наши дела так же неумо-
лимо, как голодная черная змея заглатывает мышь. Даже царское
тело, которое при жизни всегда было украшено драгоценностями,
разъезжало на колеснице, запряженной великолепными лошадьми,
или на спине богато украшенного слона, и провозглашало себя ца-
рем среди людей - даже царское тело разлагается под действием
неумолимого времени и становится добычей червей и насекомых,
обращается в прах или в испражнения. При жизни это прекрас-
ное тело может считаться царским, но после смерти даже тело ца-
ря становится добычей какого-нибудь животного и превращается
в испражнения или сгорает дотла на костре, или же его опускают
в могильную яму на поживу червям и насекомым.
О Господь, все мы находимся в полной власти неумолимого вре-
мени не только после смерти, но и при жизни, хотя уже по-друго-
му. Я могу быть могущественным царем, но когда, завоевав весь
мир, я возвращаюсь домой, то сталкиваюсь со множеством труд-
ностей. Все вассальные цари окажут мне почести, когда я победо-
носно вернусь домой, но как только я войду во внутренние покои
своего дворца, я стану игрушкой в руках цариц и буду вынужден,
ради крох удовольствий, припадать к ногам женщин. Материаль-
ная жизнь очень запутанна, и прежде чем насладиться ею, человек
должен так усердно трудиться, что у него уже не остается време-
ни и сил для мирных наслаждений. А чтобы в полной мере вку-
сить материальных удовольствий, нужно подвергнуть себя сурово-
му подвижничеству и вознестись на райские планеты. Даже тот,
кто родился в очень богатой или в царской семье, вынужден все
время заботиться о том, чтобы сохранить свое положение и гото-
виться к следующей жизни, совершая многочисленные жертвопри-
ношения и раздавая пожертвования. Даже жизнь царя полна бес-
покойств, не только потому, что управление государством - дело
хлопотливое, но и потому, что царь должен заблаговременно под-
готовиться к вознесению на райские планеты.
Поэтому вырваться из пут материального существования очень
трудно, но если человеку так или иначе удастся заслужить Твою
благосклонность, Ты один можешь милостиво даровать ему воз-
можность общаться с чистым преданным. Это - начало пути, ве-
дущего к избавлению от пут материальной жизни. О Господь, толь-
ко общаясь с Твоими чистыми преданными, можно приблизиться
к Тебе - властелину материального и духовного миров. Ты - выс-
шая цель устремлений всех чистых преданных; и общаясь с такими
преданными, мы можем пробудить дремлющую в нас любовь к Те-
бе, о Всевышний. Если в результате общения с преданными чело-
век разовьет в себе сознание Кришны, он навсегда освободится от
материального рабства.
О возлюбленный Господь, хотя я избегал общения с Твоими чис-
тыми преданными, Ты столь милосерден, что, благодаря моей ко-
роткой встрече с таким чистым преданным, как Гарга Муни, Ты
явил мне величайшую милость. Только по Твоей неизъяснимой ми-
лости я потерял все свои богатства, свое царство и семью. Не ду-
маю, что без Твоей милости, я смог бы освободиться от этих пут.
Цари и императоры иногда избирают удел отшельников, чтобы за-
быть о благах царской жизни, но я, по Твоей неизъяснимой милос-
ти, уже лишился царского сана. Мне не нужно собирать подаяние
и уходить от мирской жизни.
О Господь, я молю лишь о том, чтобы отныне мне было до-
зволено приобщиться к трансцентному, полному любви служе-
нию Твоим лотосоподобным стопам. К этому всегда стремятся чис-
тые преданные, которые полностью освободились от материальной
скверны. Ты - Верховная Личность Бога и потому можешь даро-
вать мне все, что я пожелаю, даже освобождение. Но какой глупец,
угодив Тебе, станет просить у Тебя то, что снова сделает его рабом
в материальном мире? Думаю, ни один человек в здравом уме не
станет просить у Тебя такого благословения. Поэтому я всецело
предаюсь Тебе, ибо Ты - Верховная Личность Бога и Сверхдуша
в сердца всех живущих, Ты - сияние безличного Брахмана. Ты
являешь Собой и этот материальный мир, поскольку он создает-
ся Твоей внешней энергией. Итак, с любой точки зрения, Ты есть
высшее прибежище для всех живых существ. И в материальном,
и в духовном мире все должны искать прибежища у Твоих лото-
соподобных стоп. Поэтому я полностью вверяюсь Тебе, мой Гос-
подь.
В течение многих рождений я переносил тройственные страда-
ния, сопутствующие материальной жизни, и у меня нет больше сил
терпеть их. Я шел на поводу у своих чувств и никогда не испыты-
вал удовлетворения. Вот почему я хочу укрыться под сенью Твоих
лотосоподобных стоп, которые даруют мир и покой и устраняют
все горести, вызванные материальной скверной. О возлюбленный
Господь, Ты - Сверхдуша всех живущих, и Тебе ведомо все. Сей-
час я, наконец, освободился от скверны материальных желаний.
Я не хочу более наслаждаться жизнью в материальном мире, не
хочу слиться с Твоим духовным сиянием и не хочу предаваться ме-
дитации на Твою ипостась в сердце - Параматму, ибо знаю, что,
только найдя у Тебя прибежище, я смогу обрести мир и покой.
Выслушав царя Мучукунду, Кришна ответил:
- Почтеннейший царь, твои речи наполнили радостью Мое
сердце. Ты был властителем всех земель на этой планете, но
я с удивлением вижу, что ныне твой ум свободен от материальной
скверны. Ты вполне достоин того, чтобы посвятить себя предан-
ному служению. Я очень доволен тем, что хотя ты мог попросить
у Меня любой дар, ты не воспользовался этой возможностью и не
стал просить материальных благ. Я вижу, что твой ум сосредото-
чен на Мне и его не тревожат более гуны материальной природы.
Материальных гун три: благость, страсть и невежество. Когда че-
ловек находится под влиянием гун страсти и невежества, он охвачен
вожделением и жадностью, которые заставляют его искать удо-
вольствий в материальном мире. Тот, кто находится под влияни-
ем материальной гуны благости, пытается очистить себя от сквер-
ны с помощью разных видов подвижничества и, став истинным
брахманом, стремится к слиянию с бытием Господа. Но человек,
который желает только одного - служить лотосоподобным стопам
Господа, возвышается над всеми тремя гунами материальной при-
роды. Отсюда следует, что чистый преданный, обладающий созна-
нием Кришны, всегда свободен от материальных гун.
- Досточтимый царь, - продолжал Господь Кришна, - Я пред-
ложил тебе выбрать любой дар, чтобы испытать, насколько дале-
ко ты продвинулся в преданном служении. Но теперь Я вижу, что
ты уже стал чистым преданным, ибо твой ум более не тревожат
вожделение и алчность, которыми осквернен материальный мир.
Даже йоги, которые пытаются возвыситься, обуздывая свои чув-
ства, и медитируют на Меня, выполняя дыхательные упражнения
пранаямы, не могут до конца освободиться от материальных же-
ланий. Уже не раз случалось, что, не в силах одолеть искушения,
такие йоги вновь возвращались к материальной жизни.
Примером, подтверждающим эти слова Кришны, может служить
Вишвамитра Муни. Вишвамитра Муни был великим йогом и зани-
мался пранаямой, но когда к нему приблизилась Менака, прекрас-
ная дева с райских планет, он утратил над собой власть и зачал
с ней дочь по имени Шакунтала. Однако чистый преданный Ха-
ридаса Тхакура остался непоколебим, даже когда его пыталась со-
блазнить продажная женщина.
Досточтимый царь, - вновь заговорил Кришна, - Я наделю те-
бя особым даром - способностью постоянно думать обо Мне. Где
бы ты ни оказался, странствуя по материальному миру, ты не бу-
дешь осквернен гунами материальной природы.
Этими словами Господь подтвердил, что человек, который дейст-
вительно обладает сознанием Кришны и под руководством духов-
ного наставника служит Господу с трансцентной любовью, ни-
когда не будет осквернен материальными гунами.
- Досточтимый царь, - сказал Господь, - будучи кшатрием,
ты убил много животных - и на охоте, и в сражениях. Чтобы
очиститься от греха, посвяти себя бхакти-йоге и всегда думай обо
Мне. Так ты очень скоро изживешь последствия своих дурных дел.
Из этих слов явствует, что хотя кшатриям разрешено убивать
животных на охоте, делая это, они оскверняют себя грехом. По-
этому каждый человек, будь он кшатрий, вайшья или брахмана,
должен в конце жизни принять саньясу, и всецело посвятить се-
бя служению Господу. Так он сможет освободиться от последствий
всех прошлых грехов.
Господь заверил царя Мучукунду:
- В следующем своем рождении ты станешь великим вайшна-
вом, лучшим среди брахманов, и тогда единственным твоим заняти-
ем будет трансцентное служение Моим лотосоподобным стопам.
Вайшнав - наилучший брахман, поскольку, не обладая качествами
истинного брахмана, нельзя стать вайшнавом. Тот, кто стал вай-
шнавом, целиком отдается заботам о благе всех живых существ,
и высшим проявлением такой заботы является проповедь сознания
Кришны. Из вышесказанного следует, что те, кто кто удостоился
особой милости Господа, могут в полной мере развить в себе со-
знание Кришны и проповедовать философию вайшнавизма.
На этом заканчивается пятьдесят первая глава книги Бхак-
тиведанты "Кришна", которая называется "Освобождение Му-
чукунды".

ГЛАВА ПЯТЬДЕСЯТ ВТОРАЯ Кришна - Раначора
После того, как Мучукунда, прославленный потомок династии

Икшваку, удостоился милости Господа Кришны, он почтительно
обошел вокруг Господа и вышел из пещеры. Каково же было его
удивление, когда он увидел, что представители человеческого рода
уменьшились до размеров пигмеев. Деревья тоже стали значитель-
но ниже, и Мучукунда понял, что наступила Кали-юга. Не огляды-
ваясь по сторонам, он направил свой путь на север. Через некото-
рое время Мучукунда достиг горы Гандхамадана, где растет много
сандаловых и других цветущих деревьев, которые своим ароматом
наполняют радостью сердце путника. Здесь, на склонах горы Ган-
дхамадана, он решил остаться, чтобы до конца жизни заниматься
подвижничеством. Место это, по-видимому, расположено на самом
севере Гималаев, где находится обитель Нара-Нараяны. Оно сохра-
нилось до сих пор и называется Бадарикашрама. В Бадарикашраме
Мучукунда стал поклоняться Господу Кришне, терпеливо перено-
ся невзгоды и радости, а также другие проявления двойственнос-
ти в материальном мире. Господь Кришна между тем возвратился
в Матхуру. У стен города Он сразился с воинами Калаяваны и пе-
ребил их всех до одного. После этого Он велел собрать с мертвых
тел всю добычу, положить на запряженные волами повозки и от-
везти в Двараку.
Между тем Джарасандха вновь напал на Матхуру, на этот раз
с еще более сильным войском, которое насчитывало двадцать три
акшаухини.
Господь Шри Кришна хотел спасти Матхуру от восемнадцатого
нападения огромной армии царя Джарасандхи. Чтобы предотвра-
тить дальнейшее кровопролитие, а также заняться другими важ-
ными делами, Господь Кришна оставил поле битвы без боя. Разу-
меется, Господь не испытывал страха, но сделал вид, будто Он -
простой смертный, напуганный громадным и хорошо оснащенным
войском Джарасандхи. Совершенно безоружный, Кришна покинул
поле битвы. Хотя Его стопы были нежны, как лепестки лотоса,
Он прошел пешком очень большое расстояние.
На этот раз Джарасандха подумал, что Кришна и Баларама
устрашились его могучего войска и бегут, и начал преследовать Их
со всеми своими колесницами, лошадьми и пешими воинами. Он
полагал, что Кришна и Баларама - простые смертные, и силился
понять смысл поступков Господа. После этого случая Кришну ста-
ли называть Раначорой, что означает "бегущий с поля боя". В Ин-
дии, особенно в Гуджарате, есть много храмов Кришны, известных
как храмы Раначораджи. Обычно царя, бегущего от сражения, име-
нуют трусом, но Кришну, который в одной из Своих лил оставил
поле боя, Его преданные почитают за это. Демон всегда старается
измерить мощь и богатство Кришны, тогда как преданный даже
не пытается сделать это и поклоняется Господу, целиком вверив-
шись Ему. Если мы будем следовать за чистыми преданными, то
сможем понять, что Кришна-Раначораджи оставил поле боя не из
страха - у Него была на то особая причина. Как мы узнаем далее,
Он сделал это, откликнувшись на тайное письмо Рукмини, Его бу-
дущей, первой жены. Покинув поле битвы, Кришна явил одно из
шести Своих достояний. Никто не может сравниться с Кришной
в могуществе, богатстве, славе, мудрости, красоте и отрешеннос-
ти. В "Шримад-Бхагаватам" ясно сказано, что Господь оставил по-
ле битвы, хотя располагал достаточно большим войском. Но и без
Своих воинов Он один вполне мог разгромить армию Джарасанд-
хи, как делал это уже семнадцать раз. Поэтому уход Господа Криш-
ны с поля сражения есть свидетельство Его высочайшего достоя-
ния - отрешенности.
Пройдя очень большое расстояние, братья сделали вид, будто
устали. Чтобы отдохнуть, Они забрались на гору, возвышавшуюся
на много йоджан над уровнем моря. Гора называлась Праварша-
на, поскольку там непрестанно шли дожди, а вершина горы всегда
была окружена тучами, насылаемыми Индрой. Джарасандха тут
же решил, что братья укрылись на вершине горы из страха перед
его могучим войском. Долгое время он пытался Их отыскать, но
безуспешно. Тогда он решил устроить Им западню и сжечь Их на
самой вершине горы. Он приказал развести костры, окружив ими
гору со всех сторон. Когда огонь распространился вверх, Кришна
и Баларама спрыгнули с вершины горы - с высоты одиннадцать
йоджан! - вниз на землю. Так, невзирая на пожар, они ускольз-
нули от Джарасандхи и его воинов. Джарасандха же подумал, что
оба брата сгорели и продолжать войну нет необходимости. Чувст-
вуя себя победителем, он оставил Матхуру и вернулся в свое цар-
ство - Магадху. А Кришна и Баларама между тем достигли Два-
раки, раскинувшейся посреди моря.
По возвращении в Двараку Шри Баларама женился на Ревати, до-
чери царя Райваты, властителя провинции Анарта. О Его женить-
бе рассказывается в девятой песни "Шримад-Бхагаватам". Затем
Кришна женился на Рукмини, дочери царя Бхишмаки, который был
властителем провинции, известной под названием Видарбха. Криш-
на - это Верховная Личность Бога, Васудева, а Рукмини - вер-
ховная богиня процветания, Маха-Лакшми. По свидетельству свя-
щенного писания "Чайтанья-чаритамриты", эманации от Кришны
и Шримати Радхарани исходят одновременно: Кришна принимает
различные формы вишну-таттва, а Шримати Радхарани посред-
ством Своей внутренней энергии предстает в различных формах
шакти-таттва - многочисленных формах богини процветания.
Согласно Ведам, есть восемь видов брака. Самый лучший из них
тот, при котором родители жениха и невесты договариваются о дне
свадьбы. Затем, с пышной процессией жених отправляется в дом
невесты, и в присутствии брахманов, жрецов и родственников, не-
весту отдают жениху без выкупа. Есть и другие виды брака, такие,
как браки по обычаю гандхарвов или ракшасов. Кришна женился
на Рукмини по обычаю ракшасов: Он похитил ее в присутствии
многочисленных соперников - Шишупалы, Джарасандхи, Шалвы
и других. Рукмини хотели отдать в жены Шишупале, но Кришна
похитил ее прямо со свадебной церемонии, подобно тому как Га-
руда похитил у полубогов сосуд с нектаром бессмертия. Рукмини,
единственная дочь царя Бхишмаки, обладала необыкновенной кра-
сотой. Ее даже называли Ручиранана, что означает "с прекрасным,
как цветущий лотос, лицом".
Преданные Кришны всегда стремятся услышать о непостижи-
мых деяниях Господа. Его деяния: сражения, похищение невесты
или бегство с поля боя, абсолютны и духовны по природе, поэто-
му преданные слушают о них с духовным интересом. Чистый пре-
данный никогда не разделяет деяния Господа на те, о которых сле-
дует слушать, и на те, о которых слушать не стоит. Есть, однако,
категория так называемых преданных, известных как пракрита-
сахаджийи, которые очень любят слушать о том, как Кришна тан-
цевал с гопи, но не проявляют интереса к рассказам о Его сраже-
ниях с врагами. Они не знают, что ратные подвиги Господа и Его
встречи с гопи одинаково трансцентны, ибо происходят на аб-
солютном уровне. Чистые преданные с наслаждением узнают обо
всех божественных лилах Кришны, описанных "Шримад-Бхагава-
там" - они смиренно слушают рассказы о них и не отвергают ни-
чего из услышанного.
Историю женитьбы Кришны на Рукмини передают так. Царь Ви-
дарбхи, Махараджа Бхишмака, был очень могущественным и доб-
родетельным правителем. У него было пятеро сыновей и одна-един-
ственная дочь. Первого сына звали Рукми, второго - Рукмаратха,
третьего - Рукмабаху, четвертого - Рукмакеша и пятого - Рук-
мамали. У братьев была одна сестра - Рукмини, самая младшая
в семье. Она была прекрасна и целомудренна и была предназначена
в жены Господу Кришне. Многие святые мудрецы, в том числе На-
рада Муни, часто бывали во дворце царя Бхишмаки. Естественно,
Рукмини имела возможность беседовать с ними и таким образом
узнала о Кришне. Она узнала о Его шести достояниях, и расска-
зы о Нем вызвали у нее желание предаться Его лотосоподобным
стопам и стать Его супругой. Кришна также слышал о Рукмини.
Она была средоточием всех неземных добродетелей: ее тело было
отмечено благодатными знаками, она была очень умна, необычай-
но красива, великодушна и праведна в своих делах и поступках.
Поэтому Кришна решил, что она достойна стать Его женой. Все
родственники царя Бхишмаки хотели, чтобы Рукмини вышла за-
муж за Кришну. Но ее старший брат Рукми, пренебрегая мнением
остальных, договорился о ее браке с Шишупалой, заклятым вра-
гом Кришны. Когда прекрасная черноокая Рукмини узнала о том,
что задумал ее брат, она была убита горем. Однако, будучи цар-
ской дочерью, она неплохо разбиралась в придворной дипломатии,
и поняла, что горевать не имеет смысла. Надо немедленно пред-
принять какие-то шаги. Подумав, она решила известить обо всем
Кришну и, чтобы уберечь себя от предательства, выбрала послан-
цем достойного брахмана. Такие брахманы всегда правдолюбивы
и преданы Вишну. Не теряя времени, она отправила брахмана в
Двараку.
Достигнув ворот Двараки, брахман уведомил стоявшего там
стражника о своем прибытии, и стражник провел его в зал, где
на золотом троне восседал Кришна. Поскольку брахман стал по-
сланником Рукмини, ему выпала счастливая возможность воочию
увидеть Верховную Личность Бога, Кришну, изначальную причину
всех причин. Брахманы - духовные наставники всех сословий. Же-
лая научить всех, как почитать брахманов, Господь Кришна, в соот-
ветствии с ведическим этикетом, тотчас же встал и предложил ему
Свой трон. Усадив брахмана на золотой трон, Господь Шри Криш-
на оказал ему те же почести, какие полубоги оказывают Кришне.
Он показал всем, что почитать Его преданного важнее, чем покло-
няться Ему Самому.
В урочное время брахман совершил омовение, вкусил разных
яств и возлег на ложе, застланное мягчайшим шелком. Пока брах-
ман отдыхал, Шри Кришна молча приблизился к нему, с большим
почтением положил ноги брахмана себе на колени и стал их рас-
тирать.
- Досточтимый брахман, - сказал Кришна, - надеюсь, что ты
не испытываешь затруднений, исполняя свои религиозные обязан-
ности, и что в твоем уме всегда царит мир.
Различные сословия людей в обществе выполняют разную рабо-
ту, и, спрашивая человека о его благосостоянии, необходимо учиты-
вать его занятие. Поэтому, интересуясь состоянием дел брахмана,
вопросы следует задавать так, чтобы они не могли его смутить.
Спокойный ум - основа таких качеств, как правдивость, чистота,
уравновешенность, самообладание и терпение. Получив таким об-
разом знание и научившись применять его в жизни, человек об-
ретает веру в Абсолютную Истину. Брахман знал, что Кришна -
Верховная Личность Бога, и все же принял услуги Господа, как то-
го требуют ведические общественные установления. Господь Шри
Кришна вел себя как обычный человек. Поскольку Он принадле-
жал к сословию кшатриев, и был молод, Его долгом было выка-
зать уважение столь почтенному брахману.
- О лучший из брахманов, - продолжал Господь Кришна, -
будь всегда всем доволен, ибо, если брахман черпает удовлетворе-
ние в себе, он никогда не отклонится от предписанных ему обя-
занностей, а, строго выполняя предписанные обязанности, любой
человек, и особенно брахман, может достичь всего, чего желает.
Даже если человек богат и могуществен, как царь небес Индра, но
не испытывает удовлетворения, он так и будет переселяться с од-
ной планеты на другую и никогда не узнает счастья. Но если ум
удовлетворен, то даже лишившись всего, что имеет, человек будет
счастлив, где бы он ни оказался.
Наставление, которое Кришна дал брахману, имеет очень боль-
шое значение. Его смысл в том, что истинный брахман никогда
не должен испытывать беспокойств. В нынешнюю эпоху, Кали-
югу, люди, именующие себя брахманами, опускаются до положения
шудр и даже ниже, и тем не менее хотят, чтобы их почитали насто-
ящими брахманами. Но настоящий брахман строго придерживает-
ся своих обязанностей и никогда не станет исполнять обязанности
шудр или людей более низких, чем шудры. В священных писани-
ях сказано, что оказавшись в стесненных обстоятельствах, брахман
может заниматься делом кшатрия или даже вайшьи, но ни в коем
случае не делом шудры. Господь Кришна заявил, что брахман, ко-
торый неукоснительно следует религиозным предписаниям, не бу-
дет испытывать беспокойств, даже оказавшись в затруднительном
положении. В заключение Господь Шри Кришна сказал: "Я при-
ношу дань Своего почитания брахманам и вайшнавам, поскольку
брахманы всегда черпают удовлетворение в себе, а вайшнавы все-
гда заняты деятельностью, несущей человечеству истинное благо.
Они - лучшие друзья всех людей; они свободны от ложного эго
и в их умах всегда царит покой".
Затем Господь Кришна спросил, как ведут себя правители (кша-
трии) в царстве, где живет брахман, и счастливы ли их подданные.
О достоинствах царя судят по настроению жителей в его государ-
стве. Если они счастливы и довольны, значит царь честен и над-
лежащим образом исполняет свои обязанности. Кришна добавил,
что царь, чьи подданные счастливы, очень дорог Ему. Разумеется,
Кришна знал, что брахман пришел к Нему с тайным посланием,
поэтому Он сказал:
- Если не возражаешь, Я предоставлю тебе возможность рас-
сказать о цели твоего прихода.
Радуясь тому, что может участвовать в божественных лилах Гос-
пода Кришны, брахман поведал Ему обо всем. Он достал адресо-
ванное Кришне письмо Рукмини и сказал:
- Царевна Рукмини велела Тебе передать: "О Кришна, непогре-
шимый и прекраснейший, тот, кто слушает о Твоем божественном
облике и лилах, вбирает слухом Твое имя, славу и добродетели.
Тогда все его материальные муки прекращаются и он запечатлева-
ет в своем сердце Твой облик. Исполненный непостижимой люб-
ви к Тебе, он всегда видит Тебя в своем сердце, и благодаря этому
осуществляются все его желания. Я тоже много слышала о Твоих
божественных качествах. Не боясь показаться нескромной, скажу
прямо: Ты очаровал меня и пленил мое сердце. Ты можешь усом-
ниться в моей добропорядочности, ведь незамужней девушке не
пристало так смело обращаться к Тебе. Но мой дорогой Мукунда,
Ты - настоящий лев среди людей, величайший из всех. Любая де-
вушка, еще не покинувшая отчий дом, и даже самая целомудренная
из женщин пожелала бы выйти за Тебя замуж, привлеченная Твои-
ми несравненными достоинствами, знанием, могуществом и Твоим
высочайшим положением. Я знаю, что Ты - супруг богини про-
цветания и очень добр к Своим преданным, вот я и решила стать
Твоей вечной служанкой. Мой возлюбленный Господь, я приношу
к Твоим лотосоподобным стопам свою душу и жизнь. Я избрала
Тебя, о Господь, моим супругом и прошу Тебя считать меня Сво-
ей женой. О лотосоокий, на свете нет никого могущественнее Те-
бя. Отныне я Твоя. Но было бы смехотворно, если бы лакомую
еду, предназначенную для льва, утащил шакал. Поэтому прошу Те-
бя: тотчас же явись за мной, прежде чем меня увезет Шишупала
или какой-нибудь другой царевич. О Господь, в своем предыдущем
рождении я, наверное, трудилась на благо людей, копая колодцы
и сажая деревья, либо занимаясь другими благочестивыми делами:
совершала ритуальные обряды и жертвоприношения или служила
вышестоящим - духовным наставникам, брахманам и вайшнавам.
Этими делами я, возможно, угодила Верховной Личности Бога, На-
раяне. Если это и в самом деле так, прошу Тебя, о Господь Кришна,
брат Господа Баларамы, явись сюда и завладей моей рукой, чтобы
ко мне не посмели прикоснуться Шишупала и ему подобные.
Рукмини уже была сговорена с Шишупалой, поэтому она пред-
лагала, чтобы Кришна похитил ее и расстроил эту свадьбу. Брак,
при котором невесту похищают, называется браком по обычаю
ракшасов; так обычно женятся кшатрии, правители и воины по
духу. Поскольку свадьба должна была состояться на следующий
день, Рукмини предложила, чтобы Кришна, явившись тайно, похи-

Предыдущая страница 30 Следующая страница


31 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

тил ее, а затем сразился с Шишупалой и такими его союзниками,
как царь Магадхи. Зная, что никто не может одолеть Кришну и что
Он наверняка победит в этом сражении, она обращалась к Нему,
называя Его Аджитой, "непобедимым Господом".
Рукмини писала, чтобы Кришна не тревожился из-за того, что
схватка будет происходить во дворце, где многие члены ее семьи,
включая женщин, могут быть ранены или даже убиты. Подобно то-
му, как правитель страны старается достичь своей цели дипломати-
ческими путями, Рукмини, будучи царской дочерью, дипломатично
подсказала, как избежать ненужного и нежелательного кровопро-
лития. Она объяснила, что по обычаю, заведенному в их семье, не-
веста перед свадьбой отправляется в храм богини Дурги, семейно-
го божества. (Цари-кшатрии большей частью были убежденными
вайшнавами и поклонялись Господу Вишну в формах Радха-Криш-
ны или Лакшми-Нараяны; однако в своем стремлении к матери-
альному благополучию они почитали и богиню Дургу. Но в отли-
чие от некоторых не слишком разумных людей, они никогда не
заблуждались и не считали, что полубоги, как и Верховный Гос-
подь, принадлежат к вишну-таттве. Желая сберечь жизнь своих
родственников, Рукмини предлагала, чтобы Кришна похитил ее по
дороге из дворца в храм или на обратном пути.
Она также объяснила Кришне, почему хочет выйти замуж имен-
но за Него, хотя ее намерены выдать за Шишупалу, который так-
же является достойным женихом, сыном великого царя. Рукмини
написала, что по ее мнению Кришна Своим величием превосходит
всех, даже Господа Шиву, известного также под именем Махаде-
вы, величайшего из полубогов. Господь Шива тоже ищет милости
Кришны, чтобы избавиться от пут гуны невежества в материаль-
ном мире. Хотя Господь Шива - величайший из всех великих душ,
махатм, он держит на голове очистительные воды Ганги, которые
струятся из отверстия в оболочке материальной вселенной, проде-
ланного пальцем ноги Господа Вишну. В материальном мире Гос-
подь Шива повелевает гуной невежества и, чтобы не поддаться ее
влиянию, он постоянно медитирует на Господа Вишну или Кришну,
и всегда старается очистить себя водами Ганги. Поэтому Рукмини
знала, как трудно добиться милости Кришны. Если даже Господь
Шива должен для этого очищаться, то ей, Рукмини, которая была
всего лишь дочерью царя-кшатрия, еще труднее снискать милость
Кришны. Она писала, что хочет посвятить свою жизнь суровому
подвижничеству с соблюдением поста и другими лишениями. Если
в этой жизни ей не суждено подобными делами снискать милость
Кришны, она готова умереть, совершая их, и переносить подобные
тяготы жизнь за жизнью. В "Бхагавад-гите" сказано, что чистые
преданные Господа служат Ему с величайшей решимостью. Только
ценой такой решимости, какую проявила Рукмини-деви, можно за-
воевать милость Кришны. Необходимо быть твердым и решитель-
ным в сознании Кришны, ибо это ключ к конечному успеху.
Прочитав Кришне послание Рукмини-деви, брахман сказал:
- О возлюбленный Кришна, глава династии Яду. Я принес Те-
бе тайное письмо от Рукмини; теперь Ты можешь обдумать его
и, тщательно все взвесив, поступать, как пожелаешь. Однако, ес-
ли Ты решишь действовать, то должен действовать без малейшего
промедления. Времени осталось совсем мало.
На этом заканчивается пятьдесят вторая глава книги Бхакти-
веданты "Кришна", которая называется "Кришна - Раначора".

ГЛАВА ПЯТЬДЕСЯТ ТРЕТЬЯ Кришна похищает Рукмини
Выслушав послание Рукмини, Господь Кришна очень обрадовал-

ся. Он тотчас пожал брахману руку и сказал:
- Досточтимый брахман, Я рад слышать, что Рукмини хочет
выйти за Меня замуж, ибо Я тоже хочу жениться на ней. Я непре-
станно думаю о дочери царя Бхишмаки, и по ночам мысли о ней
порой не дают Мне уснуть. Я знаю, что брак между Рукмини и Ши-
шупалой устраивает ее старший брат, который враждебно отно-
сится ко Мне. Поэтому Я твердо решил преподать хороший урок
всем этим демонам-царевичам. Разделавшись с ними, Я вырву из их
окружения Рукмини подобно тому, как из дерева высекают огонь.
Узнав, что день свадьбы уже назначен, Кришна решил незамедли-
тельно отправиться в путь. Он велел Своему колесничему Даруке
запрячь коней и приготовиться выехать в царство Видарбха. Полу-
чив это приказание, колесничий привел четырех редкостных коней,
которые возили колесницу Кришны. Имена и описание этих коней
приводятся в "Падма-пуране". Первый конь, Шайбья, был зелено-
ватой масти; второй, Сугрива, своим цветом напоминал тусклый
лед; третий, Мегхапушпа, походил цветом на только что народив-
шееся облако, а четвертый, Балахака, был пепельного цвета. По-
сле того как коней запрягли и все было готово к отъезду, Кришна
помог брахману взойти на колесницу и усадил его рядом с Собой.
В течение одной ночи они прибыли в Видарбху. Царство Дварака
располагалось в западной части Индии, а Видарбха - в северной.
Расстояние, разделяющее их, составляло не менее тысячи километ-
ров, но кони мчались с такой быстротой, что достигли места на-
значения, города Кундины, за одну ночь, самое большое - за две-
надцать часов.
Царь Бхишмака отнюдь не стремился выдать свою дочь за Ши-
шупалу, но, горячо любя старшего сына, вынужден был принять
устроенный им сговор. Повинуясь чувству долга, он стал готовить-
ся к свадебной церемонии: велел украсить город и сделал все не-
обходимое для того, чтобы свадьба прошла успешно. Улицы были
орошены водой и тщательно убраны. Индия находится в тропичес-
кой зоне, и воздух там всегда очень сухой. На улицах и дорогах
собирается много пыли, и их приходится хотя бы раз, а в таких
больших городах, как Калькутта, и дважды в день обрызгивать
водой. Улицы Кундины были украшены разноцветными флагами
и гирляндами, на перекрестках были воздвигнуты арки. Город вы-
глядел очень красиво. Еще большую красоту ему придавали жи-
тели - мужчины и женщины, наряженные в свежие, чисто вы-
стиранные одежды, умащенные сандаловой пастой и украшенные
жемчужными ожерельями и цветочными гирляндами. Повсюду ку-
рились благовония и воздух был напоен ароматом агуру. Для жре-
цов и брахманов устроили пышное пиршество; следуя обычаю, их
наделили богатыми дарами и множеством коров. Брахманы испол-
няли ведические гимны. Дочь царя, Рукмини была необыкновенно
красива. Ее тело и лицо, ее жемчужные зубы сияли чистотой. На
запястье у нее был повязан священный шнур, приносящий удачу. На
ней были шелковые одежды и множество драгоценностей. Ученые
жрецы защищали ее от всего дурного, исполняя мантры из Сама
Веды, Риг Веды и Яджур Веды. Затем они стали петь мантры из
Атхарва Веды и приносить жертвы огню, чтобы противодейство-
вать влиянию различных звезд.
Царь Бхишмака знал, как нужно обращаться со жрецами и брах-
манами во время подобных церемоний. Он почтил брахманов, раз-
дав им много золота и серебра, зерна, смешанного с патокой,
и множество коров, покрытых тканями и богато украшенных. Да-
магхоша, отец Шишупалы, совершил все обряды, которые должны
были принести его сыну благополучие и счастье. Отца Шишупалы
звали Дамагхоша, потому что он как никто другой умел обуздывать
непокорных подданных. "Дама" означает "обуздывать", а "гхо-
ша" - "знаменитый"; он славился умением заставлять своих под-
данных повиноваться. Дамагхоша решил, что, если Кришна попы-
тается помешать свадьбе, он расправится с Ним с помощью своего
войска. Поэтому, проведя все необходимые обряды, Дамагхоша со-
брал огромное войско, в котором было много слонов, украшенных
золотыми ожерельями, много богато украшенных колесниц и ко-
ней. Казалось, будто Дамагхоша вместе со своим сыном и друзья-
ми направляется в Кундину не праздновать свадьбу, а сражаться.
Узнав о приближении Дамагхоши и его свиты, царь Бхишмака
вышел из города им навстречу. За городскими воротами было мно-
го садов, где гостям предложили расположиться. По ведическим
обычаям, отец невесты встречает жениха и его свиту и устраива-
ет их в специально приготовленном для них месте на два-три дня,
пока не закончатся свадебные торжества. Дамагхошу сопровожда-
ли тысячи людей, среди них такие могущественные и прославлен-
ные цари, как Джарасандха, Дантавакра, Видуратха и Паундрака.
Ни для кого не было секретом, что Рукмини должна была выйти
замуж за Кришну, но ее старший брат договорился выдать ее за
Шишупалу. Поговаривали, что Рукмини посылала к Кришне гонца
с письмом, поэтому воины опасались, что Кришна может напасть
и попытаться похитить Рукмини. И хотя ими владел страх, все они
готовы были сразиться с Кришной и не дать ему увезти царевну.
Шри Балараме сообщили, что Кришна отправился в Кундину в со-
провождении одного лишь брахмана и что Шишупала привел ту-
да множество своих воинов. Баларама подозревал, что они напа-
дут на Кришну, и, движимый великой любовью к Своему брату,
отправился в Кундину во главе сильного войска, где были пешие
воины, а также воины на колесницах, лошадях и слонах.
Между тем, Рукмини у себя во дворце ожидала прибытия Криш-
ны, но ни Он Сам, ни брахман, ее посланец, не появлялись. Рукми-
ни очень встревожилась и стала думать о том, как она несчастлива:
"Осталась лишь одна ночь до дня моей свадьбы, но ни брахман, ни
Шьямасундара так и не прибыли. Не понимаю, что могло их задер-
жать". Почти потеряв надежду, она решила, что Кришна, вероят-
но, был недоволен ею и отверг ее прямое и честное предложение.
Естественно, что огорченный и испуганный брахман не стал тогда
возвращаться в Кундину. Причин для задержки могло быть много,
и все же Рукмини продолжала ждать, что они вот-вот прибудут.
Затем ее осенила другая мысль: возможно, что полубоги - Гос-
подь Брахма, Господь Шива или богиня Дурга - недовольны ею.
Говорят, что если полубогам не поклоняются с надлежащим почте-
нием, они гневаются. Так, когда Индра узнал о том, что обитатели
Вриндавана отказались совершить жертвоприношение в его честь
(это жертвоприношение остановил Кришна), он разгневался и ре-
шил их покарать. Возможно, подумала Рукмини, она недостаточно
усердно поклонялась Господу Шиве или Господу Брахме, и они, рас-
серженные, решили помешать осуществлению ее замысла. Навер-
ное и богиня Дурга, супруга Господа Шивы, разделяет гнев своего
мужа. Господь Шива известен как Рудра, а его жена - как Рудра-
ни. Рудрани и Рудрой называют тех, кто обрекает других на вечные
слезы. Рукмини вспомнила, что Дурга, дочь гималайских гор, зо-
вется также Гириджей. Гималайские горы очень холодны и непри-
ступны - так же, наверное, холодна и неприступна богиня Дурга.
Так, с великим беспокойством ожидая Кришну, Рукмини, которая,
в конце концов, была еще совсем ребенком, размышляла о раз-
ных полубогах. Гопи поклонялись богине Катьяяни для того, что-
бы получить в мужья Кришну. И Рукмини мысленно обращалась
к полубогам, прося их не о материальных благах, а о соединении
с Кришной. Молиться полубогам, чтобы снискать милость Криш-
ны, вполне допустимо, и Рукмини была всецело поглощена мысля-
ми о Кришне.
Хотя девушка и утешала себя тем, что время для прибытия Го-
винды еще не истекло, она чувствовала, что надежда покидает ее.
Никому не открывая своего сердца, она тайком от всех пролива-
ла слезы, и когда они хлынули потоком, в полной беспомощнос-
ти закрыла глаза. Вдруг Рукмини, погруженная в свои печальные
размышления, ощутила в разных частях тела благоприятный тре-
пет. Ее левое веко стало подергиваться, она почувствовала дрожь
в руке и бедре. Трепет в этих частях тела - благоприятный знак,
предвещающий что-то хорошее.
И вот тогда объятая тревогой Рукмини увидела своего посланца-
брахмана. Будучи Сверхдушой в сердце каждого, Кришна знал о ее
тревогах и послал во дворец брахмана, чтобы тот известил Рук-
мини о Его прибытии. Увидев брахмана, девушка поняла, почему
трепетало ее тело, и тут же воспрянула духом. Улыбнувшись, она
спросила, здесь ли Кришна. Брахман ответил, что потомок динас-
тии Яду, Шри Кришна, уже прибыл; затем, чтобы ободрить Рукми-
ни, он сказал, что Кришна обещал непременно похитить ее. Услы-
шав это, Рукмини так обрадовалась, что готова была отдать в дар
брахману все, что у нее есть. Однако под рукой у нее не было ни-
чего подходящего, и она просто низко склонилась перед ним. По-
чтительно склоняясь перед вышестоящим, человек показывает, что
чувствует себя в долгу перед ним. Иными словами, Рукмини дала
понять, что будет вечно признательна брахману. Без сомнения, каж-
дый, кто, как этот брахман, удостоится милости богини процвета-
ния, всегда будет счастлив и богат.
Услышав о приезде Кришны и Баларамы, царь Бхишмака тут же
распорядился, чтобы Им и сопровождающим Их воинам пригото-
вили богатые покои в одном из домов в садах Кундины. По веди-
ческому обычаю царь преподнес Кришне и Балараме мед и чистые
одежды. Он также пригласил их на свадебную церемонию своей
дочери. Царь Бхишмака вел себя гостеприимно не только по отно-
шению к Кришне, Балараме и таким царям, как Джарасандха, но
и по отношению ко многим другим царям и царевичам, оказывая
им почести соответственно их силе, возрасту и богатству. Охвачен-
ные любопытством, кундинцы собрались перед Кришной и Бала-
рамой, и, глядя на Них, пили нектар Их красоты. Со слезами на
глазах они молча свидетельствовали Кришне и Балараме свое по-
чтение. Все были очень рады приезду Господа Кришны, которого
считали самым достойным женихом для царевны Рукмини. Одер-
жимые желанием увидеть Их мужем и женой, они молились Вер-
ховной Личности Бога: "О Господь, если мы угодили Тебе Свои-
ми добрыми делами, яви нам милость и возьми в жены Рукмини!"
Царевна Рукмини, по-видимому, была любима всеми, и поэтому
все горожане молились о ее счастье. Между тем нарядно одетая
Рукмини в сопровождении стражи вышла из дворца, направляясь
в храм Амбики, или богини Дурги.
Поклонение божествам в храмах совершалось с самого зарожде-
ния ведической культуры. Есть категория людей, которые в "Бха-
гавад-гите" названы веда-вада-рата: они верят лишь в силу веди-
ческих ритуалов. Этим глупцам стоит обратить внимание на то, что
Кришна женился на Рукмини более пяти тысяч лет назад, и уже
в то время люди поклонялись божествам в храмах. В "Бхагавад-
гите" Господь говорит: йанти дева-врата деван: "те, кто покло-
няются полубогам, достигнут обителей полубогов". В те времена
было много людей, поклоняющихся полубогам, и много людей,
которые поклонялись непосредственно Верховной Личности Бога.
Среди полубогов больше всего почитали Господа Брахму, Господа
Шиву, Господа Ганеша, бога солнца и богиню Дургу. Господу Ши-
ве и богине Дурге поклонялись даже члены царских семей. Дру-
гих, менее важных полубогов чтили люди глупые, низкорожден-
ные. Однако брахманы и вайшнавы поклоняются только Господу
Вишну, Верховной Личности Бога. В "Бхагавад-гите" поклонение
полубогам осуждается, но не запрещается. Там ясно сказано, что
люди не столь разумные поклоняются полубогам ради материаль-
ных благ. С другой стороны, Рукмини, богиня процветания, тоже
посещала храм богини Дурги, которая была их семейным божест-
вом. В "Шримад-Бхагаватам" говорится, что, направляясь в храм
богини Дурги, Рукмини в глубине души неотступно думала о лото-
соподобных стопах Господа Кришны. Она шла в храм не для то-
го, чтобы, как все обычные люди, просить для себя материальных
даров - ее единственной целью был Кришна.
Рукмини направлялась к храму молчаливая и серьезно-задумчи-
вая. Рядом с ней была ее мать и подруги, а в самом центре про-
цессии шла жена одного из брахманов; со всех сторон Рукмини
окружали царские телохранители. (В Индии до сих пор девушки,
выходя замуж, посещают храмы полубогов). Процессия двигалась
под звуки музыки. Играли панавы и другие барабаны, раковины
и трубы: турьи и бхери; их музыка была не только благотворна,
но и очень сладостна для слуха. На церемонии присутствовали
тысячи жен почтенных брахманов, все нарядно одетые и укра-
шенные. Они поднесли Рукмини цветочные гирлянды, сандаловую
пасту и много красочных одежд, чтобы она могла надлежащим об-
разом почтить Господа Шиву и богиню Дургу. Некоторые из этих
женщин уже достигли преклонного возраста и хорошо знали, как
следует возносить молитвы богине Дурге и Господу Шиве; Рукми-
ни и остальные вторили им.
- О богиня Дурга, - молилась Рукмини, - я приношу дань по-
читания тебе и твоим детям". У богини Дурги четверо знаменитых
детей: две дочери - богиня процветания Лакшми и богиня учения
Сарасвати, и два прославленных сына: Господь Ганеша и Господь
Карттикея. Все они соответственно считаются богами и богинями.
Богиню Дургу всегда почитают вместе с ее знаменитыми детьми;
этому обычаю последовала и Рукмини, хотя молитва ее была не-
обычна. Простые люди просят у богини Дурги материальных благ:
богатства, славы, прибыли, силы и т.д. Рукмини, однако, мечтала
выйти замуж за Кришну и старалась умилостивить богиню, что-
бы та помогла осуществиться ее заветной мечте. Поскольку она
молилась лишь о браке с Кришной, ее нельзя осуждать за то, что
она поклонялась полубогам. Вознося молитвы, Рукмини подноси-
ла божеству свои дары: воду, различные светильники, благовония,
одежды и гирлянды, пури, качори и другие кушанья, приготовлен-
ные на топленом масле. Среди ее даров были также фрукты, са-
харный тростник, бетель и специи. С великим почтением Рукмини
подносила все это божеству, как учили ее старые жены брахманов.
Завершив ритуал, жены брахманов предложили Рукмини остатки
трапезы божества - прасадам, который она приняла с величайшей
почтительностью. Затем Рукмини поклонилась старым женщинам
и богине Дурге. Почтив таким образом стоящее в храме божест-
во, Рукмини взяла своей рукой, украшенной дорогим кольцом, ру-
ку подруги, и вместе со всеми остальными, покинула храм.
Снаружи храма, для встречи Рукмини, собрались все приехавшие
в Кундину царевичи и другие гости. Особенно стремились увидеть
ее царевичи, потому что каждый из них надеялся, что Рукмини
станет его женой. Пораженные необычайной красотой Рукмини,
они подумали, что она нарочно создана Творцом, для того чтобы
покорять сердца благородных и отважных царевичей. Она была
прекрасно сложена: у нее был тонкий стан и высокие бедра, укра-
шенные поясом из драгоценных камней. Губы у нее были нежно-
розовые. Непослушные локоны лишь подчеркивали красоту ее ли-
ца; в ушах сверкали дорогие серьги. Сияющая красотой, Рукмини,
казалось, сошла с картины, на которой художник, следуя описани-
ям древних поэтов, изобразил само совершенство в облике прекрас-
ной женщины. Невысокая грудь Рукмини свидетельствовала о том,
что она была еще совсем юной: ей было не больше тринадцати-че-
тырнадцати лет. Весь ее прекрасный облик, казалось, был предна-
значен для того, чтобы привлечь внимание Кришны. Все царевичи
любовались ее дивными чертами, но она нисколько не гордилась
этим. Ее глаза смотрели беспокойно, и когда она улыбалась, от-
крыто и простодушно, было видно что зубы у нее белые, как буто-
ны жасмина. Рукмини медленно шла домой, ожидая, что Кришна
вот-вот похитит ее. Казалось, она не шла, а плыла, словно лебедь,
и на ее ногах нежно позванивали колокольчики.
Собравшиеся там воинственные царевичи были так поражены
красотой Рукмини, что многие даже попадали в беспамятстве со
своих коней и слонов. Пылая страстью, они безнадежно мечтали
о женитьбе на Рукмини, сравнивая свою красоту с ее несравненной.
Шримати Рукмини, однако, даже не взглянула ни на одного из них,
в глубине сердца она ждала, когда же появится Кришна и увезет
ее. Поправляя украшения на пальце левой руки, она случайно бро-
сила взгляд на царевичей и вдруг увидела среди них Кришну. Рук-
мини никогда прежде не видела Кришны, но всегда думала о Нем,
поэтому она без труда узнала Его среди собравшихся. Кришна вос-
пользовался случаем и, не обращая внимания на других царевичей,
тут же посадил Рукмини на Свою колесницу, украшенную флагом
с изображением Гаруды. Затем медленно, безо всякого страха Он
повез Рукмини прочь, подобно тому как лев уносит лань, отняв ее
у стаи шакалов. Тут на месте событий появился Баларама и вои-
ны династии Яду.
Джарасандха, который уже столько раз терпел от Кришны по-
ражение, взревел:
- Неужели Кришна так и увезет ее, не встретив сопротивле-
ния? Неужели мы, отважные бойцы, вооруженные луками и стре-
лами, стерпим подобное? Смотрите, о царевичи! Так мы навсегда
запятнаем свою честь. Этот похититель похож на шакала, который
крадет добычу у льва.
На этом заканчивается пятьдесят третья глава книги Бхак-
тиведанты "Кришна", которая называется "Кришна похищает
Рукмини".

ГЛАВА ПЯТЬДЕСЯТ ЧЕТВЕРТАЯ Кришна побеждает царевичей
Кришна побеждает

царевичей и увозит
Рукмини в Двараку
Джарасандха и другие царевичи были в ярости, когда Кришна по-
хитил Рукмини. Прежде, сраженные ее красотой, они попадали со
своих коней и слонов, но теперь поднялись и стали надевать воин-
ские доспехи. Взяв луки и стрелы, они пустились в погоню за Криш-
ной на колесницах, конях и слонах. Чтобы воспрепятствовать им,
Ядавы остановились и развернулись. Завязалась жестокая схватка.
Все царевичи во главе с Джарасандхой были опытными воинами,
поток их стрел обрушился на воинов Яду подобно тому, как струи
ливня, извергаемого тучей, обрушиваются на горный склон. Сгус-
тившись над вершиной горы, туча не движется дальше, и ливень
неистово хлещет по горному склону.
Царевичи были полны решимости одолеть Кришну и отобрать
у Него Рукмини, поэтому они сражались с необыкновенной ярос-
тью. Рукмини сидела рядом с Кришной и видела потоки стрел, ко-
торые обрушивались на Ядавов. Ее охватил страх, и она взглядом
выразила Кришне свою благодарность за то, что ради нее Он по-
шел на такой большой риск. Заметив печаль в ее блуждающем взо-
ре, Кришна понял ее мысли и поспешил ободрить ее:
- Не волнуйся, дорогая Рукмини, - сказал Он - Можешь не
сомневаться, Ядавы быстро расправятся с врагами.
В это время военачальники Ядавов во главе с Господом Балара-
мой, известным также под именем Санкаршаны, и Гадой, не же-
лая уступать врагу, стали разить стрелами вражеских коней, слонов
и колесницы. Бой становился все ожесточеннее, враждебные Яда-
вам царевичи и их воины один за другим падали со своих коней,
слонов, колесниц. В скором времени земля была усыпана миллио-
нами отсеченных голов со шлемами и серьгами. Тут же валялись
и руки, сжимающие луки, стрелы и палицы; горы отсеченных рук
и ног, убитых лошадей громоздились на поле боя. Обезглавленные,
падали верблюды, слоны, ослы и пешие воины.
Когда враги во главе с Джарасандхой поняли, что будут неми-
нуемо разгромлены воинами Кришны, они рассудили, что им не
стоит рисковать и терять своих воинов ради Шишупалы. Шишупа-
ла сам должен был сражаться и вырвать Рукмини из рук Кришны,
но когда воины увидели, что он не достаточно силен, чтобы про-
тивостоять Кришне, они решили, что нести такие потери неразум-
но, прекратили сражение и рассеялись.
Несколько царевичей, соблюдая принятый этикет, подъехали
к Шишупале. Они увидели, что он глубоко опечален, подобно чело-
веку, который потерял жену. Его лицо словно высохло, кожа утра-
тила блеск, а тело - силы.
- Наш дорогой Шишупала, - сказали они, - не падай духом.
В твоих жилах течет царская кровь, и ты - первейший среди всех
воинов. Для такого человека, как ты, не должно существовать го-
ря или счастья, ибо ни то, ни другое не вечно. Возьми себя в ру-
ки. Не отчаивайся из-за временной неудачи. В конце концов сами
мы не ничего не свершаем; мы все, как марионетки, танцуем по
воле Всевышнего, и только по Его воле испытываем счастье или
страдания. Поэтому, что бы ни случилось, мы должны оставаться
невозмутимыми.
Хотя сначала царевичи надеялись на успех в своих героических
деяниях, после поражения им оставалось только ободрять Шишу-
палу льстивыми словами. Вместо того чтобы жениться на Рукми-
ни, Шишупала вынужден был довольствоваться лестью друзей и,
удрученный, вернулся домой. Цари, пришедшие ему на помощь,
также возвратились в свои царства с несбывшимися надеждами.
Виновником разгрома, постигшего царевичей, был завистливый
и злобный Рукми, старший брат Рукмини. После того как его за-
мысел провалился, и Кришна похитил его сестру, Рукми был в смя-
тении. И когда его друг и будущий, как он надеялся, зять вернул-
ся домой, разгневанный Рукми решил сам отомстить Кришне. Он
собрал целое войско, в котором было несколько тысяч слонов, ко-
ней, колесниц и пеших воинов, и последовал за Кришной в Двара-
ку. Рукми гордо сказал вернувшимся царевичам:
- Вам не удалось добиться, чтобы Шишупала женился на моей
сестре, но я не могу допустить, чтобы Рукмини была похищена
Кришной. Я отомщу Ему. Я сейчас же собираюсь за Ним в по-
гоню.
С видом великого военачальника он поклялся перед всеми царе-
вичами:
- Если я не убью Кришну в бою и не вырву сестру из Его рук,
я не вернусь в свою столицу - Кундину. Призываю вас всех быть
свидетелями того, как я выполню свою клятву.
Произнеся эти хвастливые слова, Рукми вскочил на колесницу
и велел возничему преследовать Кришну.
- Я хочу сейчас же сразиться с Ним, - сказал он. - Этот пас-
тух возгордился тем, что хитростью одолел кшатриев, но сегодня

Предыдущая страница 31 Следующая страница


Источник вечного наслаждения. 32

я преподам Ему хороший урок. Он осмелился похитить мою сест-
ру, и я как следует проучу Его с помощью своих острых стрел. -
Так с дерзостью невежды Рукми, не ведавший о необыкновенном
могуществе и чудесных деяниях Верховной Личности Бога, сотря-
сал воздух пустыми угрозами.
Этот великий глупец догнал Кришну и несколько раз прокричал
Ему вслед:
- Остановись и сразись со мной!
Он с силой натянул свой лук и, одну за другой, пустил три стре-
лы, целясь в Кришну. Затем он обозвал Кришну самым недостой-
ным из всех потомков династии Яду и потребовал, чтобы Кришна
остановился, дабы он, Рукми, мог как следует Его проучить.
- Ты украл мою сестру, - кричал он, - как ворона крадет мас-
ло, предназначенное для жертвоприношений. Ты гордишься Сво-
ей боевой силой, но не умеешь сражаться по правилам. Ты украл
мою сестру, и сейчас я развею Твою гордыню. Моя сестра оста-
нется в Твоих руках только до тех пор, пока я не свалю Тебя на-
земь своими стрелами.
Услышав безумные вопли Рукми, Господь Кришна тотчас же рас-
сек стрелой тетиву его лука. Рукми схватил другой лук и пустил
в Кришну еще пять стрел. Кришна во второй раз рассек тетиву его
лука. Рукми взялся за третий лук, но и с ним Кришна сделал то же
самое. На этот раз, чтобы вразумить Рукми, Кришна пустил в него
шесть стрел, а затем еще восемь: четырьмя стрелами Он убил его
четырех коней, пятой стрелой сразил колесничего, а остальными
снес верх колесницы Рукми вместе с флагом.
Оставшись без стрел, Рукми вооружился мечом, щитом, трезуб-
цем, копьями и другими видами оружия для для ближнего боя, но
Кришна точно так же переломал их все. Вновь и вновь получая от-
пор, Рукми схватил меч и кинулся на Кришну, подобно тому как му-
ха бросается на костер. Но как только Рукми приблизился, Криш-
на рассек его меч на куски. Тут Кришна взял в руки Свой острый
меч, чтобы убить Рукми, но его сестра, Рукмини, понимая, что на
этот раз Кришна не простит ее брата, кинулась Ему в ноги и дро-
жащим от страха голосом стала горестно молить мужа пощадить
Рукми.
Прежде всего она обратилась к Кришне как к Йогешваре. Йогеш-
вара значит "обладающий непостижимой силой и энергией". Криш-
на и в самом деле обладает неизмеримой силой и энергией, тогда
как силы Рукми, как воина, были весьма ограничены. Кришна не
поддается измерению, тогда как каждый шаг в жизни ее брата был
измерен до точности. Поэтому перед безграничным могуществом
Кришны Рукми был ничтожнее самого ничтожного из насекомых.
Рукмини также называла Кришну "Богом богов". Есть много мо-
гущественных полубогов: Господь Брахма, Господь Шива, Индра,
Чандра, Варуна и другие, но Кришна - властелин всех этих богов,
тогда как брат Рукмини был обычным человеком и к тому же стоял
ниже всех, поскольку не понимал, кто такой Кришна. Иными сло-
вами, человек, не имеющий представления об истинном положении
Кришны, занимает в человеческом обществе самое низкое место.
Затем Рукмини воззвала к Кришне как Махабхудже, что означа-
ет: "наделенный безмерной силой". И еще она называла Кришну
Джагатпати - властелином всего мироздания. Какое уж тут мог-
ло быть сравнение с ее братом, заурядным царевичем?
Вновь и вновь сравнивая положение Рукми с положением Криш-
ны, Рукмини умоляла мужа не убивать ее брата, тем более в такое
благоприятное время, как время их бракосочетания, умоляла прос-
тить его. Иными словами, Рукмини проявила истинно женский ха-
рактер. Она была счастлива, что стала женой Кришны, как раз пе-
ред тем, как должен быть скреплен ее брак с другим, но не хотела
обретать счастье ценой гибели старшего брата, который, в конце
концов, любил свою молодую сестру и только желал для нее более
достойного, по его мнению, мужа. Когда Рукмини умоляла Криш-
ну пощадить брата, все тело ее трепетало, тревога была так силь-
на, что лицо ее как будто иссохло, комок сдавил горло. От бивше-
го ее трепета все ее украшения упали и раскатились. В горестном
смятении, Рукмини повалилась на землю, и Господь Кришна из со-
страдания к ней согласился пощадить неразумного Рукми. Однако
Господь решил все же слегка наказать его, поэтому Он связал Рук-
ми и выстриг ему местами усы, бороду и волосы.
В это время воины-Ядавы во главе с Самим Баларамой разгро-
мили войско Рукми с такой же легкостью, с какой слон, купаю-
щийся в пруду, растаптывает хрупкий стебелек лотоса.
Когда предводители Ядавов вернулись к Кришне, они увидели,
как Тот обошелся с Рукми и были очень удивлены. Господу Бала-
раме стало очень жаль Свою новую невестку. Чтобы порадовать
Рукмини, Баларама Сам развязал Рукми, а затем, чтобы доставить
ей еще большую радость, Он, как старший брат Кришны, сказал
Ему с укоризной:
- Кришна, такой поступок не делает Тебе чести. Ведь это попра-
ние наших семейных традиций. Состричь человеку волосы, сбрить
ему усы и бороду - все равно что убить его. Что бы там ни на-
творил Рукми, отныне он Наш шурин, и стало быть член Нашей
семьи. Ты не должен был так унижать его.
После этого Баларама попытался успокоить Рукмини:
- Не огорчайся, что у твоего брата такой странный вид. В этом
мире каждый пожинает плоды собственных дел, хороших или дур-
ных. - Этими словами Господь Баларама хотел внушить Рукмини,
что ей не стоит горевать, ибо брат ее пострадал по собственной ви-
не. К такому брату вряд ли стоит проявлять чрезмерную любовь.
Затем Господь Баларама вновь обратился к Кришне.
- Мой дорогой Кришна, даже если родственник виноват и заслу-
живает смерти, его следует простить. Когда он осознает свою ви-
ну, раскаяние будет для него хуже смерти. Поэтому не надо его
убивать.
Затем Баларама повернулся к Рукмини и объяснил ей, что уста-
новленный в человеческом обществе закон таков, что когда кша-
трий исполняет свой воинский долг, даже собственный брат мо-
жет стать его врагом. И тогда кшатрий не колеблясь убьет своего
брата. Иными словами, Господь Баларама дал понять Рукмини, что
Рукми и Кришна поступили правильно, когда, невзирая на свое род-
ство, вступили в жестокий поединок. Шри Баларама добавил к это-
му, что кшатрии олицетворяют материалистический образ жизни:
они проявляют особую непримиримость, когда дело касается ма-
териальных приобретений. Поэтому, когда два кшатрия начинают
враждовать из-за царства, земель, богатства, женщин, славы или
власти, каждый старается взять над противником верх и всячески
унизить его. Баларама не преминул сказать Рукмини, что ее при-
вязанность к брату Рукми, который враждовал со столькими людь-
ми, неоправданна и подобает лишь людям материалистичным. Ес-
ли учесть, как Рукми обошелся со своими друзьями, его характер
отнюдь не заслуживает восхищения, но Рукмини, как всякая жен-
щина, очень привязана к своему брату. Он не достоин быть ее бра-
том, и все же Рукмини относится к нему снисходительно.
- К тому же, - продолжал Баларама, - люди, разделяющие дру-
гих на друзей, врагов или третьих лиц, как правило придержи-
ваются телесных представлений о жизни. Это глупцы, обманутые
иллюзорной энергией Верховного Господа. Вечная душа одинаково
чиста в любом материальном теле, но люди недостаточно разумные
видят только различия между телами животных и людей, ученых
и невежд, богатых и бедняков - различия, застилающие чистую
душу. Такие различия касаются только материальных тел, и про-
водить их все равно что противопоставлять разные виды огня в за-
висимости от дров, которые они поглощают. Каковы бы ни были
размеры и форма поленьев, у огня, съедающего их, нет такого раз-
нообразия размеров и форм, как нет его, например, у воздуха.
Своими назидательными словами, обращенными к Рукмини
и Кришне, Баларама сумел уладить дело. Рукмини Он также сказал:
- Тело - часть мироздания, складывающегося из материаль-
ных первоэлементов, жизненных условий и взаимодействия гун ма-
териальной природы. Связанное с ними живое существо, или веч-
ная душа, из-за жажды иллюзорных наслаждений переселяется из
одного тела в другое - такое переселение именуется материаль-
ным существованием. Но сама душа никогда не соединяется и не
разъединяется с чем-либо материальным. Моя дорогая целомуд-
ренная невестка, именно душа - причина возникновения матери-
ального тела, подобно тому как солнце - причина возникновения
солнечного света, зрения и форм материальных предметов.
Сравнение с солнечным светом и материальными предметами
помогает понять связь живого существа с материальным миром.
Утром солнце встает, и в течение дня его жар и свет распростра-
няются все шире и шире. Солнце порождает все разнообразие ма-
териальных форм, ибо благодаря солнцу происходят соединение
и распад материальных элементов. Но как только солнце садится,
материальные предметы теряют с ним связь, поскольку солнце пе-
ремещается из одного места в другое. Когда солнце переходит из
восточного полушария в западное, все, что возникло под воздей-
ствием солнечного света в восточном полушарии, остается, но сам
солнечный свет видим лишь в западном полушарии. Подобно этому,
живое существо обретает или производит различные тела и в опре-
деленных условиях вступает в различные отношения с другими те-
лами, но как только оно отрешается от прежнего тела и вселяется
в новое, у него не остается ничего общего с его прежним телом.
С другой стороны, у живого существа нет ничего общего и с те-
лом, в которое ему предстоит вселиться. Оно никогда не соприка-
сается с телесной скверной.
Поэтому, - продолжал Баларама, - возникновение и исчезно-
вение тела не имеет никакого отношения к живому существу, так
же как прибывание и убывание луны не имеет отношения к самой
луне.
Когда луна прибывает, мы ошибочно думаем, что она увеличи-
вается в размерах, а когда убывает, считаем, что она уменьшает-
ся. В действительности же луна остается такой, какой была; она не
имеет ничего общего с такими явлениями, как прибывание и убы-
вание, которые наблюдаем мы.
- Состояние, в котором сознание поглощено материальным бы-
тием, - сказал Господь Баларама, - можно сравнить со сном
и сновидениями. Когда человек спит, он видит во сне много нере-
альных событий, но эти события отзываются в нем болью или ра-
достью. Так и во сне материального сознания человек испытывает
последствия вселения в тело и утраты его в ходе материального
существования. Материальному сознанию противостоит сознание
Кришны. Иными словами, когда человек обретает сознание Криш-
ны, он освобождается от ложных представлений о жизни.
Так Шри Баларама учил Рукмини духовному знанию. Затем Он
вновь обратился к своей невестке, сказав:
- Милая, ласково улыбающаяся Рукмини, отбрось все ложные
понятия, внушенные невежеством, и не огорчайся из-за случивше-
гося. Только ложные представления о жизни делают человека не-
счастным, но такое состояние можно быстро преодолеть, обсуждая
философию реальной жизни. Только так ты сможешь стать счаст-
ливой.
Выслушав поучительные речи Шри Баларамы, Рукмини тотчас
успокоилась, повеселела и привела в порядок свои мысли, сме-
шавшиеся из-за позора, который пережил ее брат Рукми. Что до
Рукми, то ему так и не удалось осуществить свою клятву и испол-
нить свои намерения. Он явился вместе с большим войском, что-
бы одержать победу над Кришной и освободить сестру, но вместо
этого потерял всех своих воинов. Он был унижен и очень удручен,
однако по милости Господа остался жив и не умер до срока. Буду-
чи кшатрием, он помнил свою клятву не возвращаться в столицу,
если он не убьет Кришну и не освободит сестру, но ни того, ни
другого ему не удалось сделать. В гневе он решил, что никогда не
вернется в Кундину, построил себе небольшой дом в деревне Бход-
жаката и прожил там остаток своей жизни.
Разгромив всех врагов и похитив Рукмини, Кришна отвез ее
в Свою столицу Двараку и там женился на ней с соблюдением
всех ведических предписаний. После этой женитьбы Кришна стал
царем Ядавов. Жители Двараки ликовали, радуясь Его бракосоче-
танию с Рукмини, во всех домах устраивались пышные празднест-
ва. Радостные горожане надели свои лучшие одежды и украшения
и поднесли новобрачным, Кришне и Рукмини, свои дары. Все дома
в Ядупури (Двараке) были украшены флагами, гирляндами и цве-
тами. По случаю такого праздника в каждом доме были сооруже-
ны особые ворота, по обеим сторонам которых стояли большие
сосуды с водой. Над городом витал чудесный аромат курящихся
благовоний, а ночью зажглись тысячи светильников, украшавших
каждый дом.
Весь город ликовал, празднуя бракосочетание Господа Кришны
и Рукмини. Город украшали банановые деревья и арековые пальмы.
Эти два дерева, как считается, создают благоприятную обстановку
для торжеств и праздников. В город прибыло много дружествен-
ных царей верхом на слонах. Слоны имеют обыкновение, увидев
какой-нибудь куст или дерево, из озорства вырывать их с корнем
и разбрасывать в разные стороны. Точно так же вели себя слоны,
собравшиеся в Двараке; в каком-то неистовстве они усеяли бана-
новыми и арековыми пальмами весь город, что, однако, ничуть не
умаляло его красоты.
Среди дружественных царей из семейств Кауравов и Пандавов
на празднестве были Бхишма, Дхритараштра, пять братьев Пан-
давов, царь Друпада, царь Сантардана и отец Рукмини - Бхиш-
мака. Похищение Рукмини Кришной сначала вызвало некоторый
разлад между двумя семействами, но Шри Балараме и святым муд-
рецам удалось умиротворить Бхишмаку, царя Видарбхи, и угово-
рить его принять участие в торжествах по случаю бракосочетания
Кришны и Рукмини. Хотя похищение и вызывало некоторое воз-
мущение в царстве Видарбха, подобные похищения невест были
у кшатриев довольно обычным делом. Без этого не обходился по-
чти ни один брак. К тому же царь Бхишмака с самого начала хотел
выдать свою прекрасную дочь за Кришну. Так или иначе это про-
изошло, и он с радостью принял участие в свадебной церемонии,
несмотря на то что его старший сын был опозорен во время сра-
жения. В "Падма-пуране" упоминается, что в свадебных торжест-
вах участвовали Махараджа Нанда и юные пастухи из Вриндава-
на. На празднество съехались властители царств Куру, Сринджая,
Кекая, Видарбха и Кунти - они с большой радостью встретились

друг с другом в Двараке. История похищения Рукмини Кришной
была воспета в стихах, которые повсюду декламировали искусные
чтецы. Все собравшиеся цари и в особенности их дочери с восхи-
щением и радостью слушали о доблестных подвигах Кришны. Все
приезжие и все обитатели Двараки были счастливы видеть Кришну
и Рукмини вместе. Богиня процветания сочеталась браком с Вер-
ховным Господом, оплотом всех живущих, и все ликовали по это-
му поводу.
На этом заканчивается пятьдесят четвертая глава книги
Бхактиведанты "Кришна", которая называется "Кришна побеж-
дает царевичей и увозит Рукмини в Двараку".

ГЛАВА ПЯТЬДЕСЯТ ПЯТАЯ У Кришны и Рукмини рождается Прадьюмна
Рассказывают, что бог любви Кама, изошедший от Господа Ва-

судевы и некогда спаленный разгневанным Господом Шивой, ро-
дился у Рукмини и Кришны. Камадева, полубог с райских планет,
наделен способностью разжигать в живых существах вожделение.
Неотъемлемые частицы Верховной Личности Бога, Кришны, де-
лятся на множество категорий, но четыре эманации Кришны - Ва-
судева, Санкаршана, Прадьюмна и Анируддха - непосредственно
входят в категорию Вишну. Кама, бог любви, родившийся у Рук-
мини, также носит имя Прадьюмны, хотя он не Прадьюмна из ка-
тегории Вишну. Он принадлежит к категории джива-таттва, но
поскольку ему суждено было стать могущественным полубогом,
он явился как эманация всемогущего Прадьюмны. Так утвержда-
ют Госвами. Поэтому, когда Кама был спален разгневанным Гос-
подом Шивой, он укрылся в теле Васудевы и, чтобы вновь обрести
тело, родился у Рукмини от Самого Господа Кришны. Так он стал
сыном Кришны, известным под именем Прадьюмна. Поскольку он
был зачат Самим Господом Кришной, то унаследовал многие Его
черты.
От руки этого Прадьюмны должен был погибнуть некий демон
по-имени Шамбара. Шамбара знал об уготованной ему участи и,
как только услышал о рождении Прадьюмны, принял женский об-
лик и похитил младенца из колыбели, не успело пройти и деся-
ти дней со времени его рождения. Похитив ребенка, демон бросил
его в море. Но не зря говорят: =Нельзя убить того, кто находится
под защитой Кришны, и нельзя спасти того, кого Кришна обрек
на смерть=. Когда Прадьюмна упал в море, его тут же проглоти-
ла огромная рыба. Рыба эта затем попала в сети рыбака, который
продал ее демону Шамбаре. На кухне демона работала служанка,
которую звали Майявати. Эта женщина некогда была женой Камы
и звалась Рати. Купленную для Шамбары рыбу передали повару,
который должен был приготовить из нее какое-нибудь яство. Де-
моны и ракшасы едят мясо, рыбу и подобную невегетарианскую
пищу. Равана, Камса и Хираньякашипу, хотя и родились в семьях
брахманов и кшатриев, были демонами и ели мясо и рыбу без вся-
кого разбора. Этот обычай до сих пор сохранился в Индии, и тех,
кто ест мясо и рыбу, обычно называют демонами и ракшасами.
Разрезав рыбу, повар нашел в ее брюхе чудесного младенца, ко-
торого тут же передал на попечение Майявати, своей помощницы
на кухне. Женщина не могла понять, каким образом такой славный
мальчик мог оказаться в брюхе рыбы, и была очень озадачена. Но
тут появился великий мудрец Нарада и рассказал ей о рождении
Прадьюмны, о том, как он был похищен Шамбарой и брошен в мо-
ре. Так Майявати узнала обо всем. Ей было известно, что преж-
де она была женой Камы и звалась Рати; с тех пор, как разъя-
ренный Господь Шива спалил Каму, она не переставала надеяться,
что ее муж вернется к ней в другом материальном теле. Эта жен-
щина готовила на кухне рис и бобы, но когда в руках у нее ока-
зался чудесный младенец и она узнала, что это ее муж Кама, она
с большой любовью стала ежедневно купать его и всячески о нем
заботиться. Ребенок рос с непостижимой быстротой и очень скоро
превратился в красивого юношу. Его глаза походили на лепестки
лотоса, руки были длинные до колен, и любая женщина, которой
доводилось его видеть, тут же пленялась его красотой. Майявати
знала, что этот красивый юноша - ее бывший муж Кама, теперь
родившийся Прадьюмной. Постепенно она увлеклась им и воспы-
лала к нему страстью. С улыбкой, исполненной женской прелести,
она выразила желание соединиться с ним.
- Возможно ли это? - спросил изумленный Прадьюмна. -
Ты растила меня с материнской любовью, а теперь ведешь себя
как сладострастная женщина. Чем объяснить такую перемену?
На это Рати ответила:
- Мой господин, ты - сын Господа Кришны. Не прошло и де-
сяти дней после твоего рождения, как демон Шамбара украл тебя
и бросил в море, где тебя проглотила рыба. Так ты оказался на мо-
ем попечении. Однако в прежней своей жизни ты был Камой, а я -
твоей супругой. Поэтому мое влечение к тебе вполне объяснимо.
Шамбара хотел погубить тебя, а он владеет разными колдовскими
чарами. Прежде чем он снова станет покушаться на твою жизнь,
как можно скорее убей его своей божественной силой. С тех пор,
как Шамбара украл тебя, твоя мать Рукмини-деви горюет, точно
птица курари, лишившаяся птенцов. Она очень любила тебя и по-
сле твоего похищения живет в неутешном горе и тоскует, как тос-
кует корова, которая потеряла теленка.
Майявати умела пользоваться колдовскими чарами. Такие чары
обычно называют майей; и противодействовать им можно только
обладая мистической силой, называемой маха-майя. Майявати вла-
дела мистической силой маха-майи и передала ее Прадьюмне, что-
бы он мог одолеть демона Шамбару с его колдовскими чарами.
Получив от своей жены эту особую силу, Прадьюмна тотчас же от-
правился к Шамбаре и вызвал его на поединок. Чтобы разгневать
демона и склонить его к поединку, Прадьюмна нарочно употребил
много обидных слов. Демон был так оскорблен, что разъярился,
подобно змее, на которую наступили ногой. Змея не выносит, ког-
да на нее наступает какой-нибудь зверь или человек, и тут же ку-
сает обидчика.
Слова Прадьюмны подействовали на Шамбару, как бесцеремон-
ный пинок. Схватив палицу, демон ринулся на Прадьюмну. Ревя,
как громовая туча, демон в великом гневе принялся крушить Пра-
дьюмну своей палицей, подобно тому как молния своими ударами
крушит горную скалу. Прадьюмна отбивался от него палицей, а за-
тем нанес Шамбаре сокрушительный удар. Между Шамбарасурой
и Прадьюмной завязалась жестокая схватка.
С помощью своих мистических сил Шамбарасура мог поднимать-
ся в небо и сражаться с высоты. Многие из таких колдовских при-
емов Шамбарасура перенял у демона по имени Майя. Он взвился
высоко в небо и стал метать в Прадьюмну различные виды оружия,
подобного ядерному. Для борьбы с колдовскими чарами Шамбара-
суры, Прадьюмна призвал на помощь мистическую силу махавидья,
которая отличается от мистических сил, порожденных черной ма-
гией. Махавидья - это магия в гуне благости. Понимая, насколь-
ко грозен его враг, Шамбара прибег к разным колдовским силам
демонов, используемых гухьяками, гандхарвами, пишачами, змеями
и ракшасами. Но Прадьюмна, пользуясь могуществом махавидьи,
с успехом превозмогал колдовские чары своего врага. Окончатель-
но сокрушив Шамбарасуру, Прадьюмна обнажил свой острый меч
и тут же отсек голову демона, увенчанную шлемом и украшенную
драгоценностями. Когда Прадьюмна убил демона, полубоги с выс-
ших планет стали осыпать его цветами.
Жена Прадьюмны, Майявати, могла путешествовать в надзем-
ном пространстве, и они достигли Двараки, столицы его отца, по
воздуху. Пролетев над дворцом Господа Кришны, они спустились
вниз, подобно тому как спускается, блистая молнией, туча. Вну-
тренняя часть дворца называется антах-пурой (личными покоями).
Прадьюмна и Майявати увидели там множество прекрасных жен-
щин и опустились среди них. У Прадьюмны, облаченного в желтые
одежды и украшенного драгоценностями, были красивые, длинные
руки, вьющиеся волосы и прекрасные, подернутые красноватой
дымкой глаза. Увидев его улыбающееся лицо, женщины подума-
ли сначала, что это Кришна. Смущенные внезапным появлением
Кришны, они попрятались в разных уголках дворца.
Но тут они заметили некоторые различия между Прадьюмной
и Кришной. Побуждаемые любопытством, они вернулись и ста-
ли разглядывать его и его жену Майявати. Прадьюмна был очень
красив, и все гадали, кто же он такой. Среди женщин была Рук-
мини-деви, столь же прекрасная, как и он, с чудесными лотосопо-
добными глазами. Увидев Прадьюмну, она, естественно, вспомнила
своего сына, и в приливе материнских чувств из ее груди потекло
молоко. =Кто этот прекрасный юноша? - недоумевала она. - Он
так хорош собой, что с ним, кажется, не сравнится никто. Какая
счастливица выносила и родила этого красавца? И кто эта моло-
дая женщина, его спутница? Как они встретились? Глядя на него,
я вспоминаю моего украденного сына и думаю, что если он жив,
то должен выглядеть сейчас, как этот юноша=. Сердцем Рукмини
чувствовала, что Прадьюмна и есть ее пропавший сын. Не могла
она не заметить и его поразительное сходство с Господом Криш-
ной. Поистине удивительное сходство! Глядя на юношу, она ощу-
тила сильный прилив любви, ее левая рука затрепетала, что счита-
лось хорошим знаком, и постепенно она прониклась уверенностью,
что этот юноша и в самом деле ее сын.
В это время во дворце появился Господь Кришна вместе со Сво-
им отцом и матерью, Деваки и Васудевой. Кришна, Верховная Лич-
ность Бога, сразу понял, что происходит, но предпочел хранить
молчание. Однако по воле Господа Шри Кришны там также поя-
вился великий мудрец Нарада и поведал обо всем: о том, как Пра-
дьюмна был украден прямо из колыбели, как он вырос и как при-
был сюда вместе со своей женой Майявати, которую прежде звали
Рати и которая была супругой Камы. Когда все узнали о таинст-
венном исчезновении Прадьюмны, и о том, как он вырос, все были
изумлены: вернулся их сын, которого они считали мертвым и уже
не надеялись увидеть. Когда они поняли, что перед ними Прадьюм-
на, они приняли его с величайшей радостью. Все члены семьи -
Деваки, Васудева, Господь Шри Кришна, Господь Баларама, Рук-
мини и другие, поочередно обняли Прадьюмну и его жену Майява-
ти. Когда известие о возвращении Прадьюмны распространилось
по Двараке, изумленные горожане стали стекаться толпами, горя
желанием увидеть пропавшего Прадьюмну.
- Пропавший сын вернулся, - ликовали они. - Нет радости
более великой, чем эта!
Шрила Шукадева Госвами объяснил, что сначала все знатные
обитательницы дворца, которые приходились Прадьюмне матерями
и мачехами, ошибочно приняли его за Кришну и смутились, охва-
ченные страстью. Объяснялось это тем, что Прадьюмна внешне
очень походил на Кришну и кроме того был Камой, богом любви.
Не удивительно, что матери Прадьюмны и другие женщины совер-
шили такую ошибку. Из сказанного ясно, что чертами Прадьюм-
на так сильно напоминал отца, что даже собственная мать приня-
ла его за Кришну.
На этом заканчивается пятьдесят пятая глава книги Бхак-
тиведанты Кришна, которая называется «У Кришны и Рук-
мини рождается Прадьюмна» .

Предыдущая страница 32 Следующая страница


33 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

ГЛАВА ШЕСТЬДЕСЯТ ПЕРВАЯ Родословная семьи Кришны
У Кришны было шестнадцать тысяч сто восемь жен, и с каждой из них Он

зачал десять сыновей, которые не уступали своему отцу в силе, красоте,
мудрости, славе, богатстве и отрешенности. "Каков отец, таков и сын". Все
шестнадцать тысяч сто восемь жен Кришны были дочерьми великих царей, и каждая
из них, видя, что Кришна не покидает дома и всегда остается у нее во дворце,
считала, что Кришна очень привязан к ней и находится у нее под каблуком. Каждая
думала, что Кришна - ее покорный муж, но, в действительности, ни одна из
жен не привлекала Кришну. Хотя каждая царица полагала, что она единственная
жена Кришны и безмерно дорога Ему, Господь Кришна, который черпает
удовлетворение в Себе (атмарама) не испытывал ни к одной из них влечения или
неприязни. Он одинаково относился ко всем женам и обращался с ними как
идеальный супруг только для того, чтобы угодить им. Кришне не нужна была даже
одна жена. Но поскольку все Его царицы были женщинами, они не осознавали ни
высочайшего положения Кришны, ни всей истины о Нем.
Все царицы, жены Кришны, были необычайно красивы, и каждая из
них была очарована Кришной: Его глазами, подобными лепесткам лотоса, и Его
прекрасным лицом; каждую пленяли Его красивые, длинные руки, изящные уши и
чудесная улыбка, Его шутки и ласковые речи. Привлеченные этими чертами Кришны,
царицы всегда тщательно наряжались, стараясь очаровать Его своей красотой.
Чтобы пробудить в Кришне вожделение, они пускали острые стрелы супружеской
любви, улыбаясь и изящно двигая бровями. И все же им не удавалось смутить ум
Кришны или вызвать в Нем страсть. Это означает, что Кришна вступал в половые
отношения со Своими многочисленными женами только для зачатия детей.
Царицам Двараки необычайно посчастливилось: Кришна, к которому
не могут приблизиться даже Брахма и другие возвышенные полубоги, стал их
супругом и спутником жизни. Господь Кришна и Его царицы жили вместе, как и
подобает супругам, и Кришна, идеальный муж, вел себя с ними так, что духовное
блаженство, которое они испытывали, когда общались с Ним, обменивались улыбками
и беседовали, становилось все сильнее и сильнее. У каждой жены были сотни и
тысячи служанок, и все же, когда Кришна входил во дворец, каждая из жен
принимала Его сама - сама усаживала Его на удобное сиденье и совершала
обряд поклонения, сама омывала Его лотосоподобные стопы, подавала Ему орехи
бетеля, растирала ноги, чтобы снять усталость, обмахивала Его опахалом, чтобы
Он не чувствовал жары, предлагала Ему ароматную сандаловую пасту, масла, духи,
надевала на Него гирлянду, расчесывала волосы, укладывала Его на ложе и
помогала Ему при омовении. Царицы всегда старались услужить Кришне, особенно за
трапезой. Они служили Господу неустанно.
У каждой из шестнадцати тысяч ста восьми жен Кришны было по
десять сыновей. Вот имена сыновей первых восьми цариц. От Рукмини у Кришны
родились Прадьюмна, Чарудешна, Судешна, Чарудеха, Сучару, Чаругупта,
Бхадрачару, Чаручандра, Вичару и Чару. Каждый из них обладал такими же
достоинствами, как и его божественный отец, Шри Кришна. Сыновей, которых родила
Кришне Сатьябхама звали Бхану, Субхану, Сварбхану, Прабхану, Бхануман,
Чандрабхану, Брихадбхану, Атибхану, Шрибхану и Пратибхану. Первым сыном царицы
Джамбавати был Самба. За ним следовали: Сумитра, Пуруджит, Шатаджит,
Сахасраджит, Виджая, Читракету, Васуман, Дравида и Крату. Господь Кришна
особенно любил сыновей Джамбавати. Десятерых сыновей Сатьи, дочери царя
Нагнаджита, звали Вира, Чандра, Ашвасена, Читрагу, Вегаван, Вриша, Ума, Шанку,
Васу и Кунти. Из них Кунти был самым могущественным. Десятерых сыновей,
рожденных Калинди, звали Шрута, Кави, Вриша, Вира, Субаху, Бхадра, Шанти,
Дарша, Пурнамаса и самого младшего - Сомака. Десятью сыновьями, которых
Господь Кришна зачал с Лакшманой, дочерью царя провинции Мадрас, были Прагхоша,
Гатраван, Симха, Бала, Прабала, Урдхага, Махашакти, Саха, Оджа и Апараджита.
Десятерых сыновей Его следующей жены, Митравинды, звали Врика, Харша, Анила,
Гридхра, Вардхана, Уннада, Махамса, Павана, Вахни и Кшудхи. Десятью сыновьями
Его следующей жены, Бхадры, были Санграмаджит, Брихатсена, Шура, Прахарана,
Ариджит, Джайя, Субхадра, Вама, Айур и Сатьяка. Кроме этих восьми главных
цариц, у Кришны было еще шестнадцать тысяч сто жен, и каждая из них также
родила Ему по десять сыновей.
Старший сын Рукмини, Прадьюмна, с самого рождения был женат на
Майявати, а впоследствии женился на Рукмавати, дочери Рукми, брата Рукмини. От
Рукмавати у Прадьюмны был сын, которого звали Анируддха. Таким образом, число
членов семьи Кришны, к которой принадлежали Он Сам, Его жены, дети, внуки и
даже правнуки, доходило до миллиарда.
Рукми, старший брат первой жены Кришны, Рукмини, потерпел
поражение в поединке с Кришной, был опозорен, и лишь по просьбе Рукмини ему
сохранили жизнь. С тех пор Рукми затаил на Кришну великую злобу и всегда
относился к Нему с враждебностью. Тем не менее его дочь вышла замуж за сына
Кришны, а внучка стала женой внука Кришны - Анируддхи. Махараджа Парикшит
был поражен, услышав об этом, и спросил Шукадеву Госвами: "Как случилось, что
Рукми и Кришна, которые так враждовали друг с другом, позволили своим потомкам
сочетаться браком и вновь оказались связанными узами родства?" Махараджа
Парикшит хотел узнать, в чем тут загадка, и потому задал Шукадеве Госвами этот
вопрос. Шукадева Госвами был совершенным йогом, или мистиком, и ничто не
могло укрыться от Его взора. Совершенный йог, подобный Шукадеве Госвами,
знает все о прошлом, настоящем и будущем. Поэтому ему ведомо все. Отвечая на
вопрос Махараджи Парикшита, Шукадева Госвами поведал такую историю.
Прадьюмна, старший сын Кришны, рожденный от Рукмини, был самим
Камой, богом любви. Он был так красив и привлекателен, что дочь Рукми,
Рукмавати, во время сваямвары не могла выбрать никого, кроме Прадьюмны, себе
в мужья и в присутствии всех царевичей надела на него гирлянду. Между
царевичами завязалась битва, и Прадьюмна вышел из нее победителем. Поэтому
Рукми пришлось отдать ему свою красавицу-дочь. В сердце Рукми всегда питал
вражду к Кришне, который похитил его сестру, и все же, чтобы доставить
удовольствие Рукмини, он согласился на брак своей дочери с Прадьюмной. Так
племянник Рукми Прадьюмна стал также его зятем. Кроме уже названных десяти
сыновей, у Рукмини была волоокая красавица-дочь, которая вышла замуж за сына
Критавармы - Бали.
Хотя Рукми был заклятым врагом Кришны, он очень любил свою
сестру Рукмини и старался во всем угодить ей. Поэтому, когда внуку Рукмини,
Анируддхе, пришло время жениться, Рукми предложил ему свою внучку, Рочану. Хотя
в ведическом обществе браки между двоюродными братьями и сестрами не
поощрялись, чтобы доставить удовольствие сестре, Рукми согласился на брак своей
дочери с сыном Кришны, а затем отдал свою внучку Его внуку. Когда сватовство
закончилось, Анируддха вместе с большой свадебной процессией выехал из Двараки.
Вскоре они достигли Бходжакаты, города, в котором Рукми обосновался после того,
как Кришна похитил его сестру. Свадебную процессию Анируддхи возглавлял его
дед, Кришна. Вместе с Ним были Господь Баларама, а также первая жена Кришны,
Рукмини, их сын Прадьюмна, сын Джамбавати Самба, и многие другие родственники и
члены семьи. Они добрались до города Бходжаката, где мирно сыграли свадьбу.
Друг Рукми, царь Калинги, дал ему дурной совет - сыграть в
шахматы с Баларамой и одержать над Ним верх. Среди царей-кшатриев заключение
пари и игра в шахматы на деньги были вполне обычным делом. Если кшатрию
бросали вызов и предлагали сыграть партию в шахматы, он не мог отказаться. Шри
Баларамаджи был не очень искусен в шахматной игре, и царь Калинги знал это. Он
посоветовал Рукми сыграть с Баларамой в шахматы и таким образом отомстить
Кришне и Его семье. Хотя Шри Баларамаджи был неопытен в шахматной игре, Он
очень любил подобные состязания. Он принял вызов Рукми и сел играть. Ставки
делались золотыми монетами, и вначале Баларама поставил сто монет, затем
тысячу, а затем десять тысяч. И каждый раз Он проигрывал Рукми.
Увидев, что Шри Баларама проигрывает, царь Калинги стал
насмехаться над Кришной и Баларамой. Он зубоскалил и отпускал язвительные
шутки. Баларама проигрывал, Ему было трудно сносить шутки царя Калинги, и Он
стал терять терпение. Рукми снова бросил вызов Балараме и сделал ставку в сто
тысяч золотых монет. К счастью, на этот раз Баларама выиграл. И все же коварный
Рукми сказал, что Баларама проиграл и объявил победителем себя. Эта ложь
привела Баларамаджи в страшный гнев. Ярость нахлынула на Него так же внезапно и
сильно, как волна прилива накатывает на морской берег в ночь полнолуния. Глаза
Баларамы, красноватые сами по себе, еще больше покраснели от возмущения и
гнева. На этот раз Он бросил Рукми вызов и поставил на кон сто миллионов
золотых монет.
И снова, согласно правилам игры, Баларама вышел победителем. Но
Рукми опять коварно заявил, что выиграл он. Рукми призвал в свидетели всех
присутствующих царей и прежде всего царя Калинги. Во время спора с небес
раздался голос, который возвестил, что в игре победил Баларама, что Его
порочат, и что Рукми солгал, объявив победителем себя.
Но даже услышав божественный глас, Рукми настаивал на том, что
Баларама проиграл, своим упорством показывая, что его смертный час уже близок.
Побуждаемый дурным советом друга и преисполненный самодовольства, он не придал
значения тому, что сказал пророческий голос с небес. Он принялся злословить
Баларамаджи: "О Баларама, Вы, два брата, всего лишь пастухи и, конечно, очень
искусны в уходе за коровами. Но разве можете Вы быть искусны в шахматной игре
или в метании стрел на поле боя? Этими искусствами владеют только члены царских
семей". Услышав явительные слова Рукми и громкий смех собравшихся царей,
Господь Баларама вспыхнул, как горящий уголь. Он тут же схватил Свою палицу и
не говоря больше ни слова, ударил Рукми по голове. От одного этого удара Рукми
упал замертво. Он был убит во время счастливого и радостного
события - свадьбы Анируддхи. Такое нередко случалось среди кшатриев.
Царь Калинги, боясь стать следующей жертвой, пустился бежать, но
не успел он сделать нескольких шагов, как Баларамаджи схватил его. Понося
Кришну и Балараму, царь все время усмехался, обнажая зубы, и за это Баларама
выбил ему все зубы Своей палицей. Затем Он набросился на тех царей, которые
поддерживали царя Калинги и Рукми, и палицей переломал им руки и ноги. Они не
сопротивлялись, но сочли разумным бежать с места кровавых событий.
Во время распри между Баларамой и Рукми Господь Кришна не
проронил ни слова, ибо знал, что, поддержав Балараму, Он огорчит Рукмини, а
если Он скажет, что Рукми убит несправедливо, то огорчится Баларама. Поэтому
Господь Кришна промолчал, когда Его шурин Рукми был убит во время свадьбы Его
внука. Он не хотел нарушать добрых отношений ни с Баларамой, ни с Рукмини.
После этого жених и невеста торжественно взошли на колесницу и отправились в
Двараку в сопровождении свиты жениха. На всем пути свадебную процессию охранял
Господь Кришна, победитель демона Мадху. Ее участники покинули царство Рукми
Бходжакату и, счастливые, отправились в Двараку.
На этом в изложении Бхактиведанты заканчивается шестьдесят первая глава
книги "Кришна - источник вечной радости" под названием "Родословная семьи
Кришны".

ГЛАВА ШЕСТЬДЕСЯТ ЧЕТВЕРТАЯ История царя Нриги

Однажды члены семьи Господа Кришны, царевичи из династии Яду:
Самба, Прадьюмна, Чару, Бхану и Гада, отправились на прогулку в лес,
находившийся недалеко от Двараки. В пути они почувствовали жажду, и стали
искать место, где бы напиться воды. Вскоре они обнаружили в лесу колодец.
Подойдя к нему, они увидели, что воды в нем нет, но есть одно удивительное
существо. Это была огромная ящерица, и все были поражены, увидев такое чудо.
Царевичи поняли, что ящерица попала в западню и не могла выбраться своими
силами. Тогда из сострадания они решили вытащить ее из колодца. Но как ни
пытались, не могли ее достать.
Когда царевичи вернулись домой, они рассказали обо всем Господу
Кришне. Господь Кришна - друг всех живущих, поэтому, выслушав рассказ
Своих сыновей, Он Сам отправился к колодцу и с легкостью, одной левой рукой,
вытащил оттуда огромную ящерицу. Как только Господь Кришна коснулся ее тела,
огромное существо сбросило тело ящерицы и превратилось в прекрасного полубога,
обитателя райских планет. Его кожа сияла, как расплавленное золото, на нем были
роскошные одежды и драгоценное ожерелье на шее.
Для Господа Кришны не было тайной, почему полубог был обречен
родиться ящерицей. Но для того, чтобы об этом узнали другие, Господь спросил:
"О полубог, баловень судьбы, каким прекрасным и сияющим стало твое тело! Кто
ты? Судя по всему, ты - один из самых возвышенных полубогов с райских
планет. Пусть же тебе во всем сопутствует удача. Думаю, тебе не подобает жить
ящерицей. Должно быть, ты стал ею в наказание за совершенные в прошлом грехи. И
все же Я хочу услышать от тебя, как все это произошло. Если можешь открыть свою
тайну, прошу, поведай нам, кто ты?"
В действительности, эта громадная ящерица была царем Нригой.
Услышав слова Верховного Господа, он низко склонился перед Ним, касаясь земли
своим шлемом, который сиял, словно солнце. Принеся Верховному Господу дань
своего почитания, он сказал: "О возлюбленный Господь, я царь Нрига, сын царя
Икшваку. Если Тебе когда-нибудь рассказывали о людях, щедро раздающих
пожертвования, Ты, должно быть, слышал мое имя. О Господь, Ты - высший
свидетель и судья. Тебе известны все, даже самые незначительные поступки,
совершенные нами в прошлом, настоящем и будущем. Ты обладаешь вечным знанием и
ничто не может укрыться от Тебя. Однако Ты велел мне рассказать мою историю,
поэтому я поведаю все без утайки".
Царь Нрига стал рассказывать историю своего падения, вызванного
деятельностью карма-канда. Он сказал, что всегда щедро раздавал пожертвования
и подарил брахманам столько коров, сколько пылинок на земле, звезд на небе
или капель воды в потоках дождя. Согласно Ведам, тот, кто желает совершать
пожертвования, должен дарить брахманам коров. Из слов царя Нриги видно, что
он строго следовал этому указанию, и все же из-за досадного недоразумения был
обречен родиться ящерицей. Поэтому в "Бхагавад-гите" Господь советует тем, кто
склонен к благотворительности и желает извлечь из нее пользу, раздавать
богатства, чтобы угодить Кришне. Раздача милостыни - благочестивая
деятельность, и она помогает человеку достичь высших планет. Но вознесение на
райские планеты не убережет его от падения в низшие формы жизни. Пример царя
Нриги показывает, что кармическая деятельность, даже благочестивая, не поможет
нам обрести вечного, полного блаженства бытия. Как сказано в "Бхагавад-Гите",
плоды любой деятельности, благочестивой или греховной, порабощают человека,
если он не совершает ягью, то есть не действует в угоду Верховной Личности
Бога.
Царь Нрига сказал, что коровы, которых он раздавал, не были
обычными коровами. Они были очень молодыми, первого отела, давали много молока,
были всегда спокойными и здоровыми. Всех их он купил на деньги, приобретенные
честным путем. Рога у коров были позолочены, копыта посеребрены. На них висели
ожерелья и шелковые попоны, расшитые жемчугом. Царь сказал, что он не дарил
этих чудесных коров недостойным людям, а отдавал их истинным брахманам,
и преподносил им также красивую одежду и золотые украшения. Брахманы эти
были очень возвышенными, но не богатыми людьми, и потому их семьи всегда
испытывали нужду. Истинный брахман не станет копить денег для роскошной
жизни, подобно кшатриям или вайшьям, он намеренно держит себя в нужде,
поскольку знает, что деньги склоняют ум к мирской жизни. Обет истинного
брахмана - жить в бедности, и все брахманы, которым царь Нрига
жертвовал коров, следовали этому возвышенному обету. Все они были знатоками Вед
и занимались подвижничеством, были очень великодушны, как и подобает истинным
брахманам. Они ко всем относились одинаково дружелюбно; кроме того, они были
молоды и вполне достойны того, чтобы получать дары. Помимо коров, царь Нрига
отдавал им землю, золото, дома, лошадей и слонов. Тем, кто не был женат, он
давал жен, девушек-прислужниц, а также зерно, серебро, домашнюю утварь, одежды,
драгоценности, мебель, колесницы и прочее. Все это он совершал как
жертвоприношение, в полном соответствии с предписаниями Вед. Царь сообщил, что
он не только одаривал брахманов, но и совершал другие благие дела: рыл
колодцы и пруды вдоль проезжих дорог и сажал деревья.
"Но несмотря на все это, - продолжал царь, - со мной
случилось несчастье. Одна из коров, которую я отдал в дар брахману, случайно
замешалась среди других моих коров. Не зная этого, я снова отдал ее, но уже
другому брахману. Однако, когда тот забрал корову, ее бывший владелец заявил
на нее свои права и сказал: "Прежде ты отдал эту корову мне, так почему же
теперь забираешь ее?" Тогда два брахмана стали спорить и ссориться, а затем
явились ко мне и обвинили меня в том, что я забрал назад корову, которую отдал
в дар". Сделать кому-нибудь подарок, а потом забрать его - большой грех,
особенно если имеешь дело с брахманом. Когда два брахмана обратились к царю
с одинаковым обвинением, он был озадачен и недоумевал, как все это могло
произойти. С великим смирением царь предложил каждому из брахманов сто тысяч
коров в обмен на одну корову, которая стала причиной ссоры. Он уверял
брахманов, что он их слуга и что произошла какая-то ошибка. Поэтому, чтобы
исправить ее, он умолял их быть милостивыми к нему и принять его дар в обмен на
злосчастную корову. Царь горячо взывал к брахманам и молил их не отправлять
его в ад из-за одной-единственной ошибки. По законам Ману, даже правительство
не может забрать собственность брахмана, или брахма-сва. Каждый из
брахманов настаивал на том, что корова принадлежит ему и никто не вправе
отнять ее у него. И ни один, ни другой не соглашался обменять ее на сто тысяч
коров. Отвергнув предложение царя, оба брахмана, разгневанные, покинули
дворец, считая, что царь незаконно присвоил то, что по праву принадлежало им.
Когда царю пришло время оставить тело, его привели к Ямарадже,
повелителю смерти, и тот спросил его, что он хочет сначала: насладиться плодами
своей благочестивой деятельности или страданиями искупить свои грехи. Зная, что
царь совершил много благих дел и щедро раздавал пожертвования, Ямараджа сказал,
что не видит предела будущему благоденствию царя. Другими словами, царь будет
бесконечно долго наслаждаться жизнью в материальном мире. Но царь не понял
намека и в замешательстве решил сначала искупить страданием свои грехи, а затем
получить плоды своих благочестивых поступков. И Ямараджа в тот же миг превратил
его в ящерицу.
Долгое время жил царь Нрига, ставший ящерицей, в колодце. Он
сказал Господу Кришне: "Даже в теле животного, я беспрестанно думал о Тебе, о
Господь, и память никогда не изменяла мне". Из рассказа царя Нриги явствует,
что люди, которые трудятся для того, чтобы наслаждаться плодами своего труда и
получать материальные блага, не слишком разумны. По милости повелителя смерти
Ямараджи у царя Нриги был выбор: он мог сначала получить плоды своей
благочестивой деятельности. Но он решил, что лучше изжить последствия своих
грехов, а потом без помех наслаждаться плодами благих дел. По сути, он не
обладал сознанием Кришны. В человеке, который обрел сознание Кришны,
пробуждается любовь к Богу, Кришне, а не привязанность к благочестию или греху,
поэтому его действия не имеют отрицательных последствий. Как сказано в
Брахма-самхите, по милости Господа преданный выходит из-под действия закона
кармы.
Так или иначе, поскольку царь Нрига был благочестив, он всегда
стремился увидеть Господа. Он сказал далее: "О возлюбленный Господь, у меня
было великое желание - однажды увидеть Тебя воочию. Думаю, что это
желание, а также моя приверженность к ведическим ритуалам и
благотворительности, дали мне возможность, даже став ящерицей, сохранить память
о том, кем я был в прошлой жизни. (Человека, который помнит свою прошлую жизнь,
называют джати-смара. И в наши дни есть немало примеров того, как маленькие
дети вспоминают подробности своей прошлой жизни). О Господь,
Ты - Сверхдуша, пребывающая в сердце каждого. Есть много великих
йогов-мистиков, способных видеть Тебя сквозь Веды и Упанишады. Чтобы
возвыситься и осознать свое качественное единство с Тобой, они всегда
медитируют на Тебя, пребывающего в их сердцах. Но хотя столь возвышенные святые
беспрерывно созерцают Тебя в своем сердце, они не могут увидеть Тебя воочию.
Поэтому я поражен тем, что удостоился такой чести. Я совершил множество разных
дел, особенно когда был царем. И хотя я жил в богатстве и роскоши и испытал
много радостей и невзгод в материальном мире, мне выпало необычайное счастье,
ибо я смог увидеть Тебя воочию. Мне известно, что увидеть Тебя может лишь тот,
кто уже освободился из материального плена".
Царь Нрига предпочел сначала искупить свои грехи, и за
оплошность, однажды совершенную им в благом деле, получил тело ящерицы. Поэтому
он не мог сразу после этого возвыситься и стать полубогом. Но поскольку,
совершая благие дела, царь также думал о Кришне, он, отрешившись от тела
ящерицы, тут же получил тело небожителя. Те, кто, поклоняясь Верховному
Господу, жаждут материальных богатств, получают тела могущественных полубогов.
Иногда такие полубоги могут воочию увидеть Верховную Личность Бога, но они еще
не достойны вступить в духовное царство, на планеты Вайкунтхи. Однако если
полубоги остаются преданными Господа, то в следующий раз они получают
возможность достичь Вайкунтхалок.
И вот царь Нрига обрел тело полубога. Продолжая свои
воспоминания, он сказал: "О возлюбленный Господь, Ты - Всевышний Бог,
почитаемый всеми полубогами. Тебя нельзя считать обычным живым существом.
Ты - Верховная Личность, Пурушоттама. Ты - источник счастья и
радости для всех живущих, поэтому Тебя называют Говиндой. Ты - повелитель
всех живых существ: и тех, которые получили материальные тела и тех, кто еще не
обрел их. (К живым существам, лишенным материальных тел, относятся злые духи и
привидения. Однако те, кто находится в духовном царстве, на Вайкунтхалоках,
обладают нематериальными телами). О Господь, Ты непогрешим.
Ты - Всевышний, чистейший среди всех живущих. Ты пребываешь в сердце
каждого. Ты - прибежище для всех живых существ, Нараяна. Находясь в
сердцах всех живущих, Ты повелеваешь их чувствами, поэтому Тебя называют
Хришикешей.
Мой возлюбленный Всевышний Господь, Кришна, Ты даровал мне тело
полубога, и теперь мне предстоит отправиться на одну из райских планет. Поэтому
я молю Тебя о милости. В каком бы теле, на какой бы планете я ни родился,
позволь мне всегда помнить о Твоих лотосоподобных стопах. Ты вездесущий, Ты
пребываешь повсюду как причина и как следствие. Ты - причина всех причин,
и Твое могущество безгранично. Ты - Абсолютная Истина, Верховная Личность
Бога и Верховный Брахман. Поэтому я снова и снова приношу Тебе дань моего
почитания. О возлюбленный Господь, Твое тело исполнено духовного блаженства и
знания. Ты вечен. Ты - повелитель всех мистических сил, поэтому Тебя
называют Йогешварой. Будь же милостив ко мне и позволь мне стать пылинкой у
Твоих лотосоподобных стоп".
Перед тем, как вознестись на райские планеты, царь Нрига
почтительно обошел вокруг Господа и низко склонился перед Ним, коснувшись
шлемом Его лотосоподобных стоп. Тут перед ним появился воздушный корабль с
райских планет, и он, с позволения Господа, взошел на него. После того как царь
Нрига отбыл, Господь Кришна вознес хвалу его преданности брахманам, его
щедрости и приверженности ведическим ритуалам. Поэтому, если человек не может
сразу стать преданным Господа, ему рекомуют следовать предписаниям Вед.
Тогда он либо попадет прямо в духовный мир, либо вознесется в райское царство,
откуда сможет попасть на духовные планеты и там увидеть Господа.
В то время Господь Кришна находился среди Своих родственников,
принадлежащих к сословию кшатриев. Чтобы преподать им урок, Он, ссылаясь на
пример благородного царя Нриги, сказал: "Даже если царь-кшатрий могуществен
как огонь, он не имеет права отнять собственность брахмана и использовать ее
для своих нужд. Так могут ли обычные цари, которые, заблуждаясь, считают себя
самыми могущественными в материальном мире, посягать на собственность
брахмана? Думаю, что лучше принять яд, чем присвоить то, что принадлежит
брахману. Для обычного яда можно найти противоядие. Но присвоенная
собственность брахмана становится ядом, от которого ничто не спасет. Лучший
пример тому - царь Нрига. Он был очень могуществен и благочестив, но
из-за одной досадной ошибки, из-за того, что он по неведению забрал у брахмана
корову, он был обречен стать ящерицей и влачить жалкое существование. Обычный
яд действует только на того, кто его пьет, а обычный огонь можно потушить,
залив его водой. Но огонь арани, зажженный духовной силой разгневанного
брахмана, может превратить в пепел всю семью человека, который вызвал его
гнев. (В прежние времена брахманы зажигали жертвенный огонь не спичками и не
от другого огня, а с помощью могущественных мантр, называемых арани). Если
кто-нибудь посмеет хотя бы коснуться собственности брахмана, то три поколения
его родственников будут обречены. А тот, кто отнимет собственность брахмана
силой, погубит десять поколений своих предков и десять поколений потомков. С
другой стороны, если человек станет чистым вайшнавом, преданным Господа, то
десять поколений его семьи до его рождения и десять последующих поколений
смогут освободиться из материального плена".
Господь Кришна продолжал: "Когда какой-нибудь глупый царь,
возгордившийся своим богатством, властью и силой, посягает на собственность
брахмана, он прокладывает себе дорогу в ад. Ему не ведомо, сколько страданий
принесет ему столь неблагоразумный поступок. Тот, кто присваивает собственность
великодушного брахмана, обремененного большой семьей, отправится в ад
Кумбхипака; и не только он, но и все члены его семьи будут обречены на адские
муки. Человек, который отбирает у брахмана то, что прежде сам ему дал или то,
чем его одарили другие, станет червем и будет жить в испражнениях по меньшей
мере шестьдесят тысяч лет. Поэтому, Мои дорогие сыновья и родственники,
последуйте Моему совету и даже по ошибке не берите того, что принадлежит
брахманам, ибо тем самым вы оскверните всю свою семью. Даже желание завладеть
собственностью брахмана, не говоря уже о попытке забрать ее силой, сократит
человеку жизнь. Враги одолеют его, он лишится своего царства, а, отрешившись от
тела, станет змеей и будет всем причинять зло. Дорогие сыновья и родственники,
даже если брахман, разгневавшись, станет осыпать вас бранью или проклинать,
никогда не отвечайте ему тем же. Напротив, с улыбкой на лице, молча сносите его
гнев и выказывайте ему всяческое уважение. Вы знаете, что и Сам Я трижды в день
приношу брахманам дань Своего почитания. Поэтому всегда следуйте Моим
наставлениям и примеру. Я не прощу того, кто нарушит Мой наказ и сурово покараю
его. Пусть история царя Нриги всегда напоминает вам о том, что если человек,
даже по неведению, присвоит собственность брахмана, он будет обречен на
тягчайшие муки.
Так Господь Кришна, который всегда старается очистить
воплощенных живых существ от материальной скверны, давал наставления не только
членам Своей семьи и жителям Двараки, но и всем людям. Закончив говорить,
Господь возвратился к Себе во дворец.
На этом в изложении Бхактиведанты заканчивается шестьдесят четвертая
глава книги "Кришна - источник вечной радости" под названием "История
царя Нриги".

ГЛАВА ШЕСТЬДЕСЯТ ПЯТАЯ Господь Баларама посещает Вриндаван
Однажды Господь Баларама захотел повидаться со Своим отцом и

матерью во Вриндаване и, движимый этим желанием, отправился туда на колеснице.
Обитатели Вриндавана давно мечтали увидеться с Кришной и Баларамой. К тому
времени, когда Господь Баларама вернулся во Вриндаван, маленькие пастушкиЯ и
гопи уже выросли. И все же, когда Он приехал, они горячо обняли Его, и
Баларама тоже обнял их. Затем Он предстал перед Махараджей Нандой и матушкой
Яшодой и почтительно приветствовал их. В ответ матушка Яшода и Махараджа Нанда
осыпали Его благословениями. Обращаясь к Нему, они называли Его Джагадишварой,
властелином вселенной и хранителем всех живущих, ибо Кришна и Баларама дают
каждому все необходимое для жизни. И все же Нанде и Яшоде приходилось очень
нелегко в Их отсутствие. Они с любовью обняли Балараму, усадили Его себе на
колени, а сами все время плакали, орошая Балараму слезами. После встречи с
Нандой и Яшодой Господь Баларама почтил всех старших пастухов Вриндавана и
принял дань почитания от юных пастухов. Так, согласно возрасту и родству,
Господь Баларама обменялся приветствиями с жителями Вриндавана. Он пожал руки
сверстникам и друзьям, и, громко смеясь, обнял каждого из них.
После того как взрослые и юные пастухи, гопи, царь Нанда и
Яшода приветствовали Господа Балараму, Он, довольный и радостный, удобно уселся
и все окружили Его. Господь Баларама справился об их благополучии, а затем
жители Вриндавана, которые так давно не видели Его, стали наперебой задавать
Ему вопросы. Плененные лотосоподобными глазами Господа Кришны, обитатели
Вриндавана пожертвовали ради Него всем. Переполняемые желанием любить Кришну,
они никогда не стремились вознестись на райские планеты, погрузиться в сияние
Брахмана, или слиться с Абсолютной Истиной. Их не привлекали роскошь и
богатство, но вполне устраивала простая жизнь деревенских пастухов. Всегда
погруженные в мысли о Кришне, они не желали ничего для самих себя. Они любили
Кришну больше всего на свете, но сейчас Его не было с ними, и, когда они
принялись расспрашивать Баларамаджи, их голоса дрожали.
Первыми к Нему обратились Махараджа Нанда и Яшодамайи. "Дорогой
Баларама, - спросили они, - все ли благополучно у Васудевы и у

Предыдущая страница 33 Следующая страница


Источник вечного наслаждения. 34

остальных наших родственников и друзей? Ты и Кришна уже взрослые мужчины, у
которых есть жены и дети. Среди радостей семейной жизни вспоминаете ли Вы хоть
иногда Ваших бедных отца и мать - Махараджу Нанду и Яшодадеви? Мы были
рады узнать, что Вы убили величайшего грешника, царя Камсу, и положили конец
страданиям Васудевы и других наших друзей. Мы также рады тому, что Ты и Кришна
разгромили Джарасандху и Калаявану, который затем повстречался со смертью, и
теперь живете в неприступной крепости - Двараке".
Когда пришли гопи, Баларама бросил на них взгляд, полный тепла
и любви. Гопи, которые так долго горевали в разлуке с Кришной и Баларамой,
очень обрадовались, увидев Балараму, и стали расспрашивать Его о том, как
поживает Он и Его брат Кришна. Больше всего они хотели узнать, счастлив ли
Кришна в окружении просвещенных обитательниц Дварака-Пури. Вспоминает ли Он
хоть иногда Своего отца Нанду, матушку Яшоду и всех тех, с кем был так близок,
пока жил во Вриндаване? Собирается ли Кришна приехать повидаться со Своей
матерью, Яшодой, и помнит ли Он их, гопи, которые так страдают в разлуке с
Ним? Может, Кришна забыл о них среди знатных обитательниц Двараки? "Мы
по-прежнему вспоминаем о Нем, - говорили гопи, - когда собираем
цветы и делаем из них гирлянды. Мы ждем Кришну, но Он не приходит, и тогда мы
горько плачем. Ах, если бы Он приехал сюда и взял эти гирлянды, которые мы
приготовили для Него! Дорогой Господь Баларама, потомок Дашархи, Ты знаешь, что
ради дружбы с Кришной мы готовы пожертвовать всем. Даже в великом горе человек
не забывает о своих близких, мы же сделали невозможное и оставили наших отцов,
матерей, сестер и других родственников. Но Кришна пренебрег нашей жертвой,
неожиданно бросил нас и уехал из Вриндавана. Ничего как следует не обдумав, Он
порвал с нами и уехал в чужие края. Но с какой ловкостью, с каким коварством Он
сочинил для нас утешительное письмо. Он писал: "Мои дорогие гопи, прошу, не
сокрушайтесь обо Мне. Я не в силах отблагодарить вас за ваше служение". В конце
концов, мы всего лишь женщины. Разве могли мы не поверить Ему? Теперь мы
понимаем, что Его сладкие речи были только обманом".
Не желая смириться с тем, что Кришны нет во Вриндаване, одна из
гопи сказала: "Дорогой Баларамаджи, конечно, Кришне легко было обмануть нас,
деревенских девушек, но неужели Он думает, что Ему удастся обмануть и
обитательниц Двараки? Они ведь не так глупы, как мы! Нас, деревенских девушек,
Кришна мог обвести вокруг пальца, но женщины Двараки очень умны и образованны.
Поэтому я удивилась бы, если бы и горожанки оказались сбитыми с толку и
поверили словам Кришны".
"Дорогая подруга - вмешалась в разговор еще одна
гопи, - Кришна очень красноречив. Он непревзойденный мастер слова и
может говорить так красиво и сладко, что покорит сердце любой женщины. Кроме
того, Он способен так очаровать женщин Своей чудесной улыбкой, что они тут же
теряют голову и без колебаний отдают Ему свои сердца".
Другая гопи, услышав это, сказала: "Дорогие подруги, что толку
говорить о Кришне? Если вам так нравиться проводить время в разговорах, давайте
поговорим о чем-нибудь другом. Жестокий Кришна прекрасно обоходится и без нас,
так почему же мы не можем обойтись без Него? Кришна счастливо проводит дни
вдали от нас, а мы так несчастны в разлуке с Ним".
Пока гопи говорили о Кришне, их чувства к Нему становились все
сильнее, и они вновь и вновь вспоминали улыбку Кришны, Его нежные слова и
объятья, Его прекрасные черты и многочисленные достоинства. Охваченные
экстатическими чувствами, они думали, что Кришна снова рядом и танцует перед
ними. На них нахлынули сладостные воспоминания и, не в силах сдержаться, они
дали волю слезам.
Господь Баларама, конечно же, знал, какие чувства испытывают
гопи, и хотел успокоить их. Он умел утешать других, и с почтением обращаясь к
гопи, стал так доверительно рассказывать им о Кришне, что гопи были очень
тронуты. Чтобы угодить гопи, Господь Баларама оставался во Вриндаване целых
два месяца: чаитра (март-апрель) и вайшакха (апрель-май). Эти два месяца Он
провел среди гопи и каждую ночь встречался с ними в лесу Вриндавана, чтобы
утолить их страсть. Так Баларама тоже насладился танцем раса с гопи. Была
весна, и над Ямуной веяли ласковые ветерки, напоенные ароматом цветов, особенно
цветка каумуди. Лунный свет озарял небо и разливался над берегами реки, делая
их еще прекраснее и светлее. Там Господь Баларама счастливо проводил время в
обществе гопи.
Полубог Варуна послал на берег Ямуны свою дочь,
Варуни - она приняла облик жидкого меда, который сочился из каждого
древесного дупла. От меда варуни весь лес наполнился благоуханием, и этот
сладостный аромат пленил Баларамаджи. Он и гопи захотели попробовать варуни
и стали все вместе пить его. Вкушая этот природный напиток, гопи славили
Господа Балараму и Он был так счастлив, словно варуни опьянил Его. Глаза Его
радостно блестели. На Нем были длинные гирлянды из лесных цветов, и то неземное
блаженство, которое Он испытывал, наполняло все вокруг радостью и счастьем. На
устах у Господа Баларамы играла чудесная улыбка, а капли пота на Его лице
сверкали, как капли прохладной утренней росы.
Пребывая в столь радостном настроении, Господь Баларама пожелал
искупаться вместе с гопи в водах Ямуны и велел Ямуне приблизиться к Нему. Но
Ямуна не послушалась Баларамаджи, подумав, что Он пьян. Увидев это, Господь
Баларама пришел в гнев и тут же решил изрыть берега реки Своим плугом. У
Господа Баларамы есть два вида оружия - плуг и палица - которые
служат Ему, когда необходимо. В этот раз Он решил воспользоваться Своим плугом,
чтобы силой привести к Себе Ямуну. Он хотел наказать Ямуну, которая ослушалась
Его. Он сказал ей: "Ах ты негодная река! Как ты смеешь пренебрегать Моим
повелением. Сейчас Я тебя проучу! Ты не пришла ко Мне по доброй воле, так Я
заставлю тебя явиться. Своим плугом Я разделю тебя на сотни мелких ручейков!"
Услышав эту угрозу, Ямуна испугалась могущественного Баларамы и
в тот же миг явилась к Нему. Он упала к Его лотосоподобным стопам и взмолилась:
"О Баларама! Ты - самый могущественный на свете, и Ты даруешь радость
всем живущим. К несчастью, я забыла о том, как Ты велик, но теперь одумалась и
вспомнила, что Господь Шеша, который исходит от Тебя и обладает лишь долей
Твоего могущества, держит на Своих головах все планеты вселенной. Поэтому
Ты - опора и хранитель мироздания. О Верховная Личность Бога! Ты в полной
мере обладаешь всеми шестью достояниями. Забыв о том, что Ты всемогущ, я
ослушалась Твоего приказа и совершила великий грех. Но знай же, о Господь, что
отныне я безраздельно предана Тебе. Ты так любишь Своих преданных, поэтому
прости мою дерзость и все, в чем я виновна перед Тобой. Яви Свою неизъяснимую
милость и отпусти меня".
Поскольку Ямуна выказала такое смирение, она была прощена. Тогда
она приблизилась к Господу Балараме, и Он вместе с гопи вошел в ее воды,
подобно тому как слон входит в реку со своими подругами. Они долго оставались в
воде и вдоволь насладились купанием. Как только Господь Баларама вышел из реки,
богиня процветания поднесла Ему прекрасные голубые одежды и золотое ожерелье.
После купания в Ямуне Господь Баларама, облаченный в голубые одежды и
украшенный драгоценностями, был необыкновенно прекрасен. Кожа у Господа
Баларамы белого цвета, и в Своем голубом наряде Он был так же красив и
величествен, как белый слон царя Индры с райских планет. А река Ямуна и по сей
день имеет много маленьких протоков от того, что Господь Баларама вспахал ее
Своим плугом. Все они и поныне прославляют всемогущего Господа Балараму.
В течение двух месяцев Господь Баларама и гопи каждую ночь
наслаждались божественными играми, и время пролетело так быстро, что все эти
ночи показались им одной-единственной ночью. В присутствии Господа Баларамы
гопи и другие жители Вриндавана стали такими же радостными, какими бывали,
когда оба брата, Господь Кришна и Господь Баларама, жили во Вриндаване.
На этом в изложении Бхактиведанты заканчивается шестьдесят пятая глава
книги "Кришна - источник вечной радости" под названием "Господь Баларама
посещает Вриндаван".

ГЛАВА ШЕСТЬДЕСЯТ СЕДЬМАЯ Освобождение гориллы Двивиды
Шукадева Госвами продолжал рассказывать о божественных играх и

доблестях Господа Кришны и, слушая его, царь Парикшит все больше воодушевлялся
и хотел слушать дальше. Закончив рассказ о Паундраке, Шукадева Госвами поведал
царю историю Двивиды, который был гориллой и был убит Господом Баларамой.
Этот Двивида был в большой дружбе с Бхаумасурой, или
Наракасурой, которого Кришна убил за то, что он похитил и держал в плену
шестнадцать тысяч царевен со всего света. Двивида был советником царя Сугривы,
а его брат, Маинда, сам был могущественным царем горилл. Когда Двивида услышал
о том, что Господь Кришна убил Бхаумасуру, он решил отомстить за смерть своего
друга и начал бесчинствовать по всей стране. Он устроил пожары в деревнях,
городах, местах промыслов и на рудниках, а также в поселениях ваишьев,
которые заботились о коровах и производили молочные продукты. Порой он отрывал
с земли огромные горы, разрушал и крушил их. Он чинил беспорядки по всей
стране, и особенно в провинции Катхвар, где находился город Дварака. Двивида
намеренно сделал Двараку мишенью своих особенных бесчинств, поскольку там жил
Господь Кришна.
Двивида был силен, как десять тысяч слонов. Порой он выходил на
берег моря и своими могучими руками так высоко вздымал в нем воду, что она
затопляла близлижащие города и деревни. Он часто приходил к уединенным жилищам
великих святых и мудрецов и досаждал им, громя их чудесные парки и фруктовые
сады. И если бы только это. Доходило до того, что он мочился и испражнялся на
жертвенные арены мудрецов, оскверняя священное место. Нередко он похищал мужчин
и женщин из их домов и уносил в горные пещеры. Заточив их в пещеру, он
заваливал вход большой каменной глыбой. Так делают насекомые бхринги: они
ловят мух и других насекомых и замуровывают их в деревьях, где живут. Двивида
беспрестанно нарушал закон и порядок. Мало того, иногда он лишал чистоты женщин
из знатных семей, совершая над ними насилие.
Творя бесчинства в разных областях страны, Двивида часто слышал
чудесные звуки, доносившиеся с горы Райватаки. Поэтому однажды он отправился к
ее подножию. Там, он увидел Господа Балараму в окружении множества прекрасных
девушек, они пели, танцевали и чудесно проводили время. Двивиду поразила
красота Господа Баларамы: Тот был украшен гирляндой из лотосов и все Его черты
были необычайно прекрасны. Девушки, которые окружали Его, нарядно одетые и
украшенные гирляндами из цветов, тоже были несказанно красивы. Господь
Баларама, казалось, совершенно опьянел от напитка варуни, и глаза Его
блестели. Он был словно царь слонов, окруженный своими подругами.
Тогда Двивида забрался на дерево и принялся прыгать с ветки на
ветку. Время от времени он начинал трясти деревья, производя особый звук
килакила, который был очень неприятен Господу Балараме. Иногда Двивида
появлялся перед девушками и начинал гримасничать. Молодые женщины любят
смеяться и шутить, и когда горилла являлся перед ними, они не воспринимали его
всерьез, а только смеялись над ним. Однако вскоре он настолько потерял стыд,
что даже в присутствии Баларамы начал выставлять перед девушками нижнюю часть
своего тела, а иногда выскакивал вперед, двигал бровями и скалил зубы. Он
неуважительно относился к девушкам, несмотря на то что рядом с ними был
Баларама. Имя Господа Баларамы означает, что Он не только обладает безграничным
могуществом, но и любит показывать Свою чудесную силу. Баларама подобрал камень
и бросил им в Двивиду. Однако Двивида ловко увернулся от Его удара. Чтобы
досадить Балараме, он унес глинянный сосуд с напитком варуни. Гордый своей
ничтожной силой, Двивида начал срывать с Баларамы и Его молодых спутниц дорогие
одежды. Он самонадеянно думал, что Баларама не сможет обуздать его, и продолжал
глумиться над Баларамаджи и Его спутницами.
Когда Господь Баларама увидел эти бесчинства и вспомнил, как
много бед Двивида сотворил по всей стране, Он пришел в ярость и решил убить
его. Он тут же схватил в руки палицу. Двивида понял, что Баларама собирается на
него напасть. Чтобы предупредить Его, он в тот же миг вырвал с корнем огромный
дуб и, бросившись на Господа Балараму, ударил Его по голове. Однако Господь
Баларама выхватил у гориллы дерево и продолжал стоять неподвижно, как огромная
гора. Он поднял Свою палицу, называемую Сунандой, и нанес Двивиде ответный
удар, сильно поранив ему голову. Ручьи крови, хлынувшие из раны, казалось, лишь
украсили гориллу, подобно тому как потоки жидкого марганца украшают горный
склон. Удар, нанесенный Баларамой, ничуть не потревожил Двивиду. Напротив, он
тут же вырвал с корнем еще один могучий дуб, и, содрав с него листья, обрушил
на голову Баларамы. Но Баларама Своей палицей разнес дерево в щепки.
Разьяренный Двивида схватил другое дерево и замахнулся им на Балараму. И
вот снова Господь Баларама разбил дерево в щепки. Поединок продолжался. Каждый
раз, когда Двивида вырывал могучее дерево, чтобы ударить Балараму, Господь
Баларама разбивал дерево в щепки ударом Своей палицы, тогда горилла хватал
другое дерево с другой стороны и снова нападал на Балараму. Схватка была долгой
и к концу ее лес превратился в пустошь. Когда не осталось больше деревьев,
Двивида взялся за горы. Он обрушил на Господа Балараму поток огромных каменных
глыб, который был подобен ливню. Господь Баларама яростно крушил эти огромные
глыбы, превращая их в мелкие камешки. Наконец, исчерпав запас деревьев и
каменных глыб, Двивида встал перед Господом Баларамой, размахивая могучими
кулаками. Он набросился на Балараму и с сокрушительной силой стал бить Его
кулаками в грудь. Тут Господь Баларама по-настоящему разгневался. Поскольку
Двивида дрался врукопашную, Господь Баларама не стал пускать в ход Свое
оружие - палицу и плуг. Он ударил Двивиду кулаком и перебил ему ключицу.
Этот удар оказался для Двивиды смертельным. Кровь хлынула у него изо рта и он,
бездыханный, упал на землю. Казалось, что все горы и леса содрогнулись от его
падения.
Когда закончилось это ужасное побоище, все сиддхи и все
великие мудрецы и святые с высших планет осыпали Балараму цветами и воздали Ему
хвалу. Все повторяли: "Слава! Слава Господу Балараме! О Господь, позволь нам с
почтением склониться к Твоим лотосоподобным стопам. Сразив могучего демона
Двивиду, Ты возвестил наступление эпохи мира и благоденствия". Эти ликующие
победные звуки раздавались с небес. После того как Господь Баларама убил
великого демона Двивиду и полубоги восславили Его и осыпали цветами, Он победно
возвратился в Свой стольный город Двараку.
На этом в изложении Бхактиведанты заканчивается шестьдесят
седьмая глава книги "Кришна - источник вечной радости" под названием
"Освобождение гориллы Двивиды".

ГЛАВА ШЕСТЬДЕСЯТ ВОСЬМАЯ Женитьба Самбы
У Дурьодханы, сына Дхритараштры, была дочь-невеста по имени

Лакшмана. Эта царевна из династии Куру обладала всеми достоинствами, и многие
царевичи хотели жениться на ней. В таких случаях проводится церемония
сваямвара, чтобы девушка могла сама выбрать спутника жизни. На церемонию
сваямвары, во время которой Лакшмане предстояло выбрать себе мужа, явился
Самба, сын Кришны и Джамбавати, одной из главных цариц Господа Кришны. Его
называли Самбой потому, что он был любимцем матери и всегда находился при ней.
Имя Самба означает "любимец матери", амба значит "мать", а
са - "вместе с". Столь необычное имя он получил потому, что ни на шаг
не отходил от своей матери. По той же причине его часто называли
Джамбавати-сута. Как мы уже говорили, все сыновья Кришны были достойны своего
великого отца. Самба хотел жениться на дочери Дурьодханы Лакшмане, но той вовсе
не хотелось выходить за него замуж. Поэтому Самба силой увез девушку с
церемонии сваямвары.
Дхритараштра, Бхишма, Видура, Арджуна и другие Кауравы сочли,
что, похитив Лакшману, Самба оскорбил их род. Все знали, что Самба был не по
сердцу Лакшмане, однако он силой увез девушку, не дав ей возможности самой
выбрать себе мужа. Поэтому Кауравы решили, что его следует наказать. Они в один
голос заявили, что своей дерзостью Самба попрал их семейные традиции. Следуя
совету старших членов рода, они решили схватить юношу, но не убивать его. Они
понимали, что теперь девушку нельзя выдать замуж ни за кого кроме Самбы,
поскольку он уже касался ее. (По ведическим традициям девушку нельзя было
выдать замуж, если ее коснулся мужчина. И никто не согласился бы жениться на
такой девушке.) Бхишма и другие старшие члены рода хотели схватить обидчика.
Все Кауравы, особенно те из них, которые были великими воинами, объединились,
чтобы преподать Самбе урок. Командовать этим небольшим сражением поручили
Карне.
Обдумывая, как пленить Самбу, Куру посовещались между собой и
пришли к выводу, что, схватив юношу, они навлекут на себя гнев Ядавов. Ядавы
наверняка ответят на брошенный им вызов и вступят с ними в бой. Но затем
Кауравы решили: "Даже если Ядавы выйдут сражаться с нами, чего они добьются?
Как могут Ядавы сравниться с Кауравами? Цари династии Куру правят целым миром,
Ядавы же владеют своими землями только потому, что их пожаловали им мы. Если мы
схватим их сына и они выступят, мы примем бой и как следует проучим их. Тогда
они покорятся нам, подобно тому как чувства покоряются йогу, выполняющему
пранайаму". (Йоги-мистики учатся управлять потоками воздуха, циркулирующими в
теле. В результате они подчиняют себе чувства и не позволяют им заниматься
ничем, кроме медитации на Господа Вишну).
Посоветовавшись с Бхишмой, Дхритараштрой и другими старейшинами
династии Куру и получив их разрешение, пятеро великих воинов: Карна, Шала,
Бхури, Ягьякету и Дурьодхана, отец похищенной девушки, во главе с доблестным
Бхишмадевой, попытались схватить Самбу. В зависимости от умения вести бой,
воины разделяются на маха-ратхи, эка-ратхи и ратхи. Маха-ратхи могут
сражаться в одиночку против многих тысяч воинов. Такие маха-ратхи из числа
Кауравов объединились, чтобы схватить Самбу. Самба тоже был маха-ратхи, и ему
предстояло одному сражаться с шестью другими маха-ратхи. Однако он не
отступил, когда увидел великих воинов из династии Куру, которые приближались к
нему сзади, чтобы пленить его.
Один он развернулся навстречу Кауравам, вскинул свой могучий лук
и решительный, как лев, предстал перед врагами. Карна, возглавлявший войско
Кауравов, закричал: "Эй, Самба, почему ты бежишь? Остановись, мы хотим как
следует проучить тебя!" Кшатрий, которому бросили вызов, не может
бежать - он должен сражаться. Поэтому Самба принял вызов и один выступил
против Кауравов. Как только он остановился, великие воины осыпали его градом
стрел. Лев никогда не испугается волков и шакалов, даже если они во множестве
гонятся за ним. Так же и Самба, прославленный потомок династии Яду, сын Господа
Кришны, наделенный непостижимой силой, пришел в ярость, когда воины династии
Куру несправедливо обрушили на него поток стрел. Сражаясь с ними, он доказал,
что был очень искусным воином. Он выпустил по стреле в каждую из шести
колесниц, четырьмя стрелами поразил четырех лошадей в каждой из упряжек. Затем
выпустил по стреле в каждого из колесничих и по стреле в Карну и других
прославленных воинов. Самба мужественно сражался один против шестерых, и все
увидели, как необычайно могуществен этот юноша. Даже в пылу сражения они
восхищались его чудесной силой. Но дух кшатриев возобладал, поэтому все
вместе, хотя и несправедливо, они вынудили Самбу сойти с колесницы, уже
разбитой к тому времени на части. Четверо из шести воинов расправились с
четырьмя лошадьми Самбы. Один убил колесничего, а другой перерезал тетиву лука
в руках Самбы, чтобы тот не мог дальше сражаться с ними. Так после жестокой
схватки, лишив Самбу колесницы, они с большим трудом смогли, наконец, пленить
его. Гордясь своей победой, воины династии Куру забрали у Самбы свою дочь
Лакшману и торжественно вступили в Хастинапуру.
Великий мудрец Нарада немедленно сообщил Ядавам о том, что Самба
схвачен и поведал им, как все произошло. Узнав о том, что Самба был пленен
шестью воинами в нечестной схватке, Ядавы пришли в гнев. Получив разрешение
главы династии Яду, царя Уграсены, они приготовились напасть на столицу
Кауравов.
Господь Баларама знал, что в век Кали люди готовы драться друг с
другом по самому ничтожному поводу, но не хотел, чтобы две великие династии,
Куру и Яду, воевали между собой, хотя они тоже испытывали влияние Кали-юги.
"Вместо того, чтобы сражаться с Кауравами - трезво рассудил
Он, - отправлюсь-ка Я в Хастинапуру и посмотрю, как там обстоят дела.
Может быть мне удастся предотвратить сражение и добиться взаимного согласия".
Баларама полагал, что битвы можно избежать, если уговорить Кауравов отпустить
Самбу вместе с его женой Лакшманой. Поэтому Он тотчас же велел приготовить Свою
великолепную колесницу и отправился в Хастинапур, сопровождаемый учеными
жрецами и брахманами, а также некоторыми из старейшин династии Яду. Он был
уверен, что Кауравы согласятся на этот брак и постараются избежать сражения с
Ядавами. Когда Господь Баларама на колеснице выехал в Хастинапуру,
сопровождаемый брахманами и старшими членами семьи, Он был подобен луне,
сияющей среди звезд в ясном небе. Достигнув Хастинапура, Господь Баларама решил
не входить в город, а встал лагерем за городскими стенами в одном окрестных
садов. Затем Он попросил Уддхаву встретиться с предводителями Кауравов и узнать
у них, хотят ли они сражаться с Ядавами или заключить мир. Уддхава исполнил его
приказ и встретился со всеми высокопоставленными Кауравами: Бхишмадевой,
Дхритараштрой, Дроначарьей, Дурьодханой и Баликой. Оказав им подобающие
почести, он известил их о том, что Господь Баларама подошел к городу и
расположился в саду за городскими воротами.
Вожди Кауравов, особенно Дхритараштра и Дурьодхана, очень
обрадовались, услышав об этом, поскольку знали, что Господь
Баларама - большой друг и доброжелатель их семьи. Их радости не было
границ, и они сердечно приветствовали Уддхаву. Взяв все необходимое для
достойного приема, они вышли за городские ворота, чтобы торжественно встретить
Господа Балараму. Согласно занимаемому положению, каждый из Кауравов
приветствовал Господа Балараму; они подарили Ему много тучных коров и поднесли
аргхью (воду, смешанную с медом, маслом, цветами и сандаловой пастой и
предлагаемую Божествам во время церемонии арати). Все они знали о возвышенном
положении Господа Баларамы, о том, что Он - Верховная Личность Бога, и
потому в великом почтении склонили перед Господом головы. Они обменялись
словами приветствий и осведомились о благополучии друг друга. Когда с
формальностями было покончено, Господь Баларама торжественным голосом
обстоятельно изложил Кауравам Свои доводы: "Друзья, на этот раз Я прибыл к вам
как посланник с приказом от могущественного царя Уграсены. Прошу, с величайшим
вниманием выслушайте этот приказ и, не теряя ни минуты, постарайтесь исполнить
его. Царь Уграсена знает о том, что вы, воины династии Куру, неправедно
сражались с добродетельным Самбой, который один противостоял вам всем, и с
большим трудом, с помощью нечестных приемов взяли его в плен. Когда мы все
узнали об этом, нас это не очень встревожило, ведь мы находимся в близком
родстве друг с другом. Не думаю, что нам следует портить наши добрые отношения:
напротив, мы должны крепить дружбу и не вступать ни в какие распри. Поэтому
прошу вас, немедленно освободите Самбу и пусть он предстанет передо Мной вместе
со своей супругой Лакшаманой".
Господь Баларама говорил напористо требовательно и властно. В
Его голосе звучала сила, мужество и благородство. И все же предводители
Кауравов не вняли Его словам. Наоборот, они пришли в негодование и гневно
заговорили: "Послушайте только! Какие слова! Должно быть, век Кали уже
наступил, если даже Баларама произносит столь дерзкие речи. Слова и тон
Баларамы оскорбительны. Таков уж век Кали, что туфли, которым пристало быть на
ногах, хотят, чтобы их водрузили на голову, вместо шлема. Действительно,
связанные с династией Яду узами брака, мы позволяли Ядавам делить с нами
трапезу, ложе и кров. Но они злоупотребили нашим великодушием. Кем они были до
тех пор, пока мы не пожаловали им часть своих земель и не позволили править? А
теперь они пытаются приказывать нам. Мы разрешили Ядавам пользоваться царскими
регалиями: чамарой, веером, раковиной, белым зонтом, короной, царским троном,
помостом для сидения, ложем и многим другим. Им не следовало использовать их в
нашем присутствии, но поскольку они наши родственники, мы не препятствовали им.
А теперь они осмеливаются отдавать нам приказы. Довольно нам терпеть их
дерзость! Впредь мы не позволим Ядавам ни творить подобное, ни пользоваться
символами царской власти. Лучше забрать их - змею нельзя кормить молоком,
от этого у нее только прибавляется яда. Теперь Ядавы пытаются идти против тех,
кто так щедро кормил и поил их. Они процветают благодаря нашим дарам и
милосердию, и у них еще хватает наглости приказывать нам. Как все это
прискорбно. Никто в мире не может чем-либо владеть и наслаждаться без
позволения Бхишмы, Дроначарьи, Арджуны и других членов династии Куру. Как
ягненок не может радоваться жизни в когтях у льва, так и без нашего позволения
даже полубоги в раю во главе с царем Индрой, не говоря уже о простых смертных,
не могут наслаждаться жизнью". Воистину Кауравы слишком возгордились своими
богатствами, царским саном, знатностью и родством, семейными традициями,
могучим войском, и своей огромной империей. Они пренебрегли даже правилами
приличия, и в присутствии Господа Баларамы поносили династию Яду. После того,
как Кауравы произнесли эти злобные речи, они возвратились в свой город
Хастинапуру.
Хотя Господь Баларама терпеливо слушал нападки Кауравов и молча
сносил их дерзость, по Его лицу было видно, что Он пылает гневом и помышляет о
жестокой мести. Весь Его облик выражал такое негодование, что на Него страшно
было смотреть. Он громко рассмеялся и сказал: "Верно говорят, что когда человек
начинает гордиться своим родством, богатством, красотой и благополучием, он уже
не хочет мирной жизни и всюду сеет раздор. Такому человеку бессмысленно давать
добрые советы, говорить о том, что нужно быть почтительным к другим и жить со
всеми в мире и согласии. Напротив, следует искать пути и средства наказать
его". Нередко человек, опьяненный богатством, становится подобным животному.
Зверя нет смысла увещевать. Его можно усмирить только силой - агрументум
ад бакулум. Другими словами, заставить животное повиноваться может лишь палка.
"Подумать только, как дерзки эти Кауравы! - негодовал Господь
Баларама, - Я хотел уладить дело миром, хотя видел, как разгневаны Ядавы
и Сам Господь Кришна. Они уже хотели было пойти войной на царство Кауравов, но
Я успокоил их и взял на Себя труд приехать сюда, чтобы все уладить без
кровопролития. А эти негодяи так себя ведут! Ясно, они хотят не мира, а войны.
Ослепленные гордыней, они все это время оскорбляли Меня, понося династию Яду.
Даже царь небес Индра подчиняется приказам Ядавов. А вы считаете
царя Уграсену, главу Бходжей, Вришни, Андхаков и Ядавов, предводителем жалкой
горстки людей! Замечательно! Вы ни во что не ставите царя Уграсену, которому
повинуется даже Индра. Но вспомните сколь могущественны Ядавы. Они смогли
унести с райских планет дворец собраний и дерево париджату. А вы по-прежнему
считаете, что они не вправе приказывать вам? Неужели вы думаете, что Господь
Кришна, Верховная Личность Бога, недостоин восседать на царском троне и
повелевать всеми? Что ж, если вы действительно так думаете, то заслуживаете
того, чтобы вам преподали хороший урок. Вы решили отобрать у Ядавов чамару,
веер, белый зонт, трон и другие знаки царской власти. Что же, по вашему и
Господь Кришна, Властелин всего мира и супруг богини процветания, не может
пользоваться царскими регалиями? Пыли с лотосоподобных стоп Кришны поклоняются
великие полубоги. Ганга несет свои воды через вселенную, и поскольку она берет
начало у лотосоподобных стоп Кришны, ее берега стали великими местами
паломничества. Господу Кришне служат божественные повелители всех планет, и они
почитают за великое счастье осыпать свои шлемы пылью с лотосоподобных стоп
Кришны. Великие полубоги: Господь Брахма и Господь Шива, даже богиня
процветания и Я Сам - лишь частицы духовного бытия Господа. Так неужели
вы по-прежнему считаете, что Он недостоин пользоваться царскими регалиями и
восседать на царском троне? Как печально, что эти глупцы сравнивают нас, членов
династии Яду, с туфлями, а себя со шлемом. Нет сомнений, вожди Кауравов
утратили разум, опьяненные богатством и властью. Все, что они предлагали,
безумие. Их нужно как следует проучить и привести в чувство. Я не могу
позволить им уйти безнаказанными. Сегодня же я избавлю мир от Кауравов, так что
от них не останется и следа. Я сейчас же покончу с ними!" Говоря все это,
Господь Баларама так разгневался, что казалось, еще немного - и Он сожжет
дотла все мироздание. Уперевшись ногами в землю, Он взял в руки Свой грозный
плуг и стал ударять им по земле. Он поддел плугом город Хастинупур, отделил его
от земли и потащил к стремительным водам Ганги. От этого весь город содрогался
как во время землетрясения и казалось, скоро он будет разрушен до основания.
Когда Кауравы увидели, что их город вот-вот обрушится в воды
Ганги и услышали стенания своих подданных, они поняли, что произошло, и тут же
пришли в себя. Не медля ни минуты, они привели свою дочь Лакшману, а также
Самбу, который пытался похитить ее. Самба шел впереди, а Лакшмана позади него.
Все члены династии Куру предстали перед Господом Баларамой и, сложив ладони,
стали молить Верховную Личность Бога о прощении. Наконец-то образумившись, они
сказали: "О Господь Баларама, источник всех радостей! Ты - хранитель и
опора мироздания. К несчастью, все мы пребывали в неведении о Твоем
непостижимом могуществе. О возлюбленный Господь, считай нас глупейшими из
глупцов. Наш разум совсем помутился. Поэтому сейчас мы явились перед Тобой,
чтобы молить Тебя о прощении. Прости же нас. Ты - изначальный творец,

Предыдущая страница 34 Следующая страница


35 Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

хранитель и разрушитель материального космоса, но Сам Ты всегда запределен
ему. О всемогущий Господь, великие мудрецы говорят, что мир для
Тебя - лишь кукла-марионетка, а Ты - главный кукловод, управляющий
им. О безграничный, Тебе подвластно все мироздание, и как ребенок держит
игрушку, Ты держишь на голове бесчисленные планеты вселенной. Когда приходит
время разрушить материальный космос, Ты вбираешь его в Себя. Тогда остаешься Ты
один и в Своем воплощении Маха-Вишну возлежишь на водах Причинного Океана. О
возлюбленный Господь, Ты явился на землю в Своем божественном теле, чтобы
утвердить повсюду во вселенной закон и порядок. Ты превыше гнева, зависти и
вражды. Все Твои деяния, даже вершимая Тобой кара, несут миру высшее благо. Мы
в глубоком почтении склоняемся перед Тобой, ибо Ты - нетленная Верховная
Личность Бога, обладатель всех достояний и всех энергий. О творец бесчисленных
вселенных, позволь нам пасть перед Тобой ниц и вновь принести Тебе дань своего
почитания. Отныне мы безраздельно преданы Тебе. Будь же милостлив к нам и даруй
нам Свое покровительство". Когда все самые выдающиеся представители династии
Куру, от деда Бхишмадевы до Арджуны и Дурьодханы, вознесли Верховной Личности
Бога, Господу Балараме эти молитвы, Господь тотчас же смягчился и уверил их,
что у них нет причин для страха и беспокойства.
В большинстве случаев, когда цари-кшатрии женились, свадебным
торжествам предшествовали раздоры и сражения между семьями невесты и жениха.
Когда Самба силой увез Лакшману, старейшины династии Куру были довольны,
поскольку убедились, что он и вправду был для нее достойным мужем. Однако,
чтобы испытать его силу, они вступили с ним в сражение, и, пренебрегая
правилами ведения боя, пленили его. Когда Ядавы решили освободить Самбу,
Господь Баларама Сам явился к Кауравам, чтобы уладить дело, и, как
могущественный кшатрий, приказал им немедленно отпустить юношу. Кауравы,
казалось, были оскорблены этим приказом и воспротивились Господу Балараме. Они
лишь хотели увидеть, как Он явит Свою непостижимую силу. Поэтому они с великой
радостью отдали свою дочь Самбе, и тогда все было улажено. Дурьодхана, который
очень любил свою дочь, устроил для Лакшманы и Самбы пышную свадьбу. Он дал в
приданое дочери тысячу двести слонов, каждому из которых было не менее
шестидесяти лет, десять тысяч великолепных коней, шесть тысяч колесниц, сияющих
как солнце, и тысячу служанок, украшенных драгоценностями. Господь Баларама,
самый выдающийся представитель династии Яду, выступил в роли посаженого отца
Самбы и с радостью принял приданое. Кауравы оказали Ему великолепный прием, и
Он, очень довольный, отправился вместе с новобрачными в Свой стольный город
Двараку.
Господь Баларама торжественно вступил в Двараку и был встречен
горожанами, которые были Его преданными и друзьями. Когда все они собрались,
Господь Баларама поведал от начала до конца историю женитьбы Самбы и все были
изумлены, услышав, как Баларама заставил трепетать город Хастинапур. Шукадева
Госвами подтвердил, что в те времена река, протекавшая через Хастинапур
(современный Нью-Дели), называлась Гангой, хотя сейчас ее называют Ямуной.
Джива Госвами и другие ачарьи подтверждают, что Ганга и Ямуна - это
одна и та же река, текущая в разных руслах. Часть Ганги, которая протекает
через Хастинапур к Вриндавану, называется Ямуной, поскольку она освящена
божественными играми Господа Кришны. Ту часть Хастинапура, которая спускается к
Ямуне, затапливает в период дождей, и это напоминает всем о том, как Господь
Баларама угрожал низвергнуть город в воды Ганги.
На этом в изложении Бхактиведанты заканчивается шестьдесят
восьмая глава книги "Кришна - источник вечной радости" под названием
"Женитьба Самбы".

ГЛАВА СЕМЬДЕСЯТ ВОСЬМАЯ Гибель Дантавакры, Видуратхи и Ромахаршаны
После смерти Шишупалы, Шалвы и Паундраки глупый, демоноподобный

царь Дантавакра решил убить Кришну, чтобы отомстить за гибель своего друга
Шалвы. Он был так распален гневом, что явился на поле боя без колесницы, без
доспехов и почти без оружия. Главным его оружием была клокочущая ярость. Он
держал в руке только палицу, но был так могуч, что, когда шагал, сотрясал
земную твердь. Увидев, что Дантавакра рвется в бой, Господь Кришна сошел со
Своей колесницы, поскольку правила требовали, чтобы бой происходил на равных.
Дантавакра пришел один и был вооружен только палицей, поэтому Господь Кришна,
готовясь к сражению с ним, тоже взял в руки палицу. Как только Кришна появился
перед ним, неустрашимый Дантавакра тут же остановился, как останавливается,
ударившись о берег, неистовый океанский вал.
Царь Каруши Дантавакра стоял перед Кришной, упираясь ногами в
землю и потрясая палицей. Он сказал: "О Кришна, какая радость! Какая удача
встретиться с Тобой лицом к лицу. Ты мой двоюродный брат, и мне не пристало
сражаться с Тобой, но, к несчастью, Ты совершил роковую ошибку, убив моего
друга Шалву. Я знаю, что Ты не остановишься на этом и попытаешься также убить
меня. Я разгадал Твои намерения и теперь мне придется размозжить Тебя своей
палицей. Хоть Ты и мой родственник, Ты - первейший глупец. Ты наш злейший
враг, и сегодня я должен убить Тебя, подобно тому как человек вскрывает нарыв
на собственном теле. Я очень многим обязан своим друзьям и считаю себя в
большом долгу перед моим дорогим другом Шалвой. Я выплачу ему этот долг, только
когда расправлюсь с Тобой".
Подобно тому как погонщик понукает слона, нанося ему уколы
трезубцем, Дантавакра старался уколоть Кришну злыми словами и сломить Его.
Осыпав Кришну бранью, он с рычанием, похожим на рык льва, ударил Его палицей по
голове, но Кришна не почувствовал боли и даже не сдвинулся с места. Ловко
действуя Своей палицей Каумодаки, Кришна с такой силой ударил демона в грудь,
что у него разорвалось сердце. Из горла хлынула кровь, и он рухнул на землю.
Волосы его разметались, он лежал, бездыханный, раскинув руки и ноги. Всего
несколько мгоновений - и от Дантавакры осталось только мертвое тело на
земле. Так же как и после гибели Шишупалы, после смерти Дантавакры от его тела
на глазах у всех отделилась крошечная духовная искра, которая затем вошла в
тело Господа Кришны. Все это было подобно чуду.
Брат Дантавакры по имени Видуратха, был потрясен его гибелью.
Задыхаясь от горя и гнева, он явился перед Господом Кришной с мечом и щитом в
руках, чтобы отомстить за смерть брата. Видуратха решил тут же расправиться с
Кришной. Когда Господь Кришна понял, что Видуратха хочет ударить Его мечом, Он
взял Свою чакру Сударшану, Свой острый как бритва диск, и снес ему голову
вместе со шлемом и серьгами.
И вот, убив Шалву и уничтожив его волшебный корабль, а потом
сразив Дантавакру и Видуратху, Господь Кришна вернулся в Свой город, Двараку.
Никто, кроме Кришны, не сумел бы убить этих великих героев, поэтому все
полубоги на небесах и люди на земле восхваляли Господа. Великие мудрецы и
подвижники, Сиддхи, Гандхарвы, Видьядхары, Васуки и Маханаги, прекрасные
апсары, обитатели Питрилоки, Якши, Киннары и Чараны осыпали Кришну цветами и,
ликуя, славили в песнях Его победу. Празднично украсив свой город, жители
Двараки устроили большое торжество, и когда Кришна проезжал по улицам, все
члены династии Вришни и герои династии Яду почтительно следовали за Ним. Таковы
некоторые из божественных игр Господа Кришны, повелителя всех мистических сил и
владыки мироздания. Глупцы, уподобившиеся животным, думают, что Кришна иногда
терпит поражение, но в действительности Он - Верховная Личность Бога, и
никто не может Его победить. Он всегда и над всеми одерживает верх. Только
Он - Бог, а все остальные - послушные исполнители Его воли.
Вскоре после этого Господь Баларама услышал о том, что готовится
битва между двумя враждующими ветвями династии Куру, одну из которых возглавлял
Дурьодхана, а другую Пандавы. Баларама был против этой войны и, чтобы
предотвратить ее, выступил в роли посредника. Не сумев добиться мира и не желая
присоединяться ни к одной из враждующих сторон, Он покинул Двараку, сказав, что
собирается в паломничество по святым местам. Сначала Он отправился в
Прабхаса-кшетру. Там Он совершил омовение, почтил местных брахманов и, следуя
преписаниям Вед, вознес поклонение полубогам, Питам, великим мудрецам и людям.
Так, согласно Ведам, следует посещать святые места. После этого Господь
Баларама вместе с несколькими почтенными брахманами решил посетить места
паломничества на берегу реки Сарасвати. Постепенно Он побывал в Притхудаке,
Биндусаре, Тритакупе, Сударшана-тиртхе, Вишала-тиртхе, Брахма-тиртхе и
Чакра-тиртхе. Он также посетил все святые места на берегу Сарасвати в восточном
направлении. Затем Он побывал во всех самых важных святых местах на берегу
Ямуны и Ганги. Постепенно Баларама добрался до места паломничества
Наимишаранья.
Святое место Наимишаранья сохранилось в Индии до сих пор. В
древности там часто собирались великие мудрецы и святые, чтобы обсудить вопросы
духовной жизни и самопознания. Когда Господь Баларама прибыл в Наимишаранью,
там совершалось великое жертвоприношение, на которое собралось множество
трансценталистов. Это жертвоприношение должно было длиться тысячи лет. Когда
появился Господь Баларама, все присутствующие - великие мудрецы,
подвижники, брахманы и ученые философы - тотчас поднялись со своих мест
и почтительно приветствовали Его. Некоторые в знак уважения встали и низко
склонились перед Баларамой, а старейшие из мудрецов и брахманов, поднявшись,
благословили Его. Балараму усадили на почетное место и все присутствующие
вознесли Ему поклонение. Они приветствовали Балараму стоя, ибо знали, что
Он - Верховная Личность Бога. Знанием и ученостью обладает тот, кто
постиг Верховного Господа. Хотя Баларама появился на свет в семье кшатрия,
все брахманы и ученые мудрецы, увидев Его, поднялись, ибо знали, кто Он
такой.
После того как Баларама принял почести и сел на отведенное Ему
место, Он увидел, что Ромахаршана, ученик Вьясадевы, являющегося воплощением
Господа и записавшего Веды, продолжает сидеть на вьясасане. Он не встал с
места и не поклонился Господу. Поскольку Ромахаршана сидел на вьясасане, он
по глупости своей счел себя выше Господа и поэтому не выразил Ему уважения.
Господь Баларама вспомнил историю Ромахаршаны, который родился в семье сута,
или в смешанной семье. Его мать принадлежала к касте брахманов, а отец был
кшатрием. Поэтому, хотя Ромахаршана считал Балараму кшатрием, он не должен
был оставаться на возвышении. Помня о своем происхождении, он не должен был
даже садиться на возвышение, поскольку среди присутствующих было много ученых
брахманов и мудрецов. Господь Баларама заметил, что Ромахаршана не только не
спустился с возвышения, но даже не встал и не поклонился, когда Он,
Баларамаджи, вошел в собрание. Дерзость Ромахаршаны возмутила и разгневала
Господа Балараму. Не вставая с места, Он громко сказал: "Этот Ромахаршана
осмелился занять более высокое место, чем все присутствующие здесь почтенные
брахманы, хотя он пратилома и родился в ущербной семье".
Тот, кто сидит на вьясасане, не должен вставать в знак
приветствия, когда кто-нибудь входит в собрание, но этот случай был особым, ибо
Господь Баладева - не обычный человек. Поэтому, хотя все брахманы
согласились, что Ромахаршана-сута достоин сидеть на вьясасане, он должен был
последовать примеру других мудрецов и брахманов. Он должен был знать, что
Господь Баларама - Верховная Личность Бога и Ему надлежит оказывать
почтение даже в тех случаях, когда его не оказывают обычным людям. Кришна и
Баларама приходят на землю прежде всего для того, чтобы возродить устои
религии. Согласно "Бхагавад-гите", высший религиозный долг состоит в том, чтобы
предаться Верховной Личности Бога. В "Шримад-Бхагаватам" также сказано, что
совершенство религии - это преданное служение Господу.
Господь Баларама видел, что хотя Ромахаршана Сута изучил все
Веды, он так и не понял, какова высшая религиозная заповедь. Баларама, конечно,
не мог одобрить такого поведения. Ромахаршана Сута получил возможность стать
совершенным брахманом, но его непочтительное отношение к Верховной Личности
Бога тут же напомнило о его низком происхождении. Ромахаршана Сута был принят в
число брахманов, но он не был рожден брахманом. Он родился в семье
пратилома. Согласно Ведам, есть два типа смешанных семей: анулома и
пратилома. Когда мужчина берет в жены девушку из более низкой касты,
родившийся у них ребенок называется ануломой, а когда мужчина вступает в брак
с девушкой из более высокой касты, их ребенка называют пратиломой.
Ромахаршана Сута принадлежал к семье пратилома, так как его отец был
кшатрием, а мать - из семьи брахманов. Увидев, что Ромахаршана не
достиг вершины духовного самопознания, Господь Баларама вспомнил, что по
происхождению он пратилома. Суть в том, что стать брахманом может каждый,
но если брахман злоупотребляет своим положением и не достигает истинного
самоосознания, то он не достоин называться брахманом.
Когда Господь Баларама понял, что Ромахаршана Сута не овладел
наукой самопознания, Он решил наказать его за гордыню. Господь Баларама сказал:
"Этот человек заслуживает смерти, ибо, несмотря на то, что он удостоился стать
учеником Господа Вьясадевы и под Его высоким руководством изучил все ведические
писания, он не проявил смирения в присутствии Верховной Личности Бога".
"Бхагавад-гита" учит, что человек, который стал истинным брахманом и овладел
знанием Вед, должен также стать кротким и смиренным. Хотя Ромахаршана Сута был
очень учен и получил возможность стать брахманом, в нем не было ни кротости,
ни смирения. Из этого явствует, что тот, кто слишком гордится своими
материальными достояниями, не может вести себя так, как подобает благонравному
брахману. Ученость украшает такого человека не больше, чем драгоценный камень
украшает голову змеи. Змея, которая носит на голове драгоценный камень,
остается змеей, и она так же опасна, как обычные змеи. Если, изучив Веды и
Пураны, человек не стал кротким и смиренным, его обширные
познания - всего лишь костюм, подобный тому, в котором танцор выходит на
сцену. Господь Баларама думал: "Я пришел в этот мир, чтобы наказать лицемеров,
которые выдают себя за ученых и добродетельных людей, но чье сердце полно
скверны. Я сделаю доброе дело, если уничтожу таких лицемеров, ибо тем
предотвращу их будущие преступные деяния".
Господь Баларама избежал участия в битве на Курукшетре, но
поскольку Он - воплощение Кришны, Его первоочередным долгом было
возродить устои религии. Поэтому Он убил Ромахаршану Суту, ударив его стеблем
травы куша. Кто-то с недоумением спросит: "Как Господь Баларама мог убить
Ромахаршану Суту обычной травинкой?" В этой связи в "Шримад-Бхагаватам"
употреблено слово прабху ("владыка"). Господь всегда запределен и
всемогущ - Он может поступать как пожелает, не считаясь с законами,
действующими в материальном мире. Поэтому Он смог убить Ромахаршану Суту, всего
лишь ударив его стеблем травы куша.
Смерть Ромахаршаны Суты огорчила всех присутствующих, и они
огласили воздух горестными стенаниями. Хотя все брахманы и мудрецы,
собравшиеся в Наимишараньи, знали, что Господь Баларама - Верховная
Личность Бога, они не побоялись выразить свое недовольство Его поступком. "О
Господь, - смиренно заговорили они, - мы считаем, что, убив
Ромахаршану Суту, Ты нарушил религозные заповеди. О Господь Ядунандана, узнай
же, что это мы, брахманы, позволили Ромахаршане Суте сидеть на вьясасане во
время великого жертвоприношения. Он сидел на вьясасане, поскольку был избран
нами, а сидящему на возвышении не подобает вставать, чтобы приветствовать вновь
пришедшего. Кроме того, мы наградили Ромахаршану Суту долгой безмятежной
жизнью. Не зная об этом, Ты убил его, и мы считаем Твой поступок равнозначным
убийству брахмана. О Всевышний, спаситель падших душ, мы уверены, что Тебе
известны все ведические предписания. Ты - повелитель всех мистических
сил, и Ты неподвластен установлениям Вед. Но мы почтительно просим Тебя явить
нам Свою неизъяснимую милость и искупить вину за убийство Ромахаршаны Суты. Мы
не станем предлагать Тебе какого-либо способа искупления. Ты Сам решишь, как
поступить, чтобы дать другим пример, достойный подражания. Обычные люди всегда
подражают деяниям великих мира сего.
В ответ Господь сказал: "Да, Я должен загладить Свою
вину: что позволено Мне - недопустимо для других. Я считаю Своим долгом
совершить обряд искупления, как предписано в шастрах. Я могу также вернуть
Ромахаршане Суте жизнь, долголетие, достаточно сил и полную дееспособность
чувств. Но и это еще не все. Если вы того желаете, Я буду рад одарить его всем,
о чем бы вы ни попросили. Я готов дать ему все блага, только чтобы угодить
вам".
Слова Господа Баларамы безусловно подтверждают, что Верховный
Господь совершенно свободен в Своих поступках. Хотя убийство Ромахаршаны Суты
могло считатся грехом, Господь был способен противопоставить ему действие,
приносящее благо всем. Поэтому обычным людям нельзя подражать деяниям
Верховного Господа - можно лишь следовать Его указаниям. Все великие
мудрецы поняли, что хотя они сочли поступок Господа нарушением религиозных
заповедей, Господь мог тут же искупить его благими делами. Господь убил
Ромахаршану Суту, чтобы исполнить миссию, с которой пришел на землю. Не желая
препятствовать этому, мудрецы обратились к Господу с такими словами: "О
Господь, Ты совершил чудо, убив Ромахаршану Суту стеблем травы куша. Да будет
так. Ты пожелал убить его, и поэтому ему не следует возвращать жизнь. Но как Ты
помнишь, о Господь, мы, мудрецы и брахманы, добровольно наделили его
долголетием, и наше благословение должно остаться в силе". Как видно, просьба
ученых брахманов была противоречивой: они желали, чтобы их благословение
сохранилось и Ромахаршана Сута жил до конца великого жертвоприношения, но
вместе с тем они не хотели отменять того, что Господь Баларама убил его.
Верховный Господь разрешил это противоречие так, как подобает
Его высокому положению. Он сказал: "В Ведах говорится, что поскольку жизнь сыну
дает отец, сын является представителем отца в этом мире. Поэтому Я повелеваю:
пусть Уграшрава Сута, сын Ромахаршаны Суты, отныне занимает место отца и
продолжает обсуждение Пуран, и поскольку вы наградили Ромахаршану
долголетием, пусть этот благословенный дар перейдет к его сыну. Так Уграшрава
получит все ваши дары - долгую, безмятежную жизнь, не знающее болезней
тело и полную дееспособность чувств".
Затем Господь Баларама сказал мудрецам и брахманам, что готов
немедленно даровать им любые другие благословения помимо тех, которые Он дал
сыну Ромахаршаны. Господь вновь повел Себя как обычный кшатрий: Он сказал
мудрецам, что не знает, как искупить убийство Ромахаршаны, но с радостью
исполнит все, что они предложат Ему.
Брахманы поняли, чего желает Господь, и поэтому предложили Ему
искупить вину, оказав им благодеяние. "О Господь, - обратились они к
Балараме, - есть один могучий демон по имени Балвала, сын Илвалы. Каждые
две недели в полнолуние и в новолуние он появляется в этом священном месте и
мешает нам совершать жертвоприношение. О потомок Дашархи, просим Тебя,
милостиво убей этого демона. Так Ты сможешь искупить Свою вину перед нами. Этот
демон приходит сюда и обливает нас гноем, кровью, испражнениями и вином,
оскверняя святое место. Убив Балвалу, Ты в течение года будешь продолжать
паломничество по святым местам и полностью очистишься от скверны. Таково наше
предложение".
На этом в изложении Бхактиведанты заканчивается семьдесят восьмая
глава книги "Кришна - источник вечной радости" под названием "Гибель
Дантавакры, Видуратхи и Ромахаршаны"

Приложения..
РУКОВОДСТВО К ДЖАПА-МЕДИТАЦИИ

Медитация представляет собой очень важный аспект деятельности для того, кто желает обрести счастье и освободиться от всех страданий и тревог.
Медитация означает "мысленное созерцание", но у созерцания должен быть объект. Чтобы избавиться от повседневных тревог, занимающих ум, человек должен подняться над материальным уровнем, он должен попытаться закрепиться на трансцендентальном, духовном уровне, и сделать это можно, постоянно повторяя имена Господа, общаясь с Ним таким образом, с Ним, находящимся на духовном уровне.
У Господа, как говорят различные религиозные Писания, много имен: Кришна, Иегова, Рама, Аллах, Будда и др. Повторение имен Господа оказывает очистительное действие и поднимает человека с материального уровня на духовный. В Индии на протяжении тысячелетий люди повторяют имена Господа в форме мантр. На санскрите ман означает "ум", а тра означает „освобождение". Таким образом, мантра есть комбинация трансцендентальных звуков, освобождающая наш ум от тревог.
Ведическая литература называет одну мантру маха-мантрой (высшей мантрой). В "Кали-сантарана Упанишад" объясняется: „Эти шестнадцать слов - Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе - особенно рекомендуются к употреблению в Кали-югу, эпоху ссор, тревог и лицемерия."
Имя Кришна означает "всепривлекающий", имя Рама - "всерадующий", а Харе есть обращение к энергии преданного служения Господу. Таким образом, маха-мантра означает: „О всепривлекающий, о всерадующий Господь, о энергия Господа, прошу, позволь мне преданно служить Тебе."
Наилучший способ чтения маха-мантры - на четках, состоящих из ста восьми бусин, нанизанных вкруговую, со сто девятой большой бусиной посредине, представляющей Кришну. Начинайте с бусины, следующей прямо за ней. Зажав бусину между большим и средним пальцем, вслух произнесите Харе Кришна, Харе Кришна, Кришна Кришна, Харе Харе/ Харе Рама, Харе Рама, Рама Рама, Харе Харе. Повторяйте эту мантру на каждой бусине четок, пока не дойдете до большой - тогда поверните четки и идите в обратном направлении. Не следует читать мантру на большой бусине или перескакивать через нее и продолжать в том же направлении.
Прочитав мантру на каждой из ста восьми бусин четок, вы прошли один "круг". Чтение одного круга должно занимать пять-семь минут, хотя вначале это может быть и десять и больше. Самое главное - произносить каждое слово четко, вслушиваясь и не глотая слоги.
Рекомендуется читать таким образом шестнадцать кругов в день, но тому, для кого это кажется непосильным, следует установить для себя определенное число кругов и читать мантру, например, полчаса утром и полчаса вечером.
Если вы будете серьезно заниматься такой медитацией, вы очень быстро обретете счастье и покой.

2. ПРАСАДАМ - МИЛОСТЬ ГОСПОДА

В „Бхагавад-гите" Кришна говорит, что человеку следует есть только то, что было сначала принесено Ему в жертву; в противном случае он навлекает на себя кармические последствия.
патрам пушпам пхалам тоям йо ме бхактья праяччхати
тад ахам бхактй-упахритам ашнами праятатманах
„Предложите Мне листок, цветок, плод или воду, с любовью и преданностью, и Я приму их." (Бг. 9.26) Из этого стиха можно заключить, что Он принимает лишь простую вегетарианскую еду, приготовленную с любовью и преданностью.
Человеку следует задуматься над тем фактом, что он не может производить пищу на своих фабриках. Мы не едим бензин, пластиковую стружку или сталь. Господь дает нам различные продукты, которые мы употребляем в пищу, и принесение их в жертву есть форма признания нашего долга перед Ним.
Следует быть очень осторожным в выборе продуктов, которые мы собираемся предложить Господу. В "Бхагавад-гите" Господь говорит, что пища может относиться к различным гунам материальной природы - добродетели, страсти и невежеству. Молочные продукты, сахар, овощи, фрукты, орехи и злаки принадлежат к гуне добродетели и принимаются Кришной. Пищу в гунах страсти и невежества нельзя предлагать Кришне, который говорит в "Бхагавад-гите", что такие продукты вызывают "боли, страдания и болезни", и что они "вонючие, разложившиеся и нечистые". Нетрудно догадаться, что мясо, рыба и яйца относятся к низшим гунам, как и некоторые вегетарианские продукты, например, чеснок и лук. Их также нельзя предлагать Господу (для них существует приемлемый заменитель - хинг, или асафетида, который можно купить в любом магазине индийских пряностей). Кофе, какао, шоколад и чай, содержащие кофеин, также относятся к низшим гунам. Если вы очень привязаны к чаю и кофе, покупайте фруктовые и травяные чаи и кофе без кофеина.
Покупая продукты, вы должны помнить, что мясо, рыба и яйца могут содержаться в других продуктах, поэтому внимательно изучайте этикетки. Например, некоторые сорта йогурта и сметаны содержат желатин, приготовляемый из рогов, копыт и костей забитых на бойне животных. Многие сорта сыра содержат сычуг, энзим, получаемый из тканей телячьего желудка.
Следует также избегать пищи, приготовленной людьми, не являющимися бхактами Кришны. В соответствии с тонкими законами природы, повар воздействует на пищу не только физически, но и морально. Таким образом, пища может на тонком уровне оказывать влияние на наше сознание. Например, картина - это не просто некоторое количество мазков, нанесенных на полотно, это - выражение душевного состояния художника, которое передается тому, кто на нее смотрит. Подобным же образом, если мы едим пищу, приготовленную людьми, лишенными духовного сознания - рабочими где-то на фабрике - мы непременно поглощаем дозу материалистической мыслительной энергии. Поэтому, насколько возможно, используйте только свежие, натуральные продукты.
Самым главным принципом при приготовлении пищи является чистота. Нельзя предлагать Господу что-либо нечистое, поэтому содержите свою кухню в чистоте и порядке. Прежде чем готовить, тщательно вымойте руки. В процессе приготовления еды никогда ее не пробуйте, поскольку вы готовите пищу для Кришны, и Он должен быть первым, кто насладится ей. Когда еда готова, положите небольшую порцию каждого блюда на тарелку, напиток налейте в чашку (причем никто другой не должен есть из этой посуды), и, поместив тарелку перед изображением Кришны, скажите: "Мой дорогой Господь Кришна, пожалуйста, прими это скромное подношение". Помните, что истинная цель всей этой процедуры - показать вашу любовь и благодарность Господу, сама еда, которую вы предлагаете, имеет второстепенное значение. Если в вас нет этого чувства любви и преданности, подношение не будет принято. Господь полон в Самом Себе, Ему ничего не нужно. Это подношение - лишь средство показать Ему нашу любовь. Прежде чем убрать тарелку, следует три раза произнести маха-мантру, затем прасадам можно подавать на стол. Попытайтесь осознать духовные качества этой еды, освобождающей нас от действия кармы. Но прежде всего - наслаждайтесь ею.

3. Глоссарий

ачария —тот, кто учит собственным примером; духовный учитель.
ачинтья-бхедабхеда-таттва —доктрина Господа Чайтаньи "непостижимого единства и отличия" Бога и Его энергий.
аватара — "тот, кто нисходит"; наделенная полной или частичной властью инкарнация Господа, нисходящая из духовного царства для выполнения определенной миссии.
авидья — невежество.
Агни — бог огня.
агнихотра — ягья—огненное жертвоприношение, предписываемое "Ведами".
акарма — "бездействие", деятельность в преданном служении Господу, которая не дает кармических реакций.
ананда — духовное блаженство.
апара-пракрити — см. материальная энергия.
арчана — ритуал поклонения арча-виграхе.
арча-виграха — воплощение Господа в форме, составленной из материальных элементов—красок, камня, дерева — которой поклоняются в храме. Кришна принимает эту форму, чтобы позволить тем, чьи чувства еще не очистились от материальной скверны, созерцать Его и служить Ему.
арьян — цивилизованный последователь ведической культуры; человек, целью жизни которого является достижение духовного совершенства
асура — см. демон.
атма — см. душа (в некоторых случаях может относиться к телу, уму, разуму или Верховной сущности).
аханкара — см. ложное эго.
ахимса — отказ от насилия.
ашрам — (1) каждая из четырех ступеней духовной жизни (см. брахма-чария, грихастха, ванапрастха и санньяса) в системе варнашрама-дхарма, позволяющей тому, кто следует ей, осознать свою духовную сущность. (2) место, где занимаются поисками своей духовной сущности.
аштанга-йога — "восьмиступенчатый путь", состоящий из следующих процессов: яма и нилма (духовные упражнения), асана (физические упражнения), пранаяма (дыхательные упражнения), пратъяхара (контроль чувств), дхарана (контроль ума), дхьяна (медитация) и самадхи (созерцание Вишну в своем сердце).
Брахма — первое сотворенное существо; властью, полученной от Господа Вишну, он создает все формы жизни во вселенной я управляет гуной страсти.
брахмачари — тот, кто живет соответственно принципам брахмачарии.
брахмачария — первая ступень духовной жизни (см.ашрам), на которой человек живет в целомудрии и воздержании и проходит обучение у истинного духовного учителя.
брахма-джигьяса — поиски духовного знания.
брахмаджьоти — духовное сияние, исходящее от трансцендентального тела Господа Кришны и освещающее небесную обитель.
брахмалока — обитель Господа Брахмы, самая высшая планета в этом мире.
Брахман — (1) индивидуальная душа; (2) имперсональный, всепроникающий аспект Всевышнего; (3) Верховная божественная личность; (4) вся материальная природа, или махат-таттва.
брахман — по ведической системе общественного деления в соответствии с родом деятельности — относящийся к классу самых разумных людей.
Брахма-самхита — книга молитв Господа Брахмы Господу Кришне, найденная Чаитаньей Махапрабху в Южной Индии.
буддхи-йога — синоним бхакти-йоги (преданное служение Господу), указывающий на то, что это наилучшее использование разума (буддхи).
Бхагаван — "Тот, кто обладает всеми богатствами", Всевышний Господь, вместилище всей красоты, всей силы, всей славы, всего богатства, всего знания и всего отречения.
бхакта — преданный слуга Господа.
Бхакти-расамрита-синдху — книга санскритских текстов, содержащих наставления по преданному служению Господу, составленная в шестнадцатом веке Шрилой Рулой Госвами.
бхакти-йога — воссоединение с Всевышним через преданное служение Ему.
Бхарата — царь в древней Индии, предок Пандав.
бхава—экстаз; ступень бхакти, непосредственно предшествующая чистой любви к Господу.
Бхишма — доблестный военачальник, почитавшийся как „дед" династии Куру.
Вайкунтха — вечная планета духовного мира.
вайшнава — преданный слуга Всевышнего Господа.
вайшья — по ведической системе общественного деления соответственно роду занятий — относящийся к торговому и фермерскому сословию.
ванапрастха — (1) третья ступень духовной жизни (см. ашрам), на которой человек путешествует по святым местам, чтобы отрешиться от семейной и общественной жизни и приготовиться к санньясе. (2)человек, живущий по принципам этого ашрама.
варнашрама-дхарма — ведическая система, содержащая четыре общественных класса (см. брахманы, кшатрии, вайшьи и шудры), соответственно роду занятий человека, и четыре ступени духовной жизни (см. ашрам).
Васудева — отец Господа Кришны.
Веданта-сутра — философский труд, написанный Вьясадевой и содержащий краткие афоризмы, отражающие основной смысл „Упани-шад".
Веды — четыре первоначальные шастры ("Риг", "Сама", "Атхарва" и "Яджур").
видья — знание.
викарма — деятельность, идущая вразрез с предписаниями шастр; греховная деятельность.
вират-рупа или вишва-рупа — вселенская форма Всевышнего Господа.
Вишну — Божественная личность.
вишну-таттва — категория Господа.
Вриндавана — трансцендентальная обитель Господа, также называемая Голока Вриндавана или Кришналока. Город Вриндавана в районе Матхуры, Уттар Прадеш, Индия, где Кришна появился пять тысяч лет назад, есть земное проявление обители Кришны в духовном мире.
Вьясадева — составитель „Вед" и автор „Пуран", „Махабхараты" и „Веданта-сутры".
высшие (райские) планеты — планеты, на которые отправляются добродетельные души, чтобы вкушать там плоды своих благочестивых поступков. Жители этих планет высокоразвиты, продолжительность жизни очень велика, а материальные наслаждения намного выше, чем на других планетах. Однако рождение и смерть существуют и там.
гандхарвы — райские певцы и музыканты, живущие на планетах полубогов.
Гарбходакашайи Вишну — см. пуруша-аватара.
Гаруда — человекоптица, носящая на своей спине Господа Вишну.
Голока — Кришналока, вечная обитель Господа Вишну.
госвами — см. свами.
грихастха — (1) вторая ступень духовной жизни (см. ашрам), на которой человек живет семейной и общественной жизнью в соответствии с предписаниями шастр. (2) человек, живущий по принципам этого ашрама.
гуны — числом три: саттва-гуна (добродетель), раджо-гуна (страсть) и тамо-гуна (невежество). Речь идет о различных видах влияния, которое осуществляет иллюзорная материальная энергия на живые существа; они кроме всего прочего определяют образ жизни, мышления и деятельности души, которую они обусловливают. Благодаря их взаимодействию происходят творение, поддержание и уничтожение вселенной, (см. также добродетель, страсть и невежество.)
гуру — см. духовный учитель.
гьяна — трансцендентальное знание.
гъяна-йога — процесс духовного осознания через абстрактно-философские поиски истины.
гьяни — занимающийся гьяна-йогой.
Двапара-юга — см. юга. дева—см. полубог.
демон — (1) человек, не следующий предписаниям шастр, единственной целью в жизни которого являются все большие материальные наслаждения. Чем больше он привязывается к материи, тем больше проявляется в нем демоническая природа, и тем больше он отвергает существование Господа. (2)человек, прямо противопоставляющий себя принципам религии и Богу. (3)чудовище, подобное тем, какие существовали на Земле, когда на
ней появился Кришна.
джива (дживатма) — см. душа.
добродетель — одна из трех гун. Ее влияние влечет за собой, для того, на кого она действует, знание, счастье, чистоту, владение своими чувствами, спокойствие, смирение и сдержанность. Эта гуна управляется Вишну.
духовная (или внутренняя) энергия — одна из трех основных энергий Господа (духовная, материальная и пограничная). Она есть проявление внутреннего могущества Господа и представляет собой духовный мир. В противоположность энергии материальной, она целиком состоит из вечности, зания и блаженства.
духовный учитель — реализованная душа, обладающая властью направлять людей на путь самореализации и таким образом освобождать их из круговорота рождения и смерти.
душа — крошечная частица энергии, неотъемлемая часть Господа, душа существует сама по себе; она отлична от тела, в сердце которого обитает, и является в нем источником сознания. Как и Господь, Высшее существо, душа обладает индивидуальностью, и состоит из вечности, знания и блаженства. Однако она всегда отлична от Бога и никогда не равна Ему, ибо, хотя она и обладает теми же качествами, она обладает ими лишь в очень и очень малом количестве. Она представляет собой пограничную энергию, поскольку может относиться то к духовному миру, то к материальному.
дхарма — (1) религиозные принципы; (2) вечное и естественное занятие человека (т.е. преданное служение Господу).
дхьяна — медитация.
живое существо — воплощенная душа, т.е. душа, принявшая тело, принадлежащее к одной из 8,400,000 форм жизни, населяющих вселенную.
Индра — царь всех райских планет и бог дождя.
йога — духовная дисциплина, связывающая человека со Всевышним, йога-майа—внутренняя, духовная энергия Господа.
Йожик- кришнаит с сайта http://guruprabhupada.forum24.ru/
кала — время.
Кали-юга — "век ссор и лицемерия", начавшийся примерно пять тысяч лет назад и продолжающийся 432,000 лет. (см. юга), карма—закон природы, согласно которому любая материальная деятельность, греховная или праведная, влечет за собой последствия, которые все больше и больше втягивают совершающего ее в материальное существование и круговорот рождения и смерти, карма-йога—путь осознания Господа посредством посвящения Ему плодов своей деятельности.
карми — занятый кармической деятельностью; материалист. кармическая деятельность—деятельность, совершаемая ради получения каких-либо результатов.
Кришналока — высшая обитель Господа Кришны.
Кширодакашайи Вишну — см. пуруша-аватара.
лила — трансцендентальное развлечение, или деятельность, выполняемая Всевышним Господом.

4. От Йожика.. Эта книга содержит главы доступные в интернете.

Бумажная книга примерно на 200 страниц и 25 глав толще.
Другие книги Шрилы Прабхупады доступны на сайте
http://guru-prabhupada.narod.ru/

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ Пришествие Господа Кришны
      Когда-то давно земля находилась под бременем многочисленного       (Страница 1)
    • ГЛАВА ВТОРАЯ Молитвы полубогов Господу Кришне, пребывающему во чреве матери
      Царь Камса не только захватил владения Ядавов, Бходжей, Андха-       (Страница 1)
    • ГЛАВА ТРЕТЬЯ Рождение Господа Кришны
      В "Бхагавад-гите" Господь говорит, что Его приход в мате-       (Страница 3)
    • ГЛАВА ЧЕТВЕРТАЯ Камса начинает преследования.
      После того как Васудева вернулся в темницу и все двери и ворота       (Страница 3)
    • ГЛАВА ПЯТАЯ Встреча Нанды и Васудевы.
      Хотя Кришна в действительности был сыном Васудевы и Дева-       (Страница 4)
    • ГЛАВА ШЕСТАЯ Смерть Путаны.
      По дороге домой Махараджа Нанда размышлял над предупреждением       (Страница 4)
    • ГЛАВА СЕДЬМАЯ Спасение Тринаварты.
      ( Здесь даётся описание 3 лил Господа - Кришна сломал тележку,       (Страница 5)
    • ГЛАВА ВОСЬМАЯ Видение вселенской формы
      Некоторое время спустя Васудева попросил духовного наставни-       (Страница 6)
    • ГЛАВА ДЕВЯТАЯ Матушка Яшода привязывает Кришну
      Однажды, увидев, что ее служанка занята другими домашними       (Страница 6)
    • ГЛАВА ДЕСЯТАЯ Избавление Налакувары и Манигривы
      В этой главе рассказывается о том, как были прокляты Налаку-       (Страница 7)
    • ГЛАВА ОДИННАДЦАТАЯ Гибель демонов Ватсасуры и Бакасуры
      Когда два дерева арджуна с грохотом рухнули на землю, Махарад-       (Страница 7)
    • ГЛАВА ДВЕНАДЦАТАЯ Смерть демона Агхасуры.
      Однажды рано утром Господь захотел отправиться со Своими       (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ Как Брахма украл мальчиков и телят.
      Шукадева Госвами очень воодушевился, когда Махараджа Па-       (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ Молитвы Брахмы Господу Кришне.
      Брахма сказал: О Господь! Ты единственный, кому следует по-       (Страница 9)
    • ГЛАВА ПЯТНАДЦАТАЯ Смерть Дхенукасуры.
      Так Шри Кришна и Его старший брат Баларама провели Свои       (Страница 11)
    • ГЛАВА ШЕСТНАДЦАТАЯ Покорение Калии
      Когда Господь Кришна понял, что воды Ямуны отравил черный       (Страница 11)
    • ГЛАВА СЕМНАДЦАТАЯ Как Кришна потушил лесной пожар
      Услышав о том, как был наказан Калия, царь Парикшит спросил       (Страница 12)
    • ГЛАВА ВОСЕМНАДЦАТАЯ Гибель Праламбасуры
      После того как Господь Кришна погасил бушующий лесной по-       (Страница 12)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ Как Кришна проглотил лесной пожар
      Пока Кришна и Баларама вместе со Своими друзьями предава-       (Страница 13)
    • ГЛАВА ДВАДЦАТАЯ Описание осени
      Жители Вриндавана часто говорили между собой о том, как Ба-       (Страница 13)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ Гопи очарованы звуками флейты
      С приходом осени реки и озера стали кристально чистыми и по-       (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ Похищение одежд у незамужних гопи
      По обычаям ведического общества незамужние девушки в воз-       (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ Кришна благословляет жен брахманов
      Прошло утро, и пастушки почувствовали сильный голод, так как       (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ Поклонение холму Говардхана
      После того как Кришна и Баларама благословили жен брахманов,       (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ Опустошительный ливень во Вриндаване
      Услышав, что Кришна отменил жертвоприношение, к которому       (Страница 16)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ Удивительный Кришна
      Не зная о том, как велик Кришна, Верховная Личность Бога, и не       (Страница 16)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ Молитвы царя небес Индры
      После того, как Кришна поднял холм Говардхана и спас жите-       (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ Спасение Махараджи Нанды из плена Варуны
      Говардхана-пуджа была устроена в день новолуния. После это-       (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ Танец раса. Пролог (Страница 17)
    • ГЛАВА ТРИДЦАТАЯ Кришна прячется от гопи
      Когда Кришна неожиданно исчез, гопи принялись повсюду ис-       (Страница 19)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ Песни гопи
      Одна из гопи сказала: «Дорогой Кришна, с тех пор как Ты ро-       (Страница 19)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ Кришна возвращается к гопи
      Когда наконец Господь Кришна появился среди гопи, Он был       (Страница 19)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ Освобождение Видьядхары и расправа с Шанкхачудой
      Однажды пастухи Вриндавана во главе с Махараджей Нандой со-       (Страница 20)
    • ГЛАВА ТРИДЦАТЬ ПЯТАЯ Гопи в разлуке с Кришной
      Гопи Вриндавана были так сильно привязаны к Кришне, что       (Страница 20)
    • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ Камса посылает Акруру за Кришной
      Жители Вриндавана всегда были погружены в мысли о Криш-       (Страница 21)
    • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ Смерть демонов Кеши и Вьомасуры
      Получив приказание Камсы, демон Кеши принял облик чудовищ-       (Страница 21)
    • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ Прибытие Акруры во Вриндаван
      В молитвах Господу Нарада Муни не упомянул о том, что Криш-       (Страница 21)
    • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ Акрура возвращается в Матхуру
      Оказав Акруре радушный прием, Господь Кришна и Махараджа       (Страница 22)
    • ГЛАВА СОРОКОВАЯ Молитвы Акруры
      В своих молитвах Акрура говорил: "О возлюбленный Господь,       (Страница 23)
    • ГЛАВА СОРОК ПЕРВАЯ Кришна вступает в Матхуру
      Пока Акрура возносил молитвы Верховной Личности Бога, Гос-       (Страница 23)
    • ГЛАВА СОРОК ВТОРАЯ Кришна ломает лук на жертвенной арене
      Выйдя из дома цветочника, Кришна и Баларама повстречали на       (Страница 24)
    • ГЛАВА СОРОК ЧЕТВЕРТАЯ Гибель Камсы
      После того как борцы бросили братьям вызов, Верховный Гос-       (Страница 24)
    • ГЛАВА СОРОК ПЯТАЯ Кришна возвращает Своему учителю сына
      Увидев, что Васудева и Деваки взирают на Него с благоговей-       (Страница 24)
    • ГЛАВА СОРОК ШЕСТАЯ Уддхава посещает Вриндаван
      Махараджа Нанда возвратился во Вриндаван без Кришны и Ба-       (Страница 25)
    • ГЛАВА СОРОК СЕДЬМАЯ Гопи получают послание Кришны
      Гопи тут же заметили, что чертами Уддхава в точности напоми-       (Страница 26)
    • ГЛАВА СОРОК ВОСЬМАЯ
      Несколько дней подряд Кришна слушал рассказы Уддхавы о его       (Страница 27)
    • ГЛАВА СОРОК ДЕВЯТАЯ Злонамеренный Дхритараштра
      По велению Верховного Господа Шри Кришны Акрура поехал       (Страница 28)
    • ГЛАВА ПЯТИДЕСЯТАЯ Кришна воздвигает крепость Двараку
      Со смертью Камсы обе его жены стали вдовами. Согласно Ве-       (Страница 28)
    • ГЛАВА ПЯТЬДЕСЯТ ПЕРВАЯ Освобождение Мучукунды
      Когда Кришна вышел из города, Калаявана, никогда прежде не       (Страница 29)
    • ГЛАВА ПЯТЬДЕСЯТ ВТОРАЯ Кришна - Раначора
      После того, как Мучукунда, прославленный потомок династии       (Страница 30)
    • ГЛАВА ПЯТЬДЕСЯТ ТРЕТЬЯ Кришна похищает Рукмини
      Выслушав послание Рукмини, Господь Кришна очень обрадовал-       (Страница 31)
    • ГЛАВА ПЯТЬДЕСЯТ ЧЕТВЕРТАЯ Кришна побеждает царевичей
      Кришна побеждает       (Страница 31)
    • ГЛАВА ПЯТЬДЕСЯТ ПЯТАЯ У Кришны и Рукмини рождается Прадьюмна
      Рассказывают, что бог любви Кама, изошедший от Господа Ва-       (Страница 32)
    • ГЛАВА ШЕСТЬДЕСЯТ ПЕРВАЯ Родословная семьи Кришны
      У Кришны было шестнадцать тысяч сто восемь жен, и с каждой из них Он       (Страница 33)
    • ГЛАВА ШЕСТЬДЕСЯТ ЧЕТВЕРТАЯ История царя Нриги (Страница 33)
    • ГЛАВА ШЕСТЬДЕСЯТ ПЯТАЯ Господь Баларама посещает Вриндаван
      Однажды Господь Баларама захотел повидаться со Своим отцом и       (Страница 33)
    • ГЛАВА ШЕСТЬДЕСЯТ СЕДЬМАЯ Освобождение гориллы Двивиды
      Шукадева Госвами продолжал рассказывать о божественных играх и       (Страница 34)
    • ГЛАВА ШЕСТЬДЕСЯТ ВОСЬМАЯ Женитьба Самбы
      У Дурьодханы, сына Дхритараштры, была дочь-невеста по имени       (Страница 34)
    • ГЛАВА СЕМЬДЕСЯТ ВОСЬМАЯ Гибель Дантавакры, Видуратхи и Ромахаршаны
      После смерти Шишупалы, Шалвы и Паундраки глупый, демоноподобный       (Страница 35)
    • Приложения..
      РУКОВОДСТВО К ДЖАПА-МЕДИТАЦИИ       (Страница 35)
    • 2. ПРАСАДАМ - МИЛОСТЬ ГОСПОДА (Страница 35)
    • 3. Глоссарий (Страница 35)
    • 4. От Йожика.. Эта книга содержит главы доступные в интернете. (Страница 35)


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

Источник вечного наслаждения.

 Читать книгу

Аннотация

Пять тысяч лет тому назад Кришна низошёл на землю чтобы явить Свои вечные духовные игры.Эта книга краткое изложение десятой песни Шримад-Бхагаватам.

Создание книги: Йожик (http://guru-prabhupada.narod.ru,)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада - Биография

Шри Шримад А. Ч. Бхактиведанта Свами Прабхупада

На основную страницу

Биография

Шри Шримад А.Ч. Бхактиведанта Свами Прабхупада появился в этом мире в 1896г. в Калькутте, Индия. Впервые он встретился со своим духовным учителем, Шрилой Бхактисиддхантхой Сарасвати Госвами, в Калькутте, в 1922г. Бхактисиддхантхе Сарасвати, выдающемуся ученому в области религии и основателю шестидесяти четырех Гаудия Матх (ведических институтов), понравился образованный молодой человек, и он убедил последнего в том, что ему следует посвятить свою жизнь распространению ведического знания. Так он стал духовным учителем Шрилы Прабхупады, одиннадцать лет спустя принявшего и формальное посвящение в ученики.
При первой их встрече Шрила Бхактисиддханта Сарасвати Тхакура попросил Шрилу Прабхупаду распространять ведическое знание на английском языке. В последующие годы Шрила Прабхупада много помогал в работе Гаудии Матха, он также написал комментарии к "Бхагавад-гите" и в 1944г. начал выпускать журнал на английском языке, называвшийся "Назад к Богу" и выходивший раз в две недели. В настоящее время выпуск журанала продолжается его учениками на Западе на более чем тридцати языках.
В 1947г. Общество Гаудия-вайшнавов присвоило Шриле Прабхупаде титул "Бхактиведанта", признавая таким образом его ученость и преданность Господу. В 1950г., в возрасте пятидесяти четырех лет, Шрила Прабхупада отказался от семейной жизни, приняв образ жизни ванапрастхи, чтобы посвятить все свое время научным занятиям и литературным трудам. Шрила Прабхупада поселился в святом городе Вриндаване, где и жил в неприхотливых условиях в историческом средневековом храме Радхи-Дамодары. В течение нескольких лет он был целиком поглощен научными и литературными занятиями. В 1959г. он принял обет отречения (санньяса). Там, в храме Радхи-Дамодары, Шрила Прабхупада начал работать над своим шедевром - многотомным переводом "Шримад-Бхагаватам" ("БхагаватыПураны"), содержащей восемнадцать тысяч стихов, и комментариями к ней. Он также написал „Easy Journey to Other Planets" (в русском переводе - "Bne времени и пространства").
В 1965г., опубликовав уже первые три тома "Шримад-Бхагаватам", Шрила Прабхупада отправился в Соединенные штаты, чтобы исполнить миссию, возложенную на него его духовным учителем. В последующие годы он выпустил более чем шестьдесят томов переводов, комментариев и обзорных очерков произведений индийской классики в области философии и религии.
В 1965г., когда Шрила Прабхупада прибыл в Нью-Йорк на грузовом судне, он практически не имел никаких средств к существованию. После почти года больших трудностей он, в июле 1966г., основал Международное общество сознания Кришны. К тому моменту, как он, 14 ноября 1977г., покинул этот мир, Общество, руководимое им, выросло до всемирной конфедерации, состоящей из более чем ста ашрамов, школ, храмов, институтов и сельскохозяйственных общин.
Именно Шрила Прабхупада основал духовную общину „Новая Вриндавана", в Западной Вирджинии, и ввел на Западе ведическую систему образования, гурукулу.
Шрила Прабхупада также был вдохновителем постройки нескольких больших международных культурных центров в Индии. Вокруг центра в Шридхаме Майапур, Западная Бенгалия, запланирована постройка духовного города - выполнение этого честолюбивого проекта займет более десяти лет. Во Вриндаване построены храм Кришны-Баларамы и отель для гостей со всего мира. Также и в Бомбее Общество имеет большой культурный и образовательный центр, а в десятке других основных городов индийского субконтинента планирует их постройку.
Однако книги Шрилы Прабхупады - его самый значительный вклад. Высоко ценимые специалистами в данной области, они служат стандартными учебниками во многих колледжах. Его труды были переведены на более чем тридцать языков. "Бхактиведанта Бук Траст", издательство, основанное в 1972г., занимает первое место в мире по публикации произведений в области индийской философии и религии.
За двенадцать лет, несмотря на свой преклонный возраст, Шрила Прабхупада объехал вокруг света четырнадцать раз, читая лекции на всех шести континентах. Несмотря на такую занятость, Шрила Прабхупада продолжал свои плодотворные литературные занятия. Его произведения составляют настоящую библиотеку ведической философии, религии, литературы и культуры.